[rubygem-rspec-longrun/el6] use BuildRequires: rubygems-devel for el6, too

Björn Esser besser82 at fedoraproject.org
Fri Dec 13 09:39:06 UTC 2013


Summary of changes:

  b7b2baf... use BuildRequires: rubygems-devel for el6, too (*)

(*) This commit already existed in another branch; no separate mail sent


More information about the scm-commits mailing list