[kate/f20] fix -pate build by only installing python2 compatible plugins

T.C. Hollingsworth patches at fedoraproject.org
Sat Dec 14 18:21:38 UTC 2013


Summary of changes:

  3d890be... fix -pate build by only installing python2 compatible plugi (*)

(*) This commit already existed in another branch; no separate mail sent


More information about the scm-commits mailing list