[thunderbird-lightning/el6] Disable gstreamer - uses old unsupported version

Orion Poplawski orion at fedoraproject.org
Sat Dec 14 18:40:00 UTC 2013


commit ea0867eeb30449201f0123744f2e63332a0d0efa
Author: Orion Poplawski <orion at nwra.com>
Date:   Wed Sep 18 08:32:31 2013 -0600

    Disable gstreamer - uses old unsupported version

 thunderbird-mozconfig |    1 +
 1 files changed, 1 insertions(+), 0 deletions(-)
---
diff --git a/thunderbird-mozconfig b/thunderbird-mozconfig
index c65666e..3ee46b9 100644
--- a/thunderbird-mozconfig
+++ b/thunderbird-mozconfig
@@ -31,6 +31,7 @@ ac_add_options --enable-system-hunspell
 ac_add_options --disable-crashreporter
 ac_add_options --disable-necko-wifi
 ac_add_options --disable-updater
+ac_add_options --disable-gstreamer
 ac_add_options --with-l10n-base=../../l10n
 ac_add_options --disable-gstreamer
 


More information about the scm-commits mailing list