ARM F-14 Branched report: 20110913 changes

ARM Branched Report rawhide at fedoraproject.org
Tue Sep 13 17:19:37 UTC 2011


Compose started at Tue Sep 13 15:51:58 UTC 2011

Broken deps for arm
----------------------------------------------------------
	389-admin-1.1.16-1.fc13.armv5tel requires libicui18n.so.42
	389-admin-1.1.16-1.fc13.armv5tel requires libicuuc.so.42
	389-admin-1.1.16-1.fc13.armv5tel requires libicudata.so.42
	389-adminutil-1.1.10-1.fc14.armv5tel requires libicui18n.so.42
	389-adminutil-1.1.10-1.fc14.armv5tel requires libicuuc.so.42
	389-adminutil-1.1.10-1.fc14.armv5tel requires libicudata.so.42
	389-console-1.1.4-1.fc14.noarch requires java >= 1:1.6.0
	389-ds-1.2.1-1.fc14.noarch requires 389-ds-console-doc
	389-ds-1.2.1-1.fc14.noarch requires 389-admin-console-doc
	389-ds-base-1.2.6-1.fc14.armv5tel requires libicui18n.so.42
	389-ds-base-1.2.6-1.fc14.armv5tel requires libicuuc.so.42
	389-ds-base-1.2.6-1.fc14.armv5tel requires libicudata.so.42
	389-dsgw-1.1.6-1.fc13.armv5tel requires libicui18n.so.42
	389-dsgw-1.1.6-1.fc13.armv5tel requires libicuuc.so.42
	389-dsgw-1.1.6-1.fc13.armv5tel requires libicudata.so.42
	AcetoneISO-6.7-7.fc12.armv5tel requires kdewebdev
	GMT-coastlines-2.1.0-1.fc14.noarch requires GMT-common
	JSDoc-1.10.2-9.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	Mayavi-3.3.2-1.fc13.armv5tel requires libpython2.6.so.1.0
	Mayavi-3.3.2-1.fc13.armv5tel requires python(abi) = 0:2.6
	MiniCopier-0.5-1.fc14.noarch requires java >= 1:1.6.0
	PackageKit-smart-0.6.9-4.fc14.armv5tel requires smart
	Perlbal-1.76-1.fc14.noarch requires perl(Perlbal::XS::HTTPHeaders)
	PgsLookAndFeel-1.1-4.20090805cvs.fc14.noarch requires java >= 1:1.6.0
	PolicyKit-olpc-1.2-2.fc11.noarch requires /var/lib/PolicyKit-public
	R-BSgenome-1.14.2-1.fc12.noarch requires R-Biostrings
	R-BSgenome-1.14.2-1.fc12.noarch requires R-IRanges
	R-GenomicFeatures-0.0.9-2.fc14.noarch requires R-IRanges
	R-core-2.11.1-4.fc14.armv5tel requires libjpeg.so.62(LIBJPEG_6.2)
	RBTools-0.2-5.fc14.noarch requires python(abi) = 0:2.6
	RabbIT-4.1-9.fc13.noarch requires java >= 1:1.6.0
	RasmusDSP-0.1-3.20090321cvs.fc12.armv5tel requires java >= 0:1.7
	ScientificPython-2.8-12.fc13.armv5tel requires python(abi) = 0:2.6
	ScientificPython-2.8-12.fc13.armv5tel requires libpython2.6.so.1.0
	ScientificPython-qt-2.8-12.fc13.armv5tel requires python(abi) = 0:2.6
	ScientificPython-tk-2.8-12.fc13.armv5tel requires python(abi) = 0:2.6
	TVAnytimeAPI-1.3-6.fc12.noarch requires java >= 1:1.6.0
	TnL-data-071111-5.fc12.noarch requires TnL >= 0:071111
	aduna-root-poms-13-1.fc13.noarch requires logback
	alchemist-1.0.37-8.fc12.armv5tel requires python-abi = 0:2.6
	alchemist-1.0.37-8.fc12.armv5tel requires python(abi) = 0:2.6
	alienarena-7.40-2.fc14.armv5tel requires alienarena-data = 0:20100715
	alienarena-server-7.40-2.fc14.armv5tel requires alienarena-data = 0:20100715
	antlr-maven-plugin-2.1-3.20101012svn12849.fc14.noarch requires java >= 1:1.6.0
	antlrworks-1.4-4.fc14.noarch requires antlr3-tool
	antlrworks-1.4-4.fc14.noarch requires java-devel >= 1:1.6.0
	apache-commons-beanutils-1.8.3-2.fc14.noarch requires java >= 1:1.6.0
	apache-commons-codec-1.4-10.fc14.noarch requires java >= 1:1.6.0
	apache-commons-compress-1.0-8.fc14.noarch requires java >= 1:1.6.0
	apache-commons-exec-1.0.1-2.fc13.noarch requires java >= 1:1.6.0
	1:apache-commons-io-1.4-6.fc14.noarch requires java >= 1:1.6.0
	apache-commons-lang-2.5-6.fc14.noarch requires java >= 1:1.6.0
	apache-commons-launcher-1.1-5.20100521svn936225.fc14.noarch requires java >= 1:1.6.0
	apache-commons-logging-1.1.1-11.fc14.noarch requires java >= 1:1.6.0
	apache-commons-math-2.0-6.fc13.noarch requires java >= 1:1.6.0
	apache-commons-net-2.0-6.fc14.noarch requires java >= 1:1.6.0
	appframework-1.03-6.fc12.noarch requires java >= 1:1.6.0
	appliance-tools-004.5-1.fc14.noarch requires qemu-img
	arduino-0021-1.fc14.noarch requires arduino-doc = 0:0021-1.fc14
	arduino-0021-1.fc14.noarch requires arduino-core = 0:0021-1.fc14
	arduino-0021-1.fc14.noarch requires java >= 1:1.6.0
	asterisk-snmp-1.6.2.6-2.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	autobuild-applet-1.0.3-10.fc12.armv5tel requires libpython2.6.so.1.0
	autotrust-0.3.1-3.fc13.armv5tel requires libunbound.so.1
	azureus-4.5.1.0-1.fc14.noarch requires eclipse-swt >= 0:3.5
	azureus-4.5.1.0-1.fc14.noarch requires java >= 1:1.6.0
	backintime-kde-0.9.26-4.fc14.noarch requires PyKDE4
	banshee-community-extensions-1.6.0-1.fc13.armv5tel requires mono(Hyena) = 0:1.6.0.0
	banshee-community-extensions-1.6.0-1.fc13.armv5tel requires mono(Banshee.Core) = 0:1.6.0.0
	banshee-community-extensions-1.6.0-1.fc13.armv5tel requires mono(Banshee.Widgets) = 0:1.6.0.0
	banshee-community-extensions-1.6.0-1.fc13.armv5tel requires mono(Banshee.Services) = 0:1.6.0.0
	banshee-community-extensions-1.6.0-1.fc13.armv5tel requires mono(Banshee.ThickClient) = 0:1.6.0.0
	banshee-community-extensions-1.6.0-1.fc13.armv5tel requires mono(Hyena.Gui) = 0:1.6.0.0
	batik-1.7-6.fc12.noarch requires java-1.6.0-openjdk >= 1:1.6.0.0
	beansbinding-1.2.1-5.fc12.noarch requires java >= 1:1.6.0
	belier-1.2-4.fc13.noarch requires python(abi) = 0:2.6
	bibus-1.5.1-3.fc14.armv5tel requires openoffice.org-pyuno
	bibus-1.5.1-3.fc14.armv5tel requires openoffice.org-writer
	bindex-2.2-2.svn96.fc14.noarch requires java >= 1:1.6.0
	blueman-1.21-4.fc13.armv5tel requires python(abi) = 0:2.6
	bolzplatz2006-1.0.3-10.fc13.armv5tel requires libjawt.so(SUNWprivate_1.1)
	bolzplatz2006-1.0.3-10.fc13.armv5tel requires java-1.6.0-openjdk
	bouncycastle-1.45-1.fc13.armv5tel requires java >= 0:1.7
	bouncycastle-mail-1.45-1.fc13.armv5tel requires java >= 0:1.7
	bouncycastle-tsp-1.45-1.fc13.armv5tel requires java >= 0:1.7
	bugzilla-3.6.2-1.fc14.noarch requires bugzilla-contrib
	bzr-gtk-0.98.0-1.fc13.armv5tel requires python(abi) = 0:2.6
	calibre-0.7.20-1.fc14.armv5tel requires libpodofo.so.0.8.0
	canorus-0.7-6.R1213.20100530svn.fc13.armv5tel requires python(abi) = 0:2.6
	canorus-0.7-6.R1213.20100530svn.fc13.armv5tel requires libpython2.6.so.1.0
	cas-1.0-1.fc14.noarch requires crash
	cbios-openmsx-0.23-2.fc12.noarch requires openmsx >= 0:0.5.0
	ccsm-0.8.4-4.fc14.noarch requires compizconfig-python >= 0:0.8.4
	ccsm-0.8.4-4.fc14.noarch requires libcompizconfig >= 0:0.8.4
	cglib-2.2-6.fc13.noarch requires java >= 0:1.6.0
	cinepaint-0.22.1-14.fc12.armv5tel requires libpython2.6.so.1.0
	cinepaint-0.22.1-14.fc12.armv5tel requires python(abi) = 0:2.6
	cinepaint-0.22.1-14.fc12.armv5tel requires liboyranos.so.0.1.9
	cinepaint-libs-0.22.1-14.fc12.armv5tel requires liboyranos.so.0.1.9
	1:clojure-1.2.0-1.fc14.noarch requires java >= 1:1.6
	cman-3.1.1-1.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	cman-3.1.1-1.fc13.armv5tel requires fence-virt >= 0:0.2.1-1
	cman-3.1.1-1.fc13.armv5tel requires modcluster >= 0:0.18.1-1
	cobertura-1.9.3-1.fc14.noarch requires java >= 1:1.6.0
	coccinella-0.96.18-1.fc14.noarch requires iaxclient
	codeblocks-contrib-10.05-1.fc13.armv5tel requires valgrind
	colossus-0.10.3-1.fc14.armv5tel requires java >= 0:1.6
	compiz-manager-0.6.0-10.fc12.noarch requires compiz
	compiz-manager-0.6.0-10.fc12.noarch requires libcompizconfig
	compizconfig-backend-kconfig4-0.8.4-2.fc13.armv5tel requires libcompizconfig.so.0
	condor-ec2-enhanced-1.0-17.fc12.noarch requires python-condor-job-hooks-common
	condor-ec2-enhanced-1.0-17.fc12.noarch requires python-condor-ec2-enhanced-hooks-common
	condor-ec2-enhanced-1.0-17.fc12.noarch requires condor >= 0:7.0.2-4
	condor-ec2-enhanced-hooks-1.0-19.1.fc14.noarch requires python-condor-job-hooks-common >= 0:1.0-4
	condor-ec2-enhanced-hooks-1.0-19.1.fc14.noarch requires condor >= 0:7.2.0-4
	condor-ec2-enhanced-hooks-1.0-19.1.fc14.noarch requires python-condor-ec2-enhanced-hooks-common
	condor-job-hooks-1.0-12.1.fc14.noarch requires python-condor-job-hooks-common
	condor-job-hooks-1.0-12.1.fc14.noarch requires condor >= 0:7.0.2-4
	condor-low-latency-1.0-19.fc12.noarch requires python-condor-job-hooks-common
	condor-low-latency-1.0-19.fc12.noarch requires condor >= 0:7.0.2-4
	conmux-0.0-11.493svn.fc14.noarch requires conmux-client = 0:0.0-11.493svn.fc14
	conmux-0.0-11.493svn.fc14.noarch requires perl(Conmux)
	coot-0.6.1-3.20100127svn2740.fc13.armv5tel requires libpython2.6.so.1.0
	coot-0.6.1-3.20100127svn2740.fc13.armv5tel requires python(abi) = 0:2.6
	cpm-0.23-0.3.beta.fc12.armv5tel requires libdotconf-1.0.so.0
	cryptkeeper-0.9.5-1.fc14.armv5tel requires fuse-encfs
	cvs2svn-2.3.0-0.3.r4998svn.fc14.noarch requires cvs2commons
	dap-netcdf_handler-3.8.3-4.fc13.armv5tel requires libdap.so.10
	dap-netcdf_handler-3.8.3-4.fc13.armv5tel requires libbes_dispatch.so.7
	dbus-java-2.7-4.fc14.noarch requires java-1.6.0-openjdk
	dcbd-0.9.19-3.fc13.armv5tel requires libconfig.so.8
	desktopcouch-0.6.6-2.fc14.noarch requires python-desktopcouch-records = 0:0.6.6-2.fc14
	desktopcouch-0.6.6-2.fc14.noarch requires python-desktopcouch = 0:0.6.6-2.fc14
	ditaa-0.9-4.r74.fc14.noarch requires java >= 1:1.6.0
	django-addons-0.6.3-1.fc13.noarch requires python(abi) = 0:2.6
	django-ajax-selects-1.1.4-3.fc13.noarch requires python(abi) = 0:2.6
	django-reversion-1.3.2-2.fc13.noarch requires python(abi) = 0:2.6
	django-simple-captcha-0.2.0-4.fc13.noarch requires python(abi) = 0:2.6
	django-staticfiles-0.3.2-3.fc13.noarch requires python(abi) = 0:2.6
	django-threadedcomments-0.5.3-2.fc13.noarch requires python(abi) = 0:2.6
	django-tracking-0.2.7-1.fc13.noarch requires python(abi) = 0:2.6
	dnsjava-2.0.6-7.fc12.noarch requires java >= 0:1.7
	dogtag-pki-1.3.0-2.fc13.noarch requires pki-common-javadoc
	dogtag-pki-1.3.0-2.fc13.noarch requires pki-util-javadoc
	dogtag-pki-console-ui-1.3.2-2.fc14.noarch requires java >= 1:1.6.0
	dpkt-1.7-2.fc13.noarch requires python(abi) = 0:2.6
	dracut-fips-006-3.fc14.noarch requires hmaccalc
	drpython-3.11.1-1.fc13.noarch requires python(abi) = 0:2.6
	dssi-1.1.0-2.fc14.armv5tel requires liblo.so.0
	dssi-examples-1.1.0-2.fc14.armv5tel requires liblo.so.0
	dwdiff-1.7-2.fc14.armv5tel requires libicui18n.so.42
	dwdiff-1.7-2.fc14.armv5tel requires libicudata.so.42
	dwdiff-1.7-2.fc14.armv5tel requires libicuuc.so.42
	dx-samples-4.4.0-6.fc12.noarch requires dx
	eclipse-anyedit-2.2.0-2.fc12.noarch requires eclipse-platform >= 0:3.4.0
	eclipse-birt-2.5.2-1.fc14.noarch requires eclipse-platform >= 1:3.4.1
	eclipse-checkstyle-5.1.0-1.fc14.noarch requires eclipse-jdt
	eclipse-checkstyle-5.1.0-1.fc14.noarch requires eclipse-platform >= 1:3.5
	eclipse-cmakeed-1.1.5-1.fc13.noarch requires eclipse-platform >= 0:3.4.0
	eclipse-collabnet-merge-2.0.0-1.fc13.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-dltk-2.0.0-1.fc14.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-dltk-sdk-2.0.0-1.fc14.noarch requires eclipse-pde >= 1:3.5.0
	eclipse-dtp-1.8.0-1.fc14.noarch requires eclipse-platform >= 1:3.4.2
	eclipse-eclemma-1.5.0-2.fc14.noarch requires eclipse-jdt >= 1:3.4.1
	eclipse-eclox-0.8.0-4.20090616svn.fc13.noarch requires eclipse-platform
	eclipse-egit-0.9.0-0.1.20100825git.fc14.noarch requires eclipse-platform >= 1:3.4.0
	eclipse-emf-2.6.0-2.fc14.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-emf-query-1.4.0-1.fc14.noarch requires eclipse-platform >= 1:3.6.0
	eclipse-emf-sdk-2.6.0-2.fc14.noarch requires eclipse-pde >= 1:3.5.0
	eclipse-emf-transaction-1.3.1-2.fc13.noarch requires eclipse-platform >= 1:3.5.1
	eclipse-emf-validation-1.4.0-1.fc14.noarch requires eclipse-platform >= 1:3.6.0
	eclipse-emf-xsd-sdk-2.6.0-2.fc14.noarch requires eclipse-pde >= 1:3.5.0
	eclipse-epic-0.6.35-2.fc12.noarch requires eclipse-platform >= 0:3.4
	eclipse-fedorapackager-0.1.3-1.fc14.noarch requires eclipse-platform >= 0:3.4.0
	eclipse-fedorapackager-0.1.3-1.fc14.noarch requires eclipse-rpm-editor
	eclipse-fedorapackager-0.1.3-1.fc14.noarch requires eclipse-changelog
	eclipse-findbugs-1.3.9-2.fc13.noarch requires eclipse-jdt
	eclipse-findbugs-1.3.9-2.fc13.noarch requires java-1.6.0-openjdk
	eclipse-findbugs-1.3.9-2.fc13.noarch requires ant-findbugs
	eclipse-gef-3.6.0-1.fc14.noarch requires eclipse-platform >= 1:3.5.1
	eclipse-gef-sdk-3.6.0-1.fc14.noarch requires eclipse-pde >= 1:3.5.1
	eclipse-jgit-0.9.0-0.1.20100825git.fc14.noarch requires eclipse-platform >= 0:3.4.0
	eclipse-m2m-qvtoml-3.0.0-1.fc14.noarch requires eclipse-platform >= 1:3.6.0
	eclipse-manpage-0.0.1-0.svn24060.1.fc13.noarch requires eclipse-platform >= 0:3.4.0
	eclipse-mdt-ocl-3.0.0-1.fc14.noarch requires eclipse-platform >= 1:3.6.0
	eclipse-mdt-uml2-3.1.0-1.fc14.noarch requires eclipse-platform >= 1:3.6.0
	eclipse-moreunit-1.3.3-3.fc14.noarch requires eclipse-jdt
	eclipse-moreunit-1.3.3-3.fc14.noarch requires eclipse-platform >= 0:3.4.0
	eclipse-mylyn-3.4.0-4.fc14.noarch requires eclipse-platform >= 1:3.4.0
	eclipse-mylyn-cdt-3.4.0-4.fc14.noarch requires eclipse-cdt
	eclipse-mylyn-java-3.4.0-4.fc14.noarch requires eclipse-jdt
	eclipse-mylyn-pde-3.4.0-4.fc14.noarch requires eclipse-pde
	eclipse-nls-3.5.0.v20090620043401-2.fc12.noarch requires eclipse-platform >= 0:3.4.0-18
	eclipse-photran-5.0.0-0.4.200910081739.fc13.noarch requires eclipse-cdt >= 1:6.0
	eclipse-photran-6.0.3-3.fc14.noarch requires eclipse-cdt >= 1:7.0.0
	eclipse-phpeclipse-1.2.3-2.fc14.noarch requires eclipse-platform >= 0:3.4
	eclipse-ptp-pldt-upc-4.0.3-3.fc14.noarch requires eclipse-cdt-parsers >= 1:7.0.0
	eclipse-quickrex-3.5.0-12.fc12.noarch requires eclipse-platform >= 0:3.2.1
	eclipse-rpmstubby-0.6.0-1.fc14.noarch requires eclipse-platform >= 0:3.4.0
	eclipse-rse-3.2-1.fc14.noarch requires eclipse-platform >= 1:3.4.0
	eclipse-shelled-2.0.0-0.M3.1.fc14.noarch requires eclipse-platform >= 1:3.4.0
	eclipse-slice2java-3.3.1.20091005-1.fc13.noarch requires ice-java >= 0:3.3.1
	eclipse-slice2java-3.3.1.20091005-1.fc13.noarch requires eclipse-platform >= 0:3.4.0
	eclipse-slide-1.3.15-3.fc12.noarch requires eclipse-platform >= 0:3.2
	eclipse-slide-1.3.15-3.fc12.noarch requires eclipse-setools >= 0:3.3.2.2
	eclipse-subclipse-1.6.12-1.fc14.noarch requires eclipse-platform
	eclipse-svnkit-1.3.3-5.fc14.noarch requires eclipse-platform
	eclipse-systemtapgui-1.1-1.fc14.noarch requires eclipse-platform
	eclipse-testframework-3.6.0-1.fc14.noarch requires eclipse-jdt
	eclipse-testframework-3.6.0-1.fc14.noarch requires eclipse-platform >= 0:3.4.0
	eclipse-texlipse-1.3.0-2.20090829cvs.fc12.noarch requires eclipse-platform
	eclipse-veditor-0.6.3-4.fc12.noarch requires eclipse-platform
	edje-0.9.9.050-7.fc13.armv5tel requires libembryo.so.0
	electric-8.09-1.fc12.noarch requires java-1.6.0-openjdk
	emacs-common-tuareg-1.45.6-9.fc12.noarch requires ocaml-emacs
	emacs-spice-mode-1.2.25-4.fc14.noarch requires gwave
	ember-media-0.5.6-3.noarch requires ember >= 0:0.5.6
	emerald-themes-0.5.2-5.fc14.noarch requires compiz >= 0:0.5.2
	emerald-themes-0.5.2-5.fc14.noarch requires emerald >= 0:0.5.2
	epiphany-2.30.2-1.fc13.armv5tel requires libwebkit-1.0.so.2
	epiphany-2.30.2-1.fc13.armv5tel requires libgirepository-1.0.so.0
	epiphany-extensions-2.30.1-2.fc13.armv5tel requires libwebkit-1.0.so.2
	ethos-0.2.2-4.fc13.armv5tel requires libgirepository-1.0.so.0
	ethos-python-0.2.2-4.fc13.armv5tel requires python(abi) = 0:2.6
	ethos-python-0.2.2-4.fc13.armv5tel requires libpython2.6.so.1.0
	fedora-gnat-project-common-1.2-2.fc14.noarch requires gcc-gnat
	fedora-gnat-project-common-1.2-2.fc14.noarch requires libgnat-static
	fedora-idm-console-1.1.3-2.fc12.armv5tel requires java >= 1:1.6.0
	fedora-package-config-smart-13.89-21.armv5tel requires smart
	felix-framework-2.0.5-3.fc14.noarch requires java >= 1:1.6.0
	felix-main-2.0.5-5.fc14.noarch requires java >= 1:1.6.0
	felix-osgi-compendium-1.4.0-3.fc14.noarch requires java >= 1:1.6.0
	felix-osgi-core-1.4.0-2.fc14.noarch requires java >= 1:1.6.0
	felix-osgi-foundation-1.2.0-3.fc14.noarch requires java >= 1:1.6.0
	felix-parent-1.2.1-2.fc14.noarch requires maven-release-plugin
	felix-parent-1.2.1-2.fc14.noarch requires maven-plugin-plugin
	fence-agents-3.1.4-1.fc13.armv5tel requires /usr/bin/virsh
	1:fife-0.3.1-2.fc13.armv5tel requires libboost_filesystem.so.1.41.0
	1:fife-0.3.1-2.fc13.armv5tel requires python(abi) = 0:2.6
	1:fife-0.3.1-2.fc13.armv5tel requires libpython2.6.so.1.0
	1:fife-0.3.1-2.fc13.armv5tel requires libboost_system.so.1.41.0
	1:fife-0.3.1-2.fc13.armv5tel requires libboost_regex.so.1.41.0
	findbugs-1.3.9-3.fc14.noarch requires java-1.6.0-openjdk
	findbugs-contrib-4.2.0-1.fc14.noarch requires java-1.6.0-openjdk
	firewalk-5.0-5.fc12.armv5tel requires libpcap.so.0.9
	firmware-extract-2.0.13-3.fc13.noarch requires python(abi) = 0:2.6
	firstaidkit-plugin-grub-0.2.17-1.fc14.armv5tel requires grub
	fop-0.95-5.fc14.noarch requires java-1.6.0-openjdk
	freecol-0.8.3-2.fc12.noarch requires java-1.6.0-openjdk
	freemarker-2.3.13-8.fc14.noarch requires java >= 1:1.6.0
	frei0r-plugins-1.1.22-4.fc14.armv5tel requires libml.so.2
	frei0r-plugins-1.1.22-4.fc14.armv5tel requires libcxcore.so.2
	frei0r-plugins-1.1.22-4.fc14.armv5tel requires libhighgui.so.2
	frei0r-plugins-1.1.22-4.fc14.armv5tel requires libcvaux.so.2
	frei0r-plugins-1.1.22-4.fc14.armv5tel requires libcv.so.2
	frescobaldi-1.0.3-1.fc14.noarch requires PyKDE4
	frinika-0.6.0-3.fc13.noarch requires java >= 0:1.7
	fusion-icon-0.1.0-0.8.5e2dc9git.fc14.noarch requires fusion-icon-ui=0.1.0-0.8.5e2dc9git.fc14
	gaupol-0.17-2.fc14.noarch requires aeidon
	gazpacho-0.7.2-8.fc14.noarch requires python-kiwi-gazpacho
	gcompris-9.5-1.fc13.armv5tel requires libpython2.6.so.1.0
	gdata-java-1.41.2-1.fc14.noarch requires java >= 1:1.6.0
	gdb-heap-0.5-1.fc14.armv5tel requires glibc(armv5tel-32) = 0:2.12.90
	gdcm-2.0.16-5.fc12.armv5tel requires libpoppler.so.5
	gdcm-python-2.0.16-5.fc12.armv5tel requires python(abi) = 0:2.6
	gdcm-python-2.0.16-5.fc12.armv5tel requires libpython2.6.so.1.0
	gedit-valencia-0.3.0-4.fc13.armv5tel requires libvala.so.0
	geeqie-1.0-9.fc13.armv5tel requires libexiv2.so.6
	geronimo-annotation-1.0-2.fc14.noarch requires java >= 1:1.6.0
	geronimo-interceptor-1.0.1-2.fc14.noarch requires java >= 1:1.6.0
	geronimo-jpa-1.1.1-3.fc14.noarch requires java >= 1:1.6.0
	geronimo-parent-poms-1.6-3.fc13.noarch requires maven2-plugin-plugin
	geronimo-parent-poms-1.6-3.fc13.noarch requires maven2-plugin-enforcer
	gg2-core-2.3.0-16.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	gg2-libs-2.3.0-16.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	gget-0.0.4-12.fc12.armv5tel requires python(abi) = 0:2.6
	2:gimp-help-browser-2.6.10-5.fc14.armv5tel requires libwebkit-1.0.so.2
	ginac-1.5.6-1.fc13.armv5tel requires libcln.so.6
	ginac-devel-1.5.6-1.fc13.armv5tel requires pkgconfig(cln) >= 0:1.1.6
	ginac-devel-1.5.6-1.fc13.armv5tel requires cln-devel
	ginac-utils-1.5.6-1.fc13.armv5tel requires libcln.so.6
	gkrellxmms2-0.7.0-6.20090811git.fc13.armv5tel requires libxmmsclient.so.5
	globus-gram-job-manager-setup-condor-4.4-1.fc14.noarch requires globus-gram-job-manager >= 0:10.59
	globus-gram-job-manager-setup-condor-4.4-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-fork-4.2-1.fc14.noarch requires globus-gram-job-manager >= 0:10.59
	globus-gram-job-manager-setup-fork-4.2-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-lsf-2.5-1.fc14.noarch requires globus-gram-job-manager >= 0:10.59
	globus-gram-job-manager-setup-lsf-2.5-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-pbs-4.1-1.fc14.noarch requires globus-gram-job-manager >= 0:10.59
	globus-gram-job-manager-setup-pbs-4.1-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-sge-2.5-1.fc14.noarch requires globus-gram-job-manager >= 0:10.59
	globus-gram-job-manager-setup-sge-2.5-1.fc14.noarch requires globus-gram-job-manager-setup >= 0:3
	globus-gram-job-manager-setup-sge-2.5-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	glom-1.14.1-1.fc13.armv5tel requires python(abi) = 0:2.6
	glom-1.14.1-1.fc13.armv5tel requires libboost_python.so.1.41.0
	glom-1.14.1-1.fc13.armv5tel requires libpython2.6.so.1.0
	glom-libs-1.14.1-1.fc13.armv5tel requires libpython2.6.so.1.0
	glom-libs-1.14.1-1.fc13.armv5tel requires libboost_python.so.1.41.0
	gmpc-0.19.1-3.1.fc14.armv5tel requires libmicrohttpd.so.5
	gmpc-0.19.1-3.1.fc14.armv5tel requires libwebkit-1.0.so.2
	gmpy-1.14-1.fc13.armv5tel requires python(abi) = 0:2.6
	gmpy-1.14-1.fc13.armv5tel requires libpython2.6.so.1.0
	gnome-applet-music-2.5.1-4.fc12.armv5tel requires python(abi) = 0:2.6
	gnome-bluetooth-moblin-2.30.0-1.fc13.armv5tel requires libmoblin-panel.so.0
	gnome-chemistry-utils-gnumeric-0.12.8-2.fc13.armv5tel requires libspreadsheet-1.10.0.so
	1:gnome-games-2.30.1-1.fc13.armv5tel requires python(abi) = 0:2.6
	1:gnome-games-extra-2.30.1-1.fc13.armv5tel requires python(abi) = 0:2.6
	gnome-hearts-0.3-4.fc12.armv5tel requires libpython2.6.so.1.0
	gnome-valgrind-session-1.1-5.fc12.noarch requires valgrind
	gnomecatalog-0.3.4.2-3.fc12.noarch requires python(abi) = 0:2.6
	gnote-0.7.3-2.fc13.armv5tel requires libboost_system-mt.so.1.41.0
	gnote-0.7.3-2.fc13.armv5tel requires libboost_filesystem-mt.so.1.41.0
	grc-0.70-6.fc12.noarch requires gnuradio
	gspiceui-0.9.98-2.fc14.armv5tel requires gwave
	gstreamer-java-1.4-2.fc14.noarch requires java >= 1:1.6.0
	gstreamer-plugins-bad-free-extras-0.10.20-3.fc14.armv5tel requires libgmyth.so.0
	gstreamer-plugins-bad-free-extras-0.10.20-3.fc14.armv5tel requires libWildMidi.so.0
	gthumb-2.12.0-1.fc14.armv5tel requires libjpeg.so.62(LIBJPEG_6.2)
	gtk-redshift-1.6-3.fc13.armv5tel requires python(abi) = 0:2.6
	gxmms2-0.7.0-6.20090811git.fc13.armv5tel requires libxmmsclient.so.5
	halberd-0.2.3-2.fc12.noarch requires python(abi) = 0:2.6
	hamcrest-1.1-9.2.fc12.armv5tel requires java-1.6.0
	hamlib-python-1.2.9-1.fc12.armv5tel requires python(abi) = 0:2.6
	holland-1.0.6-3.fc13.noarch requires python(abi) = 0:2.6
	holland-common-1.0.6-3.fc13.noarch requires python(abi) = 0:2.6
	holland-mysqldump-1.0.6-3.fc13.noarch requires python(abi) = 0:2.6
	holland-mysqllvm-1.0.6-3.fc13.noarch requires python(abi) = 0:2.6
	holland-pgdump-1.0.6-3.fc13.noarch requires python(abi) = 0:2.6
	holland-xtrabackup-1.0.6-3.fc13.noarch requires python(abi) = 0:2.6
	htmlparser-1.6-5.fc12.1.noarch requires java >= 1:1.6.0
	hugin-2009.4.0-1.fc13.armv5tel requires libexiv2.so.5
	hugin-2009.4.0-1.fc13.armv5tel requires libboost_thread-mt.so.5
	hugin-base-2009.4.0-1.fc13.armv5tel requires libexiv2.so.5
	hugin-base-2009.4.0-1.fc13.armv5tel requires libboost_thread-mt.so.5
	hydrogen-drumkits-0.9.3-3.20080907.fc12.noarch requires hydrogen >= 0:0.9.3
	hyperestraier-perl-1.4.13-6.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	ibus-table-extraphrase-1.2.0.20100305-1.fc14.noarch requires pkgconfig(ibus-table)
	icc_examin-0.46-3.fc12.armv5tel requires liboyranos.so.0.1.9
	idm-console-framework-1.1.5-1.fc14.noarch requires java >= 1:1.6.0
	imagej-1.43-1.m.fc13.noarch requires java-devel >= 0:1.6.0
	impressive-0.10.3-5.fc13.noarch requires python(abi) = 0:2.6
	ini4j-0.4.1-2.fc12.noarch requires java >= 1:1.6.0
	initng-conf-gtk-0.5.1-6.fc12.armv5tel requires libngcclient.so.0
	initng-conf-gtk-0.5.1-6.fc12.armv5tel requires libngeclient.so.0
	initng-conf-gtk-0.5.1-6.fc12.armv5tel requires initng >= 0:0.6.8
	input-pad-python-1.0.1-2.fc13.armv5tel requires python(abi) = 0:2.6
	input-pad-python-1.0.1-2.fc13.armv5tel requires libpython2.6.so.1.0
	jabber-roster-0.1.0-1.fc13.noarch requires python(abi) = 0:2.6
	jakarta-commons-codec-1.4-5.fc13.noarch requires java >= 1:1.6.0
	jakarta-commons-compress-1.0-1.fc13.noarch requires java >= 1:1.6.0
	jamin-0.95.0-8.20100210cvs.fc13.armv5tel requires liblo.so.0
	java-augeas-0.0.2-1.fc14.noarch requires java >= 1:1.5.0
	java-gnome-4.0.16-2.fc14.armv5tel requires java >= 1:1.6.0
	javacsv-2.0-3.fc13.noarch requires java >= 1:1.5
	javahelp2-2.0.05-8.fc12.noarch requires java >= 1:1.6.0
	javassist-3.9.0-7.fc13.noarch requires java >= 1:1.6.0
	jaxodraw-2.0.1-8.fc14.noarch requires java >= 1:1.6.0
	jcalendar-1.3.2-3.fc12.noarch requires java >= 1:1.6.0
	jcharts-0.7.5-4.fc14.noarch requires java >= 1:1.6.0
	jemmy-2.3.0.0-4.fc12.noarch requires java >= 1:1.6.0
	jericho-html-3.1-3.fc14.noarch requires java >= 1:1.6.0
	jettison-1.2-1.fc14.noarch requires java >= 1:1.6.0
	jeuclid-3.1.3-12.fc12.noarch requires java >= 1:1.6.0
	jffi-0.6.5-4.fc13.armv5tel requires java >= 1:1.6.0
	jide-oss-2.7.6-3.1340svn.fc14.noarch requires java >= 1:1.6.0
	jmod-0.9-2.fc12.armv5tel requires java >= 0:1.7
	jmol-11.8.26-1.fc14.noarch requires java >= 1:1.6.0
	jna-3.2.7-4.fc14.armv5tel requires java >= 1:1.6.0
	jnr-constants-0.7-2.fc14.noarch requires java >= 1:1.6.0
	jnr-x86asm-0.1-2.fc14.noarch requires java >= 1:1.6.0
	joda-time-1.6.2-2.tzdata2010l.fc14.noarch requires java >= 1:1.6.0
	josm-0-0.11.3592svn.fc14.noarch requires java >= 1:1.6.0
	jpcap-0.7-8.fc12.armv5tel requires java >= 1:1.6
	2:jtidy-1.0-0.9.20100930svn1125.fc14.noarch requires java >= 1:1.6.0
	junit4-4.8.2-1.fc14.noarch requires java-1.6.0
	jython-2.2.1-4.6.fc14.noarch requires java >= 1:1.6.0
	kanyremote-5.11.8-1.fc14.noarch requires PyKDE4
	kbluetooth-0.4.1-1.fc13.armv5tel requires libknotificationitem-1.so.1
	kcbench-0.3-6.1.noarch requires kcbench-datafiles
	kcbench-data-0.1-6.fc14.noarch requires kcbench-data-2.6.35 = 0:0.1-6.fc14
	6:kdebase-libs-4.5.5-1.fc13.armv5tel requires kdepimlibs(armv5tel-32) >= 0:4.5.5
	kdebase-runtime-libs-4.5.5-1.fc13.armv5tel requires libexiv2.so.6
	kdebase-runtime-libs-4.5.5-1.fc13.armv5tel requires kdepimlibs(armv5tel-32) >= 0:4.5.5
	kdebase-workspace-4.5.5-1.fc13.armv5tel requires libcln.so.6
	kdebase-workspace-4.5.5-1.fc13.armv5tel requires libgps.so.18
	kdebase-workspace-python-applet-4.5.5-1.fc13.armv5tel requires PyKDE4 >= 0:4.5.5
	kdebase-workspace-python-applet-4.5.5-1.fc13.armv5tel requires python(abi) = 0:2.6
	6:kdegames-4.5.5-1.fc13.armv5tel requires PyKDE4
	7:kdegraphics-libs-4.4.2-3.fc13.armv5tel requires libexiv2.so.6
	6:kdelibs-4.5.5-2.fc13.armv5tel requires phonon(armv5tel-32) >= 0:4.4.3
	6:kdelibs-4.5.5-2.fc13.armv5tel requires oxygen-icon-theme >= 0:4.5.5
	kdelibs3-devel-3.5.10-23.fc13.armv5tel requires libkdnssd-devel
	7:kdenetwork-libs-4.5.5-1.fc13.armv5tel requires kdepimlibs(armv5tel-32) >= 0:4.5.5
	kdepim-runtime-libs-4.4.10-1.fc13.armv5tel requires akonadi(armv5tel-32) >= 0:1.4.3
	kdepim-runtime-libs-4.4.10-1.fc13.armv5tel requires kdepimlibs-akonadi(armv5tel-32) >= 0:4.5.5
	kdesdk-4.5.5-1.fc13.armv5tel requires kdepimlibs(armv5tel-32) >= 0:4.5.5
	kdesdk-4.5.5-1.fc13.armv5tel requires kross(python)
	6:kdeutils-libs-4.5.5-1.fc13.armv5tel requires libpython2.6.so.1.0
	6:kdeutils-printer-applet-4.5.5-1.fc13.armv5tel requires PyKDE4
	kdm-4.5.5-1.fc13.armv5tel requires kde-settings-kdm
	klavaro-1.6.0-1.fc13.armv5tel requires libgtkdatabox-0.9.0.so.1
	kobby-1.0-0.3.b4.fc13.armv5tel requires libinfinity-0.3.so.0
	kobby-1.0-0.3.b4.fc13.armv5tel requires libinftext-0.3.so.0
	2:koffice-langpack-2.2.2-1.fc14.noarch requires koffice-core >= 2:2.2.1
	koji-vm-1.6.0-1.fc14.noarch requires qemu-img
	koji-vm-1.6.0-1.fc14.noarch requires libvirt-python
	kphotobymail-0.4.1-8.fc14.noarch requires PyKDE >= 0:3.16
	kreetingkard_templates-0.2.0-4.fc12.noarch requires kreetingkard >= 0:0.7.1
	kvirc-4.0.4-1.fc13.armv5tel requires libpython2.6.so.1.0
	l2fprod-common-7.3-6.20090428cvs.fc12.noarch requires java >= 1:1.6.0
	laf-plugin-1.0-6.fc12.noarch requires java >= 1:1.6.0
	lazygal-0.4.1-4.fc12.noarch requires python(abi) = 0:2.6
	lekhonee-0.7-3.fc14.noarch requires lekhonee-lib = 0:0.7-3.fc14
	lekhonee-0.7-3.fc14.noarch requires PyKDE4
	libbluray-0.1-0.3.20101028gitc32862b77dea4.fc13.armv5tel requires java-1.6.0
	libdmtx-utils-0.7.2-3.fc13.armv5tel requires libMagickCore.so.2
	libdmtx-utils-0.7.2-3.fc13.armv5tel requires libMagickWand.so.2
	libmatthew-java-0.7.2-3.fc14.armv5tel requires java-1.6.0-openjdk
	libphidget-java-2.1.8.20110310-1.fc13.armv5tel requires java >= 1:1.6.0
	libproxy-webkit-0.4.4-6.fc14.armv5tel requires libwebkit-1.0.so.2
	libpst-python-0.6.49-1.fc13.armv5tel requires python(abi) = 0:2.6
	libpst-python-0.6.49-1.fc13.armv5tel requires libboost_python.so.1.41.0
	libqalculate-0.9.7-2.fc13.armv5tel requires libcln.so.6
	libqalculate-devel-0.9.7-2.fc13.armv5tel requires cln-devel
	libqinfinity-1.0-0.2.b4.fc13.armv5tel requires libinfinity-0.3.so.0
	libqinfinity-1.0-0.2.b4.fc13.armv5tel requires libinftext-0.3.so.0
	libvirt-java-0.4.6-1.fc14.noarch requires libvirt-client >= 0:0.8.2
	libvirt-java-0.4.6-1.fc14.noarch requires java >= 1:1.5.0
	libxfce4ui-devel-4.7.2-2.fc13.armv5tel requires libgladeui-1.so.9
	link-grammar-java-4.6.7-3.fc14.armv5tel requires java >= 1:1.6.0
	liveusb-creator-3.9.2-2.fc14.noarch requires syslinux
	log4j-1.2.16-3.fc14.noarch requires java >= 1:1.6.0
	1:logjam-xmms-4.6.0-1.fc13.armv5tel requires xmms
	1:logjam-xmms-4.6.0-1.fc13.armv5tel requires libxmms.so.1
	lxmusic-0.4.2-1.fc13.armv5tel requires libxmmsclient.so.5
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires maven-shared-filtering
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires maven-shared-repository-builder
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires java >= 1:1.6.0
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires maven-shared-reporting-impl >= 0:2.0.4.3
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires maven-plugin-testing-harness >= 0:1.2
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires plexus-containers-container-default
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires java >= 1:1.6.0
	maven-dependency-plugin-2.2-0.2.svn949573.fc14.noarch requires maven-shared-common-artifact-filters
	maven-dependency-plugin-2.2-0.2.svn949573.fc14.noarch requires maven-shared-dependency-analyzer
	maven-doxia-1.1.2-3.fc14.noarch requires java >= 1:1.6.0
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires plexus-containers-container-default
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires java >= 1:1.6.0
	maven-ejb-plugin-2.2.1-5.fc14.noarch requires maven-plugin-testing-harness
	maven-invoker-plugin-1.5-3.fc14.noarch requires maven-shared-invoker
	maven-invoker-plugin-1.5-3.fc14.noarch requires maven-shared-reporting-impl
	maven-invoker-plugin-1.5-3.fc14.noarch requires maven-shared-reporting-api
	maven-jar-plugin-2.3-3.fc14.noarch requires maven-plugin-testing-harness
	maven-javadoc-plugin-2.7-3.fc14.noarch requires maven-shared-invoker
	maven-plugin-bundle-2.0.0-4.fc12.noarch requires maven-shared-dependency-tree
	maven-plugin-bundle-2.0.0-4.fc12.noarch requires plexus-containers-container-default
	maven-plugin-exec-1.1-1.fc12.noarch requires maven-shared-plugin-testing-harness
	maven-pmd-plugin-2.5-1.fc14.noarch requires maven-plugin-testing-harness
	maven-remote-resources-plugin-1.1-6.fc14.noarch requires maven-shared-artifact-resolver
	maven-resources-plugin-2.2-7.fc14.noarch requires maven-plugin-testing-harness
	maven-scm-1.4-2.fc14.noarch requires netbeans-cvsclient >= 0:6.9
	maven-shade-plugin-1.3.3-2.fc14.noarch requires java >= 1:1.6.0
	maven2-2.2.1-13.fc14.noarch requires maven-shared-repository-builder
	maven2-2.2.1-13.fc14.noarch requires maven-shared-filtering
	maven2-2.2.1-13.fc14.noarch requires maven-plugin-testing-harness
	maven2-2.2.1-13.fc14.noarch requires maven-shared-dependency-tree
	maven2-2.2.1-13.fc14.noarch requires plexus-containers-container-default
	maven2-2.2.1-13.fc14.noarch requires maven-enforcer-api
	maven2-2.2.1-13.fc14.noarch requires maven-enforcer-plugin
	maven2-2.2.1-13.fc14.noarch requires maven-shared-common-artifact-filters
	maven2-2.2.1-13.fc14.noarch requires maven-shared-downloader
	maven2-2.2.1-13.fc14.noarch requires maven-shared-file-management
	maven2-2.2.1-13.fc14.noarch requires maven-shared-reporting-api
	maven2-2.2.1-13.fc14.noarch requires maven-shared-io
	maven2-plugin-shade-1.2.2-2.fc13.noarch requires maven-shared-dependency-tree
	mediawiki-CategoryTree-45462-2.fc12.noarch requires mediawiki >= 0:1.14.0
	mediawiki-Cite-0-0.6.20080901svn.fc12.noarch requires mediawiki
	mediawiki-HNP-1.1.2-3.fc12.noarch requires mediawiki >= 0:1.10
	mediawiki-HTTP302Found-1.0-2.fc12.noarch requires mediawiki >= 0:1.14.0
	mediawiki-LdapAccount-0.1-1.fc13.noarch requires mediawiki >= 0:1.13
	mediawiki-ParserFunctions-1.1.1-6.svn45003.fc12.noarch requires mediawiki >= 0:1.13
	mediawiki-SpecialInterwiki-0-0.7.20080913svn.fc12.noarch requires mediawiki >= 0:1.12
	mediawiki-StubManager-1.3.0-3.fc12.noarch requires mediawiki >= 0:1.10
	mediawiki-imagemap-0-0.3.r37906.fc12.noarch requires mediawiki >= 0:1.13
	mediawiki-openid-0.8.2-9.0.1.noarch requires mediawiki
	mediawiki-rss-1.5-3.fc12.noarch requires mediawiki >= 0:0.14
	mediawiki-semantic-1.4.2-2.fc12.noarch requires mediawiki-nomath
	mediawiki-semantic-1.4.2-2.fc12.noarch requires mediawiki
	mediawiki-wikicalendar-1.16-1.fc12.noarch requires mediawiki
	mingw32-SDL_image-1.2.10-1.fc13.noarch requires mingw32(libpng12-0.dll)
	minicomputer-1.41-2.fc13.armv5tel requires liblo.so.0
	mirage-0.9.5.2-1.fc13.armv5tel requires libpython2.6.so.1.0
	mirage-0.9.5.2-1.fc13.armv5tel requires python(abi) = 0:2.6
	mirrormanager-1.3.7-1.fc14.noarch requires python-basemap >= 0:0.99.4
	mkvtoolnix-3.3.0-1.fc13.armv5tel requires libboost_regex-mt.so.1.41.0
	mkvtoolnix-3.3.0-1.fc13.armv5tel requires libmatroska.so.0
	mkvtoolnix-3.3.0-1.fc13.armv5tel requires libebml.so.0
	mkvtoolnix-3.3.0-1.fc13.armv5tel requires libboost_system-mt.so.1.41.0
	mkvtoolnix-3.3.0-1.fc13.armv5tel requires libboost_filesystem-mt.so.1.41.0
	mkvtoolnix-gui-3.3.0-1.fc13.armv5tel requires libmatroska.so.0
	mkvtoolnix-gui-3.3.0-1.fc13.armv5tel requires libboost_regex-mt.so.1.41.0
	mkvtoolnix-gui-3.3.0-1.fc13.armv5tel requires libebml.so.0
	mkvtoolnix-gui-3.3.0-1.fc13.armv5tel requires libboost_system-mt.so.1.41.0
	mkvtoolnix-gui-3.3.0-1.fc13.armv5tel requires libboost_filesystem-mt.so.1.41.0
	moblin-panel-applications-0.0.2-1.fc12.armv5tel requires libmoblin-panel.so.0
	moblin-panel-media-0.0.8-0.2.fc13.armv5tel requires libmoblin-panel.so.0
	moblin-panel-pasteboard-0.0.2-2.fc13.armv5tel requires libmoblin-panel.so.0
	moblin-panel-people-0.0.10-5.fc13.armv5tel requires libmoblin-panel.so.0
	moblin-panel-people-0.0.10-5.fc13.armv5tel requires libebook-1.2.so.9
	moblin-panel-people-0.0.10-5.fc13.armv5tel requires libedataserver-1.2.so.13
	moblin-panel-status-0.0.10-2.fc13.armv5tel requires libmoblin-panel.so.0
	mojo-parent-24-5.fc14.noarch requires maven-plugin-plugin
	mojo-parent-24-5.fc14.noarch requires plexus-containers-component-javadoc
	moovida-1.0.9-3.fc14.noarch requires moovida-base = 0:1.0.9
	moovida-plugins-bad-1.0.9-3.fc14.noarch requires moovida-base = 0:1.0.9
	moovida-plugins-good-1.0.9-3.fc14.noarch requires moovida-base = 0:1.0.9
	mozvoikko-1.0-21.fc13.armv5tel requires gecko-libs >= 0:1.9.2.17
	mrpt-apps-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-apps-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-apps-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-apps-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-apps-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	mrpt-base-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-base-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-base-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-base-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-base-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	mrpt-gui-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-gui-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-gui-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-gui-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-gui-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	mrpt-hmtslam-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-hmtslam-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-hmtslam-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-hmtslam-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-hmtslam-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	mrpt-hwdrivers-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-hwdrivers-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-hwdrivers-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-hwdrivers-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-hwdrivers-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	mrpt-maps-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-maps-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-maps-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-maps-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-maps-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	mrpt-obs-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-obs-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-obs-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-obs-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-obs-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	mrpt-opengl-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-opengl-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-opengl-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-opengl-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-opengl-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	mrpt-reactivenav-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-reactivenav-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-reactivenav-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-reactivenav-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-reactivenav-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	mrpt-slam-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-slam-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-slam-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-slam-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-slam-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	mrpt-topography-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-topography-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-topography-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-topography-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-topography-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	mrpt-vision-0.9.0-0.4.fc14.armv5tel requires libml.so.2
	mrpt-vision-0.9.0-0.4.fc14.armv5tel requires libcxcore.so.2
	mrpt-vision-0.9.0-0.4.fc14.armv5tel requires libhighgui.so.2
	mrpt-vision-0.9.0-0.4.fc14.armv5tel requires libcvaux.so.2
	mrpt-vision-0.9.0-0.4.fc14.armv5tel requires libcv.so.2
	msort-8.53-1.fc13.armv5tel requires libicutu.so.42
	msort-8.53-1.fc13.armv5tel requires libicuuc.so.42
	1:msv-javadoc-2009.1-3.fc14.noarch requires relaxngDatatype-javadoc
	munin-1.4.5-4.fc14.noarch requires perl(Munin::Common::Defaults)
	munin-1.4.5-4.fc14.noarch requires perl(Munin::Common::Timeout)
	munin-1.4.5-4.fc14.noarch requires perl(Munin::Common::TLSClient)
	munin-1.4.5-4.fc14.noarch requires munin-common = 0:1.4.5
	munin-1.4.5-4.fc14.noarch requires perl(Munin::Common::Config)
	museek+-bindings-0.3-0.2.20100126svn1206.fc13.armv5tel requires python(abi) = 0:2.6
	museek+-mucous-0.3-0.2.20100126svn1206.fc13.armv5tel requires python(abi) = 0:2.6
	museek+-murmur-0.3-0.2.20100126svn1206.fc13.armv5tel requires python(abi) = 0:2.6
	nachocalendar-0.23-3.fc12.noarch requires java >= 1:1.6.0
	netbeans-6.9-2.fc14.noarch requires netbeans-java4 >= 0:6.9
	netbeans-6.9-2.fc14.noarch requires netbeans-apisupport2 >= 0:6.9
	netbeans-6.9-2.fc14.noarch requires java >= 1:1.6.0
	netbeans-6.9-2.fc14.noarch requires netbeans-ide13 >= 0:6.9
	netbeans-javaparser-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-platform-6.9-4.fc14.noarch requires java >= 1:1.6.0
	netbeans-platform-harness-6.9-4.fc14.noarch requires java >= 1:1.6.0
	netbeans-resolver-6.7.1-1.fc12.noarch requires java >= 1:1.6.0
	netbeans-svnclientadapter-6.7.1-2.fc12.noarch requires java >= 1:1.6.0
	network-manager-netbook-1.7.1-0.1.fc13.armv5tel requires libmoblin-panel.so.0
	notmuch-0.5-1.fc13.armv5tel requires libxapian.so.15
	nyquist-3.03-3.fc12.armv5tel requires liblo.so.0
	nyquist-3.03-3.fc12.armv5tel requires java-1.6.0-openjdk
	ocfs2-tools-1.4.3-5.fc13.armv5tel requires redhat-lsb
	ocfs2console-1.4.3-5.fc13.armv5tel requires python(abi) = 0:2.6
	opencsv-2.2-2.fc14.noarch requires java >= 1:1.6.0
	opengrok-0.9-1.fc14.noarch requires lucene-contrib > 0:2
	openoffice.org-extendedPDF-1.4-10.fc14.armv5tel requires openoffice.org-core
	openoffice.org-extendedPDF-1.4-10.fc14.armv5tel requires openoffice.org-core
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires latex2emf
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-writer >= 1:2.3.0-6.14
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-draw >= 1:2.3.0-6.14
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-core >= 1:2.3.0-6.14
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-core >= 1:2.3.0-6.14
	openttd-1.0.3-0.1.RC1.fc14.armv5tel requires libicui18n.so.42
	openttd-1.0.3-0.1.RC1.fc14.armv5tel requires libicuuc.so.42
	openttd-1.0.3-0.1.RC1.fc14.armv5tel requires libicudata.so.42
	openwsman-perl-2.2.0-3.fc12.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	openwsman-python-2.2.0-3.fc12.armv5tel requires python(abi) = 0:2.6
	osutil-1.3.1-3.fc13.armv5tel requires java >= 1:1.6.0
	ovirt-server-0.100-5.fc14.noarch requires ruby-qmf
	ovirt-server-0.100-5.fc14.noarch requires qmf
	ovirt-server-0.100-5.fc14.noarch requires qpid-cpp-client
	ovirt-server-0.100-5.fc14.noarch requires qpid-cpp-server
	ovirt-server-0.100-5.fc14.noarch requires ruby-libvirt >= 0:0.0.2
	oyranos-0.2.0-2.fc13.armv5tel requires shared-color-profiles-extra
	pAgenda-3.2-5.fc12.noarch requires python(abi) = 0:2.6
	pacemaker-1.1.4-5.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	pacemaker-1.1.4-5.fc13.armv5tel requires python(abi) = 0:2.6
	pacemaker-cts-1.1.4-5.fc13.armv5tel requires python(abi) = 0:2.6
	parrot-3.0.0-1.fc13.armv5tel requires libicuuc.so.42
	parrot-3.0.0-1.fc13.armv5tel requires libicudata.so.42
	parrot-devel-3.0.0-1.fc13.armv5tel requires libicuuc.so.42
	parrot-devel-3.0.0-1.fc13.armv5tel requires libicudata.so.42
	patcher-0.6-3.fc13.noarch requires python(abi) = 0:2.6
	pdf-renderer-0-0.6.20090405cvs.fc12.armv5tel requires java >= 0:1.7
	perl-CGI-Application-Plugin-JSON-1.02-2.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-CGI-Application-Plugin-LinkIntegrity-0.06-2.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-CGI-Emulate-PSGI-0.10-1.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-Catalyst-Devel-1.27-2.fc14.noarch requires perl-Catalyst-Runtime-scripts
	perl-Cflow-1.053-12.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Config-INI-MVP-0.024-1.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-Const-Fast-0.006-1.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-Crypt-OpenSSL-PKCS10-0.06-14.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Crypt-SSLeay-0.58-1.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Data-Alias-1.07-6.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Devel-Cover-0.65-1.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Devel-Declare-0.006004-1.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Email-Simple-Creator-1.424-6.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-Frontier-RPC-0.07b4p1-10.fc14.noarch requires perl-Frontier-RPC-doc
	perl-GPS-PRN-0.05-5.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-Git-CPAN-Patch-0.2.1-3.fc14.noarch requires git-cpan-patch = 0:0.2.1-3.fc14
	perl-Gnome2-1.042-5.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-IO-Compress-Bzip2-2.015-1.fc12.noarch requires perl(:MODULE_COMPAT_5.10.0)
	perl-MIME-Base32-1.02a-1.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-Mail-Box-Parser-C-3.006-7.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Math-GMP-2.06-2.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Monotone-0.48.1-1.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	1:perl-NKF-2.1.1-1.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Net-SSLeay-1.36-1.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-PDF-Haru-1.00-2.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-POSIX-strptime-0.10-2.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Pegex-0.11-1.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-Razor-Agent-2.85-5.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Reaper-1.00-1.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-Regexp-Copy-0.06-5.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-SVN-Mirror-0.75-2.fc11.noarch requires perl(:MODULE_COMPAT_5.10.0)
	perl-Sys-Virt-TCK-0.1.0-7.fc14.noarch requires perl(Sys::Virt)
	perl-Sys-Virt-TCK-0.1.0-7.fc14.noarch requires perl(Sys::Virt) >= 0:0.2.1
	perl-Sys-Virt-TCK-0.1.0-7.fc14.noarch requires libvirt >= 0:0.6.4
	perl-Task-Catalyst-3.0000-4.fc14.noarch requires /usr/bin/catalyst.pl
	perl-Template-Toolkit-2.22-5.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Text-PDF-0.29a-4.fc14.noarch requires pdf-tools = 0:0.29a-4.fc14
	perl-Tk-TableMatrix-1.23-7.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	perl-Tk-Text-SuperText-0.9.4-3.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-Verilog-CodeGen-0.9.4-4.fc14.noarch requires tkgate
	perl-WWW-Pastebin-RafbNet-Create-0.001-4.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-WWW-Salesforce-0.13-1.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	perl-libapreq2-2.13-1.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	3:perl-version-0.82-2.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	phoronix-test-suite-1.8.1-2.fc12.noarch requires compat-libstdc++-33
	phoronix-test-suite-1.8.1-2.fc12.noarch requires java-openjdk
	photoprint-borders-0.0.2-5.fc12.noarch requires photoprint
	php-facedetect-1.0.0-6.fc14.armv5tel requires opencv
	php-facedetect-1.0.0-6.fc14.armv5tel requires libcv.so.2
	php-facedetect-1.0.0-6.fc14.armv5tel requires libcvaux.so.2
	php-facedetect-1.0.0-6.fc14.armv5tel requires libcxcore.so.2
	php-facedetect-1.0.0-6.fc14.armv5tel requires libhighgui.so.2
	php-intl-5.3.2-3.fc14.armv5tel requires libicuio.so.42
	php-intl-5.3.2-3.fc14.armv5tel requires libicui18n.so.42
	php-intl-5.3.2-3.fc14.armv5tel requires libicudata.so.42
	php-intl-5.3.2-3.fc14.armv5tel requires libicuuc.so.42
	piccolo2d-1.3-5.fc14.noarch requires eclipse-swt
	pigment-python-0.3.12-2.fc12.armv5tel requires python(abi) = 0:2.6
	pino-0.2.11-1.fc13.armv5tel requires libwebkit-1.0.so.2
	pinot-0.94-4.fc13.armv5tel requires libxapian.so.15
	pki-ca-1.3.6-1.fc14.noarch requires java >= 1:1.6.0
	pki-common-1.3.8-1.fc14.noarch requires java >= 1:1.6.0
	pki-console-1.3.2-1.fc14.noarch requires java >= 1:1.6.0
	pki-java-tools-1.3.1-1.fc14.noarch requires java >= 1:1.6.0
	pki-kra-1.3.4-1.fc14.noarch requires java >= 1:1.6.0
	pki-ocsp-1.3.3-1.fc14.noarch requires java >= 1:1.6.0
	pki-silent-1.3.4-1.fc14.noarch requires java >= 1:1.6.0
	pki-symkey-1.3.2-4.fc13.armv5tel requires java >= 1:1.6.0
	pki-tks-1.3.3-1.fc14.noarch requires java >= 1:1.6.0
	pki-util-1.3.2-1.fc14.noarch requires java >= 1:1.6.0
	pl-jpl-5.7.11-5.fc12.armv5tel requires libverify.so
	pl-jpl-5.7.11-5.fc12.armv5tel requires libjvm.so(SUNWprivate_1.1)
	pl-jpl-5.7.11-5.fc12.armv5tel requires libjava.so
	plexus-active-collections-1.0-0.2.beta2.fc14.noarch requires java >= 1:1.6.0
	plexus-appserver-1.0-0.4.a5.2.11.fc13.noarch requires xmlrpc
	plexus-cli-1.2-8.fc12.noarch requires plexus-containers-container-default
	plexus-component-api-1.0-0.5.alpha15.fc14.noarch requires java-devel >= 1:1.6.0
	plexus-maven-plugin-1.3.8-3.fc14.noarch requires maven-shared-reporting-impl
	plexus-maven-plugin-1.3.8-3.fc14.noarch requires plexus-runtime-builder >= 0:1.0-0.a9.2
	plexus-naming-1.0-0.5.a3.fc12.noarch requires java >= 1:1.6.0
	plexus-registry-1.0-0.3.a3.fc13.noarch requires plexus-containers-container-default
	plexus-registry-1.0-0.3.a3.fc13.noarch requires java >= 1:1.6.0
	plexus-xmlrpc-1.0-0.4.b4.2.17.fc14.noarch requires xmlrpc
	pocketsphinx-python-0.5.1-4.fc13.armv5tel requires python(abi) = 0:2.6
	pocketsphinx-python-0.5.1-4.fc13.armv5tel requires libpython2.6.so.1.0
	poker-bot-1.7.3-3.fc12.noarch requires python(abi) = 0:2.6
	poker-client-lib-1.7.3-3.fc12.noarch requires python(abi) = 0:2.6
	poker-engine-1.3.4-1.fc13.noarch requires python(abi) = 0:2.6
	poker-network-1.7.3-3.fc12.noarch requires python(abi) = 0:2.6
	poker-server-1.7.3-3.fc12.noarch requires python(abi) = 0:2.6
	poker2d-1.7.3-3.fc12.armv5tel requires python(abi) = 0:2.6
	poker2d-1.7.3-3.fc12.armv5tel requires /usr/bin/python2.6
	poker3d-data-1.1.36-5.fc12.noarch requires poker3d >= 0:1.1.36
	poky-depends-6-6.fc13.noarch requires compat-gcc-34
	poky-depends-6-6.fc13.noarch requires qemu >= 0:0.8.2
	pony-0.4-2.fc14.noarch requires PyKDE4
	portecle-1.5-2.fc14.noarch requires jre >= 0:1.6.0
	postr-0.12.3-8.fc12.armv5tel requires python(abi) = 0:2.6
	ppl-java-0.10.2-11.fc13.armv5tel requires java >= 1:1.6.0
	proguard-4.5.1-1.fc14.noarch requires java >= 1:1.6.0
	protobuf-python-2.2.0-2.fc13.armv5tel requires python(abi) = 0:2.6
	pungi-2.1.4-1.fc14.noarch requires anaconda >= 0:14.3
	purple-plugin_pack-pidgin-xmms-2.6.3-1.fc13.armv5tel requires libxmms.so.1
	pxe-kexec-0.2.3-2.fc13.armv5tel requires kexec-tools
	pyfacebook-0.1-0.2.20090208svn173.fc12.noarch requires python(abi) = 0:2.6
	pyfuzzy-0.1.0-2.fc13.noarch requires python(abi) = 0:2.6
	pyfuzzy-0.1.0-2.fc13.noarch requires antlr3-python
	pyliblo-0.8.1-3.fc14.armv5tel requires liblo.so.0
	pymongo-1.9-4.fc13.armv5tel requires libpython2.6.so.1.0
	pymongo-1.9-4.fc13.armv5tel requires python(abi) = 0:2.6
	pymongo-gridfs-1.9-4.fc13.armv5tel requires python(abi) = 0:2.6
	pymunk-0.8.4-3.fc14.noarch requires chipmunk >= 0:4.1.0
	pypoker-eval-137.0-1.fc13.armv5tel requires python(abi) = 0:2.6
	pypoker-eval-137.0-1.fc13.armv5tel requires libpython2.6.so.1.0
	pyrenamer-0.6.0.1-4.fc12.noarch requires python(abi) = 0:2.6
	python-amqplib-0.6.1-2.fc13.noarch requires python(abi) = 0:2.6
	python-asyncmongo-0.1-1.fc13.noarch requires python(abi) = 0:2.6
	python-bson-1.9-4.fc13.armv5tel requires libpython2.6.so.1.0
	python-bson-1.9-4.fc13.armv5tel requires python(abi) = 0:2.6
	python-dulwich-0.6.2-1.fc13.armv5tel requires libpython2.6.so.1.0
	python-dulwich-0.6.2-1.fc13.armv5tel requires python(abi) = 0:2.6
	python-iso8601-0.1.4-2.fc13.noarch requires python(abi) = 0:2.6
	python-kaa-display-0.1.0-3.fc13.armv5tel requires python(abi) = 0:2.6
	python-kaa-display-0.1.0-3.fc13.armv5tel requires libpython2.6.so.1.0
	python-keybinder-0.2.2-5.fc13.armv5tel requires python(abi) = 0:2.6
	python-libdmtx-0.7.2-3.fc13.armv5tel requires python(abi) = 0:2.6
	python-libdmtx-0.7.2-3.fc13.armv5tel requires libpython2.6.so.1.0
	python-mox-0.5.3-2.fc13.noarch requires python(abi) = 0:2.6
	python-mwlib-0.11.2-7.20090522hg2956.fc14.armv5tel requires LabPlot
	python-oauth2-1.2.1-1.fc13.noarch requires python(abi) = 0:2.6
	python-openoffice-0.1-0.6.20090228svn34.fc14.noarch requires openoffice.org-pyuno
	python-ordereddict-1.1-2.fc13.noarch requires python(abi) = 0:2.6
	python-redis-2.0.0-1.fc13.noarch requires python(abi) = 0:2.6
	python-repoze-who-testutil-1.0-1.fc14.noarch requires python(abi) = 0:2.6
	python-sleekxmpp-1.0-0.7.beta2.fc13.noarch requires python(abi) = 0:2.6
	python-soaplib-0.8.1-4.fc13.noarch requires python(abi) = 0:2.6
	python-sqlalchemy0.5-0.5.5-1.fc10.noarch requires python(abi) = 0:2.5
	python-tilecache-2.11-5.fc13.noarch requires python(abi) = 0:2.6
	python-urllib2_kerberos-0.1.6-4.fc12.noarch requires python(abi) = 0:2.6
	python-virtinst-0.500.4-1.fc14.noarch requires libvirt-python >= 0:0.2.0
	python-visual-5.61-1.fc13.armv5tel requires libboost_thread-mt.so.1.41.0
	python-visual-5.61-1.fc13.armv5tel requires libboost_signals.so.1.41.0
	python-visual-5.61-1.fc13.armv5tel requires python(abi) = 0:2.6
	python-visual-5.61-1.fc13.armv5tel requires libboost_python.so.1.41.0
	pytrailer-0.6.0-1.fc13.noarch requires python(abi) = 0:2.6
	pyxmms-2.06-12.fc14.armv5tel requires libxmms.so.1
	qalculate-0.9.7-2.fc13.armv5tel requires libcln.so.6
	qalculate-gtk-0.9.7-1.fc13.armv5tel requires libcln.so.6
	qct-1.7-4.fc12.armv5tel requires python(abi) = 0:2.6
	qct-mercurial-1.7-4.fc12.armv5tel requires python(abi) = 0:2.6
	qdox-1.11-3.fc14.noarch requires java >= 1:1.6.0
	qedje-python-0.4.0-6.fc13.armv5tel requires python(abi) = 0:2.6
	qedje-python-0.4.0-6.fc13.armv5tel requires libpython2.6.so.1.0
	qemu-launcher-1.7.4-7.fc12.noarch requires qemu
	qtgpsc-0.2.3-6.fc12.armv5tel requires libgps.so.18
	qtiplot-0.9.7.14-1.fc13.armv5tel requires libpython2.6.so.1.0
	qtparted-0.4.5-23.fc13.armv5tel requires libparted-2.1.so.0
	quadkonsole-2.0.2-5.fc12.armv5tel requires kdebase3
	raidem-music-1.0-4.fc12.noarch requires raidem >= 0:0.3.1
	rakudo-0.0.2010.04_2.3.0-1.fc13.armv5tel requires libparrot.so.2.3.0
	rakudo-0.0.2010.04_2.3.0-1.fc13.armv5tel requires libicudata.so.42
	rakudo-0.0.2010.04_2.3.0-1.fc13.armv5tel requires libicuuc.so.42
	rcssserver3d-0.6.5-2.fc13.armv5tel requires libkerosin.so.2
	rcssserver3d-0.6.5-2.fc13.armv5tel requires liboxygen.so.5
	rdesktop-1.6.0-10.fc13.armv5tel requires libao.so.2
	rear-1.7.25-1.fc14.noarch requires redhat-lsb
	recoll-1.15.8-2.fc13.armv5tel requires libxapian.so.15
	rekall-python-2.4.6-12.fc12.armv5tel requires python(abi) = 0:2.6
	rekall-python-2.4.6-12.fc12.armv5tel requires libpython2.6.so.1.0
	resapplet-0.1.1-10.fc14.armv5tel requires system-config-display
	revelation-0.4.11-9.armv5tel requires python(abi) = 0:2.6
	revisor-2.2-2.fc14.noarch requires revisor-gui = 0:2.2-2.fc14
	rhnsd-4.9.3-1.fc14.armv5tel requires rhn-check >= 0:0.0.8
	rhythmbox-0.12.8-4.fc13.armv5tel requires libpython2.6.so.1.0
	rhythmbox-0.12.8-4.fc13.armv5tel requires libbrasero-media.so.0
	rmic-maven-plugin-1.1-3.fc14.noarch requires java >= 1:1.6.0
	rome-0.9-6.fc13.noarch requires java >= 1:1.6.0
	rpy-2.0.8-8.fc13.armv5tel requires python(abi) = 0:2.6
	rpy-2.0.8-8.fc13.armv5tel requires R-core = 0:2.13.0
	rpy-2.0.8-8.fc13.armv5tel requires libpython2.6.so.1.0
	rt3-3.8.8-3.fc14.noarch requires rt3-mailgate
	rtorrent-0.8.6-3.fc13.armv5tel requires libtorrent.so.11
	ruby-poppler-0.90.4-1.0.fc13.armv5tel requires libpoppler-glib.so.4
	ruby-poppler-0.90.4-1.0.fc13.armv5tel requires libpoppler.so.5
	rubygem-rb-inotify-0.8.1-2.fc13.noarch requires rubygem(ffi)
	rubygem-zoom-0.4.1-7.fc12.armv5tel requires libyaz.so.3
	rxvt-unicode-9.10-1.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	sagator-1.2.1-2.fc14.noarch requires sagator-core = 0:1.2.1-2.fc14
	sat4j-2.2.0-1.fc14.noarch requires java >= 1:1.6
	sblim-cim-client-1.3.9.1-1.fc13.noarch requires tog-pegasus >= 2:2.5.1
	sblim-tools-libra-0.2.3-1.fc13.armv5tel requires tog-pegasus
	sblim-tools-libra-devel-0.2.3-1.fc13.armv5tel requires tog-pegasus
	sblim-wbemcli-1.6.0-5.fc12.armv5tel requires tog-pegasus
	scout-0.4-6.fc13.noarch requires python(abi) = 0:2.6
	seed-2.30.0-2.fc13.armv5tel requires libwebkit-1.0.so.2
	seed-2.30.0-2.fc13.armv5tel requires libgirepository-1.0.so.0
	sems-dsm-1.3.1-4.fc13.armv5tel requires libpython2.6.so.1.0
	sems-ivr-1.3.1-4.fc13.armv5tel requires libpython2.6.so.1.0
	sems-python-1.3.1-4.fc13.armv5tel requires libpython2.6.so.1.0
	skf-perl-1.97.4-1.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	skf-python-1.97.4-1.fc13.armv5tel requires python(abi) = 0:2.6
	skinlf-6.7-10.cvs20091205.fc13.noarch requires java >= 1:1.6.0
	skyviewer-1.0.0-4.fc14.armv5tel requires libQGLViewer.so.2.3.5
	solang-0.4.1-7.fc13.armv5tel requires libbrasero-media.so.0
	solang-0.4.1-7.fc13.armv5tel requires libbrasero-burn.so.0
	sonic-visualiser-1.7.2-1.fc14.armv5tel requires liblo.so.0
	sooperlooper-1.6.13-5.fc14.armv5tel requires liblo.so.0
	sound-juicer-2.31.6-1.fc14.armv5tel requires libbrasero-media.so.0
	spacewalk-backend-1.2.74-2.fc13.noarch requires python(abi) = 0:2.6
	spacewalk-backend-config-files-common-1.2.74-2.fc13.noarch requires python(abi) = 0:2.6
	spacewalk-backend-iss-export-1.2.74-2.fc13.noarch requires python(abi) = 0:2.6
	spacewalk-backend-libs-1.2.74-2.fc13.noarch requires python(abi) = 0:2.6
	spacewalk-backend-server-1.2.74-2.fc13.noarch requires python(abi) = 0:2.6
	spacewalk-backend-sql-1.2.74-2.fc13.noarch requires python(abi) = 0:2.6
	spacewalk-backend-sql-postgresql-1.2.74-2.fc13.noarch requires python(abi) = 0:2.6
	spacewalk-backend-tools-1.2.74-2.fc13.noarch requires spacewalk-admin >= 0:0.1.1-0
	spacewalk-backend-tools-1.2.74-2.fc13.noarch requires python(abi) = 0:2.6
	spacewalk-backend-tools-1.2.74-2.fc13.noarch requires python-gzipstream
	spacewalk-backend-xml-export-libs-1.2.74-2.fc13.noarch requires python(abi) = 0:2.6
	spacewalk-backend-xmlrpc-1.2.74-2.fc13.noarch requires python(abi) = 0:2.6
	spacewalk-koan-0.2.5-2.fc14.noarch requires rhn-check
	spacewalk-koan-0.2.5-2.fc14.noarch requires koan >= 0:1.4.3
	spamassassin-3.3.2-1.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	spectrum-1.4.7-1.fc13.armv5tel requires python(abi) = 0:2.6
	spectrum-1.4.7-1.fc13.armv5tel requires libMagick++.so.2
	spring-maps-default-0.1-6.fc12.noarch requires spring
	spyder-2.0.11-1.fc13.noarch requires python(abi) = 0:2.6
	sqljet-1.0.3-1.fc14.noarch requires antlr3-java
	stringtemplate-3.2.1-1.fc13.noarch requires java >= 1:1.6.0
	suck-4.3.2-29.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	swingx-0.9.4-7.fc12.noarch requires java >= 0:1.6.0
	system-config-kdump-2.0.4-7.fc14.noarch requires kexec-tools
	system-config-kickstart-2.8.6-2.fc14.noarch requires anaconda >= 0:11.4.0.42-1
	7:system-config-printer-kde-4.4.2-1.fc13.armv5tel requires PyKDE4
	taggle-1.0-1.fc14.noarch requires java >= 1:1.6.0
	tailor-0.9.35-10.fc14.noarch requires python-vcpx = 0:0.9.35-10.fc14
	taskjuggler-2.4.3-3.fc12.armv5tel requires libkcal.so.2
	taskjuggler-libs-2.4.3-3.fc12.armv5tel requires libkcal.so.2
	testdisk-6.12-1.fc13.armv5tel requires libntfs-3g.so.81
	tetex-tex4ht-1.0.2008_09_16_1413-3.fc12.armv5tel requires java-1.6.0-openjdk
	texmakerx-2.1-3.fc13.armv5tel requires libpoppler.so.5
	texworks-0.4.0-1.fc13.armv5tel requires libpython2.6.so.1.0
	tigase-utils-3.3.9-2.fc14.noarch requires java >= 0:1.6.0
	tigase-xmltools-3.3.4-4.fc14.noarch requires java >= 0:1.6.0
	tomcat5-5.5.27-7.4.fc12.noarch requires java-1.6.0-devel
	tomcat5-5.5.27-7.4.fc12.noarch requires /lib/lsb/init-functions
	tomcat5-common-lib-5.5.27-7.4.fc12.noarch requires java-1.6.0
	tomcat6-6.0.26-7.fc14.noarch requires /lib/lsb/init-functions
	tomcat6-6.0.26-7.fc14.noarch requires java-1.6.0
	tomcat6-6.0.26-7.fc14.noarch requires /lib/lsb/init-functions
	tomcatjss-1.2.1-1.fc13.noarch requires java >= 1:1.6.0
	tomoe-gtk-devel-0.6.0-11.fc12.armv5tel requires python(abi) = 0:2.6
	toot2-3-0.6.227svn.fc13.noarch requires java >= 0:1.7
	tootaudioservers-3-0.3.80svn.fc13.armv5tel requires java >= 0:1.7
	tor-lsb-0.2.1.29-1300.fc13.noarch requires lsb-core-noarch
	tor-lsb-0.2.1.29-1300.fc13.noarch requires lsb-core-noarch
	tortoisehg-1.1.10-1.fc13.armv5tel requires python(abi) = 0:2.6
	1:totem-mythtv-2.32.0-1.fc14.armv5tel requires libgmyth.so.0
	1:totem-mythtv-2.32.0-1.fc14.armv5tel requires libgmythupnp.so.0
	translate-toolkit-1.8.0-1.fc14.noarch requires aeidon
	tritonus-0.3.7-0.5.20090419cvs.fc12.armv5tel requires java >= 0:1.6
	trytond-1.6.0-4.fc14.noarch requires trytond-server = 0:1.6.0-4.fc14
	ufraw-0.16-2.fc13.armv5tel requires libexiv2.so.6
	ufraw-cinepaint-0.16-2.fc13.armv5tel requires libexiv2.so.6
	ufraw-gimp-0.16-2.fc13.armv5tel requires libexiv2.so.6
	unbound-munin-1.4.5-2.fc14.armv5tel requires munin-node
	unoconv-0.3-4.fc12.noarch requires openoffice.org-pyuno
	vecmath-0-2.20090922cvs.fc13.noarch requires java >= 1:1.6.0
	vecmath1.2-1.14-5.fc13.noarch requires java >= 1:1.6.0
	vegastrike-0.5.0-16.fc13.armv5tel requires libpython2.6.so.1.0
	vegastrike-0.5.0-16.fc13.armv5tel requires libboost_python.so.1.41.0
	veusz-1.7-1.fc13.armv5tel requires python(abi) = 0:2.6
	veusz-1.7-1.fc13.armv5tel requires libpython2.6.so.1.0
	virt-manager-0.8.5-1.fc14.noarch requires libvirt-python >= 0:0.7.0
	virt-v2v-0.3.2-2.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
	virt-v2v-0.3.2-2.fc13.noarch requires perl(Sys::Guestfs)
	virt-v2v-0.3.2-2.fc13.noarch requires perl(Sys::Virt)
	virt-v2v-0.3.2-2.fc13.noarch requires perl(Sys::Guestfs::Lib)
	virt-v2v-0.3.2-2.fc13.noarch requires perl-libguestfs >= 1:1.0.68
	virt-v2v-0.3.2-2.fc13.noarch requires /usr/bin/qemu-img
	vtk-examples-5.4.2-34.fc12.armv5tel requires vtkdata = 0:5.4.2
	vtk-python-5.4.2-34.fc12.armv5tel requires python(abi) = 0:2.6
	vtk-python-5.4.2-34.fc12.armv5tel requires libpython2.6.so.1.0
	vtk-testing-5.4.2-34.fc12.armv5tel requires vtkdata = 0:5.4.2
	w3c-markup-validator-1.1-1.fc14.noarch requires w3c-markup-validator-libs = 0:1.1
	weka-3.6.2-4.fc14.noarch requires java >= 1:1.6.0
	weka-3.6.2-4.fc14.noarch requires javasqlite
	whysynth-dssi-20100922-1.fc13.armv5tel requires liblo.so.0
	wordgroupz-0.3.1-3.fc13.noarch requires python(abi) = 0:2.6
	wp_tray-0.5.3-13.fc13.armv5tel requires libboost_filesystem.so.1.41.0
	wp_tray-0.5.3-13.fc13.armv5tel requires libboost_system.so.1.41.0
	wp_tray-0.5.3-13.fc13.armv5tel requires libboost_regex.so.1.41.0
	xchat-gnome-0.26.1-10.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	xchat-gnome-0.26.1-10.fc13.armv5tel requires libpython2.6.so.1.0
	xiphos-3.1.4-1.fc13.armv5tel requires libsword-1.6.2.so
	xiphos-3.1.4-1.fc13.armv5tel requires libgtkhtml-editor.so.0
	xml-writer-0.2-2.fc12.noarch requires java >= 1:1.6.0
	xmlenc-0.52-7.fc12.noarch requires java >= 1:1.6.0
	xmms-acme-0.4.3-11.armv5tel requires xmms >= 0:1.0.0
	xmms-acme-0.4.3-11.armv5tel requires libxmms.so.1
	xmms-adplug-1.2-9.fc12.armv5tel requires libxmms.so.1
	xmms-alarm-0.3.7-10.fc12.armv5tel requires libxmms.so.1
	xmms-alarm-0.3.7-10.fc12.armv5tel requires xmms
	xmms-arts-0.7.1-9.armv5tel requires xmms-libs
	xmms-flac-1.2.1-1.fc13.armv5tel requires libxmms.so.1
	xmms-lirc-1.4-14.armv5tel requires xmms
	xmms-modplug-2.05-18.fc14.armv5tel requires xmms-libs(armv5tel-32)
	xmms-musepack-1.2-8.fc12.armv5tel requires libxmms.so.1
	xmms-pulse-0.9.4-8.fc12.armv5tel requires libxmms.so.1
	xmms-scrobbler-0.4.0-8.fc12.armv5tel requires xmms >= 0:1.2.4
	xmms-speex-0.9.1-15.armv5tel requires libxmms.so.1
	xmms-xmp-3.3.0-2.fc13.armv5tel requires libxmms.so.1
	xmms-xmp-3.3.0-2.fc13.armv5tel requires xmms
	xmms-xosd-2.2.14-13.fc12.armv5tel requires xmms
	xmmsctrl-1.8-6.fc12.armv5tel requires xmms
	xmmsctrl-1.8-6.fc12.armv5tel requires libxmms.so.1
	xom-1.0-5.6.fc14.noarch requires icu4j
	xournal-0.4.5-3.fc13.armv5tel requires libpoppler-glib.so.4
	1:xrootd-client-admin-perl-3.0.3-2.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	xstream-1.3.1-1.fc14.noarch requires xpp3-minimal
	xsynth-dssi-0.9.4-1.fc13.armv5tel requires liblo.so.0
	xtvd-gui-2.0.1-4.fc12.noarch requires java >= 1:1.6.0
	xtvd-lib-2.0.1-4.fc12.noarch requires java >= 1:1.6.0
	xxdiff-tools-3.2-11.fc12.armv5tel requires python(abi) = 0:2.6
	yakuake-2.9.7-1.fc14.armv5tel requires 4.5.2
	yakuake-2.9.7-1.fc14.armv5tel requires kdebase4>=
	yum-rhn-plugin-1.1.3-2.fc14.noarch requires rhn-setup
	zathura-0.0.8.2-1.fc13.armv5tel requires libpoppler-glib.so.4
	zinnia-perl-0.06-4.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)
	zinnia-python-0.06-4.fc13.armv5tel requires python(abi) = 0:2.6
	zinnia-python-0.06-4.fc13.armv5tel requires libpython2.6.so.1.0
	zoneminder-1.24.2-4.fc13.armv5tel requires perl(:MODULE_COMPAT_5.10.1)



Loaded plugins: langpacks, presto, refresh-packagekit
New package: prelink-0.4.6-2.fc14
             An ELF prelinking utility


Updated Packages:

activemq-cpp-3.2.1-1.fc14
-------------------------
* Thu Jul 22 2010 Steve Traylen <steve.traylen at cern.ch> - 3.2.1-1
- Upstream to 3.2.1
- Add BR of openssl-devel since library now supports ssl 
  connections.

* Sat Apr 03 2010 Steve Traylen <steve.traylen at cern.ch> - 3.1.2-1
- Upstream to 3.1.2


adonthell-0.3.5-0.9.fc14
------------------------
* Tue Jul 27 2010 David Malcolm <dmalcolm at redhat.com> - 0.3.5-0.9
- Rebuilt for https://fedoraproject.org/wiki/Features/Python_2.7/MassRebuild


barry-0.17-0.3.20100730git.fc14
-------------------------------

bibletime-2.7.3-1.fc14.1
------------------------
* Wed Sep 29 2010 jkeating - 2.7.3-1.1
- Rebuilt for gcc bug 634757


fedora-package-config-smart-13.89-21
------------------------------------
* Mon Jul 05 2010 Axel Thimm <Axel.Thimm at ATrpms.net> - 13.89-21
- Update to F14 rawhide.


gnubg-0.9.0.1-9.fc14
--------------------
* Tue Jul 27 2010 David Malcolm <dmalcolm at redhat.com> - 1:0.9.0.1-9
- Rebuilt for https://fedoraproject.org/wiki/Features/Python_2.7/MassRebuild


gnucash-2.3.15-1.fc14
---------------------
* Mon Aug 23 2010 Bill Nottingham <notting at redhat.com> - 2.3.15-1
- update to 2.3.15
- include upstream patch for config migration (#571621)


kdelibs-4.5.5-2.fc13
--------------------
* Mon Apr 11 2011 Than Ngo <than at redhat.com> - 4.5.5-2
- CVE-2011-1168, Konqueror Partially Universal XSS in Error Pages

* Wed Jan 05 2011 Rex Dieter <rdieter at fedoraproject.org> 4.5.5-1
- 4.5.5

* Sat Dec 04 2010 Rex Dieter <rdieter at fedoraproject.org> - 4.5.4-2
- update kdoctools/el from branch (kde-l10n entities)

* Mon Nov 29 2010 Than Ngo <than at redhat.com> - 4.5.4-1
- 4.5.4

* Mon Nov 15 2010 Rex Dieter <rdieter at fedoraproject.org> -  4.5.3-3
- Closing a konsolepart shell crashes (kde#256652)

* Fri Nov 05 2010 Thomas janssen <thomasj at fedoraproject.org> 4.5.3-2
- rebuild for new libxml2

* Fri Oct 29 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3

* Fri Oct 15 2010 Rex Dieter <rdieter at fedoraproject.org> - 4.5.2-7
- backport configChanged() for wallpaper

* Fri Oct 15 2010 Rex Dieter <rdieter at fedoraproject.org> - 4.5.2-6
- kio/krun patch so kde services can open urls directly too

* Fri Oct 08 2010 Rex Dieter <rdieter at fedoraproject.org> - 4.5.2-5
- switching comic in comic applet crashes plasma (kde#253387,rh#640619)


libproxy-0.4.4-6.fc14
---------------------

libxfce4ui-4.7.2-2.fc13
-----------------------

php-5.3.2-3.fc14
----------------

picard-0.12.1-2.fc14
--------------------
* Wed Jul 21 2010 David Malcolm <dmalcolm at redhat.com> - 0.12.1-2
- Rebuilt for https://fedoraproject.org/wiki/Features/Python_2.7/MassRebuild


qtscriptgenerator-0.1.0-12.fc14
-------------------------------
* Sat May 08 2010 Rex Dieter <rdieter at fedoraproject.org> - 0.1.0-12
- BR: qt4-webkit-devel

* Mon Mar 01 2010 Rex Dieter <rdieter at fedoraproject.org> - 0.1.0-11
- borrow memory_alignment_fix.diff from debian (should help arm/sparc)


surf-0.4.1-2.fc14
-----------------
* Mon Jul 05 2010 Simon Wesp <cassmodiah at fedoraproject.org> - 0.4.1-2
- Rebuild against new version of webkitgtk


xfce4-taskmanager-1.0.0-1.fc14
------------------------------

yaz-4.0.2-1.fc14
----------------
* Sun Apr 04 2010 Guido Grazioli <guido.grazioli at gmail.com> - 4.0.2-1
- Upstream 4.0.2 (major version release)
- Add patch for explicit DSO linking
- Split documentation to -doc subpackage

* Fri Apr 02 2010 Caolán McNamara <caolanm at redhat.com> - 3.0.49-2
- Rebuild against icu 4.4



Summary:
Added Packages: 1
Removed Packages: 0
Modified Packages: 16


More information about the secondary mailing list