kernel source

alton bailey ojgbagg27ab at msn.com
Mon Dec 29 01:54:10 UTC 2003


I am trying to install kernel source 2.6.0.1.104 and I got an error message
kernel source 2.6.0.1.104 require gtk2-devel
kernel source 2.6.0.1.104 require qt-devel can some one point me to these 
packages I have look ant the fedora site but no luck






More information about the test mailing list