Can we have g++/libstdc 32 packages

Mike Martin redtuxxx at yahoo.co.uk
Thu Jul 31 08:43:57 UTC 2003


 --- Elliot Lee <sopwith at redhat.com> wrote: > On Wed, 30 Jul 2003,
Mike Martin wrote:
> 
> > This causes problems with packages that dont compile with 3.3
> 
> Those packages need to be fixed.
> 

yes - I know these packages should be fixed.

BUT - it does put the user trying to compile software in a
frustrating position especially when it relates to fairly important
packages like gstreamer.

> -- Elliot
> Humpty Dumpty was pushed.
> 
> 
> 
> --
> Rhl-beta-list mailing list
> Rhl-beta-list at redhat.com
> http://www.redhat.com/mailman/listinfo/rhl-beta-list 

__________________________________________________
Yahoo! Plus - For a better Internet experience
http://uk.promotions.yahoo.com/yplus/yoffer.html





More information about the test mailing list