koffice-1.2.94-0.3 needs libwv2.1. Where is it?

Than Ngo than at redhat.com
Thu Nov 27 22:39:49 UTC 2003

sean darcy schrieb:

> Installing koffice-1.2.94-0.3 I get:
> libwv2.1 is needed by koffice-1.2.94-0.3
> I can't figure out which package ontains libwv2.1.

Please make sure that you have to download the correct 
koffice-1.2.94-0.2 from ftp.kde.org, which is built for Fedora.

It does not need libwv!


More information about the test mailing list