koffice-1.2.94-0.3 needs libwv2.1. Where is it?

sean darcy seandarcy at hotmail.com
Thu Nov 27 23:37:18 UTC 2003


>sean darcy schrieb:
>
>    Installing koffice-1.2.94-0.3 I get:
>
>    libwv2.1 is needed by koffice-1.2.94-0.3
>
>    I can't figure out which package ontains libwv2.1.
>
>
>Please make sure that you have to download the correct koffice-1.2.94-0.2 
>from ftp.kde.org, which is built for >Fedora.
>
>It does not need libwv!
>
>Than
>
I got it from /redhat/fedora/linux/core/development/SRPMS.

If it didn't have wv2 how would it read/import ms-word files?

sean

_________________________________________________________________
Set yourself up for fun at home!  Get tips on home entertainment equipment, 
video game reviews, and more here.   
http://special.msn.com/home/homeent.armx





More information about the test mailing list