Gordon Messmer yinyang at
Mon Oct 20 04:09:41 UTC 2003

Noah Silva [Mailing list] wrote:
> I could have sworn acme was in redhat 9, and I didn't think I saw it
> in the package removal list, but when I try to install on FC1T3, i get:

I'm pretty sure it was not.  I don't know why not, though...

More information about the test mailing list