fedora x86_64 troubles

Aleksander Demko ademko at shaw.ca
Tue Jan 27 06:17:30 UTC 2004


Well, this is with a USB keyboard (this 1U thing has no PS/2
connectors). Also, the errors seem to happen during some kind of
USB loading on boot (it scrolls by very quickly), so maybe I don't
even have keyboard functionality at the first screen.

[bottom and top posting in a thread... this is going to get
confusing :)]

On Sun, 25 Jan 2004, Mike Larkin wrote:

> I had the same problem on the eMachines laptop- solved by hooking up a
> USB keyboard. The problem seems to go away after the first media check
> screen. Still unsure why.
>
> SuSE 9.0 has the same problem.
>
> -ml
>
> Aleksander Demko wrote:
>
> >On Fri, 23 Jan 2004, jason pearl wrote:
> >
> >
> >>so did it end up installing i am about to try it tonight probbaly .. i
> >>am trying a 0+1 array so anyone have luck on an array and test 1 .. my
> >>box internals are below...
> >>
> >>
> >
> >Nope -- couldn't even get past the first screen [the CD media check
> >one]. It's odd, because I tried an earlier fedora 64 version back
> >in mid Decemeber: it installed fine, and ran in UP mode fine, but
> >would randomly crash in 2-CPU SMP mode. I think I sent an email way
> >back then too...
> >
> >--
> >// scopira.org | ninjacoder.com //
> >
> >
> >
> >
>
>
> --
> fedora-test-list mailing list
> fedora-test-list at redhat.com
> http://www.redhat.com/mailman/listinfo/fedora-test-list
>

--
// scopira.org | ninjacoder.com //





More information about the test mailing list