Kernel Panic - 2.6.8-1.590

Paul Watkins pwatkins at decssi.com
Thu Sep 30 06:25:48 UTC 2004


I get a kernel panic when booting with the new kernel 2.6.8-1.590 -- 
happens when trying to load ext3 and switch to new root.

In fact the no version of the kernel above 2.6.8-1.541 works for me.

Any suggestions?  I have the latest downloads from Rawhide.

Thanks,

Paul





More information about the test mailing list