Openssl in rawhide

Mike Chambers mike at miketc.com
Wed Nov 9 22:22:25 UTC 2005


I take it, that quite a few packages need to be rebuilt that require
openssl before this dependency mess gets fixed so can do updates?

-- 
Mike Chambers
Madisonville, KY

"It's better to hurt a little now, than to hurt a lot later!"




More information about the test mailing list