bzr and gtk

Christopher Beland beland at
Tue Feb 23 06:13:51 UTC 2010

On Mon, 2010-02-22 at 21:02 -0800, Rob Healey wrote:
> Yum installed gtk2-2.19.5-2 today, and bazaar came up with an error...

FYI, the maintainer of this package might not be following this list;
you may want to report a bug at


More information about the test mailing list