F-14 Branched report: 20100730 changes

Branched Report rawhide at fedoraproject.org
Fri Jul 30 23:25:49 UTC 2010


Compose started at Fri Jul 30 22:21:05 UTC 2010

Broken deps for x86_64
----------------------------------------------------------
	389-admin-1.1.11-0.6.rc1.fc14.i686 requires libldap60.so
	389-admin-1.1.11-0.6.rc1.fc14.i686 requires libprldap60.so
	389-admin-1.1.11-0.6.rc1.fc14.i686 requires libldif60.so
	389-admin-1.1.11-0.6.rc1.fc14.i686 requires libssldap60.so
	389-admin-1.1.11-0.6.rc1.fc14.x86_64 requires libldif60.so()(64bit)
	389-admin-1.1.11-0.6.rc1.fc14.x86_64 requires libldap60.so()(64bit)
	389-admin-1.1.11-0.6.rc1.fc14.x86_64 requires libprldap60.so()(64bit)
	389-admin-1.1.11-0.6.rc1.fc14.x86_64 requires libssldap60.so()(64bit)
	389-adminutil-1.1.10-2.fc14.i686 requires libldap60.so
	389-adminutil-1.1.10-2.fc14.i686 requires libssldap60.so
	389-adminutil-1.1.10-2.fc14.i686 requires libldif60.so
	389-adminutil-1.1.10-2.fc14.i686 requires libprldap60.so
	389-adminutil-1.1.10-2.fc14.x86_64 requires libldif60.so()(64bit)
	389-adminutil-1.1.10-2.fc14.x86_64 requires libldap60.so()(64bit)
	389-adminutil-1.1.10-2.fc14.x86_64 requires libprldap60.so()(64bit)
	389-adminutil-1.1.10-2.fc14.x86_64 requires libssldap60.so()(64bit)
	389-adminutil-devel-1.1.10-2.fc14.i686 requires svrcore-devel
	389-adminutil-devel-1.1.10-2.fc14.i686 requires pkgconfig(svrcore)
	389-adminutil-devel-1.1.10-2.fc14.i686 requires mozldap-devel
	389-adminutil-devel-1.1.10-2.fc14.i686 requires pkgconfig(mozldap)
	389-adminutil-devel-1.1.10-2.fc14.x86_64 requires svrcore-devel
	389-adminutil-devel-1.1.10-2.fc14.x86_64 requires pkgconfig(svrcore)
	389-adminutil-devel-1.1.10-2.fc14.x86_64 requires pkgconfig(mozldap)
	389-adminutil-devel-1.1.10-2.fc14.x86_64 requires mozldap-devel
	389-console-1.1.4-1.fc14.noarch requires which
	389-console-1.1.4-1.fc14.noarch requires java >= 1:1.6.0
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires libsvrcore.so.0
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires mozldap-tools
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires libssldap60.so
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires libldif60.so
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires libldap60.so
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires libprldap60.so
	389-ds-base-1.2.6-0.8.rc3.fc14.x86_64 requires libldap60.so()(64bit)
	389-ds-base-1.2.6-0.8.rc3.fc14.x86_64 requires mozldap-tools
	389-ds-base-1.2.6-0.8.rc3.fc14.x86_64 requires libldif60.so()(64bit)
	389-ds-base-1.2.6-0.8.rc3.fc14.x86_64 requires libsvrcore.so.0()(64bit)
	389-ds-base-1.2.6-0.8.rc3.fc14.x86_64 requires libprldap60.so()(64bit)
	389-ds-base-1.2.6-0.8.rc3.fc14.x86_64 requires libssldap60.so()(64bit)
	389-ds-base-devel-1.2.6-0.8.rc3.fc14.i686 requires mozldap-devel
	389-ds-base-devel-1.2.6-0.8.rc3.fc14.x86_64 requires mozldap-devel
	389-dsgw-1.1.5-2.fc14.x86_64 requires libldif60.so()(64bit)
	389-dsgw-1.1.5-2.fc14.x86_64 requires libldap60.so()(64bit)
	389-dsgw-1.1.5-2.fc14.x86_64 requires libprldap60.so()(64bit)
	389-dsgw-1.1.5-2.fc14.x86_64 requires libssldap60.so()(64bit)
	4ti2-1.3.2-5.fc14.x86_64 requires environment-modules
	AcetoneISO2-2.2.2-2.fc14.x86_64 requires fuseiso
	AcetoneISO2-2.2.2-2.fc14.x86_64 requires cdrdao
	ArpON-1.90-7.fc14.x86_64 requires libdnet.so.1()(64bit)
	BackupPC-3.1.0-14.1.fc14.noarch requires perl-suidperl
	CGAL-3.6.1-1.fc14.i686 requires libICE.so.6
	CGAL-3.6.1-1.fc14.i686 requires libqt-mt.so.3
	CGAL-3.6.1-1.fc14.i686 requires libSM.so.6
	CGAL-3.6.1-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	CGAL-3.6.1-1.fc14.i686 requires libmpfr.so.1
	CGAL-3.6.1-1.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	CGAL-3.6.1-1.fc14.x86_64 requires libmpfr.so.1()(64bit)
	CGAL-3.6.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	CGAL-3.6.1-1.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	CGAL-3.6.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	CGAL-devel-3.6.1-1.fc14.i686 requires mpfr-devel
	CGAL-devel-3.6.1-1.fc14.i686 requires qt3-devel
	CGAL-devel-3.6.1-1.fc14.x86_64 requires qt3-devel
	CGAL-devel-3.6.1-1.fc14.x86_64 requires mpfr-devel
	ClanLib-devel-2.1.2-1.fc14.i686 requires libXxf86vm-devel
	ClanLib-devel-2.1.2-1.fc14.x86_64 requires libXxf86vm-devel
	CodeAnalyst-gui-2.8.54-23.fc14.i686 requires libqt-mt.so.3
	CodeAnalyst-gui-2.8.54-23.fc14.i686 requires qt3
	CodeAnalyst-gui-2.8.54-23.fc14.x86_64 requires qt3
	CodeAnalyst-gui-2.8.54-23.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	CriticalMass-1.0.2-8.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	CriticalMass-1.0.2-8.fc14.x86_64 requires opengl-games-utils
	CriticalMass-1.0.2-8.fc14.x86_64 requires hicolor-icon-theme
	EMBOSS-6.2.0-4.fc14.x86_64 requires libqhull.so.5()(64bit)
	EMBOSS-6.2.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	EMBOSS-6.2.0-4.fc14.x86_64 requires libgd.so.2()(64bit)
	EMBOSS-libs-6.2.0-4.fc14.i686 requires libgd.so.2
	EMBOSS-libs-6.2.0-4.fc14.i686 requires libexpat.so.1
	EMBOSS-libs-6.2.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	EMBOSS-libs-6.2.0-4.fc14.x86_64 requires libgd.so.2()(64bit)
	FlightGear-2.0.0-4.fc14.x86_64 requires libplibpuaux.so.1.8.5()(64bit)
	FlightGear-2.0.0-4.fc14.x86_64 requires libalut.so.0()(64bit)
	FlightGear-2.0.0-4.fc14.x86_64 requires libplibfnt.so.1.8.5()(64bit)
	FlightGear-2.0.0-4.fc14.x86_64 requires libplibsg.so.1.8.5()(64bit)
	FlightGear-2.0.0-4.fc14.x86_64 requires libplibul.so.1.8.5()(64bit)
	FlightGear-2.0.0-4.fc14.x86_64 requires opengl-games-utils
	FlightGear-2.0.0-4.fc14.x86_64 requires libplibpu.so.1.8.5()(64bit)
	FlightGear-2.0.0-4.fc14.x86_64 requires libplibnet.so.1.8.5()(64bit)
	FlightGear-2.0.0-4.fc14.x86_64 requires libplibjs.so.1.8.5()(64bit)
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.x86_64 requires libplibpuaux.so.1.8.5()(64bit)
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.x86_64 requires libplibfnt.so.1.8.5()(64bit)
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.x86_64 requires libplibsg.so.1.8.5()(64bit)
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.x86_64 requires libplibul.so.1.8.5()(64bit)
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.x86_64 requires libplibpu.so.1.8.5()(64bit)
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.x86_64 requires libplibnet.so.1.8.5()(64bit)
	GConf2-2.31.6-2.fc14.i686 requires libpolkit-gobject-1.so.0
	GConf2-2.31.6-2.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	GMT-octave-4.5.3-3.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	GMT-octave-4.5.3-3.fc14.x86_64 requires libfftw3.so.3()(64bit)
	GraphicsMagick-1.3.12-2.fc14.i686 requires libICE.so.6
	GraphicsMagick-1.3.12-2.fc14.i686 requires libSM.so.6
	GraphicsMagick-1.3.12-2.fc14.x86_64 requires libICE.so.6()(64bit)
	GraphicsMagick-1.3.12-2.fc14.x86_64 requires libSM.so.6()(64bit)
	GraphicsMagick-c++-1.3.12-2.fc14.i686 requires libICE.so.6
	GraphicsMagick-c++-1.3.12-2.fc14.i686 requires libSM.so.6
	GraphicsMagick-c++-1.3.12-2.fc14.x86_64 requires libICE.so.6()(64bit)
	GraphicsMagick-c++-1.3.12-2.fc14.x86_64 requires libSM.so.6()(64bit)
	GraphicsMagick-devel-1.3.12-2.fc14.i686 requires libXt-devel
	GraphicsMagick-devel-1.3.12-2.fc14.x86_64 requires libXt-devel
	GraphicsMagick-perl-1.3.12-2.fc14.x86_64 requires libICE.so.6()(64bit)
	GraphicsMagick-perl-1.3.12-2.fc14.x86_64 requires libSM.so.6()(64bit)
	GtkAda-devel-2.14.0-7.fc14.i686 requires fedora-gnat-project-common
	GtkAda-devel-2.14.0-7.fc14.x86_64 requires fedora-gnat-project-common
	GtkAda-glade-2.14.0-7.fc14.i686 requires libglade-2.0.so.0
	GtkAda-glade-2.14.0-7.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	GtkAda-gnome-2.14.0-7.fc14.i686 requires libICE.so.6
	GtkAda-gnome-2.14.0-7.fc14.i686 requires libSM.so.6
	GtkAda-gnome-2.14.0-7.fc14.i686 requires libbonobo-activation.so.4
	GtkAda-gnome-2.14.0-7.fc14.i686 requires libbonobo-2.so.0
	GtkAda-gnome-2.14.0-7.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	GtkAda-gnome-2.14.0-7.fc14.x86_64 requires libICE.so.6()(64bit)
	GtkAda-gnome-2.14.0-7.fc14.x86_64 requires libSM.so.6()(64bit)
	GtkAda-gnome-2.14.0-7.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	ImageMagick-6.6.2.1-11.fc14.i686 requires libICE.so.6
	ImageMagick-6.6.2.1-11.fc14.i686 requires libSM.so.6
	ImageMagick-6.6.2.1-11.fc14.i686 requires libXt.so.6
	ImageMagick-6.6.2.1-11.fc14.x86_64 requires libXt.so.6()(64bit)
	ImageMagick-6.6.2.1-11.fc14.x86_64 requires libICE.so.6()(64bit)
	ImageMagick-6.6.2.1-11.fc14.x86_64 requires libSM.so.6()(64bit)
	ImageMagick-c++-6.6.2.1-11.fc14.i686 requires libICE.so.6
	ImageMagick-c++-6.6.2.1-11.fc14.i686 requires libSM.so.6
	ImageMagick-c++-6.6.2.1-11.fc14.i686 requires libXt.so.6
	ImageMagick-c++-6.6.2.1-11.fc14.x86_64 requires libXt.so.6()(64bit)
	ImageMagick-c++-6.6.2.1-11.fc14.x86_64 requires libICE.so.6()(64bit)
	ImageMagick-c++-6.6.2.1-11.fc14.x86_64 requires libSM.so.6()(64bit)
	ImageMagick-devel-6.6.2.1-11.fc14.i686 requires libXt-devel
	ImageMagick-devel-6.6.2.1-11.fc14.x86_64 requires libXt-devel
	ImageMagick-djvu-6.6.2.1-11.fc14.x86_64 requires libXt.so.6()(64bit)
	ImageMagick-djvu-6.6.2.1-11.fc14.x86_64 requires libICE.so.6()(64bit)
	ImageMagick-djvu-6.6.2.1-11.fc14.x86_64 requires libSM.so.6()(64bit)
	Inventor-demos-2.1.5-39.fc14.x86_64 requires libXt.so.6()(64bit)
	Inventor-demos-2.1.5-39.fc14.x86_64 requires libXm.so.2()(64bit)
	InventorXt-2.1.5-39.fc14.i686 requires libXm.so.2
	InventorXt-2.1.5-39.fc14.i686 requires libXi.so.6
	InventorXt-2.1.5-39.fc14.i686 requires libXt.so.6
	InventorXt-2.1.5-39.fc14.x86_64 requires libXt.so.6()(64bit)
	InventorXt-2.1.5-39.fc14.x86_64 requires libXm.so.2()(64bit)
	InventorXt-2.1.5-39.fc14.x86_64 requires libXi.so.6()(64bit)
	InventorXt-devel-2.1.5-39.fc14.i686 requires pkgconfig(xt)
	InventorXt-devel-2.1.5-39.fc14.i686 requires lesstif-devel
	InventorXt-devel-2.1.5-39.fc14.x86_64 requires pkgconfig(xt)
	InventorXt-devel-2.1.5-39.fc14.x86_64 requires lesstif-devel
	LuxRender-0.6.1-3.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libboost_program_options-mt.so.1.41.0()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libHalf.so.6()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libICE.so.6()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libboost_serialization-mt.so.1.41.0()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libboost_regex-mt.so.1.41.0()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libSM.so.6()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libIex.so.6()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libboost_iostreams-mt.so.1.41.0()(64bit)
	LuxRender-0.6.1-3.fc14.x86_64 requires libImath.so.6()(64bit)
	LuxRender-core-0.6.1-3.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	LuxRender-core-0.6.1-3.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	LuxRender-core-0.6.1-3.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	LuxRender-core-0.6.1-3.fc14.x86_64 requires libboost_program_options-mt.so.1.41.0()(64bit)
	LuxRender-core-0.6.1-3.fc14.x86_64 requires libHalf.so.6()(64bit)
	LuxRender-core-0.6.1-3.fc14.x86_64 requires libboost_iostreams-mt.so.1.41.0()(64bit)
	LuxRender-core-0.6.1-3.fc14.x86_64 requires libboost_serialization-mt.so.1.41.0()(64bit)
	LuxRender-core-0.6.1-3.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	LuxRender-core-0.6.1-3.fc14.x86_64 requires libboost_regex-mt.so.1.41.0()(64bit)
	LuxRender-core-0.6.1-3.fc14.x86_64 requires libIex.so.6()(64bit)
	LuxRender-core-0.6.1-3.fc14.x86_64 requires libImath.so.6()(64bit)
	Macaulay2-1.3.1-7.fc14.x86_64 requires libmpfr.so.1()(64bit)
	Macaulay2-1.3.1-7.fc14.x86_64 requires gfan
	Macaulay2-1.3.1-7.fc14.x86_64 requires /sbin/install-info
	Macaulay2-1.3.1-7.fc14.x86_64 requires libgc.so.1()(64bit)
	Macaulay2-1.3.1-7.fc14.x86_64 requires libreadline.so.5()(64bit)
	Macaulay2-1.3.1-7.fc14.x86_64 requires /sbin/install-info
	Macaulay2-1.3.1-7.fc14.x86_64 requires libntl.so.0()(64bit)
	MiniCopier-0.5-1.fc14.noarch requires java >= 1:1.6.0
	1:NetworkManager-0.8.1-1.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	1:NetworkManager-0.8.1-1.fc14.x86_64 requires dnsmasq
	1:NetworkManager-0.8.1-1.fc14.x86_64 requires mobile-broadband-provider-info >= 0:0.20090602
	1:NetworkManager-gnome-0.8.1-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	NetworkManager-openconnect-0.8.1-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	NetworkManager-openswan-0.8.0-5.20100411git.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	1:NetworkManager-openvpn-0.8.1-1.fc14.x86_64 requires openvpn >= 0:2.1
	1:NetworkManager-openvpn-0.8.1-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	1:NetworkManager-pptp-0.8.1-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	1:NetworkManager-vpnc-0.8.1-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	1:NetworkManager-vpnc-0.8.1-1.fc14.x86_64 requires vpnc >= 0:0.5
	1:ORBit-0.5.17-29.fc14.i686 requires /sbin/install-info
	1:ORBit-0.5.17-29.fc14.i686 requires libglib-1.2.so.0
	1:ORBit-0.5.17-29.fc14.i686 requires /sbin/install-info
	1:ORBit-0.5.17-29.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	1:ORBit-0.5.17-29.fc14.x86_64 requires /sbin/install-info
	1:ORBit-0.5.17-29.fc14.x86_64 requires /sbin/install-info
	1:ORBit-devel-0.5.17-29.fc14.i686 requires pkgconfig(glib)
	1:ORBit-devel-0.5.17-29.fc14.i686 requires glib-devel(x86-32)
	1:ORBit-devel-0.5.17-29.fc14.i686 requires libglib-1.2.so.0
	1:ORBit-devel-0.5.17-29.fc14.i686 requires libgmodule-1.2.so.0
	1:ORBit-devel-0.5.17-29.fc14.x86_64 requires pkgconfig(glib)
	1:ORBit-devel-0.5.17-29.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	1:ORBit-devel-0.5.17-29.fc14.x86_64 requires glib-devel(x86-64)
	1:ORBit-devel-0.5.17-29.fc14.x86_64 requires libgmodule-1.2.so.0()(64bit)
	OpenIPMI-gui-2.0.18-4.fc14.x86_64 requires tix
	OpenLP-1.9.2.1-2.fc14.noarch requires hicolor-icon-theme
	OpenSceneGraph-2.8.3-2.fc14.x86_64 requires libICE.so.6()(64bit)
	OpenSceneGraph-2.8.3-2.fc14.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-2.8.3-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-examples-2.8.3-2.fc14.x86_64 requires libICE.so.6()(64bit)
	OpenSceneGraph-examples-2.8.3-2.fc14.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-examples-2.8.3-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-examples-SDL-2.8.3-2.fc14.x86_64 requires libICE.so.6()(64bit)
	OpenSceneGraph-examples-SDL-2.8.3-2.fc14.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-examples-SDL-2.8.3-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-examples-fltk-2.8.3-2.fc14.x86_64 requires libICE.so.6()(64bit)
	OpenSceneGraph-examples-fltk-2.8.3-2.fc14.x86_64 requires libfltk_gl.so.1.1()(64bit)
	OpenSceneGraph-examples-fltk-2.8.3-2.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	OpenSceneGraph-examples-fltk-2.8.3-2.fc14.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-examples-fltk-2.8.3-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.x86_64 requires libXt.so.6()(64bit)
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.x86_64 requires libICE.so.6()(64bit)
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.x86_64 requires libXmu.so.6()(64bit)
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.x86_64 requires libgtkglext-x11-1.0.so.0()(64bit)
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.x86_64 requires libgdkglext-x11-1.0.so.0()(64bit)
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-examples-qt-2.8.3-2.fc14.x86_64 requires libICE.so.6()(64bit)
	OpenSceneGraph-examples-qt-2.8.3-2.fc14.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-examples-qt-2.8.3-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-libs-2.8.3-2.fc14.i686 requires libICE.so.6
	OpenSceneGraph-libs-2.8.3-2.fc14.i686 requires libSM.so.6
	OpenSceneGraph-libs-2.8.3-2.fc14.i686 requires libXrandr.so.2
	OpenSceneGraph-libs-2.8.3-2.fc14.x86_64 requires libICE.so.6()(64bit)
	OpenSceneGraph-libs-2.8.3-2.fc14.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-libs-2.8.3-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	PackageKit-0.6.6-3.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	PackageKit-0.6.6-3.fc14.x86_64 requires comps-extras
	PackageKit-0.6.6-3.fc14.x86_64 requires libpolkit-backend-1.so.0()(64bit)
	PackageKit-browser-plugin-0.6.6-3.fc14.x86_64 requires mozilla-filesystem
	PgsLookAndFeel-1.1-4.20090805cvs.fc14.noarch requires laf-plugin
	PgsLookAndFeel-1.1-4.20090805cvs.fc14.noarch requires java >= 1:1.6.0
	PyAmanith-0.3.35-9.fc14.x86_64 requires libamanith.so.1()(64bit)
	PyKDE-3.16.6-4.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	PyQt-3.18.1-7.fc14.x86_64 requires libqui.so.1()(64bit)
	PyQt-3.18.1-7.fc14.x86_64 requires libICE.so.6()(64bit)
	PyQt-3.18.1-7.fc14.x86_64 requires qt3 >= 0:3.3.8
	PyQt-3.18.1-7.fc14.x86_64 requires libmng.so.1()(64bit)
	PyQt-3.18.1-7.fc14.x86_64 requires libXmu.so.6()(64bit)
	PyQt-3.18.1-7.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	PyQt-3.18.1-7.fc14.x86_64 requires libSM.so.6()(64bit)
	PySolFC-2.0-3.fc14.noarch requires tix
	PyXML-0.8.4-22.fc14.x86_64 requires libexpat.so.1()(64bit)
	PyYAML-3.09-6.fc14.x86_64 requires libyaml-0.so.2()(64bit)
	QuantLib-test-1.0.1-3.fc14.x86_64 requires libboost_unit_test_framework.so.1.41.0()(64bit)
	R-AnnotationDbi-1.10.1-1.fc14.noarch requires R-DBI
	R-BSgenome.Celegans.UCSC.ce2-1.3.16-2.fc14.noarch requires R-BSgenome
	R-IRanges-1.6.8-1.fc14.x86_64 requires R-RUnit
	R-RSQLite-0.9.1-1.fc14.x86_64 requires R-DBI
	R-core-2.11.1-4.fc14.i686 requires libICE.so.6
	R-core-2.11.1-4.fc14.i686 requires libXmu.so.6
	R-core-2.11.1-4.fc14.i686 requires libXt.so.6
	R-core-2.11.1-4.fc14.i686 requires libSM.so.6
	R-core-2.11.1-4.fc14.x86_64 requires libICE.so.6()(64bit)
	R-core-2.11.1-4.fc14.x86_64 requires libSM.so.6()(64bit)
	R-core-2.11.1-4.fc14.x86_64 requires libXmu.so.6()(64bit)
	R-core-2.11.1-4.fc14.x86_64 requires libXt.so.6()(64bit)
	R2spec-3.0.2-2.fc14.noarch requires wget
	RBTools-0.2-5.fc14.noarch requires python(abi) = 0:2.6
	ReviewBoard-1.5-14.rc1.fc14.1.noarch requires patchutils
	RunSnakeRun-2.0.0-0.4.b6.fc14.noarch requires python(abi) = 0:2.6
	SDL-devel-1.2.14-5.fc14.i686 requires libXrandr-devel
	SDL-devel-1.2.14-5.fc14.x86_64 requires libXrandr-devel
	SDL_sound-1.0.3-5.fc14.i686 requires libspeex.so.1
	SDL_sound-1.0.3-5.fc14.i686 requires libFLAC.so.8
	SDL_sound-1.0.3-5.fc14.i686 requires libphysfs-1.0.so.1
	SDL_sound-1.0.3-5.fc14.x86_64 requires libphysfs-1.0.so.1()(64bit)
	SDL_sound-1.0.3-5.fc14.x86_64 requires libspeex.so.1()(64bit)
	SDL_sound-1.0.3-5.fc14.x86_64 requires libFLAC.so.8()(64bit)
	SimGear-2.0.0-3.fc14.i686 requires libplibnet.so.1.8.5
	SimGear-2.0.0-3.fc14.i686 requires libplibsg.so.1.8.5
	SimGear-2.0.0-3.fc14.i686 requires libalut.so.0
	SimGear-2.0.0-3.fc14.i686 requires libplibul.so.1.8.5
	SimGear-2.0.0-3.fc14.i686 requires libplibssg.so.1.8.5
	SimGear-2.0.0-3.fc14.x86_64 requires libalut.so.0()(64bit)
	SimGear-2.0.0-3.fc14.x86_64 requires libplibssg.so.1.8.5()(64bit)
	SimGear-2.0.0-3.fc14.x86_64 requires libplibsg.so.1.8.5()(64bit)
	SimGear-2.0.0-3.fc14.x86_64 requires libplibul.so.1.8.5()(64bit)
	SimGear-2.0.0-3.fc14.x86_64 requires libplibnet.so.1.8.5()(64bit)
	SimGear-devel-2.0.0-3.fc14.i686 requires plib-devel
	SimGear-devel-2.0.0-3.fc14.i686 requires freealut-devel
	SimGear-devel-2.0.0-3.fc14.x86_64 requires freealut-devel
	SimGear-devel-2.0.0-3.fc14.x86_64 requires plib-devel
	SoQt-1.5.0-1.fc14.i686 requires libICE.so.6
	SoQt-1.5.0-1.fc14.i686 requires libSM.so.6
	SoQt-1.5.0-1.fc14.i686 requires libCoin.so.40
	SoQt-1.5.0-1.fc14.i686 requires libXi.so.6
	SoQt-1.5.0-1.fc14.x86_64 requires libICE.so.6()(64bit)
	SoQt-1.5.0-1.fc14.x86_64 requires libCoin.so.40()(64bit)
	SoQt-1.5.0-1.fc14.x86_64 requires libXi.so.6()(64bit)
	SoQt-1.5.0-1.fc14.x86_64 requires libSM.so.6()(64bit)
	SoQt-devel-1.5.0-1.fc14.i686 requires Coin2-devel
	SoQt-devel-1.5.0-1.fc14.i686 requires libXi-devel
	SoQt-devel-1.5.0-1.fc14.i686 requires pkgconfig(Coin)
	SoQt-devel-1.5.0-1.fc14.x86_64 requires Coin2-devel
	SoQt-devel-1.5.0-1.fc14.x86_64 requires libXi-devel
	SoQt-devel-1.5.0-1.fc14.x86_64 requires pkgconfig(Coin)
	SolarModel-2.1-8.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	Spawning-0.9.3-0.rc2.5.fc14.noarch requires python(abi) = 0:2.6
	Thunar-1.0.2-2.fc14.i686 requires libstartup-notification-1.so.0
	Thunar-1.0.2-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	TnL-071111-13.fc14.x86_64 requires libalut.so.0()(64bit)
	TnL-071111-13.fc14.x86_64 requires TnL-data = 0:071111
	TnL-071111-13.fc14.x86_64 requires libsigc-1.2.so.5()(64bit)
	TnL-071111-13.fc14.x86_64 requires opengl-games-utils
	TnL-071111-13.fc14.x86_64 requires libiovmall.so.2()(64bit)
	TurboGears-1.0.9-4.fc14.noarch requires python-cherrypy2
	TurboGears-1.0.9-4.fc14.noarch requires python-ruledispatch
	TurboGears-1.0.9-4.fc14.noarch requires python(abi) = 0:2.6
	TurboGears-1.0.9-4.fc14.noarch requires python-formencode >= 0:0.7.1
	TurboGears-1.0.9-4.fc14.noarch requires python-turbojson >= 0:1.1.2
	TurboGears2-2.1-0.1.b2.fc14.noarch requires python-turbojson >= 0:1.2.1
	TurboGears2-2.1-0.1.b2.fc14.noarch requires python(abi) = 0:2.6
	WebCalendar-1.2.1-1.fc14.noarch requires php-hkit
	Zim-0.47-1.fc14.noarch requires python(abi) = 0:2.6
	a2ps-4.14-11.fc14.i686 requires texinfo-tex
	a2ps-4.14-11.fc14.i686 requires info
	a2ps-4.14-11.fc14.i686 requires /sbin/install-info
	a2ps-4.14-11.fc14.i686 requires /sbin/install-info
	a2ps-4.14-11.fc14.x86_64 requires texinfo-tex
	a2ps-4.14-11.fc14.x86_64 requires info
	a2ps-4.14-11.fc14.x86_64 requires /sbin/install-info
	a2ps-4.14-11.fc14.x86_64 requires /sbin/install-info
	abcde-2.4.2-1.fc14.noarch requires cd-discid
	abcde-2.4.2-1.fc14.noarch requires cdparanoia
	abcde-2.4.2-1.fc14.noarch requires wget
	abcde-2.4.2-1.fc14.noarch requires which
	abcde-2.4.2-1.fc14.noarch requires flac
	1:abiword-2.8.4-1.fc14.x86_64 requires libfribidi.so.0()(64bit)
	1:abiword-2.8.4-1.fc14.x86_64 requires libwv-1.2.so.3()(64bit)
	abrt-1.1.10-4.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	abrt-addon-kerneloops-1.1.10-4.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	abrt-cli-1.1.10-4.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	abrt-libs-1.1.10-4.fc14.i686 requires libpolkit-gobject-1.so.0
	abrt-libs-1.1.10-4.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	abrt-plugin-filetransfer-1.1.10-4.fc14.x86_64 requires libzip.so.1()(64bit)
	abrt-plugin-mailx-1.1.10-4.fc14.x86_64 requires mailx
	abuse-0.7.1-5.fc14.x86_64 requires hicolor-icon-theme
	abuse-0.7.1-5.fc14.x86_64 requires abuse-data >= 0:0.7.1
	accountsdialog-0.6-3.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	accountsdialog-0.6-3.fc14.x86_64 requires apg
	accountsdialog-0.6-3.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	accountsdialog-0.6-3.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	accountsservice-0.6.1-1.fc14.x86_64 requires ConsoleKit
	accountsservice-0.6.1-1.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	accountsservice-0.6.1-1.fc14.x86_64 requires polkit
	activemq-cpp-3.2.1-1.fc14.i686 requires libexpat.so.1
	activemq-cpp-3.2.1-1.fc14.i686 requires libapr-1.so.0
	activemq-cpp-3.2.1-1.fc14.i686 requires libaprutil-1.so.0
	activemq-cpp-3.2.1-1.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	activemq-cpp-3.2.1-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	activemq-cpp-3.2.1-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	adaptx-0.9.13-9.fc14.x86_64 requires xml-commons-apis
	adonthell-0.3.5-0.9.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	aduna-commons-concurrent-2.6.0-3.fc14.x86_64 requires aduna-commons-pom
	aduna-commons-text-2.6.0-3.fc14.x86_64 requires aduna-commons-pom
	afftools-3.5.12-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	agave-0.4.7-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	agave-0.4.7-1.fc14.x86_64 requires scrollkeeper
	agave-0.4.7-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	agave-0.4.7-1.fc14.x86_64 requires scrollkeeper
	agave-0.4.7-1.fc14.x86_64 requires libglademm-2.4.so.1()(64bit)
	agave-0.4.7-1.fc14.x86_64 requires libICE.so.6()(64bit)
	agave-0.4.7-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	agave-0.4.7-1.fc14.x86_64 requires libgconfmm-2.6.so.1()(64bit)
	agave-0.4.7-1.fc14.x86_64 requires libSM.so.6()(64bit)
	agave-0.4.7-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	aide-0.14-5.fc14.x86_64 requires libmhash.so.2()(64bit)
	aldo-0.7.6-1.fc14.x86_64 requires libao.so.2()(64bit)
	ale-0.9.0.3-2.fc14.x86_64 requires libfftw3.so.3()(64bit)
	alexandria-0.6.6-1.fc14.noarch requires ruby(gettext-package)
	alexandria-0.6.6-1.fc14.noarch requires ruby(hpricot)
	alexandria-0.6.6-1.fc14.noarch requires ruby(marc)
	alexandria-0.6.6-1.fc14.noarch requires ruby(htmlentities)
	alexandria-0.6.6-1.fc14.noarch requires ruby(imagesize)
	alienarena-7.40-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	alienarena-7.40-2.fc14.x86_64 requires opengl-games-utils
	allegro-4.2.3-2.fc14.i686 requires libXpm.so.4
	allegro-4.2.3-2.fc14.i686 requires timidity++-patches
	allegro-4.2.3-2.fc14.i686 requires libXxf86vm.so.1
	allegro-4.2.3-2.fc14.x86_64 requires timidity++-patches
	allegro-4.2.3-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro-4.2.3-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	allegro-devel-4.2.3-2.fc14.i686 requires libXpm.so.4
	allegro-devel-4.2.3-2.fc14.i686 requires /sbin/install-info
	allegro-devel-4.2.3-2.fc14.i686 requires /sbin/install-info
	allegro-devel-4.2.3-2.fc14.i686 requires libXxf86vm.so.1
	allegro-devel-4.2.3-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro-devel-4.2.3-2.fc14.x86_64 requires /sbin/install-info
	allegro-devel-4.2.3-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	allegro-devel-4.2.3-2.fc14.x86_64 requires /sbin/install-info
	allegro-esound-plugin-4.2.3-2.fc14.x86_64 requires libesd.so.0()(64bit)
	allegro-tools-4.2.3-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro-tools-4.2.3-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	almanah-0.7.3-3.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	almanah-0.7.3-3.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	almanah-0.7.3-3.fc14.x86_64 requires libical.so.0()(64bit)
	almanah-0.7.3-3.fc14.x86_64 requires libicalss.so.0()(64bit)
	alpine-2.00-9.fc14.x86_64 requires mailcap
	alsa-tools-1.0.23-1.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	alsa-tools-firmware-1.0.23-1.fc14.x86_64 requires fxload
	5:am-utils-6.1.5-16.fc14.i686 requires /sbin/install-info
	5:am-utils-6.1.5-16.fc14.i686 requires /sbin/install-info
	5:am-utils-6.1.5-16.fc14.x86_64 requires /sbin/install-info
	5:am-utils-6.1.5-16.fc14.x86_64 requires /sbin/install-info
	amanda-3.1.0-1.fc14.x86_64 requires /bin/mail
	amarok-2.3.1-2.fc14.x86_64 requires liblastfm.so.0()(64bit)
	amarok-2.3.1-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	amarok-2.3.1-2.fc14.x86_64 requires libtag.so.1()(64bit)
	amarok-2.3.1-2.fc14.x86_64 requires libloudmouth-1.so.0()(64bit)
	amarok-2.3.1-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	amarok-libs-2.3.1-2.fc14.i686 requires libtag.so.1
	amarok-libs-2.3.1-2.fc14.i686 requires liblastfm.so.0
	amarok-libs-2.3.1-2.fc14.i686 requires libqca.so.2
	amarok-libs-2.3.1-2.fc14.i686 requires libtag-extras.so.1
	amarok-libs-2.3.1-2.fc14.x86_64 requires libqca.so.2()(64bit)
	amarok-libs-2.3.1-2.fc14.x86_64 requires libtag.so.1()(64bit)
	amarok-libs-2.3.1-2.fc14.x86_64 requires liblastfm.so.0()(64bit)
	amarok-libs-2.3.1-2.fc14.x86_64 requires libtag-extras.so.1()(64bit)
	amarok-utils-2.3.1-2.fc14.x86_64 requires libtag.so.1()(64bit)
	amarok-utils-2.3.1-2.fc14.x86_64 requires libtag-extras.so.1()(64bit)
	amsn-0.98.3-1.fc14.x86_64 requires tcltls
	amsn-0.98.3-1.fc14.x86_64 requires bwidget
	amsn-0.98.3-1.fc14.x86_64 requires tclsoap
	amsn-0.98.3-1.fc14.x86_64 requires tkdnd
	anaconda-14.12-2.fc14.x86_64 requires syslinux >= 0:3.73
	anaconda-14.12-2.fc14.x86_64 requires comps-extras
	anaconda-14.12-2.fc14.x86_64 requires dmidecode
	anaconda-14.12-2.fc14.x86_64 requires anaconda-yum-plugins
	1:anerley-0.2.14-3.fc14.i686 requires libXi.so.6
	1:anerley-0.2.14-3.fc14.x86_64 requires libXi.so.6()(64bit)
	1:anjuta-2.30.0.0-2.fc14.i686 requires ctags
	1:anjuta-2.30.0.0-2.fc14.i686 requires libgladeui-1.so.9
	1:anjuta-2.30.0.0-2.fc14.i686 requires libapr-1.so.0
	1:anjuta-2.30.0.0-2.fc14.i686 requires libwebkit-1.0.so.2
	1:anjuta-2.30.0.0-2.fc14.i686 requires autogen
	1:anjuta-2.30.0.0-2.fc14.i686 requires hicolor-icon-theme
	1:anjuta-2.30.0.0-2.fc14.i686 requires libunique-1.0.so.0
	1:anjuta-2.30.0.0-2.fc14.i686 requires libdevhelp-1.so.1
	1:anjuta-2.30.0.0-2.fc14.x86_64 requires ctags
	1:anjuta-2.30.0.0-2.fc14.x86_64 requires libapr-1.so.0()(64bit)
	1:anjuta-2.30.0.0-2.fc14.x86_64 requires autogen
	1:anjuta-2.30.0.0-2.fc14.x86_64 requires hicolor-icon-theme
	1:anjuta-2.30.0.0-2.fc14.x86_64 requires libgladeui-1.so.9()(64bit)
	1:anjuta-2.30.0.0-2.fc14.x86_64 requires libdevhelp-1.so.1()(64bit)
	1:anjuta-2.30.0.0-2.fc14.x86_64 requires libwebkit-1.0.so.2()(64bit)
	1:anjuta-2.30.0.0-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	ant-findbugs-1.3.9-3.fc14.noarch requires ant
	antlr3-gunit-3.2-7.fc14.noarch requires java >= 1:1.6.0
	antlr3-java-3.2-7.fc14.noarch requires java >= 1:1.6.0
	antlr3-python-3.1.2-7.fc14.noarch requires python(abi) = 0:2.6
	antlr3-tool-3.2-7.fc14.noarch requires stringtemplate >= 0:3.2
	antlr3-tool-3.2-7.fc14.noarch requires java >= 1:1.6.0
	antlrworks-1.4-4.fc14.noarch requires jgoodies-forms
	antlrworks-1.4-4.fc14.noarch requires java-devel >= 1:1.6.0
	antlrworks-1.4-4.fc14.noarch requires hicolor-icon-theme
	anyremote-5.1.3-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	anyremote-5.1.3-1.fc14.x86_64 requires bc
	apache-commons-beanutils-1.8.3-2.fc14.noarch requires jakarta-commons-collections >= 0:2.0
	apache-commons-beanutils-1.8.3-2.fc14.noarch requires java >= 1:1.6.0
	apache-commons-codec-1.4-10.fc14.noarch requires java >= 1:1.6.0
	apache-commons-compress-1.0-8.fc14.noarch requires java >= 1:1.6.0
	apache-commons-configuration-1.6-2.fc14.noarch requires servletapi5
	apache-commons-configuration-1.6-2.fc14.noarch requires xml-commons-apis
	apache-commons-configuration-1.6-2.fc14.noarch requires jakarta-commons-dbcp
	apache-commons-configuration-1.6-2.fc14.noarch requires jakarta-commons-collections
	apache-commons-configuration-1.6-2.fc14.noarch requires jakarta-commons-pool
	apache-commons-daemon-1.0.2-4.fc14.x86_64 requires java >= 1:1.6.0
	apache-commons-fileupload-1.2.1-4.fc14.noarch requires servlet24
	1:apache-commons-io-1.4-6.fc14.noarch requires java >= 1:1.6.0
	apache-commons-jxpath-1.3-4.fc14.noarch requires jdom >= 0:1.0
	apache-commons-jxpath-1.3-4.fc14.noarch requires servletapi5
	apache-commons-jxpath-1.3-4.fc14.noarch requires jakarta-commons-collections >= 0:2.1.1
	apache-commons-jxpath-1.3-4.fc14.noarch requires xml-commons-apis
	apache-commons-jxpath-1.3-4.fc14.noarch requires tomcat5-jsp-2.0-api
	apache-commons-lang-2.5-6.fc14.noarch requires java >= 1:1.6.0
	apache-commons-launcher-1.1-5.20100521svn936225.fc14.noarch requires java >= 1:1.6.0
	apache-commons-logging-1.1.1-11.fc14.noarch requires java >= 1:1.6.0
	apache-commons-net-2.0-6.fc14.noarch requires java >= 1:1.6.0
	apbs-1.2.1-3.fc14.i686 requires libmaloc.so.1
	apbs-1.2.1-3.fc14.x86_64 requires libmaloc.so.1()(64bit)
	appliance-tools-004.4-4.fc14.noarch requires kpartx
	aqbanking-4.2.4-4.fc14.i686 requires libgwenhywfar.so.47
	aqbanking-4.2.4-4.fc14.x86_64 requires libgwenhywfar.so.47()(64bit)
	aqbanking-devel-4.2.4-4.fc14.i686 requires gwenhywfar-devel
	aqbanking-devel-4.2.4-4.fc14.i686 requires libgwenhywfar.so.47
	aqbanking-devel-4.2.4-4.fc14.x86_64 requires gwenhywfar-devel
	aqbanking-devel-4.2.4-4.fc14.x86_64 requires libgwenhywfar.so.47()(64bit)
	aqsis-1.6.0-5.fc14.x86_64 requires libHalf.so.6()(64bit)
	aqsis-1.6.0-5.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	aqsis-1.6.0-5.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	aqsis-1.6.0-5.fc14.x86_64 requires libIex.so.6()(64bit)
	aqsis-1.6.0-5.fc14.x86_64 requires libImath.so.6()(64bit)
	aqsis-1.6.0-5.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	aqsis-core-1.6.0-5.fc14.x86_64 requires libHalf.so.6()(64bit)
	aqsis-core-1.6.0-5.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	aqsis-core-1.6.0-5.fc14.x86_64 requires libIex.so.6()(64bit)
	aqsis-core-1.6.0-5.fc14.x86_64 requires libImath.so.6()(64bit)
	aqsis-core-1.6.0-5.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	aqsis-libs-1.6.0-5.fc14.i686 requires libIlmImf.so.6
	aqsis-libs-1.6.0-5.fc14.i686 requires libImath.so.6
	aqsis-libs-1.6.0-5.fc14.i686 requires libfltk.so.1.1
	aqsis-libs-1.6.0-5.fc14.i686 requires libHalf.so.6
	aqsis-libs-1.6.0-5.fc14.i686 requires libIex.so.6
	aqsis-libs-1.6.0-5.fc14.i686 requires libIlmThread.so.6
	aqsis-libs-1.6.0-5.fc14.x86_64 requires libHalf.so.6()(64bit)
	aqsis-libs-1.6.0-5.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	aqsis-libs-1.6.0-5.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	aqsis-libs-1.6.0-5.fc14.x86_64 requires libIex.so.6()(64bit)
	aqsis-libs-1.6.0-5.fc14.x86_64 requires libImath.so.6()(64bit)
	aqsis-libs-1.6.0-5.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	ardour-2.8.11-3.fc14.x86_64 requires libfftw3.so.3()(64bit)
	ardour-2.8.11-3.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	ardour-2.8.11-3.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	ardour-2.8.11-3.fc14.x86_64 requires hicolor-icon-theme
	ardour-2.8.11-3.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	ardour-2.8.11-3.fc14.x86_64 requires libgnomecanvasmm-2.6.so.1()(64bit)
	ardour-2.8.11-3.fc14.x86_64 requires libraptor.so.1()(64bit)
	ardour-2.8.11-3.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	ardour-2.8.11-3.fc14.x86_64 requires liblrdf.so.2()(64bit)
	aria2-1.9.4-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	aria2-1.9.4-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	armacycles-ad-0.2.8.3.1-2.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	armacycles-ad-0.2.8.3.1-2.fc14.x86_64 requires hicolor-icon-theme
	armstrong-0.2.6-13.fc14.i686 requires libFLAC.so.8
	armstrong-0.2.6-13.fc14.i686 requires librtaudio.so.0
	armstrong-0.2.6-13.fc14.x86_64 requires libFLAC.so.8()(64bit)
	armstrong-0.2.6-13.fc14.x86_64 requires librtaudio.so.0()(64bit)
	arpage-0.3.3-4.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	8:arts-1.5.10-12.fc14.i686 requires libqt-mt.so.3
	8:arts-1.5.10-12.fc14.i686 requires which
	8:arts-1.5.10-12.fc14.x86_64 requires which
	8:arts-1.5.10-12.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	8:arts-devel-1.5.10-12.fc14.i686 requires qt3-devel
	8:arts-devel-1.5.10-12.fc14.x86_64 requires qt3-devel
	asc-2.2.0.0-9.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	asc-2.2.0.0-9.fc14.x86_64 requires libphysfs-1.0.so.1()(64bit)
	asc-2.2.0.0-9.fc14.x86_64 requires libexpat.so.1()(64bit)
	asc-2.2.0.0-9.fc14.x86_64 requires libsigc-1.2.so.5()(64bit)
	asc-2.2.0.0-9.fc14.x86_64 requires hicolor-icon-theme
	12:aspell-0.60.6-12.fc14.i686 requires /sbin/install-info
	12:aspell-0.60.6-12.fc14.i686 requires /sbin/install-info
	12:aspell-0.60.6-12.fc14.x86_64 requires /sbin/install-info
	12:aspell-0.60.6-12.fc14.x86_64 requires /sbin/install-info
	12:aspell-devel-0.60.6-12.fc14.i686 requires /sbin/install-info
	12:aspell-devel-0.60.6-12.fc14.i686 requires /sbin/install-info
	12:aspell-devel-0.60.6-12.fc14.x86_64 requires /sbin/install-info
	12:aspell-devel-0.60.6-12.fc14.x86_64 requires /sbin/install-info
	asterisk-1.6.2.8-0.3.rc1.fc14.x86_64 requires libcap.so.2()(64bit)
	asterisk-1.6.2.8-0.3.rc1.fc14.x86_64 requires libspeex.so.1()(64bit)
	asterisk-1.6.2.8-0.3.rc1.fc14.x86_64 requires libgsm.so.1()(64bit)
	asterisk-1.6.2.8-0.3.rc1.fc14.x86_64 requires libgmime-2.0.so.2()(64bit)
	asterisk-1.6.2.8-0.3.rc1.fc14.x86_64 requires libresample.so.1()(64bit)
	asterisk-1.6.2.8-0.3.rc1.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	asterisk-dahdi-1.6.2.8-0.3.rc1.fc14.x86_64 requires libss7.so.1()(64bit)
	asterisk-fax-1.6.2.8-0.3.rc1.fc14.x86_64 requires libspandsp.so.2()(64bit)
	asterisk-festival-1.6.2.8-0.3.rc1.fc14.x86_64 requires festival
	asterisk-jack-1.6.2.8-0.3.rc1.fc14.x86_64 requires libresample.so.1()(64bit)
	asterisk-misdn-1.6.2.8-0.3.rc1.fc14.x86_64 requires libsuppserv.so.0()(64bit)
	asterisk-misdn-1.6.2.8-0.3.rc1.fc14.x86_64 requires libisdnnet.so.0()(64bit)
	asterisk-misdn-1.6.2.8-0.3.rc1.fc14.x86_64 requires libmISDN.so.0()(64bit)
	asterisk-portaudio-1.6.2.8-0.3.rc1.fc14.x86_64 requires libportaudio.so.2()(64bit)
	asterisk-radius-1.6.2.8-0.3.rc1.fc14.x86_64 requires libradiusclient-ng.so.2()(64bit)
	asterisk-tds-1.6.2.8-0.3.rc1.fc14.x86_64 requires libsybdb.so.5()(64bit)
	asterisk-voicemail-imap-1.6.2.8-0.3.rc1.fc14.x86_64 requires libc-client.so.2007()(64bit)
	asunder-1.9.3-1.fc14.x86_64 requires cdparanoia
	asunder-1.9.3-1.fc14.x86_64 requires libcddb.so.2()(64bit)
	asunder-1.9.3-1.fc14.x86_64 requires flac
	asymptote-2.02-2.fc14.x86_64 requires info
	asymptote-2.02-2.fc14.x86_64 requires libfftw3.so.3()(64bit)
	asymptote-2.02-2.fc14.x86_64 requires info
	asymptote-2.02-2.fc14.x86_64 requires libgc.so.1()(64bit)
	at-spi-1.31.1-3.fc14.i686 requires libXtst.so.6
	at-spi-1.31.1-3.fc14.i686 requires libICE.so.6
	at-spi-1.31.1-3.fc14.i686 requires libSM.so.6
	at-spi-1.31.1-3.fc14.i686 requires libbonobo-activation.so.4
	at-spi-1.31.1-3.fc14.i686 requires libbonobo >= 0:2.4.0
	at-spi-1.31.1-3.fc14.i686 requires libbonobo-2.so.0
	at-spi-1.31.1-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	at-spi-1.31.1-3.fc14.x86_64 requires libXtst.so.6()(64bit)
	at-spi-1.31.1-3.fc14.x86_64 requires libbonobo >= 0:2.4.0
	at-spi-1.31.1-3.fc14.x86_64 requires libICE.so.6()(64bit)
	at-spi-1.31.1-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	at-spi-1.31.1-3.fc14.x86_64 requires libSM.so.6()(64bit)
	at-spi-devel-1.31.1-3.fc14.i686 requires libbonobo-devel >= 0:2.4.0
	at-spi-devel-1.31.1-3.fc14.i686 requires pkgconfig(libbonobo-2.0)
	at-spi-devel-1.31.1-3.fc14.x86_64 requires libbonobo-devel >= 0:2.4.0
	at-spi-devel-1.31.1-3.fc14.x86_64 requires pkgconfig(libbonobo-2.0)
	at-spi2-core-0.3.4-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	at-spi2-core-0.3.4-1.fc14.x86_64 requires libXevie.so.1()(64bit)
	atanks-4.3-3.fc14.x86_64 requires hicolor-icon-theme
	atkmm-2.21.2-1.fc14.i686 requires libsigc-2.0.so.0
	atkmm-2.21.2-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	aubio-0.3.2-9.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	aubio-0.3.2-9.fc14.i686 requires libfftw3f.so.3
	aubio-0.3.2-9.fc14.i686 requires libsamplerate.so.0
	aubio-0.3.2-9.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	aubio-0.3.2-9.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	aubio-0.3.2-9.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	audacious-2.4-0.7.beta1.fc14.x86_64 requires libmcs.so.1()(64bit)
	audacious-2.4-0.7.beta1.fc14.x86_64 requires libICE.so.6()(64bit)
	audacious-2.4-0.7.beta1.fc14.x86_64 requires hicolor-icon-theme
	audacious-2.4-0.7.beta1.fc14.x86_64 requires libSM.so.6()(64bit)
	audacious-devel-2.4-0.7.beta1.fc14.i686 requires mcs-devel
	audacious-devel-2.4-0.7.beta1.fc14.i686 requires pkgconfig(libmcs) >= 0:0.7
	audacious-devel-2.4-0.7.beta1.fc14.x86_64 requires mcs-devel
	audacious-devel-2.4-0.7.beta1.fc14.x86_64 requires pkgconfig(libmcs) >= 0:0.7
	audacious-plugin-fc-0.5.1-4.fc14.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugin-xmp-3.2.0-3.fc14.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libbs2b.so.0()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libcdio.so.12()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libcddb.so.2()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libcdio_cdda.so.0(CDIO_CDDA_0)(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libcdio_cdda.so.0()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libcdio.so.12(CDIO_12)(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libwavpack.so.1()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libcue.so.1()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libpulse.so.0()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libbinio.so.1()(64bit)
	audacious-plugins-2.4-0.5.beta1.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	audacious-plugins-amidi-2.4-0.5.beta1.fc14.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugins-amidi-2.4-0.5.beta1.fc14.x86_64 requires libfluidsynth.so.1()(64bit)
	audacious-plugins-jack-2.4-0.5.beta1.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	audacious-plugins-jack-2.4-0.5.beta1.fc14.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugins-jack-2.4-0.5.beta1.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	audacious-plugins-sid-2.4-0.5.beta1.fc14.x86_64 requires libsidplay.so.1()(64bit)
	audacious-plugins-sid-2.4-0.5.beta1.fc14.x86_64 requires libmcs.so.1()(64bit)
	audacity-1.3.12-0.4.beta.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	audacity-1.3.12-0.4.beta.fc14.x86_64 requires libFLAC++.so.6()(64bit)
	audacity-1.3.12-0.4.beta.fc14.x86_64 requires libid3tag.so.0()(64bit)
	audacity-1.3.12-0.4.beta.fc14.x86_64 requires libexpat.so.1()(64bit)
	audacity-1.3.12-0.4.beta.fc14.x86_64 requires libSoundTouch.so.1()(64bit)
	audacity-1.3.12-0.4.beta.fc14.x86_64 requires libFLAC.so.8()(64bit)
	audacity-1.3.12-0.4.beta.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	audex-0.72-0.5.beta1.fc14.x86_64 requires libcdda_interface.so.0()(64bit)
	audex-0.72-0.5.beta1.fc14.x86_64 requires libcdda_paranoia.so.0()(64bit)
	authconfig-gtk-6.1.7-2.fc14.x86_64 requires hicolor-icon-theme
	autobuild-applet-1.0.3-11.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	autobuild-applet-1.0.3-11.fc14.x86_64 requires libICE.so.6()(64bit)
	autobuild-applet-1.0.3-11.fc14.x86_64 requires libSM.so.6()(64bit)
	autobuild-applet-1.0.3-11.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	autoconf-2.66-2.fc14.noarch requires /sbin/install-info
	autoconf-2.66-2.fc14.noarch requires /sbin/install-info
	1:autofs-5.0.5-27.fc14.x86_64 requires module-init-tools
	automake-1.11.1-5.fc14.noarch requires /sbin/install-info
	automake-1.11.1-5.fc14.noarch requires /sbin/install-info
	avahi-0.6.27-2.fc14.i686 requires expat
	avahi-0.6.27-2.fc14.i686 requires libdaemon >= 0:0.11
	avahi-0.6.27-2.fc14.i686 requires libexpat.so.1
	avahi-0.6.27-2.fc14.i686 requires libdaemon.so.0
	avahi-0.6.27-2.fc14.i686 requires libcap.so.2
	avahi-0.6.27-2.fc14.x86_64 requires libcap.so.2()(64bit)
	avahi-0.6.27-2.fc14.x86_64 requires expat
	avahi-0.6.27-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	avahi-0.6.27-2.fc14.x86_64 requires libdaemon.so.0()(64bit)
	avahi-0.6.27-2.fc14.x86_64 requires libdaemon >= 0:0.11
	avahi-autoipd-0.6.27-2.fc14.x86_64 requires libdaemon.so.0()(64bit)
	avahi-dnsconfd-0.6.27-2.fc14.x86_64 requires libdaemon.so.0()(64bit)
	avahi-qt3-0.6.27-2.fc14.i686 requires libICE.so.6
	avahi-qt3-0.6.27-2.fc14.i686 requires libqt-mt.so.3
	avahi-qt3-0.6.27-2.fc14.i686 requires libXrandr.so.2
	avahi-qt3-0.6.27-2.fc14.i686 requires libXft.so.2
	avahi-qt3-0.6.27-2.fc14.i686 requires libXinerama.so.1
	avahi-qt3-0.6.27-2.fc14.i686 requires libmng.so.1
	avahi-qt3-0.6.27-2.fc14.i686 requires libSM.so.6
	avahi-qt3-0.6.27-2.fc14.i686 requires libXi.so.6
	avahi-qt3-0.6.27-2.fc14.x86_64 requires libICE.so.6()(64bit)
	avahi-qt3-0.6.27-2.fc14.x86_64 requires libXft.so.2()(64bit)
	avahi-qt3-0.6.27-2.fc14.x86_64 requires libXi.so.6()(64bit)
	avahi-qt3-0.6.27-2.fc14.x86_64 requires libmng.so.1()(64bit)
	avahi-qt3-0.6.27-2.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	avahi-qt3-0.6.27-2.fc14.x86_64 requires libSM.so.6()(64bit)
	avahi-qt3-0.6.27-2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	avahi-qt3-0.6.27-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	avahi-qt3-devel-0.6.27-2.fc14.i686 requires qt3-devel
	avahi-qt3-devel-0.6.27-2.fc14.i686 requires pkgconfig(qt-mt) >= 0:3.0.0
	avahi-qt3-devel-0.6.27-2.fc14.x86_64 requires qt3-devel
	avahi-qt3-devel-0.6.27-2.fc14.x86_64 requires pkgconfig(qt-mt) >= 0:3.0.0
	avant-window-navigator-0.4.0-1.fc14.i686 requires libpython2.6.so.1.0
	avant-window-navigator-0.4.0-1.fc14.i686 requires python(abi) = 0:2.6
	avant-window-navigator-0.4.0-1.fc14.x86_64 requires python(abi) = 0:2.6
	avant-window-navigator-0.4.0-1.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	avogadro-1.0.1-2.fc14.x86_64 requires libICE.so.6()(64bit)
	avogadro-1.0.1-2.fc14.x86_64 requires libboost_python-mt.so.1.41.0()(64bit)
	avogadro-1.0.1-2.fc14.x86_64 requires libSM.so.6()(64bit)
	avogadro-libs-1.0.1-2.fc14.i686 requires libICE.so.6
	avogadro-libs-1.0.1-2.fc14.i686 requires libSM.so.6
	avogadro-libs-1.0.1-2.fc14.i686 requires libboost_python-mt.so.1.41.0
	avogadro-libs-1.0.1-2.fc14.x86_64 requires libICE.so.6()(64bit)
	avogadro-libs-1.0.1-2.fc14.x86_64 requires libboost_python-mt.so.1.41.0()(64bit)
	avogadro-libs-1.0.1-2.fc14.x86_64 requires libSM.so.6()(64bit)
	avr-gcc-4.5.0-2.fc14.x86_64 requires libmpfr.so.1()(64bit)
	avr-gcc-4.5.0-2.fc14.x86_64 requires avr-binutils >= 0:2.13
	avr-gcc-4.5.0-2.fc14.x86_64 requires libmpc.so.2()(64bit)
	avr-gcc-c++-4.5.0-2.fc14.x86_64 requires libmpfr.so.1()(64bit)
	avr-gcc-c++-4.5.0-2.fc14.x86_64 requires libmpc.so.2()(64bit)
	awn-extras-applets-0.4.0-18.fc14.x86_64 requires python(abi) = 0:2.6
	axis-1.4-4.1.fc14.noarch requires javamail
	axis-1.4-4.1.fc14.noarch requires wsdl4j
	ayttm-0.6.2-2.fc14.x86_64 requires libesd.so.0()(64bit)
	ayttm-0.6.2-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	b43-openfwwf-5.2-4.fc14.noarch requires module-init-tools
	backup-manager-0.7.9-1.fc14.noarch requires dar
	backup-manager-0.7.9-1.fc14.noarch requires ftp
	backup-manager-0.7.9-1.fc14.noarch requires which
	backup-manager-0.7.9-1.fc14.noarch requires bc
	bacula-client-5.0.2-6.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	bacula-director-mysql-5.0.2-6.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	bacula-director-postgresql-5.0.2-6.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	bacula-director-sqlite-5.0.2-6.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	bacula-storage-common-5.0.2-6.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	bacula2-client-2.4.4-4.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	1:bakery-2.6.3-4.fc14.i686 requires libgconfmm-2.6.so.1
	1:bakery-2.6.3-4.fc14.i686 requires libsigc-2.0.so.0
	1:bakery-2.6.3-4.fc14.i686 requires libglademm-2.4.so.1
	1:bakery-2.6.3-4.fc14.i686 requires libglade-2.0.so.0
	1:bakery-2.6.3-4.fc14.x86_64 requires libglademm-2.4.so.1()(64bit)
	1:bakery-2.6.3-4.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	1:bakery-2.6.3-4.fc14.x86_64 requires libgconfmm-2.6.so.1()(64bit)
	1:bakery-2.6.3-4.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	1:bakery-devel-2.6.3-4.fc14.i686 requires pkgconfig(libglademm-2.4) >= 0:2.4.0
	1:bakery-devel-2.6.3-4.fc14.i686 requires pkgconfig(gconfmm-2.6) >= 0:2.6.0
	1:bakery-devel-2.6.3-4.fc14.x86_64 requires pkgconfig(libglademm-2.4) >= 0:2.4.0
	1:bakery-devel-2.6.3-4.fc14.x86_64 requires pkgconfig(gconfmm-2.6) >= 0:2.6.0
	balsa-2.4.7-2.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	balsa-2.4.7-2.fc14.x86_64 requires libgmime-2.6.so.0()(64bit)
	balsa-2.4.7-2.fc14.x86_64 requires scrollkeeper
	balsa-2.4.7-2.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	balsa-2.4.7-2.fc14.x86_64 requires libICE.so.6()(64bit)
	balsa-2.4.7-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	balsa-2.4.7-2.fc14.x86_64 requires libSM.so.6()(64bit)
	balsa-2.4.7-2.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	bangarang-1.0.1-1.fc14.x86_64 requires libtag.so.1()(64bit)
	bangarang-1.0.1-1.fc14.x86_64 requires kde4-macros(api) = 0:2
	banshee-1.6.1-5.fc14.i686 requires mono(Boo.Lang.Compiler) = 0:2.0.9.2
	banshee-1.6.1-5.fc14.i686 requires mono(Boo.Lang) = 0:2.0.9.2
	banshee-1.6.1-5.fc14.i686 requires mono(Google.GData.Extensions) = 0:1.4.0.2
	banshee-1.6.1-5.fc14.i686 requires mono(webkit-sharp) = 0:1.1.15.0
	banshee-1.6.1-5.fc14.i686 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	banshee-1.6.1-5.fc14.i686 requires mono(Mono.Zeroconf) = 0:4.0.0.90
	banshee-1.6.1-5.fc14.i686 requires libXrandr.so.2
	banshee-1.6.1-5.fc14.i686 requires mono(Google.GData.YouTube) = 0:1.4.0.2
	banshee-1.6.1-5.fc14.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	banshee-1.6.1-5.fc14.i686 requires mono(Google.GData.Client) = 0:1.4.0.2
	banshee-1.6.1-5.fc14.i686 requires libXxf86vm.so.1
	banshee-1.6.1-5.fc14.x86_64 requires mono(Boo.Lang.Compiler) = 0:2.0.9.2
	banshee-1.6.1-5.fc14.x86_64 requires mono(Boo.Lang) = 0:2.0.9.2
	banshee-1.6.1-5.fc14.x86_64 requires mono(webkit-sharp) = 0:1.1.15.0
	banshee-1.6.1-5.fc14.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	banshee-1.6.1-5.fc14.x86_64 requires libXrandr.so.2()(64bit)
	banshee-1.6.1-5.fc14.x86_64 requires mono(Mono.Zeroconf) = 0:4.0.0.90
	banshee-1.6.1-5.fc14.x86_64 requires mono(Google.GData.YouTube) = 0:1.4.0.2
	banshee-1.6.1-5.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	banshee-1.6.1-5.fc14.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	banshee-1.6.1-5.fc14.x86_64 requires mono(Google.GData.Client) = 0:1.4.0.2
	banshee-1.6.1-5.fc14.x86_64 requires mono(Google.GData.Extensions) = 0:1.4.0.2
	banshee-community-extensions-1.6.0-2.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	banshee-community-extensions-1.6.0-2.fc14.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	banshee-community-extensions-1.6.0-2.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	banshee-community-extensions-1.6.0-2.fc14.x86_64 requires mono(webkit-sharp) = 0:1.1.15.0
	banshee-community-extensions-1.6.0-2.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	banshee-devel-1.6.1-5.fc14.i686 requires pkgconfig(ndesk-dbus-1.0)
	banshee-devel-1.6.1-5.fc14.i686 requires pkgconfig(ndesk-dbus-glib-1.0)
	banshee-devel-1.6.1-5.fc14.x86_64 requires pkgconfig(ndesk-dbus-1.0)
	banshee-devel-1.6.1-5.fc14.x86_64 requires pkgconfig(ndesk-dbus-glib-1.0)
	barrage-1.0.2-7.fc14.x86_64 requires hicolor-icon-theme
	barry-0.17-0.1.20100329git.fc14.x86_64 requires libglademm-2.4.so.1()(64bit)
	barry-0.17-0.1.20100329git.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	barry-0.17-0.1.20100329git.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	barry-0.17-0.1.20100329git.fc14.x86_64 requires libboost_serialization.so.1.41.0()(64bit)
	barry-libs-0.17-0.1.20100329git.fc14.i686 requires module-init-tools
	barry-libs-0.17-0.1.20100329git.fc14.x86_64 requires module-init-tools
	bashdb-4.1_0.4-1.fc14.noarch requires /sbin/install-info
	bashdb-4.1_0.4-1.fc14.noarch requires /sbin/install-info
	basket-1.80-2.fc14.x86_64 requires kde4-macros(api) = 0:2
	basket-libs-1.80-2.fc14.i686 requires libqimageblitz.so.4
	basket-libs-1.80-2.fc14.x86_64 requires libqimageblitz.so.4()(64bit)
	batti-0.3.7-2.fc14.noarch requires python(abi) = 0:2.6
	bcel-5.2-8.fc14.noarch requires regexp
	beagle-0.3.9-19.fc14.x86_64 requires mono(gmime-sharp) = 0:2.5.0.0
	beagle-0.3.9-19.fc14.x86_64 requires libXss.so.1()(64bit)
	beagle-0.3.9-19.fc14.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	beagle-0.3.9-19.fc14.x86_64 requires libICE.so.6()(64bit)
	beagle-0.3.9-19.fc14.x86_64 requires mono(gsf-sharp) = 0:0.0.0.7
	beagle-0.3.9-19.fc14.x86_64 requires libSM.so.6()(64bit)
	beagle-0.3.9-19.fc14.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	beagle-0.3.9-19.fc14.x86_64 requires libwv-1.2.so.3()(64bit)
	beagle-evolution-0.3.9-19.fc14.x86_64 requires mono(gmime-sharp) = 0:2.5.0.0
	beagle-gnome-0.3.9-19.fc14.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	beagle-gnome-0.3.9-19.fc14.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	beagle-thunderbird-0.3.9-19.fc14.x86_64 requires mono(gmime-sharp) = 0:2.5.0.0
	bigloo-3.4a-1.fc14.x86_64 requires gc-devel
	bigloo-3.4a-1.fc14.x86_64 requires /sbin/install-info
	bigloo-3.4a-1.fc14.x86_64 requires libgc.so.1()(64bit)
	bigloo-3.4a-1.fc14.x86_64 requires /sbin/install-info
	biloba-0.6-5.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	biloba-0.6-5.fc14.x86_64 requires hicolor-icon-theme
	32:bind-9.7.1-5.P2.fc14.x86_64 requires libcap.so.2()(64bit)
	32:bind-libs-9.7.1-5.P2.fc14.i686 requires libcap.so.2
	32:bind-libs-9.7.1-5.P2.fc14.x86_64 requires libcap.so.2()(64bit)
	32:bind-sdb-9.7.1-5.P2.fc14.x86_64 requires libcap.so.2()(64bit)
	32:bind-utils-9.7.1-5.P2.fc14.x86_64 requires libcap.so.2()(64bit)
	binutils-2.20.51.0.7-5.fc14.x86_64 requires /sbin/install-info
	binutils-2.20.51.0.7-5.fc14.x86_64 requires /sbin/install-info
	binutils-devel-2.20.51.0.7-5.fc14.i686 requires /sbin/install-info
	binutils-devel-2.20.51.0.7-5.fc14.i686 requires /sbin/install-info
	binutils-devel-2.20.51.0.7-5.fc14.x86_64 requires /sbin/install-info
	binutils-devel-2.20.51.0.7-5.fc14.x86_64 requires /sbin/install-info
	bisho-0.25.1-1.fc14.i686 requires libunique-1.0.so.0
	bisho-0.25.1-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	bison-2.4.2-3.fc14.x86_64 requires /sbin/install-info
	bison-2.4.2-3.fc14.x86_64 requires /sbin/install-info
	bitmap-fonts-compat-0.3-16.fc14.noarch requires ucs-miscfixed-fonts
	blacs-mpich2-1.1-39.fc14.i686 requires environment-modules
	blacs-mpich2-1.1-39.fc14.x86_64 requires environment-modules
	blacs-openmpi-1.1-39.fc14.x86_64 requires environment-modules
	blam-1.8.7-3.fc14.x86_64 requires dbus-sharp >= 0:0.60
	blam-1.8.7-3.fc14.x86_64 requires webkit-sharp
	blender-2.49b-10.fc14.x86_64 requires libqhull.so.5()(64bit)
	blender-2.49b-10.fc14.x86_64 requires libHalf.so.6()(64bit)
	blender-2.49b-10.fc14.x86_64 requires libXi.so.6()(64bit)
	blender-2.49b-10.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	blender-2.49b-10.fc14.x86_64 requires libIex.so.6()(64bit)
	blender-2.49b-10.fc14.x86_64 requires libImath.so.6()(64bit)
	blenderplayer-2.49b-10.fc14.x86_64 requires libqhull.so.5()(64bit)
	blenderplayer-2.49b-10.fc14.x86_64 requires libHalf.so.6()(64bit)
	blenderplayer-2.49b-10.fc14.x86_64 requires libXi.so.6()(64bit)
	blenderplayer-2.49b-10.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	blenderplayer-2.49b-10.fc14.x86_64 requires libIex.so.6()(64bit)
	blenderplayer-2.49b-10.fc14.x86_64 requires libImath.so.6()(64bit)
	blobby-0.9b-1.fc14.x86_64 requires libphysfs-1.0.so.1()(64bit)
	blobwars-1.11-2.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	blobwars-1.11-2.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	blobwars-1.11-2.fc14.x86_64 requires hicolor-icon-theme
	blokkal-0.1.2-2.fc14.x86_64 requires kde4-macros(api) = 0:2
	bluefish-shared-data-2.0.1-1.fc14.noarch requires hicolor-icon-theme
	blueman-1.21-4.fc14.x86_64 requires python(abi) = 0:2.6
	blueman-1.21-4.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	blueman-1.21-4.fc14.x86_64 requires obex-data-server >= 0:0.4.3
	bluemodem-0.7-5.fc14.x86_64 requires module-init-tools
	boa-0.94.14-0.15.rc21.fc14.x86_64 requires /etc/mime.types
	bochs-2.4.5-1.fc14.x86_64 requires libvgagl.so.1()(64bit)
	bochs-2.4.5-1.fc14.x86_64 requires vgabios
	bochs-2.4.5-1.fc14.x86_64 requires libICE.so.6()(64bit)
	bochs-2.4.5-1.fc14.x86_64 requires libvga.so.1()(64bit)
	bochs-2.4.5-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	bochs-2.4.5-1.fc14.x86_64 requires libSM.so.6()(64bit)
	bodhi-server-0.7.5-3.fc14.noarch requires python-turboflot
	bodhi-server-0.7.5-3.fc14.noarch requires python(abi) = 0:2.6
	bodhi-server-0.7.5-3.fc14.noarch requires python-tgcaptcha
	boinc-manager-6.10.45-2.r21128svn.fc14.x86_64 requires hicolor-icon-theme
	boswars-2.6-1.fc14.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	boswars-2.6-1.fc14.x86_64 requires libtheora.so.0()(64bit)
	boswars-2.6-1.fc14.x86_64 requires hicolor-icon-theme
	bouml-4.21-1.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	bouml-4.21-1.fc14.x86_64 requires hicolor-icon-theme
	bournal-1.4.1-1.fc14.noarch requires ccrypt
	brasero-2.31.5-2.fc14.x86_64 requires cdrdao
	brasero-2.31.5-2.fc14.x86_64 requires libICE.so.6()(64bit)
	brasero-2.31.5-2.fc14.x86_64 requires libSM.so.6()(64bit)
	brlapi-0.5.5-3.fc14.i686 requires libXtst.so.6
	brlapi-0.5.5-3.fc14.x86_64 requires libXtst.so.6()(64bit)
	brltty-at-spi-4.2-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	brltty-at-spi-4.2-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	brltty-xw-4.2-3.fc14.x86_64 requires libXaw.so.7()(64bit)
	brltty-xw-4.2-3.fc14.x86_64 requires libXt.so.6()(64bit)
	bti-026-1.fc14.x86_64 requires libreadline.so.5()(64bit)
	bugzilla-3.6.1-1.fc14.noarch requires patchutils
	bugzilla-3.6.1-1.fc14.noarch requires which
	buildbot-0.7.12-3.fc14.noarch requires python(abi) = 0:2.6
	byobu-2.80-1.fc14.noarch requires screen
	byzanz-0.2.2-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	byzanz-0.2.2-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	bzflag-2.0.16-1.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	bzflag-2.0.16-1.fc14.x86_64 requires libICE.so.6()(64bit)
	bzflag-2.0.16-1.fc14.x86_64 requires libSM.so.6()(64bit)
	bzr-explorer-1.0.2-1.fc14.noarch requires python(abi) = 0:2.6
	cairo-clock-0.3.4-4.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	cairomm-1.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	cairomm-1.9.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	cairomm-devel-1.9.1-1.fc14.i686 requires pkgconfig(sigc++-2.0)
	cairomm-devel-1.9.1-1.fc14.i686 requires libsigc++20-devel
	cairomm-devel-1.9.1-1.fc14.x86_64 requires pkgconfig(sigc++-2.0)
	cairomm-devel-1.9.1-1.fc14.x86_64 requires libsigc++20-devel
	calf-0.0.18.5-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	calf-0.0.18.5-4.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	calibre-0.7.10-1.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	calibre-0.7.10-1.fc14.x86_64 requires libchm.so.0()(64bit)
	calibre-0.7.10-1.fc14.x86_64 requires python(abi) = 0:2.6
	callweaver-1.2.1-6.fc14.i686 requires libspeex.so.1
	callweaver-1.2.1-6.fc14.i686 requires libspandsp.so.2
	callweaver-1.2.1-6.fc14.i686 requires libreadline.so.5
	callweaver-1.2.1-6.fc14.x86_64 requires libspeex.so.1()(64bit)
	callweaver-1.2.1-6.fc14.x86_64 requires libreadline.so.5()(64bit)
	callweaver-1.2.1-6.fc14.x86_64 requires libspandsp.so.2()(64bit)
	callweaver-alsa-1.2.1-6.fc14.x86_64 requires libreadline.so.5()(64bit)
	callweaver-bluetooth-1.2.1-6.fc14.x86_64 requires libreadline.so.5()(64bit)
	callweaver-capi-1.2.1-6.fc14.x86_64 requires libreadline.so.5()(64bit)
	callweaver-jabber-1.2.1-6.fc14.x86_64 requires libloudmouth-1.so.0()(64bit)
	callweaver-jabber-1.2.1-6.fc14.x86_64 requires libreadline.so.5()(64bit)
	callweaver-javascript-1.2.1-6.fc14.x86_64 requires libreadline.so.5()(64bit)
	callweaver-ldap-1.2.1-6.fc14.x86_64 requires libreadline.so.5()(64bit)
	callweaver-misdn-1.2.1-6.fc14.x86_64 requires libmISDN.so.0()(64bit)
	callweaver-misdn-1.2.1-6.fc14.x86_64 requires libisdnnet.so.0()(64bit)
	callweaver-misdn-1.2.1-6.fc14.x86_64 requires libreadline.so.5()(64bit)
	callweaver-mysql-1.2.1-6.fc14.x86_64 requires libreadline.so.5()(64bit)
	callweaver-ogi-1.2.1-6.fc14.x86_64 requires libreadline.so.5()(64bit)
	callweaver-postgresql-1.2.1-6.fc14.x86_64 requires libreadline.so.5()(64bit)
	canorus-0.7-7.R1213.20100530svn.fc14.x86_64 requires font(emmentaler)
	canorus-0.7-7.R1213.20100530svn.fc14.x86_64 requires font(centuryschoolbookl)
	canorus-0.7-7.R1213.20100530svn.fc14.x86_64 requires hicolor-icon-theme
	canorus-0.7-7.R1213.20100530svn.fc14.x86_64 requires font(freesans)
	cegui-0.6.2-6.fc14.i686 requires libICE.so.6
	cegui-0.6.2-6.fc14.i686 requires libSM.so.6
	cegui-0.6.2-6.fc14.i686 requires libSILLY.so.1
	cegui-0.6.2-6.fc14.i686 requires libexpat.so.1
	cegui-0.6.2-6.fc14.i686 requires libIL.so.1
	cegui-0.6.2-6.fc14.i686 requires libILU.so.1
	cegui-0.6.2-6.fc14.x86_64 requires libexpat.so.1()(64bit)
	cegui-0.6.2-6.fc14.x86_64 requires libILU.so.1()(64bit)
	cegui-0.6.2-6.fc14.x86_64 requires libICE.so.6()(64bit)
	cegui-0.6.2-6.fc14.x86_64 requires libSILLY.so.1()(64bit)
	cegui-0.6.2-6.fc14.x86_64 requires libIL.so.1()(64bit)
	cegui-0.6.2-6.fc14.x86_64 requires libSM.so.6()(64bit)
	cellwriter-1.3.4-4.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	cellwriter-1.3.4-4.fc14.x86_64 requires libXtst.so.6()(64bit)
	cellwriter-1.3.4-4.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	1:centerim-4.22.9-1.fc14.x86_64 requires libnss_compat_ossl.so.0()(64bit)
	cernlib-2006-35.fc14.i686 requires libXm.so.2
	cernlib-2006-35.fc14.i686 requires libXbae.so.4
	cernlib-2006-35.fc14.i686 requires libXaw.so.7
	cernlib-2006-35.fc14.i686 requires libXt.so.6
	cernlib-2006-35.fc14.x86_64 requires libXaw.so.7()(64bit)
	cernlib-2006-35.fc14.x86_64 requires libXt.so.6()(64bit)
	cernlib-2006-35.fc14.x86_64 requires libXm.so.2()(64bit)
	cernlib-2006-35.fc14.x86_64 requires libXbae.so.4()(64bit)
	cernlib-devel-2006-35.fc14.i686 requires xbae-devel
	cernlib-devel-2006-35.fc14.i686 requires libXaw-devel
	cernlib-devel-2006-35.fc14.x86_64 requires xbae-devel
	cernlib-devel-2006-35.fc14.x86_64 requires libXaw-devel
	cernlib-packlib-gfortran-2006-35.fc14.x86_64 requires libXt.so.6()(64bit)
	cernlib-packlib-gfortran-2006-35.fc14.x86_64 requires libXm.so.2()(64bit)
	certmonger-0.24-1.fc14.x86_64 requires libtalloc.so.2()(64bit)
	cfengine-2.2.10-6.fc14.x86_64 requires /sbin/install-info
	cfengine-2.2.10-6.fc14.x86_64 requires /sbin/install-info
	checkstyle-5.1-1.fc14.noarch requires jakarta-commons-collections
	checkstyle-5.1-1.fc14.noarch requires jakarta-commons-cli
	checkstyle-5.1-1.fc14.noarch requires ant >= 0:1.6
	checkstyle-5.1-1.fc14.noarch requires ant-javadoc
	checkstyle-5.1-1.fc14.noarch requires xml-commons-apis-javadoc
	checkstyle-5.1-1.fc14.noarch requires jdom
	checkstyle-5.1-1.fc14.noarch requires regexp >= 0:1.2
	cheese-2.30.1-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	cheese-libs-2.30.1-1.fc14.i686 requires libstartup-notification-1.so.0
	cheese-libs-2.30.1-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	cherokee-1.0.4-1.fc14.i686 requires spawn-fcgi
	cherokee-1.0.4-1.fc14.x86_64 requires spawn-fcgi
	chess-1.0-30.fc14.x86_64 requires libOIS-1.2.0.so()(64bit)
	chess-1.0-30.fc14.x86_64 requires libOgreMain-1.6.4.so()(64bit)
	chess-1.0-30.fc14.x86_64 requires libcoldet.so.0()(64bit)
	chess-1.0-30.fc14.x86_64 requires hicolor-icon-theme
	chess-1.0-30.fc14.x86_64 requires libCEGUIOgreRenderer-1.6.4.so()(64bit)
	childsplay-1.5.1-2.fc14.noarch requires hicolor-icon-theme
	chm2pdf-0.9.1-8.fc14.noarch requires htmldoc
	chmsee-1.1.0-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	chmsee-1.1.0-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	chmsee-1.1.0-1.fc14.x86_64 requires libchm.so.0()(64bit)
	chromium-bsu-0.9.14.1-1.fc14.x86_64 requires libalut.so.0()(64bit)
	chromium-bsu-0.9.14.1-1.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	chromium-bsu-0.9.14.1-1.fc14.x86_64 requires libGLC.so.0()(64bit)
	chromium-bsu-0.9.14.1-1.fc14.x86_64 requires hicolor-icon-theme
	chromium-bsu-0.9.14.1-1.fc14.x86_64 requires libglpng.so.1()(64bit)
	chrony-1.24-4.20100428git73d775.fc14.x86_64 requires libcap.so.2()(64bit)
	chrony-1.24-4.20100428git73d775.fc14.x86_64 requires /sbin/install-info
	chrony-1.24-4.20100428git73d775.fc14.x86_64 requires /sbin/install-info
	cifs-utils-3.5.0-55rc3.fc14.x86_64 requires libcap.so.2()(64bit)
	cifs-utils-3.5.0-55rc3.fc14.x86_64 requires libkeyutils.so.1(KEYUTILS_0.3)(64bit)
	cifs-utils-3.5.0-55rc3.fc14.x86_64 requires libtalloc.so.2()(64bit)
	cifs-utils-3.5.0-55rc3.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	cifs-utils-4.5-2.fc14.x86_64 requires libkeyutils.so.1(KEYUTILS_0.3)(64bit)
	cifs-utils-4.5-2.fc14.x86_64 requires libtalloc.so.2()(64bit)
	cifs-utils-4.5-2.fc14.x86_64 requires keyutils
	cifs-utils-4.5-2.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	cinepaint-0.22.1-17.fc14.x86_64 requires libXt.so.6()(64bit)
	cinepaint-0.22.1-17.fc14.x86_64 requires libICE.so.6()(64bit)
	cinepaint-0.22.1-17.fc14.x86_64 requires libXmu.so.6()(64bit)
	cinepaint-0.22.1-17.fc14.x86_64 requires libSM.so.6()(64bit)
	cinepaint-0.22.1-17.fc14.x86_64 requires libelektra.so.3()(64bit)
	cinepaint-libs-0.22.1-17.fc14.i686 requires libXpm.so.4
	cinepaint-libs-0.22.1-17.fc14.i686 requires libelektra.so.3
	cinepaint-libs-0.22.1-17.fc14.i686 requires libfltk.so.1.1
	cinepaint-libs-0.22.1-17.fc14.i686 requires libIlmImf.so.6
	cinepaint-libs-0.22.1-17.fc14.i686 requires libImath.so.6
	cinepaint-libs-0.22.1-17.fc14.i686 requires libXinerama.so.1
	cinepaint-libs-0.22.1-17.fc14.i686 requires libfltk_images.so.1.1
	cinepaint-libs-0.22.1-17.fc14.i686 requires libftgl.so.2
	cinepaint-libs-0.22.1-17.fc14.i686 requires libIlmThread.so.6
	cinepaint-libs-0.22.1-17.fc14.i686 requires libHalf.so.6
	cinepaint-libs-0.22.1-17.fc14.i686 requires libIex.so.6
	cinepaint-libs-0.22.1-17.fc14.i686 requires libfltk_gl.so.1.1
	cinepaint-libs-0.22.1-17.fc14.i686 requires libXxf86vm.so.1
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libfltk_images.so.1.1()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libHalf.so.6()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libfltk_gl.so.1.1()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libXpm.so.4()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libIex.so.6()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libelektra.so.3()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libImath.so.6()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libXinerama.so.1()(64bit)
	cinepaint-libs-0.22.1-17.fc14.x86_64 requires libftgl.so.2()(64bit)
	clamz-0.4-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	clamz-0.4-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	clamz-0.4-3.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	claws-mail-3.7.6-1.fc14.1.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-3.7.6-1.fc14.1.x86_64 requires libcompface.so.1()(64bit)
	claws-mail-3.7.6-1.fc14.1.x86_64 requires libstartup-notification-1.so.0()(64bit)
	claws-mail-3.7.6-1.fc14.1.x86_64 requires libgcrypt.so.11()(64bit)
	claws-mail-3.7.6-1.fc14.1.x86_64 requires libICE.so.6()(64bit)
	claws-mail-3.7.6-1.fc14.1.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	claws-mail-3.7.6-1.fc14.1.x86_64 requires libSM.so.6()(64bit)
	claws-mail-plugins-bogofilter-3.7.6-1.fc14.1.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-plugins-bogofilter-3.7.6-1.fc14.1.x86_64 requires bogofilter
	claws-mail-plugins-bogofilter-3.7.6-1.fc14.1.x86_64 requires libgcrypt.so.11()(64bit)
	claws-mail-plugins-dillo-3.7.6-1.fc14.1.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-plugins-dillo-3.7.6-1.fc14.1.x86_64 requires libgcrypt.so.11()(64bit)
	claws-mail-plugins-geolocation-3.7.6-3.fc14.x86_64 requires libchamplain-gtk-0.4.so.0()(64bit)
	claws-mail-plugins-geolocation-3.7.6-3.fc14.x86_64 requires libchamplain-0.4.so.0()(64bit)
	claws-mail-plugins-geolocation-3.7.6-3.fc14.x86_64 requires libXi.so.6()(64bit)
	claws-mail-plugins-pgp-3.7.6-1.fc14.1.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-plugins-pgp-3.7.6-1.fc14.1.x86_64 requires libgcrypt.so.11()(64bit)
	claws-mail-plugins-python-3.7.6-3.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	claws-mail-plugins-smime-3.7.6-1.fc14.1.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-plugins-smime-3.7.6-1.fc14.1.x86_64 requires libgcrypt.so.11()(64bit)
	claws-mail-plugins-spamassassin-3.7.6-1.fc14.1.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-plugins-spamassassin-3.7.6-1.fc14.1.x86_64 requires libgcrypt.so.11()(64bit)
	clementine-0.4.2-6.fc14.x86_64 requires liblastfm.so.0()(64bit)
	clementine-0.4.2-6.fc14.x86_64 requires libtag.so.1()(64bit)
	clementine-0.4.2-6.fc14.x86_64 requires hicolor-icon-theme
	climm-0.7.1-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	climm-0.7.1-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	clipper-2.1-14.20100511cvs.fc14.i686 requires libmmdb.so.0
	clipper-2.1-14.20100511cvs.fc14.x86_64 requires libmmdb.so.0()(64bit)
	clipper-devel-2.1-14.20100511cvs.fc14.i686 requires libmmdb.so.0
	clipper-devel-2.1-14.20100511cvs.fc14.i686 requires mmdb-devel
	clipper-devel-2.1-14.20100511cvs.fc14.x86_64 requires pkgconfig(mmdb)
	clipper-devel-2.1-14.20100511cvs.fc14.x86_64 requires mmdb-devel
	clipper-devel-2.1-14.20100511cvs.fc14.x86_64 requires libmmdb.so.0()(64bit)
	cloog-ppl-0.15.7-2.fc14.i686 requires libppl.so.7
	cloog-ppl-0.15.7-2.fc14.i686 requires libppl_c.so.2
	cloog-ppl-0.15.7-2.fc14.x86_64 requires libppl.so.7()(64bit)
	cloog-ppl-0.15.7-2.fc14.x86_64 requires libppl_c.so.2()(64bit)
	cloog-ppl-devel-0.15.7-2.fc14.i686 requires ppl-devel >= 0:0.10
	cloog-ppl-devel-0.15.7-2.fc14.x86_64 requires ppl-devel >= 0:0.10
	clutter-1.2.10-3.fc14.i686 requires libXi.so.6
	clutter-1.2.10-3.fc14.x86_64 requires libXi.so.6()(64bit)
	clutter-devel-1.2.10-3.fc14.i686 requires pkgconfig(xi)
	clutter-devel-1.2.10-3.fc14.x86_64 requires pkgconfig(xi)
	clutter-gst-1.0.0-1.fc14.i686 requires libXi.so.6
	clutter-gst-1.0.0-1.fc14.x86_64 requires libXi.so.6()(64bit)
	clutter-gtk-0.10.4-5.fc14.i686 requires libXi.so.6
	clutter-gtk-0.10.4-5.fc14.x86_64 requires libXi.so.6()(64bit)
	clutter-gtkmm-0.9.5-1.fc14.i686 requires libsigc-2.0.so.0
	clutter-gtkmm-0.9.5-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	clutter-imcontext-0.1.6-3.fc14.i686 requires libXi.so.6
	clutter-imcontext-0.1.6-3.fc14.x86_64 requires libXi.so.6()(64bit)
	cluttermm-0.9.5-1.fc14.i686 requires libsigc-2.0.so.0
	cluttermm-0.9.5-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	cmake-2.8.2-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	cmake-gui-2.8.2-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	cman-3.0.12-3.fc14.x86_64 requires ricci >= 0:0.15.0-4
	cman-3.0.12-3.fc14.x86_64 requires modcluster >= 0:0.15.0-3
	cobbler-2.0.5-2.fc14.noarch requires libyaml
	cobertura-1.9.3-1.fc14.noarch requires ant
	cobertura-1.9.3-1.fc14.noarch requires jakarta-oro
	cobertura-1.9.3-1.fc14.noarch requires java >= 1:1.6.0
	coccinella-0.96.18-1.fc14.noarch requires tcltls
	coccinella-0.96.18-1.fc14.noarch requires tcl-tclvfs
	coccinella-0.96.18-1.fc14.noarch requires memchan
	coccinella-0.96.18-1.fc14.noarch requires tktray
	coccinella-0.96.18-1.fc14.noarch requires tcl-tcludp
	coccinella-0.96.18-1.fc14.noarch requires tcl-zlib
	coccinella-0.96.18-1.fc14.noarch requires tkimg
	coccinella-0.96.18-1.fc14.noarch requires tkdnd
	coccinella-0.96.18-1.fc14.noarch requires tcl-tkpng
	coccinelle-0.2.3-0.rc6.3.fc14.x86_64 requires ocaml(Marshal) = 0:02be0525cda0ca38ef8d49584e7769d6
	coccinelle-0.2.3-0.rc6.3.fc14.x86_64 requires ocaml(runtime) = 0:3.11.2
	coccinelle-0.2.3-0.rc6.3.fc14.x86_64 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	coccinelle-0.2.3-0.rc6.3.fc14.x86_64 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
	coccinelle-0.2.3-0.rc6.3.fc14.x86_64 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	coccinelle-0.2.3-0.rc6.3.fc14.x86_64 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	coccinelle-0.2.3-0.rc6.3.fc14.x86_64 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	coccinelle-0.2.3-0.rc6.3.fc14.x86_64 requires ocaml(Str) = 0:6d55a2164c08a48952f20f86f1b83bd7
	coccinelle-0.2.3-0.rc6.3.fc14.x86_64 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	coccinelle-0.2.3-0.rc6.3.fc14.x86_64 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	coccinelle-0.2.3-0.rc6.3.fc14.x86_64 requires ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
	coda-backup-6.9.5-3.fc14.x86_64 requires libreadline.so.5()(64bit)
	coda-client-6.9.5-3.fc14.x86_64 requires libreadline.so.5()(64bit)
	coda-server-6.9.5-3.fc14.x86_64 requires libreadline.so.5()(64bit)
	coda-vcodacon-6.9.5-3.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	colossus-0.10.3-1.fc14.x86_64 requires java >= 0:1.6
	colossus-0.10.3-1.fc14.x86_64 requires jdom
	compat-gcc-34-g77-3.4.6-20.fc14.x86_64 requires /sbin/install-info
	compat-gcc-34-g77-3.4.6-20.fc14.x86_64 requires /sbin/install-info
	compat-libgda-3.1.2-4.fc14.i686 requires libgcrypt.so.11
	compat-libgda-3.1.2-4.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	compat-libgda-3.1.2-4.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	compat-libgda-3.1.2-4.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	compiz-0.8.6-2.fc14.i686 requires libICE.so.6
	compiz-0.8.6-2.fc14.i686 requires libSM.so.6
	compiz-0.8.6-2.fc14.i686 requires libXrandr.so.2
	compiz-0.8.6-2.fc14.i686 requires libXinerama.so.1
	compiz-0.8.6-2.fc14.i686 requires libstartup-notification-1.so.0
	compiz-0.8.6-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	compiz-0.8.6-2.fc14.x86_64 requires libICE.so.6()(64bit)
	compiz-0.8.6-2.fc14.x86_64 requires libSM.so.6()(64bit)
	compiz-0.8.6-2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	compiz-0.8.6-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	compiz-devel-0.8.6-2.fc14.i686 requires pkgconfig(xrandr)
	compiz-devel-0.8.6-2.fc14.i686 requires libXinerama-devel
	compiz-devel-0.8.6-2.fc14.i686 requires pkgconfig(xinerama)
	compiz-devel-0.8.6-2.fc14.i686 requires libXrandr-devel
	compiz-devel-0.8.6-2.fc14.i686 requires startup-notification-devel
	compiz-devel-0.8.6-2.fc14.i686 requires pkgconfig(ice)
	compiz-devel-0.8.6-2.fc14.i686 requires libSM-devel
	compiz-devel-0.8.6-2.fc14.i686 requires libICE-devel
	compiz-devel-0.8.6-2.fc14.i686 requires pkgconfig(sm)
	compiz-devel-0.8.6-2.fc14.i686 requires pkgconfig(libstartup-notification-1.0) >= 0:0.7
	compiz-devel-0.8.6-2.fc14.x86_64 requires pkgconfig(xrandr)
	compiz-devel-0.8.6-2.fc14.x86_64 requires libXinerama-devel
	compiz-devel-0.8.6-2.fc14.x86_64 requires pkgconfig(xinerama)
	compiz-devel-0.8.6-2.fc14.x86_64 requires libXrandr-devel
	compiz-devel-0.8.6-2.fc14.x86_64 requires startup-notification-devel
	compiz-devel-0.8.6-2.fc14.x86_64 requires pkgconfig(ice)
	compiz-devel-0.8.6-2.fc14.x86_64 requires libSM-devel
	compiz-devel-0.8.6-2.fc14.x86_64 requires libICE-devel
	compiz-devel-0.8.6-2.fc14.x86_64 requires pkgconfig(sm)
	compiz-devel-0.8.6-2.fc14.x86_64 requires pkgconfig(libstartup-notification-1.0) >= 0:0.7
	compiz-fusion-0.8.6-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	compiz-fusion-0.8.6-1.fc14.x86_64 requires libICE.so.6()(64bit)
	compiz-fusion-0.8.6-1.fc14.x86_64 requires libSM.so.6()(64bit)
	compiz-fusion-0.8.6-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	compiz-fusion-0.8.6-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	compiz-fusion-extras-0.8.6-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	compiz-fusion-extras-0.8.6-1.fc14.x86_64 requires libICE.so.6()(64bit)
	compiz-fusion-extras-0.8.6-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	compiz-fusion-extras-0.8.6-1.fc14.x86_64 requires libSM.so.6()(64bit)
	compiz-fusion-extras-0.8.6-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	compiz-fusion-unsupported-0.8.4-3.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	compiz-fusion-unsupported-0.8.4-3.fc14.x86_64 requires libICE.so.6()(64bit)
	compiz-fusion-unsupported-0.8.4-3.fc14.x86_64 requires libSM.so.6()(64bit)
	compiz-fusion-unsupported-0.8.4-3.fc14.x86_64 requires libXinerama.so.1()(64bit)
	compiz-fusion-unsupported-0.8.4-3.fc14.x86_64 requires libXrandr.so.2()(64bit)
	compiz-kde-0.8.6-2.fc14.x86_64 requires compiz-manager
	compizconfig-backend-gconf-0.8.4-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	compizconfig-backend-gconf-0.8.4-2.fc14.x86_64 requires libICE.so.6()(64bit)
	compizconfig-backend-gconf-0.8.4-2.fc14.x86_64 requires libSM.so.6()(64bit)
	compizconfig-backend-gconf-0.8.4-2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	compizconfig-backend-gconf-0.8.4-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	compizconfig-python-0.8.4-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	compizconfig-python-0.8.4-2.fc14.x86_64 requires libICE.so.6()(64bit)
	compizconfig-python-0.8.4-2.fc14.x86_64 requires libSM.so.6()(64bit)
	compizconfig-python-0.8.4-2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	compizconfig-python-0.8.4-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	condor-7.4.2-2.fc14.x86_64 requires mailx
	conduit-0.3.17-2.fc14.noarch requires scrollkeeper
	conduit-0.3.17-2.fc14.noarch requires scrollkeeper
	conexus-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-0.9.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	conexus-dbus-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-dbus-0.9.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	conexus-devel-0.9.1-1.fc14.i686 requires libcap-devel
	conexus-devel-0.9.1-1.fc14.x86_64 requires libcap-devel
	conexus-gtkmm-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-gtkmm-0.9.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	conexus-gtkmm-devel-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-gtkmm-devel-0.9.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	conexus-nspr-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-nspr-0.9.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	conexus-nss-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-nss-0.9.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	conexus-ssl-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-ssl-0.9.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	conky-1.8.0-4.fc14.x86_64 requires libiw.so.29()(64bit)
	conky-1.8.0-4.fc14.x86_64 requires libXft.so.2()(64bit)
	conky-1.8.0-4.fc14.x86_64 requires libmcs.so.1()(64bit)
	conky-1.8.0-4.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	conntrack-tools-0.9.14-1.fc14.x86_64 requires libnfnetlink.so.0()(64bit)
	conntrack-tools-0.9.14-1.fc14.x86_64 requires libnetfilter_conntrack.so.3()(64bit)
	constantine-backgrounds-kde-12.1.1-3.fc14.noarch requires kde-filesystem
	constantine-kde-theme-12.1.0-2.fc14.noarch requires kde-filesystem
	contact-lookup-applet-0.17-6.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	contact-lookup-applet-0.17-6.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	contact-lookup-applet-0.17-6.fc14.x86_64 requires libICE.so.6()(64bit)
	contact-lookup-applet-0.17-6.fc14.x86_64 requires libSM.so.6()(64bit)
	contact-lookup-applet-0.17-6.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	1:control-center-2.31.5-2.fc14.i686 requires libXft.so.2
	1:control-center-2.31.5-2.fc14.i686 requires libXrandr >= 0:1.2.99
	1:control-center-2.31.5-2.fc14.i686 requires libxklavier.so.16
	1:control-center-2.31.5-2.fc14.i686 requires libXss.so.1
	1:control-center-2.31.5-2.fc14.i686 requires libXi.so.6
	1:control-center-2.31.5-2.fc14.x86_64 requires libxklavier.so.16()(64bit)
	1:control-center-2.31.5-2.fc14.x86_64 requires libXss.so.1()(64bit)
	1:control-center-2.31.5-2.fc14.x86_64 requires libXrandr >= 0:1.2.99
	1:control-center-2.31.5-2.fc14.x86_64 requires libXft.so.2()(64bit)
	1:control-center-2.31.5-2.fc14.x86_64 requires libXi.so.6()(64bit)
	coreutils-8.5-4.fc14.x86_64 requires libcap.so.2()(64bit)
	coreutils-8.5-4.fc14.x86_64 requires /sbin/install-info
	coreutils-8.5-4.fc14.x86_64 requires libcap
	coreutils-8.5-4.fc14.x86_64 requires /sbin/install-info
	coriander-2.0.0-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	coriander-2.0.0-1.fc14.x86_64 requires libXv.so.1()(64bit)
	coriander-2.0.0-1.fc14.x86_64 requires libICE.so.6()(64bit)
	coriander-2.0.0-1.fc14.x86_64 requires libdc1394.so.22()(64bit)
	coriander-2.0.0-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	coriander-2.0.0-1.fc14.x86_64 requires libftp.so.3()(64bit)
	coriander-2.0.0-1.fc14.x86_64 requires libSM.so.6()(64bit)
	corosynclib-1.2.6-1.fc14.i686 requires libibverbs.so.1
	corosynclib-1.2.6-1.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	corosynclib-1.2.6-1.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	corosynclib-1.2.6-1.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.0)(64bit)
	corosynclib-1.2.6-1.fc14.x86_64 requires libibverbs.so.1()(64bit)
	corosynclib-1.2.6-1.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.1)(64bit)
	cpio-2.11-2.fc14.x86_64 requires /sbin/install-info
	cpio-2.11-2.fc14.x86_64 requires /sbin/install-info
	cpl-5.2.0-2.fc14.i686 requires libwcs.so.4.3
	cpl-5.2.0-2.fc14.x86_64 requires libwcs.so.4.3()(64bit)
	cpp-4.5.0-3.fc14.x86_64 requires libmpfr.so.1()(64bit)
	cpp-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	cpp-4.5.0-3.fc14.x86_64 requires libmpc.so.2()(64bit)
	cpp-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	crda-1.1.1_2009.11.25-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	cryptsetup-luks-devel-1.1.3-1.fc14.i686 requires libgcrypt-devel > 0:1.1.42
	cryptsetup-luks-devel-1.1.3-1.fc14.x86_64 requires libgcrypt-devel > 0:1.1.42
	cryptsetup-luks-libs-1.1.3-1.fc14.i686 requires libgcrypt.so.11
	cryptsetup-luks-libs-1.1.3-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	cryptsetup-luks-libs-1.1.3-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	cryptsetup-luks-libs-1.1.3-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	crystalspace-1.2.1-8.fc14.i686 requires libmng.so.1
	crystalspace-1.2.1-8.fc14.i686 requires libode.so.1
	crystalspace-1.2.1-8.fc14.i686 requires libXaw.so.7
	crystalspace-1.2.1-8.fc14.i686 requires libXxf86vm.so.1
	crystalspace-1.2.1-8.fc14.i686 requires libcal3d.so.12
	crystalspace-1.2.1-8.fc14.i686 requires libXt.so.6
	crystalspace-1.2.1-8.fc14.x86_64 requires libXaw.so.7()(64bit)
	crystalspace-1.2.1-8.fc14.x86_64 requires libXt.so.6()(64bit)
	crystalspace-1.2.1-8.fc14.x86_64 requires libode.so.1()(64bit)
	crystalspace-1.2.1-8.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	crystalspace-1.2.1-8.fc14.x86_64 requires libcal3d.so.12()(64bit)
	crystalspace-1.2.1-8.fc14.x86_64 requires libmng.so.1()(64bit)
	csound-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-5.10.1-19.fc14.i686 requires libpulse-simple.so.0
	csound-5.10.1-19.fc14.i686 requires libpython2.6.so.1.0
	csound-5.10.1-19.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	csound-5.10.1-19.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	csound-5.10.1-19.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	csound-5.10.1-19.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	csound-5.10.1-19.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	csound-dssi-5.10.1-19.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	csound-fltk-5.10.1-19.fc14.x86_64 requires libfltk_images.so.1.1()(64bit)
	csound-fltk-5.10.1-19.fc14.x86_64 requires fltk
	csound-fltk-5.10.1-19.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	csound-fluidsynth-5.10.1-19.fc14.x86_64 requires libfluidsynth.so.1()(64bit)
	csound-fluidsynth-5.10.1-19.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	csound-gui-5.10.1-19.fc14.x86_64 requires libfltk_images.so.1.1()(64bit)
	csound-gui-5.10.1-19.fc14.x86_64 requires fltk
	csound-gui-5.10.1-19.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	csound-jack-5.10.1-19.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	csound-java-5.10.1-19.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	csound-osc-5.10.1-19.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	csound-python-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-python-5.10.1-19.fc14.i686 requires libpython2.6.so.1.0
	csound-python-5.10.1-19.fc14.i686 requires python(abi) = 0:2.6
	csound-python-5.10.1-19.fc14.x86_64 requires python(abi) = 0:2.6
	csound-python-5.10.1-19.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	csound-python-5.10.1-19.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	csound-tk-5.10.1-19.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	csound-virtual-keyboard-5.10.1-19.fc14.x86_64 requires libfltk_images.so.1.1()(64bit)
	csound-virtual-keyboard-5.10.1-19.fc14.x86_64 requires fltk
	csound-virtual-keyboard-5.10.1-19.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	ctapi-cyberjack-3.3.0-8.fc14.i686 requires group(ctapiusers)
	ctapi-cyberjack-3.3.0-8.fc14.i686 requires ctapi-common(x86-32)
	ctapi-cyberjack-3.3.0-8.fc14.x86_64 requires ctapi-common(x86-64)
	ctapi-cyberjack-3.3.0-8.fc14.x86_64 requires group(ctapiusers)
	ctrlproxy-3.0.8-7.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	ctrlproxy-3.0.8-7.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	1:cups-1.4.4-7.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:cups-libs-1.4.4-7.fc14.i686 requires libgcrypt.so.11
	1:cups-libs-1.4.4-7.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:cups-lpd-1.4.4-7.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:cups-php-1.4.4-7.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	cups-pk-helper-0.0.4-13.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	curblaster-1.04-1.fc14.x86_64 requires hicolor-icon-theme
	cvc3-2.2-2.fc14.i686 requires gnu-free-sans-fonts
	cvc3-2.2-2.fc14.x86_64 requires gnu-free-sans-fonts
	cvs-1.11.23-10.fc14.x86_64 requires /sbin/install-info
	cvs-1.11.23-10.fc14.x86_64 requires /sbin/install-info
	cvs2commons-2.3.0-0.2.r4998svn.fc14.noarch requires rcs
	cylindrix-1.0-12.fc14.x86_64 requires hicolor-icon-theme
	dalston-0.1.12-1.fc14.x86_64 requires libpulse-mainloop-glib.so.0(PULSE_0)(64bit)
	dalston-0.1.12-1.fc14.x86_64 requires libpulse-mainloop-glib.so.0()(64bit)
	dalston-0.1.12-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	dalston-0.1.12-1.fc14.x86_64 requires libXi.so.6()(64bit)
	dalston-0.1.12-1.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	dates-0.4.11-6.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	dates-0.4.11-6.fc14.x86_64 requires libical.so.0()(64bit)
	dates-0.4.11-6.fc14.x86_64 requires libicalss.so.0()(64bit)
	dblatex-0.3-2.fc14.noarch requires passivetex
	dbmail-2.2.15-2.fc14.x86_64 requires libsieve.so.1()(64bit)
	dbmail-2.2.15-2.fc14.x86_64 requires libgmime-2.0.so.2()(64bit)
	dbmail-auth-ldap-2.2.15-2.fc14.x86_64 requires libgmime-2.0.so.2()(64bit)
	dbmail-mysql-2.2.15-2.fc14.x86_64 requires libgmime-2.0.so.2()(64bit)
	dbmail-pgsql-2.2.15-2.fc14.x86_64 requires libgmime-2.0.so.2()(64bit)
	1:dbus-1.3.2-0.0.885483.fc14.x86_64 requires libexpat.so.1()(64bit)
	dbus-cxx-0.7.0-1.fc14.i686 requires libsigc-2.0.so.0
	dbus-cxx-0.7.0-1.fc14.i686 requires libexpat.so.1
	dbus-cxx-0.7.0-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	dbus-cxx-0.7.0-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	dbus-cxx-devel-0.7.0-1.fc14.i686 requires libsigc++20-devel >= 0:2.0.0
	dbus-cxx-devel-0.7.0-1.fc14.i686 requires expat-devel
	dbus-cxx-devel-0.7.0-1.fc14.i686 requires pkgconfig(sigc++-2.0) >= 0:2.0.0
	dbus-cxx-devel-0.7.0-1.fc14.x86_64 requires libsigc++20-devel >= 0:2.0.0
	dbus-cxx-devel-0.7.0-1.fc14.x86_64 requires expat-devel
	dbus-cxx-devel-0.7.0-1.fc14.x86_64 requires pkgconfig(sigc++-2.0) >= 0:2.0.0
	dbus-cxx-glibmm-0.7.0-1.fc14.i686 requires libsigc-2.0.so.0
	dbus-cxx-glibmm-0.7.0-1.fc14.i686 requires libexpat.so.1
	dbus-cxx-glibmm-0.7.0-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	dbus-cxx-glibmm-0.7.0-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	dbus-cxx-tools-0.7.0-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	dbus-cxx-tools-0.7.0-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	dbus-glib-0.86-4.fc14.i686 requires libexpat.so.1
	dbus-glib-0.86-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	dbus-glib-devel-0.86-4.fc14.i686 requires libexpat.so.1
	dbus-glib-devel-0.86-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	dbus-java-2.7-4.fc14.noarch requires java-1.6.0-openjdk
	dchroot-1.4.2-5.fc14.x86_64 requires libboost_system.so.1.41.0()(64bit)
	dchroot-1.4.2-5.fc14.x86_64 requires libboost_program_options.so.1.41.0()(64bit)
	dchroot-1.4.2-5.fc14.x86_64 requires libboost_filesystem.so.1.41.0()(64bit)
	dchroot-1.4.2-5.fc14.x86_64 requires libboost_regex.so.1.41.0()(64bit)
	debootstrap-1.0.23-1.fc14.noarch requires wget
	decibel-audio-player-1.04-1.fc14.noarch requires hicolor-icon-theme
	deco-1.6.2-1.fc14.x86_64 requires deco-archive >= 0:1.2
	deja-dup-15.3-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	deluge-1.3.0-0.3.rc1.fc14.noarch requires hicolor-icon-theme
	denemo-0.8.18-2.fc14.x86_64 requires lilypond
	denemo-0.8.18-2.fc14.x86_64 requires libfftw3.so.3()(64bit)
	denemo-0.8.18-2.fc14.x86_64 requires timidity++
	denemo-0.8.18-2.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	denemo-0.8.18-2.fc14.x86_64 requires libfluidsynth.so.1()(64bit)
	denemo-0.8.18-2.fc14.x86_64 requires libportaudio.so.2()(64bit)
	deskbar-applet-2.30.0-4.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	desktop-effects-0.8.7-2.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	desktop-effects-0.8.7-2.fc14.x86_64 requires hicolor-icon-theme
	diffpdf-1.0.0-1.fc14.x86_64 requires hicolor-icon-theme
	diffutils-2.8.1-29.fc14.x86_64 requires /sbin/install-info
	diffutils-2.8.1-29.fc14.x86_64 requires /sbin/install-info
	digikam-libs-1.3.0-1.fc14.i686 requires libXpm.so.4
	digikam-libs-1.3.0-1.fc14.i686 requires libICE.so.6
	digikam-libs-1.3.0-1.fc14.i686 requires libSM.so.6
	digikam-libs-1.3.0-1.fc14.i686 requires libXft.so.2
	digikam-libs-1.3.0-1.fc14.i686 requires liblqr-1.so.0
	digikam-libs-1.3.0-1.fc14.x86_64 requires libICE.so.6()(64bit)
	digikam-libs-1.3.0-1.fc14.x86_64 requires libXft.so.2()(64bit)
	digikam-libs-1.3.0-1.fc14.x86_64 requires liblqr-1.so.0()(64bit)
	digikam-libs-1.3.0-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	digikam-libs-1.3.0-1.fc14.x86_64 requires libSM.so.6()(64bit)
	dillo-0.8.6-13.fc14.x86_64 requires libXft.so.2()(64bit)
	dillo-0.8.6-13.fc14.x86_64 requires wget
	dillo-0.8.6-13.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	dillo-0.8.6-13.fc14.x86_64 requires libXi.so.6()(64bit)
	dillo-0.8.6-13.fc14.x86_64 requires libgmodule-1.2.so.0()(64bit)
	dillo-0.8.6-13.fc14.x86_64 requires libgdk-1.2.so.0()(64bit)
	dillo-0.8.6-13.fc14.x86_64 requires libgtk-1.2.so.0()(64bit)
	dinotrace-9.4b-1.fc14.x86_64 requires libXt.so.6()(64bit)
	dinotrace-9.4b-1.fc14.x86_64 requires libXm.so.2()(64bit)
	dinotrace-9.4b-1.fc14.x86_64 requires libICE.so.6()(64bit)
	dinotrace-9.4b-1.fc14.x86_64 requires libSM.so.6()(64bit)
	dinotrace-9.4b-1.fc14.x86_64 requires electronics-menu
	directfb-1.4.3-1.fc14.i686 requires libts-0.0.so.0
	directfb-1.4.3-1.fc14.x86_64 requires libts-0.0.so.0()(64bit)
	ditaa-0.9-4.r74.fc14.noarch requires batik
	ditaa-0.9-4.r74.fc14.noarch requires java >= 1:1.6.0
	ditaa-0.9-4.r74.fc14.noarch requires jakarta-commons-cli
	ditaa-0.9-4.r74.fc14.noarch requires xml-commons-apis
	django-evolution-0.5-3.fc14.noarch requires python(abi) = 0:2.6
	django-lint-0.13-7.fc14.noarch requires python(abi) = 0:2.6
	django-mako-0.1.4-0.1.pre.fc14.noarch requires python(abi) = 0:2.6
	djvulibre-3.5.22-1.fc14.x86_64 requires libICE.so.6()(64bit)
	djvulibre-3.5.22-1.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	djvulibre-3.5.22-1.fc14.x86_64 requires libSM.so.6()(64bit)
	dnsperf-1.0.1.0-18.fc14.x86_64 requires libcap.so.2()(64bit)
	docbook-style-dsssl-1.79-11.fc14.noarch requires openjade
	docbook-utils-0.6.14-24.fc14.noarch requires which
	docbook-utils-pdf-0.6.14-24.fc14.noarch requires jadetex >= 0:2.5
	docbook2X-0.8.8-7.fc14.x86_64 requires /usr/bin/sgml2xml
	docbook2X-0.8.8-7.fc14.x86_64 requires /sbin/install-info
	docbook2X-0.8.8-7.fc14.x86_64 requires openjade
	docbook2X-0.8.8-7.fc14.x86_64 requires /sbin/install-info
	docbook2X-0.8.8-7.fc14.x86_64 requires texinfo
	dogtag-pki-console-ui-1.3.2-2.fc14.noarch requires jss >= 0:4.2.6
	dogtag-pki-console-ui-1.3.2-2.fc14.noarch requires ldapjdk
	dogtag-pki-console-ui-1.3.2-2.fc14.noarch requires java >= 1:1.6.0
	dosbox-0.74-1.fc14.x86_64 requires hicolor-icon-theme
	dosbox-0.74-1.fc14.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	1:dovecot-2.0-0.19.rc3.fc14.i686 requires libcap.so.2
	1:dovecot-2.0-0.19.rc3.fc14.i686 requires libexpat.so.1
	1:dovecot-2.0-0.19.rc3.fc14.x86_64 requires libcap.so.2()(64bit)
	1:dovecot-2.0-0.19.rc3.fc14.x86_64 requires libexpat.so.1()(64bit)
	dpm-mysql-copyd-1.7.4.7-3.fc14.x86_64 requires libcgsi_plugin_voms.so.1()(64bit)
	dpm-mysql-srmv1-1.7.4.7-3.fc14.x86_64 requires libcgsi_plugin_voms.so.1()(64bit)
	dpm-mysql-srmv2-1.7.4.7-3.fc14.x86_64 requires libcgsi_plugin_voms.so.1()(64bit)
	dpm-mysql-srmv22-1.7.4.7-3.fc14.x86_64 requires libcgsi_plugin_voms.so.1()(64bit)
	dpm-postgres-copyd-1.7.4.7-3.fc14.x86_64 requires libcgsi_plugin_voms.so.1()(64bit)
	dpm-postgres-srmv1-1.7.4.7-3.fc14.x86_64 requires libcgsi_plugin_voms.so.1()(64bit)
	dpm-postgres-srmv2-1.7.4.7-3.fc14.x86_64 requires libcgsi_plugin_voms.so.1()(64bit)
	dpm-postgres-srmv22-1.7.4.7-3.fc14.x86_64 requires libcgsi_plugin_voms.so.1()(64bit)
	dracut-006-2.fc14.noarch requires which
	dracut-006-2.fc14.noarch requires module-init-tools >= 0:3.7-9
	dracut-fips-006-2.fc14.noarch requires hmaccalc
	dracut-network-006-2.fc14.noarch requires bridge-utils
	dracut-tools-006-2.fc14.noarch requires module-init-tools
	dracut-tools-006-2.fc14.noarch requires dmraid
	drupal-6.17-1.fc14.noarch requires wget
	ds9-5.7-2.fc14.x86_64 requires tkcon >= 0:2.5
	ds9-5.7-2.fc14.x86_64 requires tcllib
	ds9-5.7-2.fc14.x86_64 requires tktable
	ds9-5.7-2.fc14.x86_64 requires libBLT24.so()(64bit)
	ds9-5.7-2.fc14.x86_64 requires libwc.so.0()(64bit)
	ds9-5.7-2.fc14.x86_64 requires tkimg
	dsniff-2.4-0.9.b1.fc14.x86_64 requires libICE.so.6()(64bit)
	dsniff-2.4-0.9.b1.fc14.x86_64 requires libXmu.so.6()(64bit)
	dsniff-2.4-0.9.b1.fc14.x86_64 requires libSM.so.6()(64bit)
	dssi-calf-plugins-0.0.18.5-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	dssi-calf-plugins-0.0.18.5-4.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	dssi-devel-1.0.0-5.fc14.i686 requires ladspa-devel
	dssi-devel-1.0.0-5.fc14.x86_64 requires ladspa-devel
	dssi-examples-1.0.0-5.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	dssi-examples-1.0.0-5.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	dssi-examples-1.0.0-5.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	dssi-vst-0.9.2-2.fc14.x86_64 requires ladspa
	dvdauthor-0.6.18-2.fc14.x86_64 requires libfribidi.so.0()(64bit)
	dvdauthor-0.6.18-2.fc14.x86_64 requires libdvdread.so.4()(64bit)
	dvipng-1.13-1.fc14.x86_64 requires /sbin/install-info
	dvipng-1.13-1.fc14.x86_64 requires libgd.so.2()(64bit)
	dx-4.4.4-16.fc14.x86_64 requires libXt.so.6()(64bit)
	dx-4.4.4-16.fc14.x86_64 requires libXm.so.2()(64bit)
	dx-4.4.4-16.fc14.x86_64 requires libICE.so.6()(64bit)
	dx-4.4.4-16.fc14.x86_64 requires libXpm.so.4()(64bit)
	dx-4.4.4-16.fc14.x86_64 requires libXp.so.6()(64bit)
	dx-4.4.4-16.fc14.x86_64 requires libSM.so.6()(64bit)
	dx-4.4.4-16.fc14.x86_64 requires libXinerama.so.1()(64bit)
	dx-libs-4.4.4-16.fc14.i686 requires libXpm.so.4
	dx-libs-4.4.4-16.fc14.i686 requires libICE.so.6
	dx-libs-4.4.4-16.fc14.i686 requires libSM.so.6
	dx-libs-4.4.4-16.fc14.i686 requires libXm.so.2
	dx-libs-4.4.4-16.fc14.i686 requires libXinerama.so.1
	dx-libs-4.4.4-16.fc14.i686 requires libXp.so.6
	dx-libs-4.4.4-16.fc14.i686 requires libXt.so.6
	dx-libs-4.4.4-16.fc14.x86_64 requires libXt.so.6()(64bit)
	dx-libs-4.4.4-16.fc14.x86_64 requires libXm.so.2()(64bit)
	dx-libs-4.4.4-16.fc14.x86_64 requires libICE.so.6()(64bit)
	dx-libs-4.4.4-16.fc14.x86_64 requires libXpm.so.4()(64bit)
	dx-libs-4.4.4-16.fc14.x86_64 requires libXp.so.6()(64bit)
	dx-libs-4.4.4-16.fc14.x86_64 requires libSM.so.6()(64bit)
	dx-libs-4.4.4-16.fc14.x86_64 requires libXinerama.so.1()(64bit)
	e16-keyedit-0.7-2.fc14.x86_64 requires e16 >= 0:1.0.1
	e2fsprogs-devel-1.41.12-5.fc14.i686 requires info
	e2fsprogs-devel-1.41.12-5.fc14.i686 requires info
	e2fsprogs-devel-1.41.12-5.fc14.x86_64 requires info
	e2fsprogs-devel-1.41.12-5.fc14.x86_64 requires info
	earcandy-0.5.1-7.fc14.noarch requires pulseaudio-libs
	easystroke-0.5.3-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	easystroke-0.5.3-1.fc14.x86_64 requires libboost_serialization-mt.so.1.41.0()(64bit)
	easystroke-0.5.3-1.fc14.x86_64 requires libXi.so.6()(64bit)
	easystroke-0.5.3-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	easytag-2.1.6-3.fc14.x86_64 requires libwavpack.so.1()(64bit)
	easytag-2.1.6-3.fc14.x86_64 requires libspeex.so.1()(64bit)
	easytag-2.1.6-3.fc14.x86_64 requires libid3-3.8.so.3()(64bit)
	easytag-2.1.6-3.fc14.x86_64 requires libid3tag.so.0()(64bit)
	easytag-2.1.6-3.fc14.x86_64 requires libmp4v2.so.0()(64bit)
	easytag-2.1.6-3.fc14.x86_64 requires libFLAC.so.8()(64bit)
	eblook-1.6.1-8.fc14.x86_64 requires libeb.so.13()(64bit)
	echolib-0.13.1-5.fc14.i686 requires libgsm.so.1
	echolib-0.13.1-5.fc14.x86_64 requires libgsm.so.1()(64bit)
	echolinux-0.17a-7.fc14.x86_64 requires libgsm.so.1()(64bit)
	echolinux-0.17a-7.fc14.x86_64 requires libXpm.so.4()(64bit)
	ecl-10.4.1-1.fc14.i686 requires info
	ecl-10.4.1-1.fc14.i686 requires info
	ecl-10.4.1-1.fc14.i686 requires libgc.so.1
	ecl-10.4.1-1.fc14.i686 requires libffi.so.5
	ecl-10.4.1-1.fc14.x86_64 requires info
	ecl-10.4.1-1.fc14.x86_64 requires info
	ecl-10.4.1-1.fc14.x86_64 requires libffi.so.5()(64bit)
	ecl-10.4.1-1.fc14.x86_64 requires libgc.so.1()(64bit)
	eclipse-birt-2.5.2-1.fc14.noarch requires rhino
	eclipse-birt-2.5.2-1.fc14.noarch requires batik >= 0:1.7-3
	eclipse-birt-2.5.2-1.fc14.noarch requires eclipse-emf
	1:eclipse-cdt-parsers-7.0.0-1.fc14.x86_64 requires lpg-java-compat
	eclipse-checkstyle-5.1.0-1.fc14.noarch requires dom4j
	eclipse-dltk-2.0.0-1.fc14.noarch requires eclipse-emf
	eclipse-dltk-tcl-2.0.0-1.fc14.noarch requires eclipse-emf >= 0:2.5.0
	eclipse-dtp-1.8.0-1.fc14.noarch requires lpg-java-compat = 0:1.1.0
	eclipse-dtp-1.8.0-1.fc14.noarch requires wsdl4j >= 0:1.5.2-6.6
	eclipse-dtp-1.8.0-1.fc14.noarch requires eclipse-emf
	eclipse-dtp-1.8.0-1.fc14.noarch requires xml-commons-apis >= 0:1.3.04-1.4
	eclipse-fedorapackager-0.0.3-6.fc14.noarch requires ws-commons-util
	eclipse-findbugs-contrib-4.2.0-1.fc14.noarch requires eclipse-findbugs = 0:1.3.9
	1:eclipse-jdt-3.6.0-3.fc14.x86_64 requires junit >= 0:3.8.1-3jpp
	eclipse-mylyn-3.4.0-4.fc14.noarch requires ws-commons-util >= 0:1.0.1-5
	eclipse-mylyn-3.4.0-4.fc14.noarch requires ws-jaxme >= 0:0.5.1-2.4
	eclipse-mylyn-webtasks-3.4.0-4.fc14.noarch requires jdom
	eclipse-mylyn-webtasks-3.4.0-4.fc14.noarch requires rome
	1:eclipse-pde-3.6.0-3.fc14.x86_64 requires hamcrest >= 0:1.1-9.2
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-nodeps
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-jdepend
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-antlr
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-junit
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-commons-logging
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-apache-bsf
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-apache-regexp
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-apache-resolver
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-apache-log4j
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-jsch
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires jsch >= 0:0.1.41
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-trax
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires tomcat5-jasper-eclipse >= 0:5.5.27-6.3
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-apache-bcel
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-swing
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-javamail
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-apache-oro
	1:eclipse-platform-3.6.0-3.fc14.x86_64 requires ant-commons-net
	1:eclipse-pydev-1.5.9-1.fc14.x86_64 requires junit >= 0:3.8.1
	1:eclipse-rcp-3.6.0-3.fc14.x86_64 requires libXtst.so.6()(64bit)
	1:eclipse-rcp-3.6.0-3.fc14.x86_64 requires libjawt.so(SUNWprivate_1.1)(64bit)
	1:eclipse-rcp-3.6.0-3.fc14.x86_64 requires java >= 0:1.6.0
	eclipse-rse-3.2-1.fc14.noarch requires eclipse-emf >= 0:2.4.1
	eclipse-shelled-2.0.0-0.M3.1.fc14.noarch requires eclipse-manpage
	1:eclipse-swt-3.6.0-3.fc14.x86_64 requires libXtst.so.6()(64bit)
	1:eclipse-swt-3.6.0-3.fc14.x86_64 requires libjawt.so(SUNWprivate_1.1)(64bit)
	ecore-0.9.9.49898-1.fc14.i686 requires libXrandr.so.2
	ecore-0.9.9.49898-1.fc14.i686 requires libXinerama.so.1
	ecore-0.9.9.49898-1.fc14.i686 requires libXss.so.1
	ecore-0.9.9.49898-1.fc14.x86_64 requires libXss.so.1()(64bit)
	ecore-0.9.9.49898-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	ecore-0.9.9.49898-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	ecryptfs-utils-83-7.fc14.i686 requires keyutils
	ecryptfs-utils-83-7.fc14.i686 requires libkeyutils.so.1(KEYUTILS_0.3)
	ecryptfs-utils-83-7.fc14.i686 requires libkeyutils.so.1
	ecryptfs-utils-83-7.fc14.x86_64 requires libkeyutils.so.1(KEYUTILS_0.3)(64bit)
	ecryptfs-utils-83-7.fc14.x86_64 requires keyutils
	ecryptfs-utils-83-7.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	ecryptfs-utils-devel-83-7.fc14.i686 requires keyutils-libs-devel
	ecryptfs-utils-devel-83-7.fc14.x86_64 requires keyutils-libs-devel
	ecryptfs-utils-python-83-7.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	ed-1.4-2.fc14.x86_64 requires /sbin/install-info
	ed-1.4-2.fc14.x86_64 requires /sbin/install-info
	edje-devel-0.9.99.49898-1.fc14.i686 requires pth-devel
	edje-devel-0.9.99.49898-1.fc14.x86_64 requires pth-devel
	eekboard-0.0.4-2.fc14.x86_64 requires libXtst.so.6()(64bit)
	eekboard-0.0.4-2.fc14.x86_64 requires libxklavier.so.16()(64bit)
	eekboard-0.0.4-2.fc14.x86_64 requires libfakekey.so.0()(64bit)
	eekboard-0.0.4-2.fc14.x86_64 requires libXi.so.6()(64bit)
	eekboard-devel-0.0.4-2.fc14.i686 requires pkgconfig(libxklavier)
	eekboard-devel-0.0.4-2.fc14.x86_64 requires pkgconfig(libxklavier)
	eekboard-libs-0.0.4-2.fc14.i686 requires libxklavier.so.16
	eekboard-libs-0.0.4-2.fc14.i686 requires libXi.so.6
	eekboard-libs-0.0.4-2.fc14.x86_64 requires libxklavier.so.16()(64bit)
	eekboard-libs-0.0.4-2.fc14.x86_64 requires libXi.so.6()(64bit)
	ejabberd-2.1.4-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	ekg-1.8-0.7.rc1.fc14.x86_64 requires libgsm.so.1()(64bit)
	ekg2-core-0.2-0.12.rc1.fc14.x86_64 requires libexpat.so.1()(64bit)
	ekg2-jabber-0.2-0.12.rc1.fc14.x86_64 requires libexpat.so.1()(64bit)
	ekg2-python-0.2-0.12.rc1.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	ekg2-voip-0.2-0.12.rc1.fc14.x86_64 requires libgsm.so.1()(64bit)
	ekg2-xosd-0.2-0.12.rc1.fc14.x86_64 requires libxosd.so.2()(64bit)
	ekg2-xosd-0.2-0.12.rc1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	ekiga-3.2.7-4.fc14.x86_64 requires scrollkeeper
	ekiga-3.2.7-4.fc14.x86_64 requires libXv.so.1()(64bit)
	ekiga-3.2.7-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	ekiga-3.2.7-4.fc14.x86_64 requires scrollkeeper
	ekiga-3.2.7-4.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	ekiga-3.2.7-4.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	elfelli-0.3.1-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	elfelli-0.3.1-3.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	elfelli-0.3.1-3.fc14.x86_64 requires hicolor-icon-theme
	elinks-0.12-0.23.pre5.fc14.x86_64 requires libnss_compat_ossl.so.0()(64bit)
	elinks-0.12-0.23.pre5.fc14.x86_64 requires libexpat.so.1()(64bit)
	1:emacs-23.2-7.fc14.x86_64 requires libICE.so.6()(64bit)
	1:emacs-23.2-7.fc14.x86_64 requires libXft.so.2()(64bit)
	1:emacs-23.2-7.fc14.x86_64 requires libXpm.so.4()(64bit)
	1:emacs-23.2-7.fc14.x86_64 requires libSM.so.6()(64bit)
	emacs-auctex-11.86-4.fc14.noarch requires /sbin/install-info
	1:emacs-common-23.2-7.fc14.x86_64 requires /sbin/install-info
	1:emacs-common-23.2-7.fc14.x86_64 requires /sbin/install-info
	emacs-common-ess-5.11-1.fc14.noarch requires /sbin/install-info
	emacs-common-ess-5.11-1.fc14.noarch requires /sbin/install-info
	emacs-common-uim-1.5.7-3.fc14.x86_64 requires libgcroots.so.0()(64bit)
	emacs-vm-8.1.1-1.fc14.x86_64 requires emacs-bbdb
	emacs-vm-8.1.1-1.fc14.x86_64 requires /sbin/install-info
	emelfm2-0.7.3-1.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	emerillon-0.1.2-7.fc14.x86_64 requires libXi.so.6()(64bit)
	empathy-2.31.5.1-2.fc14.x86_64 requires telepathy-filesystem
	enscript-1.6.5.2-1.fc14.x86_64 requires /sbin/install-info
	enscript-1.6.5.2-1.fc14.x86_64 requires /sbin/install-info
	entangle-0.1.0-7.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	entangle-0.1.0-7.fc14.x86_64 requires libffi.so.5()(64bit)
	entangle-0.1.0-7.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	entangle-0.1.0-7.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	eog-2.31.4-0.1.20100623git.fc14.x86_64 requires libexempi.so.3()(64bit)
	eog-2.31.4-0.1.20100623git.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	eog-devel-2.31.4-0.1.20100623git.fc14.i686 requires libglade2-devel
	eog-devel-2.31.4-0.1.20100623git.fc14.x86_64 requires libglade2-devel
	epiphany-2.31.5-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	epiphany-2.31.5-1.fc14.x86_64 requires libffi.so.5()(64bit)
	epiphany-2.31.5-1.fc14.x86_64 requires libICE.so.6()(64bit)
	epiphany-2.31.5-1.fc14.x86_64 requires libSM.so.6()(64bit)
	epiphany-devel-2.31.5-1.fc14.i686 requires startup-notification-devel
	epiphany-devel-2.31.5-1.fc14.i686 requires libglade2-devel
	epiphany-devel-2.31.5-1.fc14.x86_64 requires startup-notification-devel
	epiphany-devel-2.31.5-1.fc14.x86_64 requires libglade2-devel
	erlang-esasl-0.1-6.fc14.x86_64 requires libgsasl.so.7(LIBGSASL_1.1)(64bit)
	erlang-esasl-0.1-6.fc14.x86_64 requires libgsasl.so.7()(64bit)
	espeak-1.43-2.fc14.i386 requires libpulse-simple.so.0(PULSE_0)
	espeak-1.43-2.fc14.i386 requires libportaudio.so.2
	espeak-1.43-2.fc14.i386 requires libpulse.so.0
	espeak-1.43-2.fc14.i386 requires libpulse.so.0(PULSE_0)
	espeak-1.43-2.fc14.i386 requires libpulse-simple.so.0
	espeak-1.43-2.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	espeak-1.43-2.fc14.x86_64 requires libpulse.so.0()(64bit)
	espeak-1.43-2.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	espeak-1.43-2.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	espeak-1.43-2.fc14.x86_64 requires libportaudio.so.2()(64bit)
	esperanza-0.4.0-7.20100601git.fc14.x86_64 requires libboost_signals-mt.so.1.41.0()(64bit)
	eterm-0.9.5-7.fc14.x86_64 requires libast.so.2()(64bit)
	eterm-0.9.5-7.fc14.x86_64 requires libICE.so.6()(64bit)
	eterm-0.9.5-7.fc14.x86_64 requires libXmu.so.6()(64bit)
	eterm-0.9.5-7.fc14.x86_64 requires libSM.so.6()(64bit)
	ethos-0.2.2-6.fc14.i686 requires libffi.so.5
	ethos-0.2.2-6.fc14.x86_64 requires libffi.so.5()(64bit)
	ethos-python-0.2.2-6.fc14.i686 requires libpython2.6.so.1.0
	ethos-python-0.2.2-6.fc14.i686 requires python(abi) = 0:2.6
	ethos-python-0.2.2-6.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	ethos-python-0.2.2-6.fc14.x86_64 requires python(abi) = 0:2.6
	eurephia-1.0.0-9.fc14.x86_64 requires openvpn
	evince-2.31.5-5.fc14.x86_64 requires libICE.so.6()(64bit)
	evince-2.31.5-5.fc14.x86_64 requires libSM.so.6()(64bit)
	evolution-2.31.5-2.fc14.i686 requires libICE.so.6
	evolution-2.31.5-2.fc14.i686 requires libicalvcal.so.0
	evolution-2.31.5-2.fc14.i686 requires libical.so.0
	evolution-2.31.5-2.fc14.i686 requires libstartup-notification-1.so.0
	evolution-2.31.5-2.fc14.i686 requires libSM.so.6
	evolution-2.31.5-2.fc14.i686 requires libicalss.so.0
	evolution-2.31.5-2.fc14.i686 requires libunique-1.0.so.0
	evolution-2.31.5-2.fc14.x86_64 requires libSM.so.6()(64bit)
	evolution-2.31.5-2.fc14.x86_64 requires libICE.so.6()(64bit)
	evolution-2.31.5-2.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-2.31.5-2.fc14.x86_64 requires libical.so.0()(64bit)
	evolution-2.31.5-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	evolution-2.31.5-2.fc14.x86_64 requires libicalss.so.0()(64bit)
	evolution-2.31.5-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	evolution-bogofilter-2.31.5-2.fc14.x86_64 requires libICE.so.6()(64bit)
	evolution-bogofilter-2.31.5-2.fc14.x86_64 requires libSM.so.6()(64bit)
	evolution-bogofilter-2.31.5-2.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-bogofilter-2.31.5-2.fc14.x86_64 requires bogofilter
	evolution-bogofilter-2.31.5-2.fc14.x86_64 requires libical.so.0()(64bit)
	evolution-bogofilter-2.31.5-2.fc14.x86_64 requires libicalss.so.0()(64bit)
	evolution-bogofilter-2.31.5-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	evolution-bogofilter-2.31.5-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	evolution-couchdb-0.4.92-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	evolution-couchdb-0.4.92-1.fc14.x86_64 requires libedata-book-1.2.so.2()(64bit)
	evolution-couchdb-0.4.92-1.fc14.x86_64 requires libcamel-1.2.so.17()(64bit)
	evolution-couchdb-0.4.92-1.fc14.x86_64 requires libgtkhtml-editor.so.0()(64bit)
	evolution-couchdb-0.4.92-1.fc14.x86_64 requires libebook-1.2.so.9()(64bit)
	evolution-couchdb-0.4.92-1.fc14.x86_64 requires libcamel-provider-1.2.so.17()(64bit)
	evolution-data-server-2.31.5-1.fc14.i686 requires libical.so.0
	evolution-data-server-2.31.5-1.fc14.i686 requires libicalvcal.so.0
	evolution-data-server-2.31.5-1.fc14.i686 requires libicalss.so.0
	evolution-data-server-2.31.5-1.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-data-server-2.31.5-1.fc14.x86_64 requires libical.so.0()(64bit)
	evolution-data-server-2.31.5-1.fc14.x86_64 requires libicalss.so.0()(64bit)
	evolution-data-server-devel-2.31.5-1.fc14.i686 requires libical-devel
	evolution-data-server-devel-2.31.5-1.fc14.i686 requires pkgconfig(libical) >= 0:0.43
	evolution-data-server-devel-2.31.5-1.fc14.x86_64 requires libical-devel
	evolution-data-server-devel-2.31.5-1.fc14.x86_64 requires pkgconfig(libical) >= 0:0.43
	evolution-devel-2.31.5-2.fc14.i686 requires pkgconfig(unique-1.0)
	evolution-devel-2.31.5-2.fc14.x86_64 requires pkgconfig(unique-1.0)
	evolution-exchange-2.31.5-1.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-exchange-2.31.5-1.fc14.x86_64 requires libical.so.0()(64bit)
	evolution-exchange-2.31.5-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	evolution-exchange-2.31.5-1.fc14.x86_64 requires libicalss.so.0()(64bit)
	evolution-exchange-2.31.5-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	evolution-mapi-0.31.5-1.fc14.i686 requires libical.so.0
	evolution-mapi-0.31.5-1.fc14.i686 requires libtalloc.so.2
	evolution-mapi-0.31.5-1.fc14.i686 requires libunique-1.0.so.0
	evolution-mapi-0.31.5-1.fc14.i686 requires libicalss.so.0
	evolution-mapi-0.31.5-1.fc14.i686 requires libicalvcal.so.0
	evolution-mapi-0.31.5-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	evolution-mapi-0.31.5-1.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-mapi-0.31.5-1.fc14.x86_64 requires libtalloc.so.2()(64bit)
	evolution-mapi-0.31.5-1.fc14.x86_64 requires libical.so.0()(64bit)
	evolution-mapi-0.31.5-1.fc14.x86_64 requires libicalss.so.0()(64bit)
	evolution-pst-2.31.5-2.fc14.x86_64 requires libICE.so.6()(64bit)
	evolution-pst-2.31.5-2.fc14.x86_64 requires libSM.so.6()(64bit)
	evolution-pst-2.31.5-2.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-pst-2.31.5-2.fc14.x86_64 requires libical.so.0()(64bit)
	evolution-pst-2.31.5-2.fc14.x86_64 requires libicalss.so.0()(64bit)
	evolution-pst-2.31.5-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	evolution-pst-2.31.5-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	evolution-sharp-0.21.1-7.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-sharp-0.21.1-7.fc14.x86_64 requires libical.so.0()(64bit)
	evolution-sharp-0.21.1-7.fc14.x86_64 requires libebook-1.2.so.9()(64bit)
	evolution-sharp-0.21.1-7.fc14.x86_64 requires libecal-1.2.so.7()(64bit)
	evolution-sharp-0.21.1-7.fc14.x86_64 requires libicalss.so.0()(64bit)
	evolution-spamassassin-2.31.5-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	evolution-spamassassin-2.31.5-2.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-spamassassin-2.31.5-2.fc14.x86_64 requires libical.so.0()(64bit)
	evolution-spamassassin-2.31.5-2.fc14.x86_64 requires libICE.so.6()(64bit)
	evolution-spamassassin-2.31.5-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	evolution-spamassassin-2.31.5-2.fc14.x86_64 requires libSM.so.6()(64bit)
	evolution-spamassassin-2.31.5-2.fc14.x86_64 requires libicalss.so.0()(64bit)
	exim-mon-4.71-4.fc14.x86_64 requires libXmu.so.6()(64bit)
	exim-mon-4.71-4.fc14.x86_64 requires libXaw.so.7()(64bit)
	exim-mon-4.71-4.fc14.x86_64 requires libXt.so.6()(64bit)
	exiv2-libs-0.20-1.fc14.i686 requires libexpat.so.1
	exiv2-libs-0.20-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	expectk-5.44.1.15-1.fc14.x86_64 requires libXft.so.2()(64bit)
	f-spot-0.7.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	f-spot-0.7.1-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	f-spot-0.7.1-1.fc14.x86_64 requires hicolor-icon-theme
	f-spot-0.7.1-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	f-spot-0.7.1-1.fc14.x86_64 requires unique
	f-spot-0.7.1-1.fc14.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	f-spot-0.7.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	fbg-0.9.1-5.fc14.x86_64 requires libphysfs-1.0.so.1()(64bit)
	fbg-0.9.1-5.fc14.x86_64 requires hicolor-icon-theme
	fbzx-2.4.1-1.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	fbzx-2.4.1-1.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	fbzx-2.4.1-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	fbzx-2.4.1-1.fc14.x86_64 requires hicolor-icon-theme
	fcitx-3.6.3-6.20100602svn_utf8.fc14.x86_64 requires libXtst.so.6()(64bit)
	fcitx-3.6.3-6.20100602svn_utf8.fc14.x86_64 requires libXft.so.2()(64bit)
	fcitx-3.6.3-6.20100602svn_utf8.fc14.x86_64 requires libXpm.so.4()(64bit)
	fcoe-utils-1.0.14-2.fc14.x86_64 requires device-mapper-multipath
	fcoe-utils-1.0.14-2.fc14.x86_64 requires vconfig
	febootstrap-2.7-2.fc14.x86_64 requires fakechroot >= 0:2.9-20
	fedora-business-cards-0.2.4.2-4.fc14.noarch requires mgopen-moderna-fonts
	fedora-business-cards-0.2.4.2-4.fc14.noarch requires mgopen-modata-fonts
	fedora-gnome-theme-13.4-2.fc14.noarch requires fedora-icon-theme
	fedora-packager-0.5.1.0-1.fc14.noarch requires wget
	felix-framework-2.0.5-3.fc14.noarch requires java >= 1:1.6.0
	felix-osgi-compendium-1.4.0-3.fc14.noarch requires java >= 1:1.6.0
	felix-osgi-core-1.4.0-2.fc14.noarch requires java >= 1:1.6.0
	felix-osgi-foundation-1.2.0-3.fc14.noarch requires java >= 1:1.6.0
	felix-parent-1.2.1-2.fc14.noarch requires maven-surefire-report-maven-plugin
	felix-parent-1.2.1-2.fc14.noarch requires junit
	felix-parent-1.2.1-2.fc14.noarch requires maven-surefire-maven-plugin
	felix-parent-1.2.1-2.fc14.noarch requires maven-plugin-build-helper
	fetch-crl-2.8.4-2.fc14.noarch requires wget
	fetchmail-6.3.17-1.fc14.x86_64 requires procmail
	ffado-2.0.1-4.20100706.svn1864.fc14.x86_64 requires libdbus-c++-1.so.0()(64bit)
	ffado-2.0.1-4.20100706.svn1864.fc14.x86_64 requires libiec61883.so.0()(64bit)
	ffado-2.0.1-4.20100706.svn1864.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	1:fife-0.3.1-3.fc14.i686 requires libSDL_ttf-2.0.so.0
	1:fife-0.3.1-3.fc14.i686 requires libSDL_image-1.2.so.0
	1:fife-0.3.1-3.fc14.i686 requires libboost_regex.so.1.41.0
	1:fife-0.3.1-3.fc14.i686 requires libguichan_opengl-0.8.1.so.1
	1:fife-0.3.1-3.fc14.i686 requires libboost_filesystem.so.1.41.0
	1:fife-0.3.1-3.fc14.i686 requires libguichan_sdl-0.8.1.so.1
	1:fife-0.3.1-3.fc14.i686 requires libguichan-0.8.1.so.1
	1:fife-0.3.1-3.fc14.i686 requires libboost_system.so.1.41.0
	1:fife-0.3.1-3.fc14.x86_64 requires libguichan_opengl-0.8.1.so.1()(64bit)
	1:fife-0.3.1-3.fc14.x86_64 requires libboost_system.so.1.41.0()(64bit)
	1:fife-0.3.1-3.fc14.x86_64 requires libboost_filesystem.so.1.41.0()(64bit)
	1:fife-0.3.1-3.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	1:fife-0.3.1-3.fc14.x86_64 requires libboost_regex.so.1.41.0()(64bit)
	1:fife-0.3.1-3.fc14.x86_64 requires libguichan_sdl-0.8.1.so.1()(64bit)
	1:fife-0.3.1-3.fc14.x86_64 requires libguichan-0.8.1.so.1()(64bit)
	1:fife-0.3.1-3.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	findbugs-1.3.9-3.fc14.noarch requires jaxen
	findbugs-1.3.9-3.fc14.noarch requires jFormatString
	findbugs-1.3.9-3.fc14.noarch requires jsr-305
	findbugs-1.3.9-3.fc14.noarch requires java-1.6.0-openjdk
	findbugs-1.3.9-3.fc14.noarch requires jcip-annotations
	findbugs-contrib-4.2.0-1.fc14.noarch requires java-1.6.0-openjdk
	1:findutils-4.5.9-2.fc14.x86_64 requires /sbin/install-info
	1:findutils-4.5.9-2.fc14.x86_64 requires /sbin/install-info
	fio-1.41.5-1.fc14.x86_64 requires libaio.so.1()(64bit)
	fio-1.41.5-1.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	fio-1.41.5-1.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	firefox-3.6.4-2.fc14.x86_64 requires system-bookmarks
	firefox-3.6.4-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	fityk-0.8.8-2.fc14.i686 requires libxy.so.1
	fityk-0.8.8-2.fc14.x86_64 requires libxy.so.1()(64bit)
	flashrom-0.9.2-2.fc14.x86_64 requires dmidecode
	flaw-1.2.3-2.fc14.x86_64 requires gnu-free-sans-fonts
	flaw-1.2.3-2.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	flaw-1.2.3-2.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	flaw-1.2.3-2.fc14.x86_64 requires libSDL_gfx.so.0()(64bit)
	fldigi-3.20.20-1.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	fldigi-3.20.20-1.fc14.x86_64 requires libfltk_images.so.1.1()(64bit)
	fldigi-3.20.20-1.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.1)(64bit)
	fldigi-3.20.20-1.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	fldigi-3.20.20-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	fldigi-3.20.20-1.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	fldigi-3.20.20-1.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	fldigi-3.20.20-1.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	fldigi-3.20.20-1.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	fldigi-3.20.20-1.fc14.x86_64 requires libportaudio.so.2()(64bit)
	flex-2.5.35-11.fc14.x86_64 requires /sbin/install-info
	flex-2.5.35-11.fc14.x86_64 requires /sbin/install-info
	flickcurl-1.18-1.fc14.i686 requires libraptor.so.1
	flickcurl-1.18-1.fc14.x86_64 requires libraptor.so.1()(64bit)
	flickcurl-devel-1.18-1.fc14.i686 requires raptor-devel
	flickcurl-devel-1.18-1.fc14.i686 requires pkgconfig(raptor) >= 0:1.4.16
	flickcurl-devel-1.18-1.fc14.x86_64 requires raptor-devel
	flickcurl-devel-1.18-1.fc14.x86_64 requires pkgconfig(raptor) >= 0:1.4.16
	florence-0.4.6-2.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	florence-0.4.6-2.fc14.x86_64 requires scrollkeeper
	florence-0.4.6-2.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	florence-0.4.6-2.fc14.x86_64 requires scrollkeeper
	florence-0.4.6-2.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	flowcanvas-0.6.0-2.fc14.i686 requires libgnomecanvasmm-2.6.so.1
	flowcanvas-0.6.0-2.fc14.i686 requires libsigc-2.0.so.0
	flowcanvas-0.6.0-2.fc14.x86_64 requires libgnomecanvasmm-2.6.so.1()(64bit)
	flowcanvas-0.6.0-2.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	flowcanvas-devel-0.6.0-2.fc14.i686 requires libgnomecanvasmm26-devel
	flowcanvas-devel-0.6.0-2.fc14.x86_64 requires libgnomecanvasmm26-devel
	fluidsynth-dssi-1.0.0-3.fc14.x86_64 requires libfluidsynth.so.1()(64bit)
	fontconfig-2.8.0-2.fc14.i686 requires libexpat.so.1
	fontconfig-2.8.0-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	fontforge-20100501-4.fc14.i686 requires libICE.so.6
	fontforge-20100501-4.fc14.i686 requires libSM.so.6
	fontforge-20100501-4.fc14.i686 requires libXft.so.2
	fontforge-20100501-4.fc14.i686 requires libuninameslist.so.0
	fontforge-20100501-4.fc14.i686 requires libspiro.so.0
	fontforge-20100501-4.fc14.x86_64 requires libXft.so.2()(64bit)
	fontforge-20100501-4.fc14.x86_64 requires libspiro.so.0()(64bit)
	fontforge-20100501-4.fc14.x86_64 requires libICE.so.6()(64bit)
	fontforge-20100501-4.fc14.x86_64 requires libSM.so.6()(64bit)
	fontforge-20100501-4.fc14.x86_64 requires libuninameslist.so.0()(64bit)
	fop-0.95-5.fc14.noarch requires avalon-framework >= 0:4.1.4
	fop-0.95-5.fc14.noarch requires xml-commons-apis >= 0:1.3.04
	fop-0.95-5.fc14.noarch requires java-1.6.0-openjdk
	fop-0.95-5.fc14.noarch requires batik >= 0:1.7
	fop-0.95-5.fc14.noarch requires xmlgraphics-commons >= 0:1.2
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GAction) = 0:c9936a7ce0efe64bbc57545848f8e8f1
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GtkPack) = 0:d8b2567ead052e9e5b66d72d0554fbcc
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GtkStock) = 0:a9c76ac14ca2228acdc961b404fd2da1
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GtkPackProps) = 0:6dcc24297da196a6f93074bc62558aa1
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Nat) = 0:3ba7c2bfbc706aa841271c572dbb55de
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Gdk) = 0:01fdce784e71e33dd49bab793ae2b99f
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Gtk) = 0:7ae19d2fa0905ae4431cb7ee24dbf85a
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Gobject) = 0:8c922f293f46c07b78d9b17e86707511
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GEdit) = 0:a56eb8debcaa7cabda889fde88d30242
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Format) = 0:294246d2bcc3b8adc89bd48bff122c7e
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GtkObject) = 0:8f9f68c0473b207e274ecbff782996fc
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GtkSignal) = 0:e4d793bd2bbd79c2d4b6970db330a16c
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Pango) = 0:6ab303d889e6afa13a83f3976951bce5
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GWindow) = 0:d721a61137df13aded8aaf9c0d917f13
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GList) = 0:7deba854310c14ec72e9781a03c3ed66
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GtkBaseProps) = 0:32cc8d12a4fe2421c5d5d2542e4648dd
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GdkEnums) = 0:073c42c7b3fc668f2e2e3de2d71a41b2
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GdkPixbuf) = 0:8d0ac351d3eea5d9fbfaefbcc91b294a
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GButton) = 0:8d9dd9c2697376f4a7f8a60827611ba3
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GText) = 0:2c369a97111ab34e669ee3a9f004975b
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Graph) = 0:c83ab54f45b7d1bc346e70da4576a606
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GData) = 0:1270e0376d6c8fbea1a9b81214c2052e
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GMisc) = 0:0d673fdc70c39a932ae59fe9fca20e0e
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GDraw) = 0:2a075c6445dd9678dc6655e53a9681eb
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GSourceView) = 0:7dc44a499b6e9582615a02c1e700ddfb
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Filename) = 0:9d7d89d76fb7c750cebd9ea5578bba67
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Big_int) = 0:b094bddd70d11f4b8592f3957a8b3d9f
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GdkEvent) = 0:615c9cc2c5b8fbc303ddb1e6c1238f58
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Gaux) = 0:0dd648c0ee1daefed760b9a1cfc4eefa
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Gpointer) = 0:2caf8ae278074af42e8cec59ac486b9b
	frama-c-1.4-5.fc14.x86_64 requires ocaml(PangoEnums) = 0:21f8aff049afc9fe405aec1c6a8de693
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Digest) = 0:310db9d3dd12d84178f002a532644c84
	frama-c-1.4-5.fc14.x86_64 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Stack) = 0:3acaafc4b4651e7b29c1bbfa86320dec
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	frama-c-1.4-5.fc14.x86_64 requires ocaml(runtime) = 0:3.11.2
	frama-c-1.4-5.fc14.x86_64 requires ocaml(SourceViewEnums) = 0:ea483349235aefc6f28e01db13a24da5
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GObj) = 0:3ff576fd4d84a64cff83b5e08a9ac03c
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	frama-c-1.4-5.fc14.x86_64 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Glib) = 0:6e6f3fa99b499ce25a86b149e12dcf99
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GMenu) = 0:6ec78f28e163f355fd981979d09d129f
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GtkBase) = 0:b4fa50b61fbe94c10c7e85154e189b28
	frama-c-1.4-5.fc14.x86_64 requires gtksourceview >= 0:1.0.0
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GTree) = 0:4aa6c6a50a9fa778c57ae38887813917
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GContainer) = 0:d2a146006453b7a5a9833082a1a2edd1
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GPack) = 0:4c3f3c8a2396733e619fd711dcc217fb
	frama-c-1.4-5.fc14.x86_64 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	frama-c-1.4-5.fc14.x86_64 requires ocaml >= 0:3.11.0
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GFile) = 0:bf2ac11204f703a1813f11467e929b31
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GtkEnums) = 0:016a7c09a38636e293c0294de477c52d
	frama-c-1.4-5.fc14.x86_64 requires ocaml(GPango) = 0:8e64643a412409d6c6e5a5479c7014a2
	frama-c-1.4-5.fc14.x86_64 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	free42-1.4.66-1.fc14.x86_64 requires libXmu.so.6()(64bit)
	freeciv-2.2.0-2.fc14.x86_64 requires libggzmod.so.4()(64bit)
	freeciv-2.2.0-2.fc14.x86_64 requires ggz-client-libs
	freeciv-2.2.0-2.fc14.x86_64 requires ggz-client-libs
	freedink-engine-1.08.20100420-1.fc14.x86_64 requires freedink-data
	freedink-engine-1.08.20100420-1.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	freedink-engine-1.08.20100420-1.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	freedink-engine-1.08.20100420-1.fc14.x86_64 requires libSDL_gfx.so.0()(64bit)
	freedroidrpg-0.13-1.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	freefem++-3.8-1.fc14.x86_64 requires libumfpack.so.5()(64bit)
	freefem++-3.8-1.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	freefem++-3.8-1.fc14.x86_64 requires libamd.so.2()(64bit)
	freefem++-3.8-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	freefem++-glx-3.8-1.fc14.x86_64 requires libumfpack.so.5()(64bit)
	freefem++-glx-3.8-1.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	freefem++-glx-3.8-1.fc14.x86_64 requires libamd.so.2()(64bit)
	freefem++-glx-3.8-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	freefem++-mpi-3.8-1.fc14.x86_64 requires libumfpack.so.5()(64bit)
	freefem++-mpi-3.8-1.fc14.x86_64 requires libamd.so.2()(64bit)
	freeglut-2.6.0-5.fc14.i686 requires libXi.so.6
	freeglut-2.6.0-5.fc14.i686 requires libXxf86vm.so.1
	freeglut-2.6.0-5.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	freeglut-2.6.0-5.fc14.x86_64 requires libXi.so.6()(64bit)
	freehoo-3.5.3-3.20100314cvs.fc14.x86_64 requires info
	freehoo-3.5.3-3.20100314cvs.fc14.x86_64 requires words
	freehoo-3.5.3-3.20100314cvs.fc14.x86_64 requires info
	freeipmi-0.8.8-1.fc14.i686 requires libgcrypt.so.11
	freeipmi-0.8.8-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	freeipmi-0.8.8-1.fc14.i686 requires info
	freeipmi-0.8.8-1.fc14.i686 requires info
	freeipmi-0.8.8-1.fc14.x86_64 requires info
	freeipmi-0.8.8-1.fc14.x86_64 requires info
	freeipmi-0.8.8-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	freeipmi-0.8.8-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	freeipmi-bmc-watchdog-0.8.8-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	freeipmi-ipmidetectd-0.8.8-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	freemarker-2.3.13-8.fc14.noarch requires java >= 1:1.6.0
	freeradius-python-2.1.9-2.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	frescobaldi-1.0.2-3.fc14.noarch requires rumor
	frescobaldi-1.0.2-3.fc14.noarch requires timidity++
	frescobaldi-1.0.2-3.fc14.noarch requires lilypond
	frinika-0.6.0-3.fc14.noarch requires soundfont2-default
	frinika-0.6.0-3.fc14.noarch requires RasmusDSP
	frinika-0.6.0-3.fc14.noarch requires flexdock
	frinika-0.6.0-3.fc14.noarch requires tootaudioservers >= 0:3-0.3.80svn
	frinika-0.6.0-3.fc14.noarch requires rhino
	frinika-0.6.0-3.fc14.noarch requires jjack
	frinika-0.6.0-3.fc14.noarch requires tritonus-shared
	frinika-0.6.0-3.fc14.noarch requires jVorbisEnc
	frinika-0.6.0-3.fc14.noarch requires java >= 0:1.7
	frinika-0.6.0-3.fc14.noarch requires jgoodies-looks
	frinika-0.6.0-3.fc14.noarch requires toot2 >= 0:3-0.6.227svn
	frinika-0.6.0-3.fc14.noarch requires SevenZip
	frinika-0.6.0-3.fc14.noarch requires skinlf
	frinika-0.6.0-3.fc14.noarch requires jmod
	frozen-bubble-2.2.0-6.fc14.x86_64 requires libSDL_Pango.so.1()(64bit)
	frozen-bubble-2.2.0-6.fc14.x86_64 requires hicolor-icon-theme
	frysk-0.4-26.fc14.x86_64 requires libgcj.so.10()(64bit)
	frysk-devel-0.4-26.fc14.i386 requires libgtkjava-2.8.so
	frysk-devel-0.4-26.fc14.i386 requires libcairojava-1.0.so
	frysk-devel-0.4-26.fc14.i386 requires libvtejava-0.12.so
	frysk-devel-0.4-26.fc14.i386 requires libglade-2.0.so.0
	frysk-devel-0.4-26.fc14.i386 requires libglibjava-0.2.so
	frysk-devel-0.4-26.fc14.i386 requires libgcj.so.10
	frysk-devel-0.4-26.fc14.i386 requires libgladejava-2.12.so
	frysk-devel-0.4-26.fc14.x86_64 requires libgladejava-2.12.so()(64bit)
	frysk-devel-0.4-26.fc14.x86_64 requires libvtejava-0.12.so()(64bit)
	frysk-devel-0.4-26.fc14.x86_64 requires libcairojava-1.0.so()(64bit)
	frysk-devel-0.4-26.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	frysk-devel-0.4-26.fc14.x86_64 requires libgcj.so.10()(64bit)
	frysk-devel-0.4-26.fc14.x86_64 requires libglibjava-0.2.so()(64bit)
	frysk-devel-0.4-26.fc14.x86_64 requires libgtkjava-2.8.so()(64bit)
	frysk-gnome-0.4-26.fc14.x86_64 requires libgladejava-2.12.so()(64bit)
	frysk-gnome-0.4-26.fc14.x86_64 requires libvtejava-0.12.so()(64bit)
	frysk-gnome-0.4-26.fc14.x86_64 requires libcairojava-1.0.so()(64bit)
	frysk-gnome-0.4-26.fc14.x86_64 requires libvte-java >= 0:0.12.0
	frysk-gnome-0.4-26.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	frysk-gnome-0.4-26.fc14.x86_64 requires libglade-java >= 0:2.12.5
	frysk-gnome-0.4-26.fc14.x86_64 requires libgcj.so.10()(64bit)
	frysk-gnome-0.4-26.fc14.x86_64 requires libglibjava-0.2.so()(64bit)
	frysk-gnome-0.4-26.fc14.x86_64 requires libgtkjava-2.8.so()(64bit)
	frysk-gnome-0.4-26.fc14.x86_64 requires libgconf-java
	fsarchiver-0.6.10-1.fc14.x86_64 requires liblzo2.so.2()(64bit)
	fsarchiver-0.6.10-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	fsarchiver-0.6.10-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	fswebcam-20100622-1.fc14.x86_64 requires libgd.so.2()(64bit)
	funtools-1.4.4-3.fc14.x86_64 requires libwc.so.0()(64bit)
	funtools-devel-1.4.4-3.fc14.i686 requires wcstools-devel
	funtools-devel-1.4.4-3.fc14.x86_64 requires wcstools-devel
	funtools-libs-1.4.4-3.fc14.i686 requires libwc.so.0
	funtools-libs-1.4.4-3.fc14.x86_64 requires libwc.so.0()(64bit)
	funtools-tcl-1.4.4-3.fc14.x86_64 requires libwc.so.0()(64bit)
	fuse-2.8.4-1.fc14.x86_64 requires which
	fuse-encfs-1.5-12.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	fuse-encfs-1.5-12.fc14.i686 requires libboost_serialization-mt.so.1.41.0
	fuse-encfs-1.5-12.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	fuse-encfs-1.5-12.fc14.x86_64 requires libboost_serialization-mt.so.1.41.0()(64bit)
	fusecompress-2.6-6.20100223git754bc0de.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	fusecompress-2.6-6.20100223git754bc0de.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	fusecompress-2.6-6.20100223git754bc0de.fc14.x86_64 requires libboost_program_options-mt.so.1.41.0()(64bit)
	fusecompress-2.6-6.20100223git754bc0de.fc14.x86_64 requires libboost_iostreams-mt.so.1.41.0()(64bit)
	fusecompress-2.6-6.20100223git754bc0de.fc14.x86_64 requires libboost_serialization-mt.so.1.41.0()(64bit)
	fusecompress-2.6-6.20100223git754bc0de.fc14.x86_64 requires liblzo2.so.2()(64bit)
	fvkbd-0.2.2-1.fc14.i686 requires libXtst.so.6
	fvkbd-0.2.2-1.fc14.i686 requires libfakekey.so.0
	fvkbd-0.2.2-1.fc14.i686 requires libunique-1.0.so.0
	fvkbd-0.2.2-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	fvkbd-0.2.2-1.fc14.x86_64 requires libfakekey.so.0()(64bit)
	fvkbd-0.2.2-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	fvwm-2.5.30-2.fc14.x86_64 requires libICE.so.6()(64bit)
	fvwm-2.5.30-2.fc14.x86_64 requires libXft.so.2()(64bit)
	fvwm-2.5.30-2.fc14.x86_64 requires libfribidi.so.0()(64bit)
	fvwm-2.5.30-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	fvwm-2.5.30-2.fc14.x86_64 requires libSM.so.6()(64bit)
	fvwm-2.5.30-2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	gabedit-2.2.12-1.fc14.x86_64 requires libgl2ps.so.1()(64bit)
	gadget-0.0.3-5.fc14.noarch requires python-twisted
	gajim-0.13.4-1.fc14.noarch requires gtkspell
	gajim-0.13.4-1.fc14.noarch requires libXScrnSaver
	galeon-2.0.7-29.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	galeon-2.0.7-29.fc14.x86_64 requires scrollkeeper
	galeon-2.0.7-29.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	galeon-2.0.7-29.fc14.x86_64 requires scrollkeeper
	galeon-2.0.7-29.fc14.x86_64 requires libICE.so.6()(64bit)
	galeon-2.0.7-29.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	galeon-2.0.7-29.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	galeon-2.0.7-29.fc14.x86_64 requires libSM.so.6()(64bit)
	gallery2-2.3.1-2.fc14.noarch requires php-Smarty
	gallery2-gd-2.3.1-2.fc14.noarch requires gd >= 0:2.0
	gambas2-gb-desktop-2.20.2-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-desktop-2.20.2-3.fc14.x86_64 requires libXtst.so.6()(64bit)
	gambas2-gb-desktop-2.20.2-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gambas2-gb-qt-2.20.2-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gambas2-gb-qt-2.20.2-3.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	gambas2-gb-qt-2.20.2-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-qt-ext-2.20.2-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gambas2-gb-qt-ext-2.20.2-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-qt-ext-2.20.2-3.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	gambas2-gb-qt-kde-2.20.2-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gambas2-gb-qt-kde-2.20.2-3.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	gambas2-gb-qt-kde-2.20.2-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-qt-kde-html-2.20.2-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gambas2-gb-qt-kde-html-2.20.2-3.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	gambas2-gb-qt-kde-html-2.20.2-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-qt-opengl-2.20.2-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gambas2-gb-qt-opengl-2.20.2-3.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	gambas2-gb-qt-opengl-2.20.2-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-sdl-2.20.2-3.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	gambas2-gb-sdl-2.20.2-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gambas2-gb-sdl-2.20.2-3.fc14.x86_64 requires libXft.so.2()(64bit)
	gambas2-gb-sdl-2.20.2-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gambas2-runtime-2.20.2-3.fc14.x86_64 requires libffi.so.5()(64bit)
	gambit-c-doc-4.6.0-2.fc14.noarch requires info
	gambit-c-doc-4.6.0-2.fc14.noarch requires info
	games-menus-0.3.2-5.fc14.noarch requires hicolor-icon-theme
	gammu-1.26.1-2.fc14.x86_64 requires libdbi.so.0()(64bit)
	gammu-libs-1.26.1-2.fc14.i686 requires libdbi.so.0
	gammu-libs-1.26.1-2.fc14.x86_64 requires libdbi.so.0()(64bit)
	ganglia-3.1.7-1.fc14.i686 requires libapr-1.so.0
	ganglia-3.1.7-1.fc14.i686 requires libconfuse.so.0
	ganglia-3.1.7-1.fc14.i686 requires libexpat.so.1
	ganglia-3.1.7-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	ganglia-3.1.7-1.fc14.x86_64 requires libconfuse.so.0()(64bit)
	ganglia-3.1.7-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	ganglia-gmetad-3.1.7-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	ganglia-gmetad-3.1.7-1.fc14.x86_64 requires libconfuse.so.0()(64bit)
	ganglia-gmetad-3.1.7-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	ganglia-gmond-3.1.7-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	ganglia-gmond-3.1.7-1.fc14.x86_64 requires libconfuse.so.0()(64bit)
	ganglia-gmond-3.1.7-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	ganglia-gmond-python-3.1.7-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	ganglia-gmond-python-3.1.7-1.fc14.x86_64 requires libconfuse.so.0()(64bit)
	ganglia-gmond-python-3.1.7-1.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	ganglia-gmond-python-3.1.7-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	gavl-1.1.2-1.fc14.i686 requires libgdither.so.1
	gavl-1.1.2-1.fc14.x86_64 requires libgdither.so.1()(64bit)
	gawk-3.1.8-1.fc14.x86_64 requires /sbin/install-info
	gawk-3.1.8-1.fc14.x86_64 requires /sbin/install-info
	gcc-4.5.0-3.fc14.x86_64 requires libmpfr.so.1()(64bit)
	gcc-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	gcc-4.5.0-3.fc14.x86_64 requires libmpc.so.2()(64bit)
	gcc-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	gcc-c++-4.5.0-3.fc14.x86_64 requires libmpfr.so.1()(64bit)
	gcc-c++-4.5.0-3.fc14.x86_64 requires libmpc.so.2()(64bit)
	gcc-gfortran-4.5.0-3.fc14.i686 requires libmpc.so.2
	gcc-gfortran-4.5.0-3.fc14.i686 requires /sbin/install-info
	gcc-gfortran-4.5.0-3.fc14.i686 requires /sbin/install-info
	gcc-gfortran-4.5.0-3.fc14.i686 requires libmpfr.so.1
	gcc-gfortran-4.5.0-3.fc14.x86_64 requires libmpfr.so.1()(64bit)
	gcc-gfortran-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	gcc-gfortran-4.5.0-3.fc14.x86_64 requires libmpc.so.2()(64bit)
	gcc-gfortran-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	gcc-gnat-4.5.0-3.fc14.x86_64 requires libmpfr.so.1()(64bit)
	gcc-gnat-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	gcc-gnat-4.5.0-3.fc14.x86_64 requires libmpc.so.2()(64bit)
	gcc-gnat-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	gcc-java-4.5.0-3.fc14.x86_64 requires libmpfr.so.1()(64bit)
	gcc-java-4.5.0-3.fc14.x86_64 requires /usr/share/java/eclipse-ecj.jar
	gcc-java-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	gcc-java-4.5.0-3.fc14.x86_64 requires libmpc.so.2()(64bit)
	gcc-java-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	gcc-objc-4.5.0-3.fc14.x86_64 requires libmpfr.so.1()(64bit)
	gcc-objc-4.5.0-3.fc14.x86_64 requires libmpc.so.2()(64bit)
	gcc-objc++-4.5.0-3.fc14.x86_64 requires libmpfr.so.1()(64bit)
	gcc-objc++-4.5.0-3.fc14.x86_64 requires libmpc.so.2()(64bit)
	gcin-1.5.1-1.fc14.i686 requires libXtst.so.6
	gcin-1.5.1-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	gcl-2.6.8-0.7.20100201cvs.fc14.x86_64 requires /sbin/install-info
	gcl-2.6.8-0.7.20100201cvs.fc14.x86_64 requires /sbin/install-info
	gcl-xemacs-2.6.8-0.7.20100201cvs.fc14.noarch requires xemacs-packages-extra
	gcompris-9.3-1.fc14.i686 requires gnuchess
	gcompris-9.3-1.fc14.i686 requires libpython2.6.so.1.0
	gcompris-9.3-1.fc14.i686 requires libgnet-2.0.so.0
	gcompris-9.3-1.fc14.i686 requires /sbin/install-info
	gcompris-9.3-1.fc14.i686 requires hicolor-icon-theme
	gcompris-9.3-1.fc14.i686 requires /sbin/install-info
	gcompris-9.3-1.fc14.i686 requires gnucap
	gcompris-9.3-1.fc14.x86_64 requires libgnet-2.0.so.0()(64bit)
	gcompris-9.3-1.fc14.x86_64 requires gnuchess
	gcompris-9.3-1.fc14.x86_64 requires /sbin/install-info
	gcompris-9.3-1.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	gcompris-9.3-1.fc14.x86_64 requires hicolor-icon-theme
	gcompris-9.3-1.fc14.x86_64 requires /sbin/install-info
	gcompris-9.3-1.fc14.x86_64 requires gnucap
	gdal-1.7.2-5.fc14.i686 requires libogdi.so.3
	gdal-1.7.2-5.fc14.i686 requires libexpat.so.1
	gdal-1.7.2-5.fc14.i686 requires libgeotiff.so.1.2
	gdal-1.7.2-5.fc14.i686 requires librx.so.0
	gdal-1.7.2-5.fc14.x86_64 requires libgeotiff.so.1.2()(64bit)
	gdal-1.7.2-5.fc14.x86_64 requires librx.so.0()(64bit)
	gdal-1.7.2-5.fc14.x86_64 requires libexpat.so.1()(64bit)
	gdal-1.7.2-5.fc14.x86_64 requires libogdi.so.3()(64bit)
	gdal-devel-1.7.2-5.fc14.i686 requires libgeotiff-devel
	gdal-devel-1.7.2-5.fc14.x86_64 requires libgeotiff-devel
	gdal-perl-1.7.2-5.fc14.x86_64 requires librx.so.0()(64bit)
	gdal-perl-1.7.2-5.fc14.x86_64 requires libexpat.so.1()(64bit)
	gdal-perl-1.7.2-5.fc14.x86_64 requires libgeotiff.so.1.2()(64bit)
	gdal-perl-1.7.2-5.fc14.x86_64 requires libogdi.so.3()(64bit)
	gdal-ruby-1.7.2-5.fc14.x86_64 requires librx.so.0()(64bit)
	gdal-ruby-1.7.2-5.fc14.x86_64 requires libexpat.so.1()(64bit)
	gdal-ruby-1.7.2-5.fc14.x86_64 requires libgeotiff.so.1.2()(64bit)
	gdal-ruby-1.7.2-5.fc14.x86_64 requires libogdi.so.3()(64bit)
	gdata-java-1.41.2-1.fc14.noarch requires java >= 1:1.6.0
	gdb-7.1.90.20100721-6.fc14.x86_64 requires libexpat.so.1()(64bit)
	gdb-7.1.90.20100721-6.fc14.x86_64 requires /sbin/install-info
	gdb-7.1.90.20100721-6.fc14.x86_64 requires /sbin/install-info
	gdbm-devel-1.8.3-6.fc14.i686 requires info
	gdbm-devel-1.8.3-6.fc14.i686 requires info
	gdbm-devel-1.8.3-6.fc14.x86_64 requires info
	gdbm-devel-1.8.3-6.fc14.x86_64 requires info
	gdl-0.9-0.15.rc4.fc14.x86_64 requires libfftw3.so.3()(64bit)
	gdl-0.9-0.15.rc4.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	gdl-0.9-0.15.rc4.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	gdl-python-0.9-0.15.rc4.fc14.x86_64 requires libfftw3.so.3()(64bit)
	gdl-python-0.9-0.15.rc4.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	gdl-python-0.9-0.15.rc4.fc14.x86_64 requires python(abi) = 0:2.6
	gdl-python-0.9-0.15.rc4.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	1:gdm-2.30.2-3.fc14.i686 requires libXdmcp.so.6
	1:gdm-2.30.2-3.fc14.i686 requires ConsoleKit >= 0:0.3.0-9
	1:gdm-2.30.2-3.fc14.i686 requires libxklavier.so.16
	1:gdm-2.30.2-3.fc14.i686 requires pulseaudio-gdm-hooks
	1:gdm-2.30.2-3.fc14.x86_64 requires libXdmcp.so.6()(64bit)
	1:gdm-2.30.2-3.fc14.x86_64 requires pulseaudio-gdm-hooks
	1:gdm-2.30.2-3.fc14.x86_64 requires libxklavier.so.16()(64bit)
	1:gdm-2.30.2-3.fc14.x86_64 requires ConsoleKit >= 0:0.3.0-9
	1:gdm-plugin-fingerprint-2.30.2-3.fc14.x86_64 requires fprintd-pam
	1:gdm-user-switch-applet-2.30.2-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	1:gdm-user-switch-applet-2.30.2-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	geany-plugins-geanyvc-0.19-2.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	gearmand-0.13-2.fc14.x86_64 requires libtcmalloc.so.0()(64bit)
	1:gedit-2.31.5-1.fc14.i686 requires libICE.so.6
	1:gedit-2.31.5-1.fc14.i686 requires libSM.so.6
	1:gedit-2.31.5-1.fc14.i686 requires libffi.so.5
	1:gedit-2.31.5-1.fc14.x86_64 requires libICE.so.6()(64bit)
	1:gedit-2.31.5-1.fc14.x86_64 requires libffi.so.5()(64bit)
	1:gedit-2.31.5-1.fc14.x86_64 requires libSM.so.6()(64bit)
	geeqie-1.0-4.fc14.x86_64 requires fbida
	gegl-0.1.2-3.fc14.i686 requires libIlmImf.so.6
	gegl-0.1.2-3.fc14.i686 requires libImath.so.6
	gegl-0.1.2-3.fc14.i686 requires libIlmThread.so.6
	gegl-0.1.2-3.fc14.i686 requires libHalf.so.6
	gegl-0.1.2-3.fc14.i686 requires libIex.so.6
	gegl-0.1.2-3.fc14.i686 requires libspiro.so.0
	gegl-0.1.2-3.fc14.i686 requires libopenraw.so.1
	gegl-0.1.2-3.fc14.x86_64 requires libopenraw.so.1()(64bit)
	gegl-0.1.2-3.fc14.x86_64 requires libHalf.so.6()(64bit)
	gegl-0.1.2-3.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	gegl-0.1.2-3.fc14.x86_64 requires libspiro.so.0()(64bit)
	gegl-0.1.2-3.fc14.x86_64 requires libIex.so.6()(64bit)
	gegl-0.1.2-3.fc14.x86_64 requires libImath.so.6()(64bit)
	gegl-0.1.2-3.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	geglmm-0.1.0-4.fc14.i686 requires libsigc-2.0.so.0
	geglmm-0.1.0-4.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	genesis-0.4.3-3.fc14.noarch requires hicolor-icon-theme
	geronimo-annotation-1.0-2.fc14.noarch requires java >= 1:1.6.0
	geronimo-interceptor-1.0.1-2.fc14.noarch requires java >= 1:1.6.0
	geronimo-jpa-1.1.1-3.fc14.noarch requires java >= 1:1.6.0
	getdata-slim-0.6.3-2.fc14.x86_64 requires libslim.so.0()(64bit)
	gettext-0.18.1.1-2.fc14.x86_64 requires info
	gettext-0.18.1.1-2.fc14.x86_64 requires info
	gettext-devel-0.18.1.1-2.fc14.i686 requires info
	gettext-devel-0.18.1.1-2.fc14.i686 requires info
	gettext-devel-0.18.1.1-2.fc14.x86_64 requires info
	gettext-devel-0.18.1.1-2.fc14.x86_64 requires info
	gg2-core-2.3.0-17.fc14.x86_64 requires libXss.so.1()(64bit)
	gg2-core-2.3.0-17.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	gg2-esound-2.3.0-17.fc14.x86_64 requires libesd.so.0()(64bit)
	gg2-jabber-2.3.0-17.fc14.x86_64 requires libloudmouth-1.so.0()(64bit)
	gg2-tlen-2.3.0-17.fc14.x86_64 requires libtlen.so.1()(64bit)
	gg2-xosd-2.3.0-17.fc14.x86_64 requires libxosd.so.2()(64bit)
	gg2-xosd-2.3.0-17.fc14.x86_64 requires libXinerama.so.1()(64bit)
	ggz-gtk-client-0.99.5-2.fc14.i686 requires libggzcore.so.9
	ggz-gtk-client-0.99.5-2.fc14.i686 requires libggzmod.so.4
	ggz-gtk-client-0.99.5-2.fc14.i686 requires libggz.so.2
	ggz-gtk-client-0.99.5-2.fc14.x86_64 requires libggzmod.so.4()(64bit)
	ggz-gtk-client-0.99.5-2.fc14.x86_64 requires libggz.so.2()(64bit)
	ggz-gtk-client-0.99.5-2.fc14.x86_64 requires libggzcore.so.9()(64bit)
	ggz-gtk-client-devel-0.99.5-2.fc14.i686 requires libggz-devel
	ggz-gtk-client-devel-0.99.5-2.fc14.i686 requires ggz-client-libs-devel
	ggz-gtk-client-devel-0.99.5-2.fc14.x86_64 requires libggz-devel
	ggz-gtk-client-devel-0.99.5-2.fc14.x86_64 requires ggz-client-libs-devel
	ghc-X11-1.5.0.0-4.fc14.x86_64 requires libXinerama.so.1()(64bit)
	ghc-X11-devel-1.5.0.0-4.fc14.i686 requires libXinerama-devel
	ghc-X11-devel-1.5.0.0-4.fc14.x86_64 requires libXinerama-devel
	ghc-X11-xft-0.3-9.fc14.x86_64 requires libXft.so.2()(64bit)
	ghc-X11-xft-0.3-9.fc14.x86_64 requires libXinerama.so.1()(64bit)
	ghc-X11-xft-devel-0.3-9.fc14.i686 requires libXft-devel
	ghc-X11-xft-devel-0.3-9.fc14.x86_64 requires libXft-devel
	ghc-xmonad-0.9.1-4.fc14.x86_64 requires libXinerama.so.1()(64bit)
	ghc-xmonad-contrib-0.9.1-5.fc14.x86_64 requires libXft.so.2()(64bit)
	ghc-xmonad-contrib-0.9.1-5.fc14.x86_64 requires libXinerama.so.1()(64bit)
	ghdl-0.29-1.143svn.1.fc14.x86_64 requires /sbin/install-info
	ghdl-0.29-1.143svn.1.fc14.x86_64 requires libmpfr.so.1()(64bit)
	ghdl-0.29-1.143svn.1.fc14.x86_64 requires /sbin/install-info
	ghemical-2.99.2-15.fc14.x86_64 requires liboglappth.so.2()(64bit)
	ghemical-2.99.2-15.fc14.x86_64 requires libXt.so.6()(64bit)
	ghemical-2.99.2-15.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	ghemical-2.99.2-15.fc14.x86_64 requires libICE.so.6()(64bit)
	ghemical-2.99.2-15.fc14.x86_64 requires libXmu.so.6()(64bit)
	ghemical-2.99.2-15.fc14.x86_64 requires hicolor-icon-theme
	ghemical-2.99.2-15.fc14.x86_64 requires libgtkglext-x11-1.0.so.0()(64bit)
	ghemical-2.99.2-15.fc14.x86_64 requires libSM.so.6()(64bit)
	ghemical-2.99.2-15.fc14.x86_64 requires libgdkglext-x11-1.0.so.0()(64bit)
	ghostscript-8.71-10.fc14.i686 requires libICE.so.6
	ghostscript-8.71-10.fc14.i686 requires ghostscript-fonts
	ghostscript-8.71-10.fc14.i686 requires urw-fonts >= 0:1.1
	ghostscript-8.71-10.fc14.i686 requires libSM.so.6
	ghostscript-8.71-10.fc14.i686 requires libXt.so.6
	ghostscript-8.71-10.fc14.x86_64 requires libXt.so.6()(64bit)
	ghostscript-8.71-10.fc14.x86_64 requires ghostscript-fonts
	ghostscript-8.71-10.fc14.x86_64 requires libICE.so.6()(64bit)
	ghostscript-8.71-10.fc14.x86_64 requires libSM.so.6()(64bit)
	ghostscript-8.71-10.fc14.x86_64 requires urw-fonts >= 0:1.1
	giflib-4.1.6-3.fc14.i686 requires libSM.so.6
	giflib-4.1.6-3.fc14.i686 requires libICE.so.6
	giflib-4.1.6-3.fc14.x86_64 requires libSM.so.6()(64bit)
	giflib-4.1.6-3.fc14.x86_64 requires libICE.so.6()(64bit)
	giflib-utils-4.1.6-3.fc14.x86_64 requires libICE.so.6()(64bit)
	giflib-utils-4.1.6-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gimmix-0.5.7.1-1.fc14.x86_64 requires libtag.so.1()(64bit)
	gimmix-0.5.7.1-1.fc14.x86_64 requires libtag_c.so.0()(64bit)
	gimmix-0.5.7.1-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gimmix-0.5.7.1-1.fc14.x86_64 requires libnxml.so.0()(64bit)
	gimmix-0.5.7.1-1.fc14.x86_64 requires libmpd.so.1()(64bit)
	2:gimp-2.6.10-2.fc14.x86_64 requires libaa.so.1()(64bit)
	2:gimp-2.6.10-2.fc14.x86_64 requires libmng.so.1()(64bit)
	2:gimp-2.6.10-2.fc14.x86_64 requires libICE.so.6()(64bit)
	2:gimp-2.6.10-2.fc14.x86_64 requires libSM.so.6()(64bit)
	2:gimp-2.6.10-2.fc14.x86_64 requires hicolor-icon-theme
	2:gimp-2.6.10-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	2:gimp-2.6.10-2.fc14.x86_64 requires libXmu.so.6()(64bit)
	2:gimp-2.6.10-2.fc14.x86_64 requires libXt.so.6()(64bit)
	gipfel-0.3.2-5.fc14.x86_64 requires libfltk_images.so.1.1()(64bit)
	gipfel-0.3.2-5.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	git-1.7.2-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	git-arch-1.7.2-1.fc14.noarch requires tla
	git-cola-1.4.1.2-4.fc14.noarch requires python(abi) = 0:2.6
	gjots2-2.3.9-2.fc14.noarch requires libglade2 >= 0:2.4
	gjs-0.7.1-3.fc14.i686 requires libffi.so.5
	gjs-0.7.1-3.fc14.x86_64 requires libffi.so.5()(64bit)
	gkrellm-2.3.4-3.fc14.x86_64 requires libntlm.so.0()(64bit)
	gkrellm-2.3.4-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gkrellm-2.3.4-3.fc14.x86_64 requires libSM.so.6()(64bit)
	glabels-2.2.8-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	glabels-2.2.8-3.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	glabels-2.2.8-3.fc14.x86_64 requires libICE.so.6()(64bit)
	glabels-2.2.8-3.fc14.x86_64 requires libSM.so.6()(64bit)
	glabels-2.2.8-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	glabels-doc-2.2.8-3.fc14.x86_64 requires scrollkeeper
	glabels-doc-2.2.8-3.fc14.x86_64 requires scrollkeeper
	glade3-3.7.1-2.fc14.x86_64 requires scrollkeeper
	glade3-3.7.1-2.fc14.x86_64 requires scrollkeeper
	glade3-3.7.1-2.fc14.x86_64 requires hicolor-icon-theme
	glade3-libgladeui-3.7.1-2.fc14.i686 requires libICE.so.6
	glade3-libgladeui-3.7.1-2.fc14.i686 requires libSM.so.6
	glade3-libgladeui-3.7.1-2.fc14.i686 requires libbonobo-activation.so.4
	glade3-libgladeui-3.7.1-2.fc14.i686 requires libbonobo-2.so.0
	glade3-libgladeui-3.7.1-2.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	glade3-libgladeui-3.7.1-2.fc14.x86_64 requires libICE.so.6()(64bit)
	glade3-libgladeui-3.7.1-2.fc14.x86_64 requires libSM.so.6()(64bit)
	glade3-libgladeui-3.7.1-2.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	glest-3.2.2-6.fc14.x86_64 requires glest-data >= 0:3.2.1
	glest-3.2.2-6.fc14.x86_64 requires opengl-games-utils
	glibc-2.12.90-6.i686 requires basesystem
	glibc-2.12.90-6.x86_64 requires basesystem
	glibc-devel-2.12.90-6.i686 requires /sbin/install-info
	glibc-devel-2.12.90-6.x86_64 requires /sbin/install-info
	glibc-utils-2.12.90-6.x86_64 requires libgd.so.2()(64bit)
	glibmm24-2.24.1-1.fc14.i686 requires libsigc-2.0.so.0
	glibmm24-2.24.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	glibmm24-devel-2.24.1-1.fc14.i686 requires pkgconfig(sigc++-2.0)
	glibmm24-devel-2.24.1-1.fc14.i686 requires libsigc++20-devel
	glibmm24-devel-2.24.1-1.fc14.x86_64 requires pkgconfig(sigc++-2.0)
	glibmm24-devel-2.24.1-1.fc14.x86_64 requires libsigc++20-devel
	glite-security-trustmanager-2.5.5-4.fc14.x86_64 requires bouncycastle
	glite-security-trustmanager-2.5.5-4.fc14.x86_64 requires servletapi5
	glite-security-trustmanager-2.5.5-4.fc14.x86_64 requires java >= 1:1.6.0
	glite-security-trustmanager-tomcat5-2.5.5-4.fc14.noarch requires tomcat5
	glite-security-util-java-2.8.0-1.fc14.x86_64 requires bouncycastle
	glite-security-util-java-2.8.0-1.fc14.x86_64 requires servletapi5
	glob2-0.9.4.4-1.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	glob2-0.9.4.4-1.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	glob2-0.9.4.4-1.fc14.x86_64 requires libspeex.so.1()(64bit)
	glob2-0.9.4.4-1.fc14.x86_64 requires hicolor-icon-theme
	glob2-0.9.4.4-1.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	glob2-0.9.4.4-1.fc14.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	globus-common-11.5-1.fc14.i686 requires globus-libtool(x86-32) >= 0:1
	globus-common-11.5-1.fc14.x86_64 requires globus-libtool(x86-64) >= 0:1
	globus-common-devel-11.5-1.fc14.i686 requires globus-libtool-devel(x86-32) >= 0:1
	globus-common-devel-11.5-1.fc14.i686 requires pkgconfig(globus-libtool) >= 0:1
	globus-common-devel-11.5-1.fc14.x86_64 requires pkgconfig(globus-libtool) >= 0:1
	globus-common-devel-11.5-1.fc14.x86_64 requires globus-libtool-devel(x86-64) >= 0:1
	globus-common-progs-11.5-1.fc14.x86_64 requires globus-libtool(x86-64) >= 0:1
	globus-ftp-client-5.3-2.fc14.i686 requires libglobus_ftp_control.so.1
	globus-ftp-client-5.3-2.fc14.i686 requires libglobus_xio.so.0
	globus-ftp-client-5.3-2.fc14.x86_64 requires libglobus_ftp_control.so.1()(64bit)
	globus-ftp-client-5.3-2.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-ftp-client-devel-5.3-2.fc14.i686 requires globus-ftp-control-devel(x86-32) >= 0:1
	globus-ftp-client-devel-5.3-2.fc14.i686 requires pkgconfig(globus-ftp-control) >= 0:1
	globus-ftp-client-devel-5.3-2.fc14.x86_64 requires pkgconfig(globus-ftp-control) >= 0:1
	globus-ftp-client-devel-5.3-2.fc14.x86_64 requires globus-ftp-control-devel(x86-64) >= 0:1
	globus-gass-copy-5.7-1.fc14.i686 requires libglobus_gass_transfer.so.2
	globus-gass-copy-5.7-1.fc14.i686 requires libglobus_io.so.3
	globus-gass-copy-5.7-1.fc14.x86_64 requires libglobus_gass_transfer.so.2()(64bit)
	globus-gass-copy-5.7-1.fc14.x86_64 requires libglobus_io.so.3()(64bit)
	globus-gass-copy-devel-5.7-1.fc14.i686 requires globus-ftp-control-devel(x86-32) >= 0:1
	globus-gass-copy-devel-5.7-1.fc14.i686 requires globus-gass-transfer-devel(x86-32) >= 0:2
	globus-gass-copy-devel-5.7-1.fc14.i686 requires pkgconfig(globus-io) >= 0:3
	globus-gass-copy-devel-5.7-1.fc14.i686 requires pkgconfig(globus-gass-transfer) >= 0:2
	globus-gass-copy-devel-5.7-1.fc14.i686 requires pkgconfig(globus-ftp-control) >= 0:1
	globus-gass-copy-devel-5.7-1.fc14.i686 requires globus-io-devel(x86-32) >= 0:3
	globus-gass-copy-devel-5.7-1.fc14.x86_64 requires globus-gass-transfer-devel(x86-64) >= 0:2
	globus-gass-copy-devel-5.7-1.fc14.x86_64 requires globus-io-devel(x86-64) >= 0:3
	globus-gass-copy-devel-5.7-1.fc14.x86_64 requires globus-ftp-control-devel(x86-64) >= 0:1
	globus-gass-copy-devel-5.7-1.fc14.x86_64 requires pkgconfig(globus-io) >= 0:3
	globus-gass-copy-devel-5.7-1.fc14.x86_64 requires pkgconfig(globus-gass-transfer) >= 0:2
	globus-gass-copy-devel-5.7-1.fc14.x86_64 requires pkgconfig(globus-ftp-control) >= 0:1
	globus-gass-copy-progs-5.7-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gass-copy-progs-5.7-1.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-gass-copy-progs-5.7-1.fc14.x86_64 requires libglobus_gass_transfer.so.2()(64bit)
	globus-gass-copy-progs-5.7-1.fc14.x86_64 requires libglobus_gssapi_error.so.2()(64bit)
	globus-gass-copy-progs-5.7-1.fc14.x86_64 requires libglobus_ftp_control.so.1()(64bit)
	globus-gass-copy-progs-5.7-1.fc14.x86_64 requires libglobus_io.so.3()(64bit)
	globus-gass-copy-progs-5.7-1.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	globus-gass-server-ez-2.6-1.fc14.i686 requires libglobus_gass_transfer.so.2
	globus-gass-server-ez-2.6-1.fc14.x86_64 requires libglobus_gass_transfer.so.2()(64bit)
	globus-gass-server-ez-devel-2.6-1.fc14.i686 requires globus-gass-transfer-devel(x86-32) >= 0:2
	globus-gass-server-ez-devel-2.6-1.fc14.i686 requires pkgconfig(globus-gass-transfer) >= 0:2
	globus-gass-server-ez-devel-2.6-1.fc14.x86_64 requires globus-gass-transfer-devel(x86-64) >= 0:2
	globus-gass-server-ez-devel-2.6-1.fc14.x86_64 requires pkgconfig(globus-gass-transfer) >= 0:2
	globus-gass-server-ez-progs-2.6-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gass-server-ez-progs-2.6-1.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-gass-server-ez-progs-2.6-1.fc14.x86_64 requires libglobus_gass_transfer.so.2()(64bit)
	globus-gass-server-ez-progs-2.6-1.fc14.x86_64 requires libglobus_gssapi_error.so.2()(64bit)
	globus-gass-server-ez-progs-2.6-1.fc14.x86_64 requires libglobus_io.so.3()(64bit)
	globus-gass-server-ez-progs-2.6-1.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	globus-gatekeeper-5.5-2.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gatekeeper-5.5-2.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	globus-gram-client-10.4-1.fc14.i686 requires libglobus_io.so.3
	globus-gram-client-10.4-1.fc14.x86_64 requires libglobus_io.so.3()(64bit)
	globus-gram-client-devel-10.4-1.fc14.i686 requires pkgconfig(globus-io) >= 0:3
	globus-gram-client-devel-10.4-1.fc14.i686 requires globus-io-devel(x86-32) >= 0:3
	globus-gram-client-devel-10.4-1.fc14.x86_64 requires pkgconfig(globus-io) >= 0:3
	globus-gram-client-devel-10.4-1.fc14.x86_64 requires globus-io-devel(x86-64) >= 0:3
	globus-gram-client-tools-8.2-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gram-client-tools-8.2-1.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-gram-client-tools-8.2-1.fc14.x86_64 requires libglobus_gass_transfer.so.2()(64bit)
	globus-gram-client-tools-8.2-1.fc14.x86_64 requires libglobus_gssapi_error.so.2()(64bit)
	globus-gram-client-tools-8.2-1.fc14.x86_64 requires libglobus_io.so.3()(64bit)
	globus-gram-client-tools-8.2-1.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	globus-gram-job-manager-10.59-2.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gram-job-manager-10.59-2.fc14.x86_64 requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-10.59-2.fc14.x86_64 requires libglobus_gram_job_manager_callout_error.so.0()(64bit)
	globus-gram-job-manager-10.59-2.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-gram-job-manager-10.59-2.fc14.x86_64 requires libglobus_gass_transfer.so.2()(64bit)
	globus-gram-job-manager-10.59-2.fc14.x86_64 requires libglobus_scheduler_event_generator.so.0()(64bit)
	globus-gram-job-manager-10.59-2.fc14.x86_64 requires libglobus_gssapi_error.so.2()(64bit)
	globus-gram-job-manager-10.59-2.fc14.x86_64 requires libglobus_gass_cache.so.5()(64bit)
	globus-gram-job-manager-10.59-2.fc14.x86_64 requires libglobus_io.so.3()(64bit)
	globus-gram-job-manager-10.59-2.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	globus-gram-job-manager-setup-condor-4.4-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-fork-4.2-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-lsf-2.5-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-pbs-4.1-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-sge-2.5-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-protocol-9.7-3.fc14.i686 requires libglobus_io.so.3
	globus-gram-protocol-9.7-3.fc14.x86_64 requires libglobus_io.so.3()(64bit)
	globus-gram-protocol-devel-9.7-3.fc14.i686 requires pkgconfig(globus-io) >= 0:3
	globus-gram-protocol-devel-9.7-3.fc14.i686 requires globus-io-devel(x86-32) >= 0:3
	globus-gram-protocol-devel-9.7-3.fc14.x86_64 requires globus-io-devel(x86-64) >= 0:3
	globus-gram-protocol-devel-9.7-3.fc14.x86_64 requires pkgconfig(globus-io) >= 0:3
	globus-gridftp-server-3.23-1.fc14.i686 requires libglobus_xio.so.0
	globus-gridftp-server-3.23-1.fc14.i686 requires libglobus_authz.so.0
	globus-gridftp-server-3.23-1.fc14.i686 requires libglobus_gfork.so.0
	globus-gridftp-server-3.23-1.fc14.i686 requires libglobus_ftp_control.so.1
	globus-gridftp-server-3.23-1.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-gridftp-server-3.23-1.fc14.x86_64 requires libglobus_authz.so.0()(64bit)
	globus-gridftp-server-3.23-1.fc14.x86_64 requires libglobus_ftp_control.so.1()(64bit)
	globus-gridftp-server-3.23-1.fc14.x86_64 requires libglobus_gfork.so.0()(64bit)
	globus-gridftp-server-control-0.43-1.fc14.i686 requires libglobus_gssapi_error.so.2
	globus-gridftp-server-control-0.43-1.fc14.i686 requires libglobus_xio.so.0
	globus-gridftp-server-control-0.43-1.fc14.i686 requires globus-xio-pipe-driver(x86-32)
	globus-gridftp-server-control-0.43-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gridftp-server-control-0.43-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gridftp-server-control-0.43-1.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-gridftp-server-control-0.43-1.fc14.x86_64 requires libglobus_gssapi_error.so.2()(64bit)
	globus-gridftp-server-control-0.43-1.fc14.x86_64 requires globus-xio-pipe-driver(x86-64)
	globus-gridftp-server-control-devel-0.43-1.fc14.i686 requires globus-xio-pipe-driver-devel(x86-32)
	globus-gridftp-server-control-devel-0.43-1.fc14.i686 requires pkgconfig(globus-xio-pipe-driver)
	globus-gridftp-server-control-devel-0.43-1.fc14.i686 requires globus-xio-devel(x86-32)
	globus-gridftp-server-control-devel-0.43-1.fc14.i686 requires pkgconfig(globus-xio)
	globus-gridftp-server-control-devel-0.43-1.fc14.x86_64 requires globus-xio-pipe-driver-devel(x86-64)
	globus-gridftp-server-control-devel-0.43-1.fc14.x86_64 requires pkgconfig(globus-xio)
	globus-gridftp-server-control-devel-0.43-1.fc14.x86_64 requires globus-xio-devel(x86-64)
	globus-gridftp-server-control-devel-0.43-1.fc14.x86_64 requires pkgconfig(globus-xio-pipe-driver)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires pkgconfig(globus-gfork)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires globus-ftp-control-devel(x86-32) >= 0:1
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires pkgconfig(globus-authz)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires globus-xio-devel(x86-32)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires globus-authz-devel(x86-32)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires globus-gfork-devel(x86-32)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires pkgconfig(globus-xio)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires pkgconfig(globus-ftp-control) >= 0:1
	globus-gridftp-server-devel-3.23-1.fc14.x86_64 requires globus-xio-devel(x86-64)
	globus-gridftp-server-devel-3.23-1.fc14.x86_64 requires globus-gfork-devel(x86-64)
	globus-gridftp-server-devel-3.23-1.fc14.x86_64 requires globus-ftp-control-devel(x86-64) >= 0:1
	globus-gridftp-server-devel-3.23-1.fc14.x86_64 requires pkgconfig(globus-gfork)
	globus-gridftp-server-devel-3.23-1.fc14.x86_64 requires pkgconfig(globus-authz)
	globus-gridftp-server-devel-3.23-1.fc14.x86_64 requires globus-authz-devel(x86-64)
	globus-gridftp-server-devel-3.23-1.fc14.x86_64 requires pkgconfig(globus-xio)
	globus-gridftp-server-devel-3.23-1.fc14.x86_64 requires pkgconfig(globus-ftp-control) >= 0:1
	globus-gridftp-server-progs-3.23-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gridftp-server-progs-3.23-1.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-gridftp-server-progs-3.23-1.fc14.x86_64 requires libglobus_ftp_control.so.1()(64bit)
	globus-gridftp-server-progs-3.23-1.fc14.x86_64 requires libglobus_gssapi_error.so.2()(64bit)
	globus-gridftp-server-progs-3.23-1.fc14.x86_64 requires libglobus_authz.so.0()(64bit)
	globus-gridftp-server-progs-3.23-1.fc14.x86_64 requires libglobus_io.so.3()(64bit)
	globus-gridftp-server-progs-3.23-1.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	globus-gridftp-server-progs-3.23-1.fc14.x86_64 requires libglobus_gfork.so.0()(64bit)
	globus-gsi-callback-2.7-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gsi-callback-2.7-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gsi-callback-devel-2.7-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gsi-callback-devel-2.7-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-callback-devel-2.7-1.fc14.x86_64 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-callback-devel-2.7-1.fc14.x86_64 requires globus-gsi-openssl-error-devel(x86-64)
	globus-gsi-cert-utils-6.6-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gsi-cert-utils-6.6-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gsi-cert-utils-devel-6.6-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-cert-utils-devel-6.6-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gsi-cert-utils-devel-6.6-1.fc14.x86_64 requires globus-gsi-openssl-error-devel(x86-64)
	globus-gsi-cert-utils-devel-6.6-1.fc14.x86_64 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-credential-3.5-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gsi-credential-3.5-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gsi-credential-devel-3.5-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gsi-credential-devel-3.5-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-credential-devel-3.5-1.fc14.x86_64 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-credential-devel-3.5-1.fc14.x86_64 requires globus-gsi-openssl-error-devel(x86-64)
	globus-gsi-proxy-core-4.5-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gsi-proxy-core-4.5-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gsi-proxy-core-devel-4.5-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gsi-proxy-core-devel-4.5-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-proxy-core-devel-4.5-1.fc14.x86_64 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-proxy-core-devel-4.5-1.fc14.x86_64 requires globus-gsi-openssl-error-devel(x86-64)
	globus-gsi-sysconfig-3.1-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gsi-sysconfig-3.1-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gsi-sysconfig-devel-3.1-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-sysconfig-devel-3.1-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gsi-sysconfig-devel-3.1-1.fc14.x86_64 requires globus-gsi-openssl-error-devel(x86-64)
	globus-gsi-sysconfig-devel-3.1-1.fc14.x86_64 requires pkgconfig(globus-gsi-openssl-error)
	globus-gss-assist-5.9-2.fc14.i686 requires libglobus_callout.so.0
	globus-gss-assist-5.9-2.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	globus-gss-assist-devel-5.9-2.fc14.i686 requires globus-callout-devel(x86-32)
	globus-gss-assist-devel-5.9-2.fc14.i686 requires pkgconfig(globus-callout)
	globus-gss-assist-devel-5.9-2.fc14.x86_64 requires pkgconfig(globus-callout)
	globus-gss-assist-devel-5.9-2.fc14.x86_64 requires globus-callout-devel(x86-64)
	globus-gssapi-gsi-7.5-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gssapi-gsi-7.5-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-gssapi-gsi-devel-7.5-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gssapi-gsi-devel-7.5-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-gssapi-gsi-devel-7.5-1.fc14.x86_64 requires pkgconfig(globus-gsi-openssl-error)
	globus-gssapi-gsi-devel-7.5-1.fc14.x86_64 requires globus-gsi-openssl-error-devel(x86-64)
	globus-openssl-module-1.3-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-openssl-module-1.3-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-openssl-module-devel-1.3-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-openssl-module-devel-1.3-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-openssl-module-devel-1.3-1.fc14.x86_64 requires globus-gsi-openssl-error-devel(x86-64)
	globus-openssl-module-devel-1.3-1.fc14.x86_64 requires pkgconfig(globus-gsi-openssl-error)
	globus-proxy-utils-3.9-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-proxy-utils-3.9-1.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	globus-rls-client-5.2-2.fc14.i686 requires libglobus_io.so.3
	globus-rls-client-5.2-2.fc14.x86_64 requires libglobus_io.so.3()(64bit)
	globus-rls-client-devel-5.2-2.fc14.i686 requires pkgconfig(globus-io) >= 0:3
	globus-rls-client-devel-5.2-2.fc14.i686 requires globus-io-devel(x86-32) >= 0:3
	globus-rls-client-devel-5.2-2.fc14.x86_64 requires pkgconfig(globus-io) >= 0:3
	globus-rls-client-devel-5.2-2.fc14.x86_64 requires globus-io-devel(x86-64) >= 0:3
	globus-rls-client-progs-5.2-2.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-rls-client-progs-5.2-2.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-rls-client-progs-5.2-2.fc14.x86_64 requires libglobus_gssapi_error.so.2()(64bit)
	globus-rls-client-progs-5.2-2.fc14.x86_64 requires libglobus_io.so.3()(64bit)
	globus-rls-client-progs-5.2-2.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	globus-rls-server-4.9-2.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	globus-rls-server-4.9-2.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-rls-server-4.9-2.fc14.x86_64 requires libglobus_gssapi_error.so.2()(64bit)
	globus-rls-server-4.9-2.fc14.x86_64 requires libglobus_io.so.3()(64bit)
	globus-rls-server-4.9-2.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	globus-usage-1.3-1.fc14.i686 requires libglobus_xio.so.0
	globus-usage-1.3-1.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-usage-devel-1.3-1.fc14.i686 requires globus-xio-devel(x86-32)
	globus-usage-devel-1.3-1.fc14.i686 requires pkgconfig(globus-xio)
	globus-usage-devel-1.3-1.fc14.x86_64 requires pkgconfig(globus-xio)
	globus-usage-devel-1.3-1.fc14.x86_64 requires globus-xio-devel(x86-64)
	globus-xio-gsi-driver-0.6-5.fc14.i686 requires libglobus_gssapi_error.so.2
	globus-xio-gsi-driver-0.6-5.fc14.i686 requires libglobus_xio.so.0
	globus-xio-gsi-driver-0.6-5.fc14.x86_64 requires libglobus_gssapi_error.so.2()(64bit)
	globus-xio-gsi-driver-0.6-5.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-xio-gsi-driver-devel-0.6-5.fc14.i686 requires globus-gssapi-error-devel(x86-32) >= 0:2
	globus-xio-gsi-driver-devel-0.6-5.fc14.i686 requires globus-xio-devel(x86-32)
	globus-xio-gsi-driver-devel-0.6-5.fc14.i686 requires pkgconfig(globus-xio)
	globus-xio-gsi-driver-devel-0.6-5.fc14.i686 requires pkgconfig(globus-gssapi-error) >= 0:2
	globus-xio-gsi-driver-devel-0.6-5.fc14.x86_64 requires pkgconfig(globus-gssapi-error) >= 0:2
	globus-xio-gsi-driver-devel-0.6-5.fc14.x86_64 requires globus-gssapi-error-devel(x86-64) >= 0:2
	globus-xio-gsi-driver-devel-0.6-5.fc14.x86_64 requires pkgconfig(globus-xio)
	globus-xio-gsi-driver-devel-0.6-5.fc14.x86_64 requires globus-xio-devel(x86-64)
	globus-xio-popen-driver-0.9-1.fc14.i686 requires libglobus_xio.so.0
	globus-xio-popen-driver-0.9-1.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	globus-xio-popen-driver-devel-0.9-1.fc14.i686 requires globus-xio-devel(x86-32)
	globus-xio-popen-driver-devel-0.9-1.fc14.i686 requires pkgconfig(globus-xio)
	globus-xio-popen-driver-devel-0.9-1.fc14.x86_64 requires pkgconfig(globus-xio)
	globus-xio-popen-driver-devel-0.9-1.fc14.x86_64 requires globus-xio-devel(x86-64)
	glom-1.14.1-2.fc14.x86_64 requires libgconfmm-2.6.so.1()(64bit)
	glom-1.14.1-2.fc14.x86_64 requires scrollkeeper
	glom-1.14.1-2.fc14.x86_64 requires scrollkeeper
	glom-1.14.1-2.fc14.x86_64 requires libboost_python.so.1.41.0()(64bit)
	glom-1.14.1-2.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	glom-libs-1.14.1-2.fc14.i686 requires libsigc-2.0.so.0
	glom-libs-1.14.1-2.fc14.i686 requires libboost_python.so.1.41.0
	glom-libs-1.14.1-2.fc14.x86_64 requires libboost_python.so.1.41.0()(64bit)
	glom-libs-1.14.1-2.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	gloobus-preview-0.4.1-6.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gloobus-preview-0.4.1-6.fc14.x86_64 requires libtag.so.1()(64bit)
	gloobus-preview-0.4.1-6.fc14.x86_64 requires libICE.so.6()(64bit)
	gloobus-preview-0.4.1-6.fc14.x86_64 requires libSM.so.6()(64bit)
	gloobus-preview-0.4.1-6.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gluegen-1-0.20102502svn11.fc14.x86_64 requires java >= 1:1.6.0
	glunarclock-0.34.1-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	glunarclock-0.34.1-1.fc14.x86_64 requires scrollkeeper
	glunarclock-0.34.1-1.fc14.x86_64 requires scrollkeeper
	glunarclock-0.34.1-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	glusterfs-common-2.0.9-2.fc14.i686 requires libibverbs.so.1
	glusterfs-common-2.0.9-2.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	glusterfs-common-2.0.9-2.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	glusterfs-common-2.0.9-2.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.0)(64bit)
	glusterfs-common-2.0.9-2.fc14.x86_64 requires libibverbs.so.1()(64bit)
	glusterfs-common-2.0.9-2.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.1)(64bit)
	glyphtracer-1.2-1.20100601bzr81.fc14.noarch requires potrace
	glyphtracer-1.2-1.20100601bzr81.fc14.noarch requires python(abi) = 0:2.6
	gmp-devel-4.3.1-7.fc14.i686 requires /sbin/install-info
	gmp-devel-4.3.1-7.fc14.i686 requires /sbin/install-info
	gmp-devel-4.3.1-7.fc14.x86_64 requires /sbin/install-info
	gmp-devel-4.3.1-7.fc14.x86_64 requires /sbin/install-info
	gmpc-0.19.1-3.1.fc14.x86_64 requires libtag.so.1()(64bit)
	gmpc-0.19.1-3.1.fc14.x86_64 requires libtag_c.so.0()(64bit)
	gmpc-0.19.1-3.1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gmpc-0.19.1-3.1.fc14.x86_64 requires libICE.so.6()(64bit)
	gmpc-0.19.1-3.1.fc14.x86_64 requires libsexy.so.2()(64bit)
	gmpc-0.19.1-3.1.fc14.x86_64 requires libmpd.so.1()(64bit)
	gmpc-0.19.1-3.1.fc14.x86_64 requires libSM.so.6()(64bit)
	gmpc-devel-0.19.1-3.1.fc14.i686 requires pkgconfig(libmpd)
	gmpc-devel-0.19.1-3.1.fc14.x86_64 requires pkgconfig(libmpd)
	gmrun-0.9.2-22.fc14.x86_64 requires info
	1:gnash-0.8.7-4.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	1:gnash-0.8.7-4.fc14.x86_64 requires libXv.so.1()(64bit)
	1:gnash-0.8.7-4.fc14.x86_64 requires libspeex.so.1()(64bit)
	1:gnash-0.8.7-4.fc14.x86_64 requires libagg.so.2()(64bit)
	1:gnash-0.8.7-4.fc14.x86_64 requires /sbin/install-info
	1:gnash-0.8.7-4.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	1:gnash-0.8.7-4.fc14.x86_64 requires /sbin/install-info
	1:gnash-0.8.7-4.fc14.x86_64 requires libboost_date_time-mt.so.1.41.0()(64bit)
	1:gnash-cygnal-0.8.7-4.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	1:gnash-cygnal-0.8.7-4.fc14.x86_64 requires libspeex.so.1()(64bit)
	1:gnash-cygnal-0.8.7-4.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	1:gnash-cygnal-0.8.7-4.fc14.x86_64 requires libboost_date_time-mt.so.1.41.0()(64bit)
	1:gnash-plugin-0.8.7-4.fc14.x86_64 requires mozilla-filesystem(x86-64)
	gnaughty-1.2.4-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gnaural-1.0.20100408-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gnaural-1.0.20100408-1.fc14.x86_64 requires hicolor-icon-theme
	gnaural-1.0.20100408-1.fc14.x86_64 requires libportaudio.so.2()(64bit)
	gnochm-0.9.11-5.fc14.noarch requires scrollkeeper
	gnochm-0.9.11-5.fc14.noarch requires scrollkeeper
	gnome-activity-journal-0.3.4.1-2.20100721bzr1010.fc14.noarch requires hicolor-icon-theme
	gnome-applet-alarm-clock-0.3.1-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	gnome-applet-cpufire-1.6-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-applet-cpufire-1.6-3.fc14.x86_64 requires scrollkeeper
	gnome-applet-cpufire-1.6-3.fc14.x86_64 requires scrollkeeper
	gnome-applet-cpufire-1.6-3.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gnome-applet-cpufire-1.6-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-applet-cpufire-1.6-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-applet-cpufire-1.6-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-applet-netspeed-0.16-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-applet-netspeed-0.16-3.fc14.x86_64 requires scrollkeeper
	gnome-applet-netspeed-0.16-3.fc14.x86_64 requires libiw.so.29()(64bit)
	gnome-applet-netspeed-0.16-3.fc14.x86_64 requires scrollkeeper
	gnome-applet-netspeed-0.16-3.fc14.x86_64 requires hicolor-icon-theme
	gnome-applet-netspeed-0.16-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-applet-remmina-0.7.3-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-applet-remmina-0.7.3-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires libICE.so.6
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires libSM.so.6
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires libbonobo-activation.so.4
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires scrollkeeper
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires scrollkeeper
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires libXNVCtrl.so.0
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires libbonobo-2.so.0
	gnome-applet-sensors-2.2.5-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-applet-sensors-2.2.5-3.fc14.x86_64 requires scrollkeeper
	gnome-applet-sensors-2.2.5-3.fc14.x86_64 requires scrollkeeper
	gnome-applet-sensors-2.2.5-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-applet-sensors-2.2.5-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-applet-sensors-2.2.5-3.fc14.x86_64 requires libXNVCtrl.so.0()(64bit)
	gnome-applet-sensors-2.2.5-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-applet-timer-2.1.3-2.fc14.x86_64 requires scrollkeeper
	gnome-applet-timer-2.1.3-2.fc14.x86_64 requires sound-theme-freedesktop
	gnome-applet-window-picker-0.5.8-2.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-applet-window-picker-0.5.8-2.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	1:gnome-applets-2.31.5-2.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	1:gnome-applets-2.31.5-2.fc14.x86_64 requires libxklavier >= 0:4.0
	1:gnome-applets-2.31.5-2.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	1:gnome-applets-2.31.5-2.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-bluetooth-2.90.0-4.fc14.x86_64 requires pulseaudio-module-bluetooth
	gnome-bluetooth-moblin-2.90.0-4.fc14.x86_64 requires libXi.so.6()(64bit)
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libICE.so.6
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libgdkglext-x11-1.0.so.0
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libSM.so.6
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libXmu.so.6
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires hicolor-icon-theme
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires chemical-mime-data
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libgtkglext-x11-1.0.so.0
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libXt.so.6
	gnome-chemistry-utils-0.12.2-4.fc14.x86_64 requires libXt.so.6()(64bit)
	gnome-chemistry-utils-0.12.2-4.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-chemistry-utils-0.12.2-4.fc14.x86_64 requires libXmu.so.6()(64bit)
	gnome-chemistry-utils-0.12.2-4.fc14.x86_64 requires hicolor-icon-theme
	gnome-chemistry-utils-0.12.2-4.fc14.x86_64 requires libgtkglext-x11-1.0.so.0()(64bit)
	gnome-chemistry-utils-0.12.2-4.fc14.x86_64 requires chemical-mime-data
	gnome-chemistry-utils-0.12.2-4.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-chemistry-utils-0.12.2-4.fc14.x86_64 requires libgdkglext-x11-1.0.so.0()(64bit)
	gnome-chemistry-utils-gnumeric-0.12.2-4.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gnome-chemistry-utils-mozplugin-0.12.2-4.fc14.x86_64 requires mozilla-filesystem
	gnome-color-manager-2.31.4-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	gnome-color-manager-2.31.4-1.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	gnome-color-manager-2.31.4-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	3:gnome-commander-1.2.8.7-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	3:gnome-commander-1.2.8.7-1.fc14.x86_64 requires libICE.so.6()(64bit)
	3:gnome-commander-1.2.8.7-1.fc14.x86_64 requires meld
	3:gnome-commander-1.2.8.7-1.fc14.x86_64 requires libtag.so.1()(64bit)
	3:gnome-commander-1.2.8.7-1.fc14.x86_64 requires libSM.so.6()(64bit)
	3:gnome-commander-1.2.8.7-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-desktop-2.31.2-3.fc14.i686 requires libXrandr.so.2
	gnome-desktop-2.31.2-3.fc14.i686 requires libstartup-notification-1.so.0
	gnome-desktop-2.31.2-3.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	gnome-desktop-2.31.2-3.fc14.x86_64 requires libXrandr.so.2()(64bit)
	gnome-desktop-devel-2.31.2-3.fc14.i686 requires startup-notification-devel >= 0:0.5
	gnome-desktop-devel-2.31.2-3.fc14.i686 requires pkgconfig(libstartup-notification-1.0)
	gnome-desktop-devel-2.31.2-3.fc14.x86_64 requires startup-notification-devel >= 0:0.5
	gnome-desktop-devel-2.31.2-3.fc14.x86_64 requires pkgconfig(libstartup-notification-1.0)
	gnome-desktop-sharp-2.26.0-7.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-desktop-sharp-2.26.0-7.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-desktop3-2.90.4-1.fc14.i686 requires libXrandr.so.2
	gnome-desktop3-2.90.4-1.fc14.i686 requires libstartup-notification-1.so.0
	gnome-desktop3-2.90.4-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	gnome-desktop3-2.90.4-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	gnome-desktop3-devel-2.90.4-1.fc14.i686 requires pkgconfig(libstartup-notification-1.0)
	gnome-desktop3-devel-2.90.4-1.fc14.i686 requires startup-notification-devel >= 0:0.5
	gnome-desktop3-devel-2.90.4-1.fc14.x86_64 requires pkgconfig(libstartup-notification-1.0)
	gnome-desktop3-devel-2.90.4-1.fc14.x86_64 requires startup-notification-devel >= 0:0.5
	gnome-disk-utility-2.30.1-2.fc14.x86_64 requires libatasmart.so.4()(64bit)
	gnome-disk-utility-2.30.1-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	gnome-disk-utility-ui-libs-2.30.1-2.fc14.i686 requires libatasmart.so.4
	gnome-disk-utility-ui-libs-2.30.1-2.fc14.x86_64 requires libatasmart.so.4()(64bit)
	gnome-do-0.8.3.1-2.fc14.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	gnome-dvb-daemon-0.1.20-1.fc14.x86_64 requires python(abi) = 0:2.6
	gnome-dvb-daemon-0.1.20-1.fc14.x86_64 requires hicolor-icon-theme
	1:gnome-games-2.31.5-2.fc14.x86_64 requires libICE.so.6()(64bit)
	1:gnome-games-2.31.5-2.fc14.x86_64 requires libXi.so.6()(64bit)
	1:gnome-games-2.31.5-2.fc14.x86_64 requires hicolor-icon-theme
	1:gnome-games-2.31.5-2.fc14.x86_64 requires libSM.so.6()(64bit)
	1:gnome-games-extra-2.31.5-2.fc14.x86_64 requires gnuchess
	1:gnome-games-extra-2.31.5-2.fc14.x86_64 requires libICE.so.6()(64bit)
	1:gnome-games-extra-2.31.5-2.fc14.x86_64 requires libXi.so.6()(64bit)
	1:gnome-games-extra-2.31.5-2.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-gmail-1.5.1-1.fc14.noarch requires hicolor-icon-theme
	gnome-hearts-0.3-6.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-hearts-0.3-6.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gnome-hearts-0.3-6.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-hearts-0.3-6.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-hearts-0.3-6.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-icon-theme-2.30.3-2.fc14.noarch requires hicolor-icon-theme
	gnome-keyring-2.31.4-2.fc14.i686 requires libgcrypt.so.11
	gnome-keyring-2.31.4-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	gnome-keyring-2.31.4-2.fc14.i686 requires libtasn1.so.3(LIBTASN1_0_3)
	gnome-keyring-2.31.4-2.fc14.i686 requires libtasn1.so.3
	gnome-keyring-2.31.4-2.fc14.x86_64 requires libtasn1.so.3(LIBTASN1_0_3)(64bit)
	gnome-keyring-2.31.4-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	gnome-keyring-2.31.4-2.fc14.x86_64 requires libtasn1.so.3()(64bit)
	gnome-keyring-2.31.4-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	gnome-keyring-devel-2.31.4-2.fc14.i686 requires pkgconfig(libtasn1)
	gnome-keyring-devel-2.31.4-2.fc14.x86_64 requires pkgconfig(libtasn1)
	gnome-launch-box-0.4-19.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-launch-box-0.4-19.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-launch-box-0.4-19.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-launch-box-0.4-19.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	gnome-launch-box-0.4-19.fc14.x86_64 requires libSM.so.6()(64bit)
	1:gnome-libs-1.4.2-16.fc14.i686 requires libXpm.so.4
	1:gnome-libs-1.4.2-16.fc14.i686 requires libICE.so.6
	1:gnome-libs-1.4.2-16.fc14.i686 requires libSM.so.6
	1:gnome-libs-1.4.2-16.fc14.i686 requires utempter
	1:gnome-libs-1.4.2-16.fc14.i686 requires libXi.so.6
	1:gnome-libs-1.4.2-16.fc14.i686 requires libglib-1.2.so.0
	1:gnome-libs-1.4.2-16.fc14.i686 requires libgtk-1.2.so.0
	1:gnome-libs-1.4.2-16.fc14.i686 requires libesd.so.0
	1:gnome-libs-1.4.2-16.fc14.i686 requires libgmodule-1.2.so.0
	1:gnome-libs-1.4.2-16.fc14.i686 requires libgdk-1.2.so.0
	1:gnome-libs-1.4.2-16.fc14.x86_64 requires libesd.so.0()(64bit)
	1:gnome-libs-1.4.2-16.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	1:gnome-libs-1.4.2-16.fc14.x86_64 requires utempter
	1:gnome-libs-1.4.2-16.fc14.x86_64 requires libgmodule-1.2.so.0()(64bit)
	1:gnome-libs-1.4.2-16.fc14.x86_64 requires libICE.so.6()(64bit)
	1:gnome-libs-1.4.2-16.fc14.x86_64 requires libXi.so.6()(64bit)
	1:gnome-libs-1.4.2-16.fc14.x86_64 requires libXpm.so.4()(64bit)
	1:gnome-libs-1.4.2-16.fc14.x86_64 requires libSM.so.6()(64bit)
	1:gnome-libs-1.4.2-16.fc14.x86_64 requires libgdk-1.2.so.0()(64bit)
	1:gnome-libs-1.4.2-16.fc14.x86_64 requires libgtk-1.2.so.0()(64bit)
	1:gnome-libs-devel-1.4.2-16.fc14.i686 requires glib-devel(x86-32)
	1:gnome-libs-devel-1.4.2-16.fc14.i686 requires libSM-devel(x86-32)
	1:gnome-libs-devel-1.4.2-16.fc14.i686 requires gtk+-devel(x86-32)
	1:gnome-libs-devel-1.4.2-16.fc14.i686 requires esound-devel(x86-32)
	1:gnome-libs-devel-1.4.2-16.fc14.x86_64 requires gtk+-devel(x86-64)
	1:gnome-libs-devel-1.4.2-16.fc14.x86_64 requires esound-devel(x86-64)
	1:gnome-libs-devel-1.4.2-16.fc14.x86_64 requires libSM-devel(x86-64)
	1:gnome-libs-devel-1.4.2-16.fc14.x86_64 requires glib-devel(x86-64)
	gnome-lirc-properties-0.5.1-2.fc14.noarch requires polkit >= 0:0.95-0.git20090913.2
	gnome-mag-0.16.1-1.fc14.i686 requires libICE.so.6
	gnome-mag-0.16.1-1.fc14.i686 requires libSM.so.6
	gnome-mag-0.16.1-1.fc14.i686 requires libbonobo-activation.so.4
	gnome-mag-0.16.1-1.fc14.i686 requires libbonobo-2.so.0
	gnome-mag-0.16.1-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-mag-0.16.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-mag-0.16.1-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-mag-0.16.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-mag-devel-0.16.1-1.fc14.i686 requires libbonobo-devel
	gnome-mag-devel-0.16.1-1.fc14.i686 requires pkgconfig(libbonobo-2.0)
	gnome-mag-devel-0.16.1-1.fc14.x86_64 requires libbonobo-devel
	gnome-mag-devel-0.16.1-1.fc14.x86_64 requires pkgconfig(libbonobo-2.0)
	gnome-media-2.31.5-4.fc14.x86_64 requires libpulse.so.0()(64bit)
	gnome-media-2.31.5-4.fc14.x86_64 requires libpulse-mainloop-glib.so.0(PULSE_0)(64bit)
	gnome-media-2.31.5-4.fc14.x86_64 requires libpulse-mainloop-glib.so.0()(64bit)
	gnome-media-2.31.5-4.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	gnome-netstatus-2.28.1-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-netstatus-2.28.1-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-panel-2.31.4-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-panel-2.31.4-3.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	gnome-panel-2.31.4-3.fc14.x86_64 requires libical.so.0()(64bit)
	gnome-panel-2.31.4-3.fc14.x86_64 requires hicolor-icon-theme
	gnome-panel-2.31.4-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-panel-2.31.4-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-panel-2.31.4-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-panel-2.31.4-3.fc14.x86_64 requires libXrandr.so.2()(64bit)
	gnome-panel-devel-2.31.4-3.fc14.i686 requires libbonobo-activation.so.4
	gnome-panel-devel-2.31.4-3.fc14.i686 requires libbonobo-2.so.0
	gnome-panel-devel-2.31.4-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-panel-devel-2.31.4-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-panel-libs-2.31.4-3.fc14.i686 requires libbonobo-activation.so.4
	gnome-panel-libs-2.31.4-3.fc14.i686 requires libbonobo-2.so.0
	gnome-panel-libs-2.31.4-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-panel-libs-2.31.4-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-phone-manager-0.65-8.fc14.x86_64 requires libgnokii.so.5()(64bit)
	gnome-phone-manager-0.65-8.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gnome-phone-manager-0.65-8.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	gnome-phone-manager-telepathy-0.65-8.fc14.x86_64 requires libgnokii.so.5()(64bit)
	gnome-power-manager-2.31.4-1.fc14.x86_64 requires scrollkeeper
	gnome-power-manager-2.31.4-1.fc14.x86_64 requires scrollkeeper
	gnome-power-manager-2.31.4-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	gnome-python2-applet-2.31.1-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-python2-applet-2.31.1-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-python2-applet-2.31.1-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-python2-applet-2.31.1-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-python2-bonobo-2.28.1-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-python2-bonobo-2.28.1-3.fc14.x86_64 requires libbonobo >= 0:2.8.0
	gnome-python2-bonobo-2.28.1-3.fc14.x86_64 requires bonobo-activation >= 0:2.8.0
	gnome-python2-bonobo-2.28.1-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-python2-evolution-2.31.1-3.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	gnome-python2-evolution-2.31.1-3.fc14.x86_64 requires libical.so.0()(64bit)
	gnome-python2-evolution-2.31.1-3.fc14.x86_64 requires libicalss.so.0()(64bit)
	gnome-python2-gnome-2.28.1-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-python2-gnome-2.28.1-3.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-python2-gnome-2.28.1-3.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-python2-gnome-2.28.1-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-python2-gnomedesktop-2.31.1-3.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	gnome-python2-gnomevfs-2.28.1-3.fc14.x86_64 requires libbonobo >= 0:2.8.0
	gnome-python2-gnomevfs-2.28.1-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-python2-gtksourceview-2.31.1-3.fc14.x86_64 requires gtksourceview >= 1:1.8.5-2
	gnome-python2-gtksourceview-2.31.1-3.fc14.x86_64 requires libgtksourceview-1.0.so.0()(64bit)
	gnome-python2-gtkspell-2.25.3-20.fc14.x86_64 requires gtkspell >= 0:2.0.7
	gnome-python2-gtkspell-2.25.3-20.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	gnome-python2-libegg-2.25.3-20.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-python2-libegg-2.25.3-20.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-python2-libegg-2.25.3-20.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-python2-libegg-2.25.3-20.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-screensaver-2.30.0-2.fc14.x86_64 requires libxklavier.so.16()(64bit)
	gnome-screensaver-2.30.0-2.fc14.x86_64 requires libXss.so.1()(64bit)
	gnome-screensaver-2.30.0-2.fc14.x86_64 requires fedora-screensaver-theme
	gnome-screensaver-2.30.0-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	gnome-screensaver-2.30.0-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	gnome-screensaver-2.30.0-2.fc14.x86_64 requires libXxf86misc.so.1()(64bit)
	gnome-screensaver-2.30.0-2.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-screensaver-2.30.0-2.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-session-2.31.2-2.fc14.x86_64 requires libXtst.so.6()(64bit)
	gnome-session-2.31.2-2.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-session-2.31.2-2.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-session-2.31.2-2.fc14.x86_64 requires polkit-desktop-policy
	gnome-settings-daemon-2.31.5.1-1.fc14.x86_64 requires libxklavier.so.16()(64bit)
	gnome-settings-daemon-2.31.5.1-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	gnome-settings-daemon-2.31.5.1-1.fc14.x86_64 requires libpulse-mainloop-glib.so.0(PULSE_0)(64bit)
	gnome-settings-daemon-2.31.5.1-1.fc14.x86_64 requires libpulse-mainloop-glib.so.0()(64bit)
	gnome-settings-daemon-2.31.5.1-1.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	gnome-settings-daemon-2.31.5.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-settings-daemon-2.31.5.1-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	gnome-settings-daemon-2.31.5.1-1.fc14.x86_64 requires libXi.so.6()(64bit)
	gnome-settings-daemon-2.31.5.1-1.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	gnome-settings-daemon-2.31.5.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-sharp-2.24.1-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnome-sharp-2.24.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-sharp-2.24.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-sharp-2.24.1-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnome-shell-2.31.5-5.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	gnome-shell-2.31.5-5.fc14.x86_64 requires libffi.so.5()(64bit)
	gnome-shell-2.31.5-5.fc14.x86_64 requires libXi.so.6()(64bit)
	gnome-shell-2.31.5-5.fc14.x86_64 requires libcroco-0.6.so.3()(64bit)
	gnome-subtitles-1.0-1.fc14.x86_64 requires scrollkeeper
	gnome-subtitles-1.0-1.fc14.x86_64 requires scrollkeeper
	gnome-system-monitor-2.28.1-1.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	gnome-system-monitor-2.28.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	gnome-terminal-2.31.3-1.fc14.x86_64 requires libICE.so.6()(64bit)
	gnome-terminal-2.31.3-1.fc14.x86_64 requires libSM.so.6()(64bit)
	gnome-user-share-2.30.0-2.fc14.x86_64 requires obex-data-server >= 0:0.3
	gnome-user-share-2.30.0-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	gnome-user-share-2.30.0-2.fc14.x86_64 requires mod_dnssd
	1:gnome-utils-2.30.0-2.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	1:gnome-utils-2.30.0-2.fc14.x86_64 requires libICE.so.6()(64bit)
	1:gnome-utils-2.30.0-2.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	1:gnome-utils-2.30.0-2.fc14.x86_64 requires libSM.so.6()(64bit)
	gnomeradio-1.8-6.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnomeradio-1.8-6.fc14.x86_64 requires scrollkeeper
	gnomeradio-1.8-6.fc14.x86_64 requires scrollkeeper
	gnomeradio-1.8-6.fc14.x86_64 requires libgnome-media-profiles.so.0()(64bit)
	gnomeradio-1.8-6.fc14.x86_64 requires libICE.so.6()(64bit)
	gnomeradio-1.8-6.fc14.x86_64 requires libSM.so.6()(64bit)
	gnomeradio-1.8-6.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnote-0.7.2-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnote-0.7.2-1.fc14.x86_64 requires libdbus-c++-1.so.0()(64bit)
	gnote-0.7.2-1.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	gnote-0.7.2-1.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	gnote-0.7.2-1.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	gnote-0.7.2-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnote-0.7.2-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	gnote-0.7.2-1.fc14.x86_64 requires libpanelappletmm-2.6.so.1()(64bit)
	gnote-0.7.2-1.fc14.x86_64 requires libgconfmm-2.6.so.1()(64bit)
	gnotime-2.3.0-7.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnotime-2.3.0-7.fc14.x86_64 requires scrollkeeper
	gnotime-2.3.0-7.fc14.x86_64 requires libXss.so.1()(64bit)
	gnotime-2.3.0-7.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gnotime-2.3.0-7.fc14.x86_64 requires libqof.so.1(LIBQOF_0.7.2)(64bit)
	gnotime-2.3.0-7.fc14.x86_64 requires scrollkeeper
	gnotime-2.3.0-7.fc14.x86_64 requires libqof.so.1()(64bit)
	gnotime-2.3.0-7.fc14.x86_64 requires libICE.so.6()(64bit)
	gnotime-2.3.0-7.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnotime-2.3.0-7.fc14.x86_64 requires libSM.so.6()(64bit)
	gnu-smalltalk-3.2-6.fc14.i686 requires /sbin/install-info
	gnu-smalltalk-3.2-6.fc14.i686 requires libsigsegv.so.0
	gnu-smalltalk-3.2-6.fc14.i686 requires /sbin/install-info
	gnu-smalltalk-3.2-6.fc14.i686 requires libffi.so.5
	gnu-smalltalk-3.2-6.fc14.x86_64 requires /sbin/install-info
	gnu-smalltalk-3.2-6.fc14.x86_64 requires libffi.so.5()(64bit)
	gnu-smalltalk-3.2-6.fc14.x86_64 requires /sbin/install-info
	gnu-smalltalk-3.2-6.fc14.x86_64 requires libsigsegv.so.0()(64bit)
	1:gnubg-0.9.0.1-9.fc14.x86_64 requires libesd.so.0()(64bit)
	1:gnubg-0.9.0.1-9.fc14.x86_64 requires libXt.so.6()(64bit)
	1:gnubg-0.9.0.1-9.fc14.x86_64 requires libICE.so.6()(64bit)
	1:gnubg-0.9.0.1-9.fc14.x86_64 requires /sbin/install-info
	1:gnubg-0.9.0.1-9.fc14.x86_64 requires libXmu.so.6()(64bit)
	1:gnubg-0.9.0.1-9.fc14.x86_64 requires libgtkglext-x11-1.0.so.0()(64bit)
	1:gnubg-0.9.0.1-9.fc14.x86_64 requires libSM.so.6()(64bit)
	1:gnubg-0.9.0.1-9.fc14.x86_64 requires libgdkglext-x11-1.0.so.0()(64bit)
	1:gnubg-0.9.0.1-9.fc14.x86_64 requires /sbin/install-info
	gnubiff-2.2.13-2.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnubiff-2.2.13-2.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gnubiff-2.2.13-2.fc14.x86_64 requires info
	gnubiff-2.2.13-2.fc14.x86_64 requires libICE.so.6()(64bit)
	gnubiff-2.2.13-2.fc14.x86_64 requires info
	gnubiff-2.2.13-2.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnubiff-2.2.13-2.fc14.x86_64 requires libSM.so.6()(64bit)
	gnubversion-0.5-9.fc14.i686 requires libICE.so.6
	gnubversion-0.5-9.fc14.i686 requires libapr-1.so.0
	gnubversion-0.5-9.fc14.i686 requires libSM.so.6
	gnubversion-0.5-9.fc14.i686 requires libbonobo-activation.so.4
	gnubversion-0.5-9.fc14.i686 requires libglade-2.0.so.0
	gnubversion-0.5-9.fc14.i686 requires libbonobo-2.so.0
	gnubversion-0.5-9.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gnubversion-0.5-9.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gnubversion-0.5-9.fc14.x86_64 requires libICE.so.6()(64bit)
	gnubversion-0.5-9.fc14.x86_64 requires libSM.so.6()(64bit)
	gnubversion-0.5-9.fc14.x86_64 requires libapr-1.so.0()(64bit)
	gnubversion-0.5-9.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnucash-2.3.13-2.fc14.x86_64 requires libdbi.so.0()(64bit)
	gnucash-2.3.13-2.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gnucash-2.3.13-2.fc14.x86_64 requires libgwenhywfar.so.47()(64bit)
	gnucash-2.3.13-2.fc14.x86_64 requires libSM.so.6()(64bit)
	gnucash-2.3.13-2.fc14.x86_64 requires libICE.so.6()(64bit)
	gnucash-2.3.13-2.fc14.x86_64 requires gnucash-docs >= 0:2.2.0
	gnucash-2.3.13-2.fc14.x86_64 requires libofx.so.4()(64bit)
	gnucash-2.3.13-2.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gnucash-2.3.13-2.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	1:gnumeric-1.10.2-4.fc14.i686 requires scrollkeeper
	1:gnumeric-1.10.2-4.fc14.i686 requires libpython2.6.so.1.0
	1:gnumeric-1.10.2-4.fc14.i686 requires scrollkeeper
	1:gnumeric-1.10.2-4.fc14.i686 requires libglade-2.0.so.0
	1:gnumeric-1.10.2-4.fc14.i686 requires hicolor-icon-theme
	1:gnumeric-1.10.2-4.fc14.x86_64 requires scrollkeeper
	1:gnumeric-1.10.2-4.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	1:gnumeric-1.10.2-4.fc14.x86_64 requires scrollkeeper
	1:gnumeric-1.10.2-4.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	1:gnumeric-1.10.2-4.fc14.x86_64 requires hicolor-icon-theme
	1:gnumeric-devel-1.10.2-4.fc14.i686 requires pkgconfig(libglade-2.0)
	1:gnumeric-devel-1.10.2-4.fc14.x86_64 requires pkgconfig(libglade-2.0)
	1:gnumeric-plugins-extras-1.10.2-4.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gnupg2-2.0.14-4.fc14.x86_64 requires /sbin/install-info
	gnupg2-2.0.14-4.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	gnupg2-2.0.14-4.fc14.x86_64 requires libpth.so.20()(64bit)
	gnupg2-2.0.14-4.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	gnupg2-2.0.14-4.fc14.x86_64 requires /sbin/install-info
	gnupg2-smime-2.0.14-4.fc14.x86_64 requires libksba.so.8()(64bit)
	gnupg2-smime-2.0.14-4.fc14.x86_64 requires dirmngr
	gnupg2-smime-2.0.14-4.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	gnupg2-smime-2.0.14-4.fc14.x86_64 requires libpth.so.20()(64bit)
	gnupg2-smime-2.0.14-4.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	gnupg2-smime-2.0.14-4.fc14.x86_64 requires libksba.so.8(KSBA_0.9)(64bit)
	gnuplot-4.4.0-4.fc14.x86_64 requires libXpm.so.4()(64bit)
	gnuplot-4.4.0-4.fc14.x86_64 requires libgd.so.2()(64bit)
	gnuplot-common-4.4.0-4.fc14.x86_64 requires /sbin/install-info
	gnuplot-common-4.4.0-4.fc14.x86_64 requires /sbin/install-info
	gnuplot-minimal-4.4.0-4.fc14.x86_64 requires libXpm.so.4()(64bit)
	gnuplot-minimal-4.4.0-4.fc14.x86_64 requires libgd.so.2()(64bit)
	gnuradio-3.2.2-5.fc14.i686 requires libfftw3f.so.3
	gnuradio-3.2.2-5.fc14.i686 requires libportaudio.so.2
	gnuradio-3.2.2-5.fc14.i686 requires portaudio
	gnuradio-3.2.2-5.fc14.i686 requires libICE.so.6
	gnuradio-3.2.2-5.fc14.i686 requires libcppunit-1.12.so.1
	gnuradio-3.2.2-5.fc14.i686 requires libSM.so.6
	gnuradio-3.2.2-5.fc14.i686 requires libXrandr.so.2
	gnuradio-3.2.2-5.fc14.i686 requires libXinerama.so.1
	gnuradio-3.2.2-5.fc14.i686 requires libboost_thread-mt.so.1.41.0
	gnuradio-3.2.2-5.fc14.i686 requires libqwtplot3d-qt4.so.0
	gnuradio-3.2.2-5.fc14.i686 requires python(abi) = 0:2.6
	gnuradio-3.2.2-5.fc14.i686 requires libXi.so.6
	gnuradio-3.2.2-5.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	gnuradio-3.2.2-5.fc14.x86_64 requires portaudio
	gnuradio-3.2.2-5.fc14.x86_64 requires libICE.so.6()(64bit)
	gnuradio-3.2.2-5.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	gnuradio-3.2.2-5.fc14.x86_64 requires libqwtplot3d-qt4.so.0()(64bit)
	gnuradio-3.2.2-5.fc14.x86_64 requires libXi.so.6()(64bit)
	gnuradio-3.2.2-5.fc14.x86_64 requires libSM.so.6()(64bit)
	gnuradio-3.2.2-5.fc14.x86_64 requires libcppunit-1.12.so.1()(64bit)
	gnuradio-3.2.2-5.fc14.x86_64 requires libXinerama.so.1()(64bit)
	gnuradio-3.2.2-5.fc14.x86_64 requires python(abi) = 0:2.6
	gnuradio-3.2.2-5.fc14.x86_64 requires libportaudio.so.2()(64bit)
	gnuradio-3.2.2-5.fc14.x86_64 requires libXrandr.so.2()(64bit)
	gnuradio-devel-3.2.2-5.fc14.i686 requires pkgconfig(fftw3f)
	gnuradio-devel-3.2.2-5.fc14.i686 requires libcppunit-1.12.so.1
	gnuradio-devel-3.2.2-5.fc14.x86_64 requires pkgconfig(fftw3f)
	gnuradio-devel-3.2.2-5.fc14.x86_64 requires libcppunit-1.12.so.1()(64bit)
	gnusim8085-1.3.6-1.fc14.x86_64 requires electronics-menu
	gnustep-back-0.18.0-4.fc14.x86_64 requires libXt.so.6()(64bit)
	gnustep-back-0.18.0-4.fc14.x86_64 requires libXmu.so.6()(64bit)
	gnustep-base-1.20.1-2.fc14.i686 requires libgcrypt.so.11
	gnustep-base-1.20.1-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	gnustep-base-1.20.1-2.fc14.i686 requires libffi.so.5
	gnustep-base-1.20.1-2.fc14.x86_64 requires libffi.so.5()(64bit)
	gnustep-base-1.20.1-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	gnustep-base-1.20.1-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	gnustep-base-devel-1.20.1-2.fc14.i686 requires /sbin/install-info
	gnustep-base-devel-1.20.1-2.fc14.i686 requires /sbin/install-info
	gnustep-base-devel-1.20.1-2.fc14.x86_64 requires /sbin/install-info
	gnustep-base-devel-1.20.1-2.fc14.x86_64 requires /sbin/install-info
	gnustep-gui-doc-0.18.0-2.fc14.noarch requires /sbin/install-info
	gnustep-gui-doc-0.18.0-2.fc14.noarch requires /sbin/install-info
	gnustep-make-2.4.0-1.fc14.x86_64 requires info
	gnustep-make-2.4.0-1.fc14.x86_64 requires info
	gnutls-2.8.6-2.fc14.i686 requires libgcrypt.so.11
	gnutls-2.8.6-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	gnutls-2.8.6-2.fc14.i686 requires libtasn1.so.3(LIBTASN1_0_3)
	gnutls-2.8.6-2.fc14.i686 requires libgcrypt >= 0:1.2.2
	gnutls-2.8.6-2.fc14.i686 requires libtasn1.so.3
	gnutls-2.8.6-2.fc14.x86_64 requires libtasn1.so.3(LIBTASN1_0_3)(64bit)
	gnutls-2.8.6-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	gnutls-2.8.6-2.fc14.x86_64 requires libtasn1.so.3()(64bit)
	gnutls-2.8.6-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	gnutls-2.8.6-2.fc14.x86_64 requires libgcrypt >= 0:1.2.2
	gnutls-devel-2.8.6-2.fc14.i686 requires /sbin/install-info
	gnutls-devel-2.8.6-2.fc14.i686 requires libgcrypt-devel
	gnutls-devel-2.8.6-2.fc14.i686 requires /sbin/install-info
	gnutls-devel-2.8.6-2.fc14.x86_64 requires /sbin/install-info
	gnutls-devel-2.8.6-2.fc14.x86_64 requires libgcrypt-devel
	gnutls-devel-2.8.6-2.fc14.x86_64 requires /sbin/install-info
	gnutls-utils-2.8.6-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	gnutls-utils-2.8.6-2.fc14.x86_64 requires libtasn1.so.3()(64bit)
	gnutls-utils-2.8.6-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	gobject-introspection-0.9.2-5.fc14.i686 requires libffi.so.5
	gobject-introspection-0.9.2-5.fc14.x86_64 requires libffi.so.5()(64bit)
	gobject-introspection-devel-0.9.2-5.fc14.i686 requires pkgconfig(libffi)
	gobject-introspection-devel-0.9.2-5.fc14.i686 requires libffi.so.5
	gobject-introspection-devel-0.9.2-5.fc14.x86_64 requires pkgconfig(libffi)
	gobject-introspection-devel-0.9.2-5.fc14.x86_64 requires libffi.so.5()(64bit)
	goddard-backgrounds-kde-13.0.0-1.fc14.noarch requires kde-filesystem
	goddard-kde-theme-12.91.1-1.fc14.noarch requires kde-filesystem
	gok-2.30.0-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gok-2.30.0-1.fc14.x86_64 requires libgnomespeech.so.7()(64bit)
	gok-2.30.0-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gok-2.30.0-1.fc14.x86_64 requires libXi.so.6()(64bit)
	gok-2.30.0-1.fc14.x86_64 requires sound-theme-freedesktop
	gok-devel-2.30.0-1.fc14.i686 requires pkgconfig(libbonobo-2.0)
	gok-devel-2.30.0-1.fc14.i686 requires libbonobo-devel
	gok-devel-2.30.0-1.fc14.x86_64 requires pkgconfig(libbonobo-2.0)
	gok-devel-2.30.0-1.fc14.x86_64 requires libbonobo-devel
	goldendict-0.9.0-12.20100610gitc33fa2c.fc14.x86_64 requires libXtst.so.6()(64bit)
	goocanvasmm-0.15.2-1.fc14.i686 requires libsigc-2.0.so.0
	goocanvasmm-0.15.2-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	google-gadgets-0.11.2-2.fc14.i686 requires libICE.so.6
	google-gadgets-0.11.2-2.fc14.i686 requires libSM.so.6
	google-gadgets-0.11.2-2.fc14.i686 requires hicolor-icon-theme
	google-gadgets-0.11.2-2.fc14.x86_64 requires libICE.so.6()(64bit)
	google-gadgets-0.11.2-2.fc14.x86_64 requires hicolor-icon-theme
	google-gadgets-0.11.2-2.fc14.x86_64 requires libSM.so.6()(64bit)
	google-gadgets-gtk-0.11.2-2.fc14.i686 requires libICE.so.6
	google-gadgets-gtk-0.11.2-2.fc14.i686 requires libSM.so.6
	google-gadgets-gtk-0.11.2-2.fc14.i686 requires libstartup-notification-1.so.0
	google-gadgets-gtk-0.11.2-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	google-gadgets-gtk-0.11.2-2.fc14.x86_64 requires libICE.so.6()(64bit)
	google-gadgets-gtk-0.11.2-2.fc14.x86_64 requires libSM.so.6()(64bit)
	google-gadgets-qt-0.11.2-2.fc14.i686 requires libICE.so.6
	google-gadgets-qt-0.11.2-2.fc14.i686 requires libSM.so.6
	google-gadgets-qt-0.11.2-2.fc14.x86_64 requires libICE.so.6()(64bit)
	google-gadgets-qt-0.11.2-2.fc14.x86_64 requires libSM.so.6()(64bit)
	googlecl-0.9.8-1.fc14.noarch requires python(abi) = 0:2.6
	googsystray-1.2.0-2.fc14.noarch requires hicolor-icon-theme
	gource-0.27-0.1.beta.20100710.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	gource-0.27-0.1.beta.20100710.fc14.x86_64 requires gnu-free-sans-fonts
	gource-0.27-0.1.beta.20100710.fc14.x86_64 requires libftgl.so.2()(64bit)
	gparted-0.6.0-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	gperf-3.0.4-2.fc14.x86_64 requires /sbin/install-info
	gperf-3.0.4-2.fc14.x86_64 requires /sbin/install-info
	gpgme-1.2.0-1.fc14.i686 requires libpth.so.20
	gpgme-1.2.0-1.fc14.x86_64 requires libpth.so.20()(64bit)
	gpgme-devel-1.2.0-1.fc14.i686 requires /sbin/install-info
	gpgme-devel-1.2.0-1.fc14.i686 requires /sbin/install-info
	gpgme-devel-1.2.0-1.fc14.x86_64 requires /sbin/install-info
	gpgme-devel-1.2.0-1.fc14.x86_64 requires /sbin/install-info
	gpm-1.20.6-9.fc14.x86_64 requires /sbin/install-info
	gpm-1.20.6-9.fc14.x86_64 requires /sbin/install-info
	gpointing-device-settings-1.5.1-2.fc14.i686 requires libXi.so.6
	gpointing-device-settings-1.5.1-2.fc14.x86_64 requires libXi.so.6()(64bit)
	gpointing-device-settings-devel-1.5.1-2.fc14.i686 requires libXi-devel
	gpointing-device-settings-devel-1.5.1-2.fc14.x86_64 requires libXi-devel
	gpp4-1.2.1-1.fc14.i686 requires libmmdb.so.0
	gpp4-1.2.1-1.fc14.x86_64 requires libmmdb.so.0()(64bit)
	gpp4-devel-1.2.1-1.fc14.i686 requires pkgconfig(mmdb)
	gpp4-devel-1.2.1-1.fc14.x86_64 requires pkgconfig(mmdb)
	gpscorrelate-1.6.1-2.fc14.x86_64 requires hicolor-icon-theme
	gpsdrive-2.11-1.fc14.x86_64 requires libagg.so.2()(64bit)
	gpx-viewer-0.1.2-2.fc14.x86_64 requires libchamplain-gtk-0.4.so.0()(64bit)
	gpx-viewer-0.1.2-2.fc14.x86_64 requires libchamplain-0.4.so.0()(64bit)
	gpx-viewer-0.1.2-2.fc14.x86_64 requires libXi.so.6()(64bit)
	gpx-viewer-0.1.2-2.fc14.x86_64 requires hicolor-icon-theme
	grace-5.1.22-7.fc14.x86_64 requires libXt.so.6()(64bit)
	grace-5.1.22-7.fc14.x86_64 requires libXm.so.2()(64bit)
	grace-5.1.22-7.fc14.x86_64 requires urw-fonts
	grace-5.1.22-7.fc14.x86_64 requires libICE.so.6()(64bit)
	grace-5.1.22-7.fc14.x86_64 requires libXmu.so.6()(64bit)
	grace-5.1.22-7.fc14.x86_64 requires libXbae.so.4()(64bit)
	grace-5.1.22-7.fc14.x86_64 requires libXpm.so.4()(64bit)
	grace-5.1.22-7.fc14.x86_64 requires libXp.so.6()(64bit)
	grace-5.1.22-7.fc14.x86_64 requires libSM.so.6()(64bit)
	grads-2.0.a8-0.1.fc14.x86_64 requires libgeotiff.so.1.2()(64bit)
	grads-2.0.a8-0.1.fc14.x86_64 requires libXpm.so.4()(64bit)
	grads-2.0.a8-0.1.fc14.x86_64 requires libgd.so.2()(64bit)
	gramps-3.2.3-1.fc14.noarch requires gnu-free-sans-fonts
	gramps-3.2.3-1.fc14.noarch requires gnu-free-fonts-common
	gramps-3.2.3-1.fc14.noarch requires gnu-free-mono-fonts
	gramps-3.2.3-1.fc14.noarch requires rcs
	gramps-3.2.3-1.fc14.noarch requires gnu-free-serif-fonts
	graphviz-2.26.0-4.fc14.i686 requires libXpm.so.4
	graphviz-2.26.0-4.fc14.i686 requires libICE.so.6
	graphviz-2.26.0-4.fc14.i686 requires libSM.so.6
	graphviz-2.26.0-4.fc14.i686 requires libXmu.so.6
	graphviz-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-2.26.0-4.fc14.i686 requires libXaw.so.7
	graphviz-2.26.0-4.fc14.i686 requires libgd.so.2
	graphviz-2.26.0-4.fc14.i686 requires urw-fonts
	graphviz-2.26.0-4.fc14.i686 requires libXt.so.6
	graphviz-2.26.0-4.fc14.x86_64 requires urw-fonts
	graphviz-2.26.0-4.fc14.x86_64 requires libXaw.so.7()(64bit)
	graphviz-2.26.0-4.fc14.x86_64 requires libXt.so.6()(64bit)
	graphviz-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-2.26.0-4.fc14.x86_64 requires libICE.so.6()(64bit)
	graphviz-2.26.0-4.fc14.x86_64 requires libXmu.so.6()(64bit)
	graphviz-2.26.0-4.fc14.x86_64 requires libXpm.so.4()(64bit)
	graphviz-2.26.0-4.fc14.x86_64 requires libgd.so.2()(64bit)
	graphviz-2.26.0-4.fc14.x86_64 requires libSM.so.6()(64bit)
	graphviz-R-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-devil-2.26.0-4.fc14.i686 requires libIL.so.1
	graphviz-devil-2.26.0-4.fc14.i686 requires libILU.so.1
	graphviz-devil-2.26.0-4.fc14.x86_64 requires libILU.so.1()(64bit)
	graphviz-devil-2.26.0-4.fc14.x86_64 requires libIL.so.1()(64bit)
	graphviz-gd-2.26.0-4.fc14.i686 requires libXpm.so.4
	graphviz-gd-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-gd-2.26.0-4.fc14.i686 requires libgd.so.2
	graphviz-gd-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-gd-2.26.0-4.fc14.x86_64 requires libXpm.so.4()(64bit)
	graphviz-gd-2.26.0-4.fc14.x86_64 requires libgd.so.2()(64bit)
	graphviz-guile-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-java-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-lua-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires ocaml
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires ocaml(Gc) = 0:bf884f8416bc19d4f57421e499a1aa8a
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires ocaml(runtime) = 0:3.11.2
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	graphviz-ocaml-2.26.0-4.fc14.x86_64 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	graphviz-perl-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-php-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-python-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-ruby-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-sharp-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-tcl-2.26.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	graphviz-tcl-2.26.0-4.fc14.x86_64 requires libXpm.so.4()(64bit)
	graphviz-tcl-2.26.0-4.fc14.x86_64 requires libgd.so.2()(64bit)
	grass-6.3.0-17.fc14.x86_64 requires libSM.so.6()(64bit)
	grass-6.3.0-17.fc14.x86_64 requires libICE.so.6()(64bit)
	grass-6.3.0-17.fc14.x86_64 requires libXmu.so.6()(64bit)
	grass-6.3.0-17.fc14.x86_64 requires libXt.so.6()(64bit)
	grass-6.3.0-17.fc14.x86_64 requires libXm.so.2()(64bit)
	grass-devel-6.3.0-17.fc14.i686 requires lesstif-devel
	grass-devel-6.3.0-17.fc14.i686 requires libXt-devel
	grass-devel-6.3.0-17.fc14.i686 requires pkgconfig(xt)
	grass-devel-6.3.0-17.fc14.x86_64 requires lesstif-devel
	grass-devel-6.3.0-17.fc14.x86_64 requires libXt-devel
	grass-devel-6.3.0-17.fc14.x86_64 requires pkgconfig(xt)
	grep-2.6.3-4.fc14.x86_64 requires /sbin/install-info
	grep-2.6.3-4.fc14.x86_64 requires /sbin/install-info
	greyhounds-0.8-0.9.prealpha.fc14.x86_64 requires hicolor-icon-theme
	grisbi-0.6.0-1.fc14.x86_64 requires libofx.so.4()(64bit)
	griv-0.1.9-8.fc14.x86_64 requires libXss.so.1()(64bit)
	groff-1.20.1-1.fc14.x86_64 requires info
	groff-1.20.1-1.fc14.x86_64 requires info
	groff-1.20.1-1.fc14.x86_64 requires /sbin/install-info
	groff-x11-1.20.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	groff-x11-1.20.1-1.fc14.x86_64 requires libXaw.so.7()(64bit)
	groff-x11-1.20.1-1.fc14.x86_64 requires libXt.so.6()(64bit)
	groff-x11-1.20.1-1.fc14.x86_64 requires libXmu.so.6()(64bit)
	groff-x11-1.20.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	groovy-1.7.2-2.fc14.noarch requires ant-junit
	groovy-1.7.2-2.fc14.noarch requires junit
	groovy-1.7.2-2.fc14.noarch requires ant
	groovy-1.7.2-2.fc14.noarch requires servlet_2_4_api
	groovy-1.7.2-2.fc14.noarch requires ivy
	groovy-1.7.2-2.fc14.noarch requires jakarta-commons-cli
	groovy-1.7.2-2.fc14.noarch requires jsp_2_0_api
	1:grub-0.97-65.fc14.x86_64 requires /sbin/install-info
	1:grub-0.97-65.fc14.x86_64 requires /sbin/install-info
	gscan2pdf-0.9.30-7.fc14.noarch requires unpaper
	gsl-devel-1.14-1.fc14.i686 requires /sbin/install-info
	gsl-devel-1.14-1.fc14.i686 requires /sbin/install-info
	gsl-devel-1.14-1.fc14.x86_64 requires /sbin/install-info
	gsl-devel-1.14-1.fc14.x86_64 requires /sbin/install-info
	gspiceui-0.9.98-2.fc14.x86_64 requires gwave
	gspiceui-0.9.98-2.fc14.x86_64 requires electronics-menu
	gst-inspector-0.3-9.fc14.noarch requires hicolor-icon-theme
	gstreamer-devel-0.10.30-1.fc14.i686 requires check-devel
	gstreamer-devel-0.10.30-1.fc14.x86_64 requires check-devel
	gstreamer-java-1.4-2.fc14.noarch requires java >= 1:1.6.0
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libdvdnav.so.4
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libdirac_decoder.so.0
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libexempi.so.3
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libcdaudio.so.1
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libgsm.so.1
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libdirac_encoder.so.0
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libmpcdec.so.5
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libass.so.4
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libofa.so.0
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libdc1394.so.22
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libdvdread.so.4
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires liboil-0.3.so.0
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires libofa.so.0()(64bit)
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires libexempi.so.3()(64bit)
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires liboil-0.3.so.0()(64bit)
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires libdvdread.so.4()(64bit)
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires libdvdnav.so.4()(64bit)
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires libgsm.so.1()(64bit)
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires libass.so.4()(64bit)
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires libdirac_decoder.so.0()(64bit)
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires libmpcdec.so.5()(64bit)
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires libdirac_encoder.so.0()(64bit)
	gstreamer-plugins-bad-free-0.10.19-5.fc14.x86_64 requires libcdaudio.so.1()(64bit)
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libICE.so.6
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libWildMidi.so.0
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libSM.so.6
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libaudio.so.2
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libSoundTouch.so.1
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libgmyth.so.0
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libtimidity-0.1.so.0
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.x86_64 requires libaudio.so.2()(64bit)
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.x86_64 requires libgmyth.so.0()(64bit)
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.x86_64 requires libSoundTouch.so.1()(64bit)
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.x86_64 requires libICE.so.6()(64bit)
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.x86_64 requires libWildMidi.so.0()(64bit)
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.x86_64 requires libSM.so.6()(64bit)
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.x86_64 requires libtimidity-0.1.so.0()(64bit)
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libtheoradec.so.1
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libvisual-0.4.so.0
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libtheoradec.so.1(libtheoradec_1.0)
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libcdda_paranoia.so.0
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libtheoraenc.so.1(libtheoraenc_1.0)
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libcdda_interface.so.0
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires liboil >= 0:0.3.12-9
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libXv.so.1
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libtheoraenc.so.1
	gstreamer-plugins-base-0.10.30-2.fc14.x86_64 requires libcdda_interface.so.0()(64bit)
	gstreamer-plugins-base-0.10.30-2.fc14.x86_64 requires libXv.so.1()(64bit)
	gstreamer-plugins-base-0.10.30-2.fc14.x86_64 requires libtheoradec.so.1()(64bit)
	gstreamer-plugins-base-0.10.30-2.fc14.x86_64 requires libtheoradec.so.1(libtheoradec_1.0)(64bit)
	gstreamer-plugins-base-0.10.30-2.fc14.x86_64 requires libcdda_paranoia.so.0()(64bit)
	gstreamer-plugins-base-0.10.30-2.fc14.x86_64 requires libvisual-0.4.so.0()(64bit)
	gstreamer-plugins-base-0.10.30-2.fc14.x86_64 requires libtheoraenc.so.1(libtheoraenc_1.0)(64bit)
	gstreamer-plugins-base-0.10.30-2.fc14.x86_64 requires libtheoraenc.so.1()(64bit)
	gstreamer-plugins-base-0.10.30-2.fc14.x86_64 requires liboil >= 0:0.3.12-9
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libspeex.so.1
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libtheora.so.0
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libiec61883.so.0
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires librom1394.so.0
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libFLAC.so.8
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libshout.so.3
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libdv.so.4
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libwavpack.so.1
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libtag.so.1
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libpulse.so.0
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libavc1394.so.0
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires libshout.so.3()(64bit)
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires libtag.so.1()(64bit)
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires libiec61883.so.0()(64bit)
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires libspeex.so.1()(64bit)
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires libdv.so.4()(64bit)
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires librom1394.so.0()(64bit)
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires libavc1394.so.0()(64bit)
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires libwavpack.so.1()(64bit)
	gstreamer-plugins-good-0.10.24-1.fc14.x86_64 requires libtheora.so.0()(64bit)
	gstreamer-tools-0.10.30-1.fc14.x86_64 requires which
	gstreamermm-0.10.7-1.fc14.i686 requires libsigc-2.0.so.0
	gstreamermm-0.10.7-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	gthumb-2.11.5-2.fc14.x86_64 requires libopenraw.so.1()(64bit)
	gthumb-2.11.5-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	gtk-doc-1.15-1.fc14.noarch requires jade
	gtk-recordmydesktop-0.3.8-3.fc14.noarch requires recordmydesktop >= 0:0.3.8
	gtk-sharp2-2.12.10-3.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gtk-splitter-2.2.1-2.fc14.x86_64 requires libmhash.so.2()(64bit)
	gtk-vnc-0.4.1-3.fc14.i686 requires libgcrypt.so.11
	gtk-vnc-0.4.1-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	gtk-vnc-python-0.4.1-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	gtk2-2.21.5-2.fc14.i686 requires libXrandr.so.2
	gtk2-2.21.5-2.fc14.i686 requires libXinerama.so.1
	gtk2-2.21.5-2.fc14.i686 requires hicolor-icon-theme
	gtk2-2.21.5-2.fc14.i686 requires libXi.so.6
	gtk2-2.21.5-2.fc14.i686 requires libXrandr >= 0:1.2.99.4-2
	gtk2-2.21.5-2.fc14.x86_64 requires libXrandr >= 0:1.2.99.4-2
	gtk2-2.21.5-2.fc14.x86_64 requires libXi.so.6()(64bit)
	gtk2-2.21.5-2.fc14.x86_64 requires hicolor-icon-theme
	gtk2-2.21.5-2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	gtk2-2.21.5-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	gtk2-devel-2.21.5-2.fc14.i686 requires libXinerama-devel
	gtk2-devel-2.21.5-2.fc14.i686 requires libXrandr-devel
	gtk2-devel-2.21.5-2.fc14.i686 requires libXinerama.so.1
	gtk2-devel-2.21.5-2.fc14.i686 requires libXi.so.6
	gtk2-devel-2.21.5-2.fc14.i686 requires libXi-devel
	gtk2-devel-2.21.5-2.fc14.i686 requires libXrandr.so.2
	gtk2-devel-2.21.5-2.fc14.x86_64 requires libXinerama-devel
	gtk2-devel-2.21.5-2.fc14.x86_64 requires libXrandr-devel
	gtk2-devel-2.21.5-2.fc14.x86_64 requires libXi.so.6()(64bit)
	gtk2-devel-2.21.5-2.fc14.x86_64 requires libXi-devel
	gtk2-devel-2.21.5-2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	gtk2-devel-2.21.5-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	gtk3-2.90.5-1.fc14.i686 requires libXrandr.so.2
	gtk3-2.90.5-1.fc14.i686 requires libXinerama.so.1
	gtk3-2.90.5-1.fc14.i686 requires hicolor-icon-theme
	gtk3-2.90.5-1.fc14.i686 requires libXi.so.6
	gtk3-2.90.5-1.fc14.i686 requires libXrandr >= 0:1.2.99.4-2
	gtk3-2.90.5-1.fc14.x86_64 requires libXrandr >= 0:1.2.99.4-2
	gtk3-2.90.5-1.fc14.x86_64 requires libXi.so.6()(64bit)
	gtk3-2.90.5-1.fc14.x86_64 requires hicolor-icon-theme
	gtk3-2.90.5-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	gtk3-2.90.5-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	gtk3-devel-2.90.5-1.fc14.i686 requires libXinerama-devel
	gtk3-devel-2.90.5-1.fc14.i686 requires libXrandr.so.2
	gtk3-devel-2.90.5-1.fc14.i686 requires libXinerama.so.1
	gtk3-devel-2.90.5-1.fc14.i686 requires libXi.so.6
	gtk3-devel-2.90.5-1.fc14.i686 requires libXi-devel
	gtk3-devel-2.90.5-1.fc14.i686 requires libXrandr-devel
	gtk3-devel-2.90.5-1.fc14.x86_64 requires libXinerama-devel
	gtk3-devel-2.90.5-1.fc14.x86_64 requires libXrandr-devel
	gtk3-devel-2.90.5-1.fc14.x86_64 requires libXi.so.6()(64bit)
	gtk3-devel-2.90.5-1.fc14.x86_64 requires libXi-devel
	gtk3-devel-2.90.5-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	gtk3-devel-2.90.5-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	gtkdatabox-libglade-0.9.1.1-3.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gtkhash-0.3.0-2.fc14.x86_64 requires libmhash.so.2()(64bit)
	gtkhash-nautilus-0.3.0-2.fc14.x86_64 requires libmhash.so.2()(64bit)
	gtkmm-utils-0.4.1-2.fc14.i686 requires libsigc-2.0.so.0
	gtkmm-utils-0.4.1-2.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	gtkmm24-2.21.1-1.fc14.i686 requires libsigc-2.0.so.0
	gtkmm24-2.21.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	gtkmm24-devel-2.21.1-1.fc14.i686 requires scrollkeeper
	gtkmm24-devel-2.21.1-1.fc14.x86_64 requires scrollkeeper
	gtkmm30-2.90.5-1.fc14.i686 requires libsigc-2.0.so.0
	gtkmm30-2.90.5-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	gtkpod-0.99.16-1.fc14.x86_64 requires libid3tag.so.0()(64bit)
	gtkpod-0.99.16-1.fc14.x86_64 requires which
	gtkpod-0.99.16-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	gtkpod-0.99.16-1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	gtksourceview-sharp-2.0.12-11.fc14.x86_64 requires gtksourceview
	gtksourceviewmm-2.10.0-1.fc14.i686 requires libsigc-2.0.so.0
	gtksourceviewmm-2.10.0-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	gtranslator-1.9.11-3.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	gtranslator-1.9.11-3.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	gtranslator-1.9.11-3.fc14.x86_64 requires hicolor-icon-theme
	gtranslator-devel-1.9.11-3.fc14.i686 requires unique-devel
	gtranslator-devel-1.9.11-3.fc14.x86_64 requires unique-devel
	gtypist-2.8.3-1.fc14.x86_64 requires fortune-mod
	gtypist-2.8.3-1.fc14.x86_64 requires /sbin/install-info
	gtypist-2.8.3-1.fc14.x86_64 requires /sbin/install-info
	5:guile-1.8.7-6.fc14.i686 requires /sbin/install-info
	5:guile-1.8.7-6.fc14.i686 requires /sbin/install-info
	5:guile-1.8.7-6.fc14.x86_64 requires /sbin/install-info
	5:guile-1.8.7-6.fc14.x86_64 requires /sbin/install-info
	guitarix-0.10.0-3.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	guitarix-0.10.0-3.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	gv-3.7.1-1.fc14.x86_64 requires libXt.so.6()(64bit)
	gv-3.7.1-1.fc14.x86_64 requires libXaw3d.so.7()(64bit)
	gv-3.7.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	gv-3.7.1-1.fc14.x86_64 requires /sbin/install-info
	gv-3.7.1-1.fc14.x86_64 requires libXmu.so.6()(64bit)
	gv-3.7.1-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	gv-3.7.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	gv-3.7.1-1.fc14.x86_64 requires /sbin/install-info
	gv-3.7.1-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	gvfs-1.6.3-1.fc14.i686 requires libcdio_paranoia.so.0(CDIO_PARANOIA_0)
	gvfs-1.6.3-1.fc14.i686 requires libcdio_paranoia.so.0
	gvfs-1.6.3-1.fc14.i686 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	gvfs-1.6.3-1.fc14.i686 requires libcdio_cdda.so.0
	gvfs-1.6.3-1.fc14.i686 requires libexpat.so.1
	gvfs-1.6.3-1.fc14.i686 requires libcdio.so.12
	gvfs-1.6.3-1.fc14.i686 requires libcdio.so.12(CDIO_12)
	gvfs-1.6.3-1.fc14.x86_64 requires libcdio.so.12()(64bit)
	gvfs-1.6.3-1.fc14.x86_64 requires libcdio_cdda.so.0()(64bit)
	gvfs-1.6.3-1.fc14.x86_64 requires libcdio.so.12(CDIO_12)(64bit)
	gvfs-1.6.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	gvfs-1.6.3-1.fc14.x86_64 requires libcdio_paranoia.so.0()(64bit)
	gvfs-1.6.3-1.fc14.x86_64 requires libcdio_paranoia.so.0(CDIO_PARANOIA_0)(64bit)
	gvfs-1.6.3-1.fc14.x86_64 requires libcdio_cdda.so.0(CDIO_CDDA_0)(64bit)
	gvfs-afc-1.6.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	gvfs-afc-1.6.3-1.fc14.x86_64 requires libtasn1.so.3()(64bit)
	gvfs-archive-1.6.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	gvfs-fuse-1.6.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	gvfs-gphoto2-1.6.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	gvfs-obexftp-1.6.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	gvfs-obexftp-1.6.3-1.fc14.x86_64 requires obex-data-server >= 0:0.3.4-6
	gvfs-smb-1.6.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	gvnc-0.4.1-3.fc14.i686 requires libgcrypt.so.11
	gvnc-0.4.1-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	gvnc-0.4.1-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	gvnc-0.4.1-3.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	gvnc-tools-0.4.1-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	gwaei-1.4.0-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	gwaei-1.4.0-1.fc14.x86_64 requires libsexy.so.2()(64bit)
	gwget-1.0.4-4.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	gwget-1.0.4-4.fc14.x86_64 requires libICE.so.6()(64bit)
	gwget-1.0.4-4.fc14.x86_64 requires wget >= 0:1.9
	gwget-1.0.4-4.fc14.x86_64 requires libSM.so.6()(64bit)
	gwget-1.0.4-4.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	gyachi-1.2.10-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	gyachi-plugin-gtkspell-1.2.10-3.fc14.x86_64 requires gtkspell
	gyachi-plugin-gtkspell-1.2.10-3.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	gyachi-plugin-mcrypt-1.2.10-3.fc14.x86_64 requires libmcrypt.so.4()(64bit)
	gyachi-plugin-mcrypt-1.2.10-3.fc14.x86_64 requires libmcrypt >= 0:2.5.0
	gyachi-plugin-pulseaudio-1.2.10-3.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	gyachi-plugin-pulseaudio-1.2.10-3.fc14.x86_64 requires libpulse.so.0()(64bit)
	gyachi-plugin-pulseaudio-1.2.10-3.fc14.x86_64 requires pulseaudio-libs
	gyachi-plugin-pulseaudio-1.2.10-3.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	gyachi-plugin-pulseaudio-1.2.10-3.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	gzip-1.4-1.fc14.x86_64 requires /sbin/install-info
	hal-0.5.14-3.fc14.x86_64 requires dmidecode >= 0:2.7
	hal-0.5.14-3.fc14.x86_64 requires ConsoleKit >= 0:0.2.0
	hal-0.5.14-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	hal-0.5.14-3.fc14.x86_64 requires hal-info
	halevt-0.1.6.2-1.fc14.x86_64 requires info
	halevt-0.1.6.2-1.fc14.x86_64 requires info
	hamlib-python-1.2.11-2.fc14.x86_64 requires python(abi) = 0:2.6
	hamster-applet-2.31.5-3.fc14.noarch requires hicolor-icon-theme
	hatari-1.3.1-2.fc14.x86_64 requires hicolor-icon-theme
	hedgewars-0.9.12-4.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	hedgewars-0.9.12-4.fc14.x86_64 requires hicolor-icon-theme
	hedgewars-0.9.12-4.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	hedgewars-0.9.12-4.fc14.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	hello-2.5-1.fc14.x86_64 requires info
	hello-2.5-1.fc14.x86_64 requires info
	help2man-1.36.4-6.fc14.noarch requires /sbin/install-info
	help2man-1.36.4-6.fc14.noarch requires /sbin/install-info
	hippo-canvas-0.3.0-7.fc14.i686 requires libcroco-0.6.so.3
	hippo-canvas-0.3.0-7.fc14.x86_64 requires libcroco-0.6.so.3()(64bit)
	hippo-canvas-python-0.3.0-7.fc14.x86_64 requires libcroco-0.6.so.3()(64bit)
	homebank-4.3-1.fc14.x86_64 requires libofx.so.4()(64bit)
	honeyd-1.5c-9.fc14.x86_64 requires libdnet.so.1()(64bit)
	horde-3.3.8-1.fc14.noarch requires php-pear(DB)
	horde-3.3.8-1.fc14.noarch requires php-pear(File)
	horde-enhanced-3.3.8-1.fc14.noarch requires php-pear(Auth_SASL)
	horde-enhanced-3.3.8-1.fc14.noarch requires php-pear(Date)
	horde-enhanced-3.3.8-1.fc14.noarch requires php-pear(HTTP_Request)
	hornsey-1.5.2-0.1.fc14.x86_64 requires libXtst.so.6()(64bit)
	hornsey-1.5.2-0.1.fc14.x86_64 requires libbognor-regis-0.6.so.0()(64bit)
	hornsey-1.5.2-0.1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	hornsey-1.5.2-0.1.fc14.x86_64 requires libXi.so.6()(64bit)
	hornsey-1.5.2-0.1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	hosts3d-1.11-1.fc14.x86_64 requires libglfw.so.2.6()(64bit)
	hosts3d-sampler-1.11-1.fc14.x86_64 requires libglfw.so.2.6()(64bit)
	htop-0.8.3-3.fc14.x86_64 requires libplpa.so.0()(64bit)
	httpd-2.2.16-1.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	httpd-2.2.16-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	httpd-2.2.16-1.fc14.x86_64 requires apr-util-ldap
	httpd-2.2.16-1.fc14.x86_64 requires /etc/mime.types
	httpd-2.2.16-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	httpd-devel-2.2.16-1.fc14.i686 requires apr-util-devel
	httpd-devel-2.2.16-1.fc14.i686 requires apr-devel
	httpd-devel-2.2.16-1.fc14.x86_64 requires apr-util-devel
	httpd-devel-2.2.16-1.fc14.x86_64 requires apr-devel
	httpd-tools-2.2.16-1.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	httpd-tools-2.2.16-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	httpd-tools-2.2.16-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	hugin-2010.0.0-3.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	hugin-2010.0.0-3.fc14.x86_64 requires libHalf.so.6()(64bit)
	hugin-2010.0.0-3.fc14.x86_64 requires libpano13.so.1()(64bit)
	hugin-2010.0.0-3.fc14.x86_64 requires libICE.so.6()(64bit)
	hugin-2010.0.0-3.fc14.x86_64 requires libXi.so.6()(64bit)
	hugin-2010.0.0-3.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	hugin-2010.0.0-3.fc14.x86_64 requires libXmu.so.6()(64bit)
	hugin-2010.0.0-3.fc14.x86_64 requires libSM.so.6()(64bit)
	hugin-2010.0.0-3.fc14.x86_64 requires libIex.so.6()(64bit)
	hugin-2010.0.0-3.fc14.x86_64 requires libImath.so.6()(64bit)
	hugin-2010.0.0-3.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	hugin-base-2010.0.0-3.fc14.i686 requires libICE.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libIlmImf.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libImath.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libSM.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libXmu.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libpano13.so.1
	hugin-base-2010.0.0-3.fc14.i686 requires enblend >= 0:3.2
	hugin-base-2010.0.0-3.fc14.i686 requires libIlmThread.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libboost_thread-mt.so.1.41.0
	hugin-base-2010.0.0-3.fc14.i686 requires libHalf.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libIex.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libXi.so.6
	hugin-base-2010.0.0-3.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	hugin-base-2010.0.0-3.fc14.x86_64 requires libHalf.so.6()(64bit)
	hugin-base-2010.0.0-3.fc14.x86_64 requires libpano13.so.1()(64bit)
	hugin-base-2010.0.0-3.fc14.x86_64 requires libICE.so.6()(64bit)
	hugin-base-2010.0.0-3.fc14.x86_64 requires enblend >= 0:3.2
	hugin-base-2010.0.0-3.fc14.x86_64 requires libXi.so.6()(64bit)
	hugin-base-2010.0.0-3.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	hugin-base-2010.0.0-3.fc14.x86_64 requires libXmu.so.6()(64bit)
	hugin-base-2010.0.0-3.fc14.x86_64 requires libSM.so.6()(64bit)
	hugin-base-2010.0.0-3.fc14.x86_64 requires libIex.so.6()(64bit)
	hugin-base-2010.0.0-3.fc14.x86_64 requires libImath.so.6()(64bit)
	hugin-base-2010.0.0-3.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	hwdata-0.227-1.fc14.noarch requires module-init-tools >= 0:3.2
	hydrogen-0.9.4.1-1.fc14.x86_64 requires libFLAC++.so.6()(64bit)
	hydrogen-0.9.4.1-1.fc14.x86_64 requires liblrdf.so.2()(64bit)
	hydrogen-0.9.4.1-1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	hydrogen-0.9.4.1-1.fc14.x86_64 requires libportaudio.so.2()(64bit)
	hyperestraier-1.4.13-7.fc14.i686 requires liblzo2.so.2
	hyperestraier-1.4.13-7.fc14.x86_64 requires liblzo2.so.2()(64bit)
	hyperestraier-java-1.4.13-7.fc14.i686 requires liblzo2.so.2
	hyperestraier-java-1.4.13-7.fc14.x86_64 requires liblzo2.so.2()(64bit)
	hyperestraier-perl-1.4.13-7.fc14.x86_64 requires liblzo2.so.2()(64bit)
	i3-3.e-3.bf1.fc14.x86_64 requires libyajl.so.1()(64bit)
	i3-3.e-3.bf1.fc14.x86_64 requires libxcb-aux.so.0()(64bit)
	i3-3.e-3.bf1.fc14.x86_64 requires libxcb-property.so.1()(64bit)
	i3-3.e-3.bf1.fc14.x86_64 requires libxcb-keysyms.so.1()(64bit)
	i3-3.e-3.bf1.fc14.x86_64 requires libev.so.3()(64bit)
	i3-3.e-3.bf1.fc14.x86_64 requires dmenu
	i3-3.e-3.bf1.fc14.x86_64 requires libxcb-icccm.so.1()(64bit)
	i3-3.e-3.bf1.fc14.x86_64 requires libxcb-event.so.1()(64bit)
	i3-3.e-3.bf1.fc14.x86_64 requires libxcb-atom.so.1()(64bit)
	i3-3.e-3.bf1.fc14.x86_64 requires dzen2
	i3lock-1.0-4.20100320git.fc14.x86_64 requires libXpm.so.4()(64bit)
	i3status-2.1-1.fc14.x86_64 requires libconfuse.so.0()(64bit)
	i3status-2.1-1.fc14.x86_64 requires libiw.so.29()(64bit)
	iapetal-1.1-1.fc14.noarch requires hicolor-icon-theme
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libspeex.so.1
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libportaudio.so.2
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libtheora.so.0
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libspeexdsp.so.1
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libvidcap.so.1
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libgsm.so.1
	iaxclient-2.1-0.7.beta3.fc14.x86_64 requires libspeex.so.1()(64bit)
	iaxclient-2.1-0.7.beta3.fc14.x86_64 requires libvidcap.so.1()(64bit)
	iaxclient-2.1-0.7.beta3.fc14.x86_64 requires libgsm.so.1()(64bit)
	iaxclient-2.1-0.7.beta3.fc14.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	iaxclient-2.1-0.7.beta3.fc14.x86_64 requires libtheora.so.0()(64bit)
	iaxclient-2.1-0.7.beta3.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	iaxclient-2.1-0.7.beta3.fc14.x86_64 requires libportaudio.so.2()(64bit)
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libspeex.so.1
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libvidcap.so.1
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libtheora.so.0
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libportaudio.so.2
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires pkgconfig(speex)
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libspeexdsp.so.1
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires pkgconfig(portaudio-2.0)
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires pkgconfig(theora)
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires pkgconfig(vidcap)
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libgsm.so.1
	iaxclient-devel-2.1-0.7.beta3.fc14.x86_64 requires libspeex.so.1()(64bit)
	iaxclient-devel-2.1-0.7.beta3.fc14.x86_64 requires libvidcap.so.1()(64bit)
	iaxclient-devel-2.1-0.7.beta3.fc14.x86_64 requires libgsm.so.1()(64bit)
	iaxclient-devel-2.1-0.7.beta3.fc14.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	iaxclient-devel-2.1-0.7.beta3.fc14.x86_64 requires pkgconfig(speex)
	iaxclient-devel-2.1-0.7.beta3.fc14.x86_64 requires pkgconfig(theora)
	iaxclient-devel-2.1-0.7.beta3.fc14.x86_64 requires pkgconfig(portaudio-2.0)
	iaxclient-devel-2.1-0.7.beta3.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	iaxclient-devel-2.1-0.7.beta3.fc14.x86_64 requires libtheora.so.0()(64bit)
	iaxclient-devel-2.1-0.7.beta3.fc14.x86_64 requires pkgconfig(vidcap)
	iaxclient-devel-2.1-0.7.beta3.fc14.x86_64 requires libportaudio.so.2()(64bit)
	ibus-chewing-1.3.5.20100706-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	ibus-skk-0.0.9-1.fc14.noarch requires skkdic
	ice-3.4.0-3.fc14.i686 requires libexpat.so.1
	ice-3.4.0-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	icegrid-gui-3.4.0-3.fc14.x86_64 requires jgoodies-forms
	icegrid-gui-3.4.0-3.fc14.x86_64 requires jgoodies-looks
	ices-2.0.1-10.fc14.x86_64 requires libshout.so.3()(64bit)
	ices-2.0.1-10.fc14.x86_64 requires libspeex.so.1()(64bit)
	ices-2.0.1-10.fc14.x86_64 requires libtheora.so.0()(64bit)
	1:icu4j-4.2.1-1.fc14.x86_64 requires java >= 1:1.6.0
	1:icu4j-javadoc-4.2.1-1.fc14.x86_64 requires java-javadoc >= 1:1.6.0
	id3v2-0.1.12-1.fc14.x86_64 requires libid3-3.8.so.3()(64bit)
	idesk-0.7.5-10.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	idesk-0.7.5-10.fc14.x86_64 requires libICE.so.6()(64bit)
	idesk-0.7.5-10.fc14.x86_64 requires libXft.so.2()(64bit)
	idesk-0.7.5-10.fc14.x86_64 requires libSM.so.6()(64bit)
	idm-console-framework-1.1.5-1.fc14.noarch requires jss >= 0:4.2
	idm-console-framework-1.1.5-1.fc14.noarch requires ldapjdk
	idm-console-framework-1.1.5-1.fc14.noarch requires java >= 1:1.6.0
	ifplugd-0.28-15.fc14.x86_64 requires libdaemon
	ifplugd-0.28-15.fc14.x86_64 requires libdaemon.so.0()(64bit)
	ifuse-1.0.0-1.fc14.x86_64 requires libtasn1.so.3()(64bit)
	iksemel-1.4-2.fc14.i686 requires libgcrypt.so.11
	iksemel-1.4-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	iksemel-1.4-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	iksemel-1.4-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	iksemel-devel-1.4-2.fc14.i686 requires /sbin/install-info
	iksemel-devel-1.4-2.fc14.i686 requires /sbin/install-info
	iksemel-devel-1.4-2.fc14.x86_64 requires /sbin/install-info
	iksemel-devel-1.4-2.fc14.x86_64 requires /sbin/install-info
	iksemel-utils-1.4-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	im-chooser-1.3.1-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	im-chooser-1.3.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	im-chooser-1.3.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	im-chooser-1.3.1-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	1:imlib-1.9.15-14.fc14.i686 requires libgdk-1.2.so.0
	1:imlib-1.9.15-14.fc14.i686 requires libglib-1.2.so.0
	1:imlib-1.9.15-14.fc14.i686 requires libgtk-1.2.so.0
	1:imlib-1.9.15-14.fc14.i686 requires libXi.so.6
	1:imlib-1.9.15-14.fc14.i686 requires libgmodule-1.2.so.0
	1:imlib-1.9.15-14.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	1:imlib-1.9.15-14.fc14.x86_64 requires libgdk-1.2.so.0()(64bit)
	1:imlib-1.9.15-14.fc14.x86_64 requires libXi.so.6()(64bit)
	1:imlib-1.9.15-14.fc14.x86_64 requires libgmodule-1.2.so.0()(64bit)
	1:imlib-1.9.15-14.fc14.x86_64 requires libgtk-1.2.so.0()(64bit)
	1:imlib-devel-1.9.15-14.fc14.i686 requires gtk+-devel(x86-32)
	1:imlib-devel-1.9.15-14.fc14.i686 requires glib-devel(x86-32)
	1:imlib-devel-1.9.15-14.fc14.i686 requires pkgconfig(gmodule)
	1:imlib-devel-1.9.15-14.fc14.i686 requires libXt-devel(x86-32)
	1:imlib-devel-1.9.15-14.fc14.i686 requires pkgconfig(gdk)
	1:imlib-devel-1.9.15-14.fc14.x86_64 requires gtk+-devel(x86-64)
	1:imlib-devel-1.9.15-14.fc14.x86_64 requires pkgconfig(gmodule)
	1:imlib-devel-1.9.15-14.fc14.x86_64 requires glib-devel(x86-64)
	1:imlib-devel-1.9.15-14.fc14.x86_64 requires libXt-devel(x86-64)
	1:imlib-devel-1.9.15-14.fc14.x86_64 requires pkgconfig(gdk)
	imlib2-id3tag-loader-1.4.3-1.fc14.x86_64 requires libid3tag.so.0()(64bit)
	immix-1.3.2-9.fc14.x86_64 requires libfftw3.so.3()(64bit)
	imsettings-0.108.0-4.fc14.x86_64 requires libgxim.so.2()(64bit)
	imsettings-libs-0.108.0-4.fc14.i686 requires libgxim.so.2
	imsettings-libs-0.108.0-4.fc14.x86_64 requires libgxim.so.2()(64bit)
	imvirt-0.9.0-1.fc14.x86_64 requires dmidecode
	indent-2.2.11-1.fc14.x86_64 requires /sbin/install-info
	indent-2.2.11-1.fc14.x86_64 requires /sbin/install-info
	indi-apogee-1.0-6.fc14.x86_64 requires libapogeee.so.2()(64bit)
	indi-apogee-1.0-6.fc14.x86_64 requires libapogeeu.so.2()(64bit)
	indi-apogee-1.0-6.fc14.x86_64 requires libnova-0.13.so.0()(64bit)
	infinoted-0.4.1-1.fc14.x86_64 requires libgsasl.so.7()(64bit)
	infinoted-0.4.1-1.fc14.x86_64 requires libgsasl.so.7(LIBGSASL_1.1)(64bit)
	initscripts-9.16-1.fc14.x86_64 requires mingetty
	initscripts-9.16-1.fc14.x86_64 requires module-init-tools
	inkscape-0.48-0.4.20100505bzr.fc14.x86_64 requires libwpg-0.1.so.1()(64bit)
	inkscape-0.48-0.4.20100505bzr.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	inkscape-0.48-0.4.20100505bzr.fc14.x86_64 requires libgc.so.1()(64bit)
	inkscape-0.48-0.4.20100505bzr.fc14.x86_64 requires libwpg-stream-0.1.so.1()(64bit)
	inkscape-0.48-0.4.20100505bzr.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	inkscape-view-0.48-0.4.20100505bzr.fc14.x86_64 requires libwpg-0.1.so.1()(64bit)
	inkscape-view-0.48-0.4.20100505bzr.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	inkscape-view-0.48-0.4.20100505bzr.fc14.x86_64 requires libgc.so.1()(64bit)
	inkscape-view-0.48-0.4.20100505bzr.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	inkscape-view-0.48-0.4.20100505bzr.fc14.x86_64 requires libwpg-stream-0.1.so.1()(64bit)
	input-pad-0.1.1-1.fc14.i686 requires libxkbfile.so.1
	input-pad-0.1.1-1.fc14.i686 requires libxklavier.so.16
	input-pad-0.1.1-1.fc14.x86_64 requires libxklavier.so.16()(64bit)
	input-pad-0.1.1-1.fc14.x86_64 requires libxkbfile.so.1()(64bit)
	input-pad-eek-0.1.1-1.fc14.x86_64 requires libxkbfile.so.1()(64bit)
	input-pad-eek-0.1.1-1.fc14.x86_64 requires libxklavier.so.16()(64bit)
	input-pad-python-0.1.1-1.fc14.x86_64 requires libxklavier.so.16()(64bit)
	input-pad-python-0.1.1-1.fc14.x86_64 requires libxkbfile.so.1()(64bit)
	input-pad-python-0.1.1-1.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	input-pad-python-0.1.1-1.fc14.x86_64 requires python(abi) = 0:2.6
	input-pad-xtest-0.1.1-1.fc14.x86_64 requires libxklavier.so.16()(64bit)
	input-pad-xtest-0.1.1-1.fc14.x86_64 requires libxkbfile.so.1()(64bit)
	input-pad-xtest-0.1.1-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires ant-nodeps
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires java-1.6.0-openjdk-devel
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires junit
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires ant-apache-oro
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires gradle-open-api
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires jaxen
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires microba
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires jna-examples
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires picocontainer
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires jgoodies-forms
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires trilead-ssh2
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires xmlbeans
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires xmlrpc
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires jgoodies-looks
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires jakarta-oro
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires cglib
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires nanoxml
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires jdom
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires commons-collections
	intellij-idea-9.0.1.94.399-11.fc14.x86_64 requires javahelp2
	invulgotracker-1.02-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	iok-1.3.10-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	iok-1.3.10-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	ipa-client-1.2.2-3.fc14.x86_64 requires libldap60.so()(64bit)
	ipa-client-1.2.2-3.fc14.x86_64 requires python(abi) = 0:2.6
	ipa-client-1.2.2-3.fc14.x86_64 requires libprldap60.so()(64bit)
	ipa-client-1.2.2-3.fc14.x86_64 requires libssldap60.so()(64bit)
	ipa-python-1.2.2-3.fc14.x86_64 requires python(abi) = 0:2.6
	ipa-server-1.2.2-3.fc14.x86_64 requires libldap60.so()(64bit)
	ipa-server-1.2.2-3.fc14.x86_64 requires libcap
	ipa-server-1.2.2-3.fc14.x86_64 requires python(abi) = 0:2.6
	ipa-server-1.2.2-3.fc14.x86_64 requires libprldap60.so()(64bit)
	ipa-server-1.2.2-3.fc14.x86_64 requires libssldap60.so()(64bit)
	ipa-server-1.2.2-3.fc14.x86_64 requires slapi-nis
	ipa-server-1.2.2-3.fc14.x86_64 requires mod_auth_kerb
	ipod-sharp-0.8.5-2.fc14.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	iptstate-2.2.2-4.fc14.x86_64 requires libnetfilter_conntrack.so.3()(64bit)
	irrlicht-1.7.1-2.fc14.i686 requires libXxf86vm.so.1
	irrlicht-1.7.1-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	irrlicht-devel-1.7.1-2.fc14.i686 requires libXxf86vm-devel
	irrlicht-devel-1.7.1-2.fc14.x86_64 requires libXxf86vm-devel
	irssi-xmpp-0.50-4.fc14.x86_64 requires loudmouth >= 0:1.4.0
	irssi-xmpp-0.50-4.fc14.x86_64 requires libloudmouth-1.so.0()(64bit)
	isight-firmware-tools-1.5.92-1.fc14.x86_64 requires /sbin/install-info
	isight-firmware-tools-1.5.92-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	isight-firmware-tools-1.5.92-1.fc14.x86_64 requires /sbin/install-info
	jack-audio-connection-kit-1.9.5-1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	jack-audio-connection-kit-1.9.5-1.fc14.i686 requires libfreebob.so.0
	jack-audio-connection-kit-1.9.5-1.fc14.i686 requires libsamplerate.so.0
	jack-audio-connection-kit-1.9.5-1.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	jack-audio-connection-kit-1.9.5-1.fc14.x86_64 requires libfreebob.so.0()(64bit)
	jack-audio-connection-kit-1.9.5-1.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	jack-audio-connection-kit-example-clients-1.9.5-1.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	jack-audio-connection-kit-example-clients-1.9.5-1.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	jack_capture-0.9.53-1.fc14.x86_64 requires meterbridge
	jack_capture-0.9.53-1.fc14.x86_64 requires xdialog
	jakarta-commons-modeler-2.0.1-5.fc14.noarch requires jakarta-commons-collections >= 0:2.1
	jakarta-commons-modeler-2.0.1-5.fc14.noarch requires xml-commons-apis
	jamin-0.95.0-9.20100210cvs.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	jamin-0.95.0-9.20100210cvs.fc14.x86_64 requires ladspa-swh-plugins
	jana-0.4.5-0.7.20100520gitacd72f2.fc14.i686 requires libical.so.0
	jana-0.4.5-0.7.20100520gitacd72f2.fc14.i686 requires libicalss.so.0
	jana-0.4.5-0.7.20100520gitacd72f2.fc14.i686 requires libicalvcal.so.0
	jana-0.4.5-0.7.20100520gitacd72f2.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	jana-0.4.5-0.7.20100520gitacd72f2.fc14.x86_64 requires libical.so.0()(64bit)
	jana-0.4.5-0.7.20100520gitacd72f2.fc14.x86_64 requires libicalss.so.0()(64bit)
	java-1.5.0-gcj-1.5.0.0-34.fc14.x86_64 requires sinjdoc
	java-1.5.0-gcj-devel-1.5.0.0-34.fc14.x86_64 requires eclipse-ecj >= 0:3.2.1
	java-augeas-0.0.2-1.fc14.noarch requires java >= 1:1.5.0
	java-gnome-4.0.16-3.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	java-gnome-4.0.16-3.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	java-gnome-4.0.16-3.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	java-gnome-4.0.16-3.fc14.x86_64 requires java >= 1:1.6.0
	jaxodraw-2.0.1-8.fc14.noarch requires java >= 1:1.6.0
	jcharts-0.7.5-4.fc14.noarch requires batik
	jcharts-0.7.5-4.fc14.noarch requires java >= 1:1.6.0
	jcommon-serializer-0.3.0-4.fc14.x86_64 requires libbase >= 0:1.0.0
	jconvolver-0.8.7-1.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	jconvolver-0.8.7-1.fc14.x86_64 requires libclthreads.so.2()(64bit)
	jd-2.7.0-0.3.svn3593_trunk.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	jd-2.7.0-0.3.svn3593_trunk.fc14.x86_64 requires libICE.so.6()(64bit)
	jd-2.7.0-0.3.svn3593_trunk.fc14.x86_64 requires mona-fonts-VLGothic
	jd-2.7.0-0.3.svn3593_trunk.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	jd-2.7.0-0.3.svn3593_trunk.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	jd-2.7.0-0.3.svn3593_trunk.fc14.x86_64 requires libSM.so.6()(64bit)
	jd-2.7.0-0.3.svn3593_trunk.fc14.x86_64 requires libmigemo.so.1()(64bit)
	jericho-html-3.1-3.fc14.noarch requires java >= 1:1.6.0
	jettison-1.2-1.fc14.noarch requires java >= 1:1.6.0
	jetty-6.1.24-1.fc14.noarch requires javamail
	jetty-6.1.24-1.fc14.noarch requires xml-commons-apis
	jetty-6.1.24-1.fc14.noarch requires ant >= 0:1.6
	jetty-6.1.24-1.fc14.noarch requires mx4j >= 0:3.0
	jetty-6.1.24-1.fc14.noarch requires tomcat5-jasper >= 0:5.5.26-1.5
	jffi-0.6.5-4.fc14.x86_64 requires java >= 1:1.6.0
	jffi-0.6.5-4.fc14.x86_64 requires libffi.so.5()(64bit)
	jfreechart-1.0.13-1.fc14.noarch requires jcommon
	jide-oss-2.7.6-3.1340svn.fc14.noarch requires java >= 1:1.6.0
	jmol-11.8.25-1.fc14.noarch requires java >= 1:1.6.0
	jna-3.2.7-4.fc14.x86_64 requires java >= 1:1.6.0
	jna-3.2.7-4.fc14.x86_64 requires libffi
	jna-3.2.7-4.fc14.x86_64 requires libffi.so.5()(64bit)
	jnr-x86asm-0.1-2.fc14.noarch requires java >= 1:1.6.0
	jokosher-1.0-0.10.20100503bzr.fc14.noarch requires scrollkeeper
	jokosher-1.0-0.10.20100503bzr.fc14.noarch requires scrollkeeper
	jokosher-1.0-0.10.20100503bzr.fc14.noarch requires ladspa
	joni-1.1.3-4.fc14.noarch requires jcodings
	josm-0-0.9.3376svn.fc14.noarch requires ant
	josm-0-0.9.3376svn.fc14.noarch requires java >= 1:1.6.0
	josm-0-0.9.3376svn.fc14.noarch requires metadata-extractor >= 0:2.3.1
	josm-0-0.9.3376svn.fc14.noarch requires hicolor-icon-theme
	junit4-4.8.2-1.fc14.noarch requires java-1.6.0
	junit4-4.8.2-1.fc14.noarch requires hamcrest
	justmoon-qt-0.3.3-7.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	jwhois-4.0-21.fc14.x86_64 requires /sbin/install-info
	jwhois-4.0-21.fc14.x86_64 requires /sbin/install-info
	jython-2.2.1-4.6.fc14.noarch requires oro
	jython-2.2.1-4.6.fc14.noarch requires libreadline-java >= 0:0.8.0-16
	jython-2.2.1-4.6.fc14.noarch requires java >= 1:1.6.0
	1:k3b-2.0.0-2.fc14.x86_64 requires libFLAC++.so.6()(64bit)
	1:k3b-2.0.0-2.fc14.x86_64 requires libmusicbrainz.so.4()(64bit)
	1:k3b-2.0.0-2.fc14.x86_64 requires libtag.so.1()(64bit)
	1:k3b-2.0.0-2.fc14.x86_64 requires cdrdao
	1:k3b-2.0.0-2.fc14.x86_64 requires libICE.so.6()(64bit)
	1:k3b-2.0.0-2.fc14.x86_64 requires libXft.so.2()(64bit)
	1:k3b-2.0.0-2.fc14.x86_64 requires libFLAC.so.8()(64bit)
	1:k3b-2.0.0-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	1:k3b-2.0.0-2.fc14.x86_64 requires libSM.so.6()(64bit)
	1:k3b-2.0.0-2.fc14.x86_64 requires libmpcdec.so.5()(64bit)
	1:k3b-libs-2.0.0-2.fc14.i686 requires libdvdread.so.4
	1:k3b-libs-2.0.0-2.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	1:k3b-libs-2.0.0-2.fc14.i686 requires libsamplerate.so.0
	1:k3b-libs-2.0.0-2.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	1:k3b-libs-2.0.0-2.fc14.x86_64 requires libdvdread.so.4()(64bit)
	1:k3b-libs-2.0.0-2.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires /usr/share/fonts/bitstream-vera/VeraMoBI.ttf
	k3d-0.8.0.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libboost_regex-mt.so.1.41.0()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libgtkglext-x11-1.0.so.0()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libgdkglext-x11-1.0.so.0()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires /usr/share/fonts/bitstream-vera/VeraBI.ttf
	k3d-0.8.0.1-1.fc14.x86_64 requires /usr/share/fonts/bitstream-vera/VeraIt.ttf
	k3d-0.8.0.1-1.fc14.x86_64 requires /usr/share/fonts/bitstream-vera/VeraSe.ttf
	k3d-0.8.0.1-1.fc14.x86_64 requires libboost_python-mt.so.1.41.0()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires /usr/share/fonts/bitstream-vera/VeraMono.ttf
	k3d-0.8.0.1-1.fc14.x86_64 requires libboost_program_options-mt.so.1.41.0()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libboost_unit_test_framework-mt.so.1.41.0()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libXt.so.6()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libXmu.so.6()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires /usr/share/fonts/bitstream-vera/VeraMoIt.ttf
	k3d-0.8.0.1-1.fc14.x86_64 requires /usr/share/fonts/bitstream-vera/Vera.ttf
	k3d-0.8.0.1-1.fc14.x86_64 requires libboost_date_time-mt.so.1.41.0()(64bit)
	k3d-0.8.0.1-1.fc14.x86_64 requires /usr/share/fonts/bitstream-vera/VeraSeBd.ttf
	k3d-0.8.0.1-1.fc14.x86_64 requires /usr/share/fonts/bitstream-vera/VeraBd.ttf
	k3d-0.8.0.1-1.fc14.x86_64 requires /usr/share/fonts/bitstream-vera/VeraMoBd.ttf
	k3d-0.8.0.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	k3guitune-1.01-6.fc14.x86_64 requires libfftw3.so.3()(64bit)
	k3guitune-1.01-6.fc14.x86_64 requires libICE.so.6()(64bit)
	k3guitune-1.01-6.fc14.x86_64 requires libbio2jack.so.0()(64bit)
	k3guitune-1.01-6.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	k3guitune-1.01-6.fc14.x86_64 requires libSM.so.6()(64bit)
	kaffeine-1.0-5.fc14.x86_64 requires libXss.so.1()(64bit)
	kaya-0.5.2-7.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	kaya-0.5.2-7.fc14.x86_64 requires libgc.so.1()(64bit)
	kaya-0.5.2-7.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	kazehakase-0.5.8-8.svn3873_trunk.fc14.x86_64 requires libICE.so.6()(64bit)
	kazehakase-0.5.8-8.svn3873_trunk.fc14.x86_64 requires libSM.so.6()(64bit)
	kazehakase-base-0.5.8-8.svn3873_trunk.fc14.x86_64 requires libICE.so.6()(64bit)
	kazehakase-base-0.5.8-8.svn3873_trunk.fc14.x86_64 requires libSM.so.6()(64bit)
	kazehakase-ruby-0.5.8-8.svn3873_trunk.fc14.x86_64 requires libICE.so.6()(64bit)
	kazehakase-ruby-0.5.8-8.svn3873_trunk.fc14.x86_64 requires libSM.so.6()(64bit)
	kbluetooth-0.4.2-1.fc14.x86_64 requires obex-data-server
	kcbench-0.3-6.1.noarch requires kcbench-datafiles
	kcbench-0.3-6.1.noarch requires /usr/bin/time
	kcbench-0.3-6.1.noarch requires /usr/bin/bc
	kchmviewer-5.2-3.fc14.x86_64 requires libchm.so.0()(64bit)
	kcm-gtk-0.5.3-4.fc14.x86_64 requires kde4-macros(api) = 0:2
	kcm_touchpad-0.3.1-2.fc14.x86_64 requires libICE.so.6()(64bit)
	kcm_touchpad-0.3.1-2.fc14.x86_64 requires libXft.so.2()(64bit)
	kcm_touchpad-0.3.1-2.fc14.x86_64 requires libXi.so.6()(64bit)
	kcm_touchpad-0.3.1-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	kcm_touchpad-0.3.1-2.fc14.x86_64 requires libSM.so.6()(64bit)
	kde-l10n-4.4.95-1.fc14.noarch requires kde-filesystem
	kde-partitionmanager-1.0.2-1.fc14.x86_64 requires kde4-macros(api) = 0:2
	kde-plasma-qstardict-0.13.1-3.fc14.x86_64 requires kde4-macros(api) = 0:2
	kde-plasma-smooth-tasks-0.0.1-0.1.wip20100227.fc14.x86_64 requires kde4-macros(api) = 0:2
	kde-plasma-smooth-tasks-0.0.1-0.1.wip20100227.fc14.x86_64 requires libICE.so.6()(64bit)
	kde-plasma-smooth-tasks-0.0.1-0.1.wip20100227.fc14.x86_64 requires libXft.so.2()(64bit)
	kde-plasma-smooth-tasks-0.0.1-0.1.wip20100227.fc14.x86_64 requires libXpm.so.4()(64bit)
	kde-plasma-smooth-tasks-0.0.1-0.1.wip20100227.fc14.x86_64 requires libSM.so.6()(64bit)
	kde-plasma-translatoid-1.21-1.fc14.x86_64 requires libqjson.so.0()(64bit)
	kde-plasma-translatoid-1.21-1.fc14.x86_64 requires qjson >= 0:0.7.1
	kde-settings-4.5-2.fc14.noarch requires kde-filesystem
	kde-settings-kdm-4.5-2.fc14.noarch requires kde4-macros(api) = 0:2
	kde-settings-pulseaudio-4.5-2.fc14.noarch requires alsa-plugins-pulseaudio
	kde-settings-pulseaudio-4.5-2.fc14.noarch requires pulseaudio-module-x11
	kde-settings-pulseaudio-4.5-2.fc14.noarch requires pulseaudio
	1:kdeaccessibility-4.4.95-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	1:kdeaccessibility-4.4.95-1.fc14.x86_64 requires festival
	1:kdeaccessibility-4.4.95-1.fc14.x86_64 requires libICE.so.6()(64bit)
	1:kdeaccessibility-4.4.95-1.fc14.x86_64 requires libXft.so.2()(64bit)
	1:kdeaccessibility-4.4.95-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	1:kdeaccessibility-4.4.95-1.fc14.x86_64 requires libSM.so.6()(64bit)
	kdeartwork-kxs-4.4.95-1.fc14.x86_64 requires libXt.so.6()(64bit)
	kdeartwork-screensavers-4.4.95-1.fc14.x86_64 requires libICE.so.6()(64bit)
	kdeartwork-screensavers-4.4.95-1.fc14.x86_64 requires libXft.so.2()(64bit)
	kdeartwork-screensavers-4.4.95-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	kdeartwork-screensavers-4.4.95-1.fc14.x86_64 requires libSM.so.6()(64bit)
	kdeartwork-sounds-4.4.95-1.fc14.noarch requires kde-filesystem
	kdeartwork-wallpapers-4.4.95-1.fc14.noarch requires kde-filesystem
	6:kdebase-4.4.95-1.fc14.x86_64 requires libXt.so.6()(64bit)
	6:kdebase-4.4.95-1.fc14.x86_64 requires libICE.so.6()(64bit)
	6:kdebase-4.4.95-1.fc14.x86_64 requires libXft.so.2()(64bit)
	6:kdebase-4.4.95-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	6:kdebase-4.4.95-1.fc14.x86_64 requires libSM.so.6()(64bit)
	6:kdebase-libs-4.4.95-1.fc14.i686 requires libqimageblitz.so.4
	6:kdebase-libs-4.4.95-1.fc14.x86_64 requires libqimageblitz.so.4()(64bit)
	kdebase-runtime-4.4.95-1.fc14.x86_64 requires kde4-macros(api) = 0:2
	kdebase-runtime-4.4.95-1.fc14.x86_64 requires libICE.so.6()(64bit)
	kdebase-runtime-4.4.95-1.fc14.x86_64 requires libXft.so.2()(64bit)
	kdebase-runtime-4.4.95-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	kdebase-runtime-4.4.95-1.fc14.x86_64 requires libSM.so.6()(64bit)
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libIlmImf.so.6
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libImath.so.6
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libslp.so.1
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libIlmThread.so.6
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libHalf.so.6
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libIex.so.6
	kdebase-runtime-libs-4.4.95-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	kdebase-runtime-libs-4.4.95-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	kdebase-runtime-libs-4.4.95-1.fc14.x86_64 requires libslp.so.1()(64bit)
	kdebase-runtime-libs-4.4.95-1.fc14.x86_64 requires libIex.so.6()(64bit)
	kdebase-runtime-libs-4.4.95-1.fc14.x86_64 requires libImath.so.6()(64bit)
	kdebase-runtime-libs-4.4.95-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires kio_sysinfo
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXtst.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXft.so.2
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libICE.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires kde4-macros(api) = 0:2
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXxf86misc.so.1
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires polkit-kde
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libcln.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXss.so.1
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXpm.so.4
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXdmcp.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libSM.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXrandr.so.2
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXinerama.so.1
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libqimageblitz.so.4
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libxkbfile.so.1
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXi.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libqalculate.so.5
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires kio_sysinfo
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires kde4-macros(api) = 0:2
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libXi.so.6()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires polkit-kde
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libSM.so.6()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libcln.so.6()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libxkbfile.so.1()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libICE.so.6()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libXft.so.2()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libXpm.so.4()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libXinerama.so.1()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libXrandr.so.2()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libXdmcp.so.6()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libXtst.so.6()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libXss.so.1()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libXxf86misc.so.1()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libqalculate.so.5()(64bit)
	kdebase-workspace-4.4.95-1.fc14.py27.x86_64 requires libqimageblitz.so.4()(64bit)
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXtst.so.6
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXft.so.2
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libICE.so.6
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXRes.so.1
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXdmcp.so.6
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXpm.so.4
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libSM.so.6
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXrandr.so.2
	kdebase-workspace-libs-4.4.95-1.fc14.py27.x86_64 requires libXdmcp.so.6()(64bit)
	kdebase-workspace-libs-4.4.95-1.fc14.py27.x86_64 requires libXtst.so.6()(64bit)
	kdebase-workspace-libs-4.4.95-1.fc14.py27.x86_64 requires libICE.so.6()(64bit)
	kdebase-workspace-libs-4.4.95-1.fc14.py27.x86_64 requires libXft.so.2()(64bit)
	kdebase-workspace-libs-4.4.95-1.fc14.py27.x86_64 requires libXpm.so.4()(64bit)
	kdebase-workspace-libs-4.4.95-1.fc14.py27.x86_64 requires libSM.so.6()(64bit)
	kdebase-workspace-libs-4.4.95-1.fc14.py27.x86_64 requires libXRes.so.1()(64bit)
	kdebase-workspace-libs-4.4.95-1.fc14.py27.x86_64 requires libXrandr.so.2()(64bit)
	kdebase-workspace-wallpapers-4.4.95-1.fc14.py27.noarch requires kde-filesystem
	kdebase3-3.5.10-17.fc14.x86_64 requires libICE.so.6()(64bit)
	kdebase3-3.5.10-17.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	kdebase3-3.5.10-17.fc14.x86_64 requires libkdnssd.so.1()(64bit)
	kdebase3-3.5.10-17.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	kdebase3-3.5.10-17.fc14.x86_64 requires libSM.so.6()(64bit)
	kdebase3-3.5.10-17.fc14.x86_64 requires libXrandr.so.2()(64bit)
	kdebase3-libs-3.5.10-17.fc14.i686 requires libqt-mt.so.3
	kdebase3-libs-3.5.10-17.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	kdebase3-pim-ioslaves-3.5.10-17.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	kdebindings-4.4.95-1.fc14.py27.i686 requires libqimageblitz.so.4
	kdebindings-4.4.95-1.fc14.py27.x86_64 requires libqimageblitz.so.4()(64bit)
	kdeedu-4.4.95-1.fc14.py27.x86_64 requires dustin-domestic-manners-fonts
	kdeedu-4.4.95-1.fc14.py27.x86_64 requires libcln.so.6()(64bit)
	kdeedu-4.4.95-1.fc14.py27.x86_64 requires sj-stevehand-fonts
	kdeedu-4.4.95-1.fc14.py27.x86_64 requires kde4-macros(api) = 0:2
	kdeedu-4.4.95-1.fc14.py27.x86_64 requires libICE.so.6()(64bit)
	kdeedu-4.4.95-1.fc14.py27.x86_64 requires libXft.so.2()(64bit)
	kdeedu-4.4.95-1.fc14.py27.x86_64 requires dustin-dustismo-roman-fonts
	kdeedu-4.4.95-1.fc14.py27.x86_64 requires libXpm.so.4()(64bit)
	kdeedu-4.4.95-1.fc14.py27.x86_64 requires libSM.so.6()(64bit)
	kdeedu-4.4.95-1.fc14.py27.x86_64 requires libqalculate.so.5()(64bit)
	kdeedu-math-4.4.95-1.fc14.py27.x86_64 requires libboost_python-mt.so.1.41.0()(64bit)
	6:kdegames-4.4.95-2.fc14.x86_64 requires kde4-macros(api) = 0:2
	6:kdegames-4.4.95-2.fc14.x86_64 requires libICE.so.6()(64bit)
	6:kdegames-4.4.95-2.fc14.x86_64 requires libXft.so.2()(64bit)
	6:kdegames-4.4.95-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	6:kdegames-4.4.95-2.fc14.x86_64 requires libqca.so.2()(64bit)
	6:kdegames-4.4.95-2.fc14.x86_64 requires gnugo
	6:kdegames-4.4.95-2.fc14.x86_64 requires libSM.so.6()(64bit)
	6:kdegames-libs-4.4.95-2.fc14.i686 requires libqca.so.2
	6:kdegames-libs-4.4.95-2.fc14.x86_64 requires libqca.so.2()(64bit)
	7:kdegraphics-4.4.95-1.fc14.x86_64 requires libchm.so.0()(64bit)
	7:kdegraphics-4.4.95-1.fc14.x86_64 requires libqimageblitz.so.4()(64bit)
	7:kdegraphics-4.4.95-1.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	7:kdegraphics-4.4.95-1.fc14.x86_64 requires libepub.so.0()(64bit)
	7:kdegraphics-4.4.95-1.fc14.x86_64 requires kde4-macros(api) = 0:2
	7:kdegraphics-4.4.95-1.fc14.x86_64 requires libICE.so.6()(64bit)
	7:kdegraphics-4.4.95-1.fc14.x86_64 requires libXft.so.2()(64bit)
	7:kdegraphics-4.4.95-1.fc14.x86_64 requires libqca.so.2()(64bit)
	7:kdegraphics-4.4.95-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	7:kdegraphics-4.4.95-1.fc14.x86_64 requires libSM.so.6()(64bit)
	6:kdelibs-4.4.95-1.fc14.i686 requires libXtst.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires libICE.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires libIex.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires kde4-macros(api) = 0:2
	6:kdelibs-4.4.95-1.fc14.i686 requires kde-filesystem >= 0:4-23
	6:kdelibs-4.4.95-1.fc14.i686 requires libutempter.so.0
	6:kdelibs-4.4.95-1.fc14.i686 requires libImath.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires libXft.so.2
	6:kdelibs-4.4.95-1.fc14.i686 requires libXss.so.1
	6:kdelibs-4.4.95-1.fc14.i686 requires libIlmThread.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires hicolor-icon-theme
	6:kdelibs-4.4.95-1.fc14.i686 requires libqca.so.2
	6:kdelibs-4.4.95-1.fc14.i686 requires libXpm.so.4
	6:kdelibs-4.4.95-1.fc14.i686 requires libSM.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires libpolkit-qt-core-1.so.0
	6:kdelibs-4.4.95-1.fc14.i686 requires libIlmImf.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires libHalf.so.6
	6:kdelibs-4.4.95-1.fc14.x86_64 requires kde4-macros(api) = 0:2
	6:kdelibs-4.4.95-1.fc14.x86_64 requires kde-filesystem >= 0:4-23
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libqca.so.2()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libSM.so.6()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libpolkit-qt-core-1.so.0()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libICE.so.6()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libXft.so.2()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires hicolor-icon-theme
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libXss.so.1()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libutempter.so.0()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libImath.so.6()(64bit)
	6:kdelibs-4.4.95-1.fc14.x86_64 requires libIex.so.6()(64bit)
	6:kdelibs-apidocs-4.4.95-1.fc14.noarch requires kde-filesystem
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libxkbfile-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires automoc4 >= 0:0.9.88
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libXpm-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libXScrnSaver-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libXtst-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libXxf86misc-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libSM-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libXv-devel
	6:kdelibs-devel-4.4.95-1.fc14.x86_64 requires libxkbfile-devel
	6:kdelibs-devel-4.4.95-1.fc14.x86_64 requires automoc4 >= 0:0.9.88
	6:kdelibs-devel-4.4.95-1.fc14.x86_64 requires libXpm-devel
	6:kdelibs-devel-4.4.95-1.fc14.x86_64 requires libXScrnSaver-devel
	6:kdelibs-devel-4.4.95-1.fc14.x86_64 requires libXtst-devel
	6:kdelibs-devel-4.4.95-1.fc14.x86_64 requires libXxf86misc-devel
	6:kdelibs-devel-4.4.95-1.fc14.x86_64 requires libSM-devel
	6:kdelibs-devel-4.4.95-1.fc14.x86_64 requires libXv-devel
	kdelibs3-3.5.10-24.fc14.i686 requires libICE.so.6
	kdelibs3-3.5.10-24.fc14.i686 requires libutempter.so.0
	kdelibs3-3.5.10-24.fc14.i686 requires kde-filesystem
	kdelibs3-3.5.10-24.fc14.i686 requires hicolor-icon-theme
	kdelibs3-3.5.10-24.fc14.i686 requires libSM.so.6
	kdelibs3-3.5.10-24.fc14.i686 requires libutempter.so.0(UTEMPTER_1.1)
	kdelibs3-3.5.10-24.fc14.i686 requires libqt-mt.so.3
	kdelibs3-3.5.10-24.fc14.i686 requires libIlmImf.so.6
	kdelibs3-3.5.10-24.fc14.i686 requires libHalf.so.6
	kdelibs3-3.5.10-24.fc14.x86_64 requires libHalf.so.6()(64bit)
	kdelibs3-3.5.10-24.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	kdelibs3-3.5.10-24.fc14.x86_64 requires libutempter.so.0(UTEMPTER_1.1)(64bit)
	kdelibs3-3.5.10-24.fc14.x86_64 requires libICE.so.6()(64bit)
	kdelibs3-3.5.10-24.fc14.x86_64 requires libSM.so.6()(64bit)
	kdelibs3-3.5.10-24.fc14.x86_64 requires kde-filesystem
	kdelibs3-3.5.10-24.fc14.x86_64 requires hicolor-icon-theme
	kdelibs3-3.5.10-24.fc14.x86_64 requires libutempter.so.0()(64bit)
	kdelibs3-3.5.10-24.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	kdelibs3-apidocs-3.5.10-24.fc14.noarch requires kde-filesystem
	kdelibs3-devel-3.5.10-24.fc14.i686 requires qt3-devel
	kdelibs3-devel-3.5.10-24.fc14.i686 requires libqt-mt.so.3
	kdelibs3-devel-3.5.10-24.fc14.i686 requires libkdnssd-devel
	kdelibs3-devel-3.5.10-24.fc14.x86_64 requires libkdnssd-devel
	kdelibs3-devel-3.5.10-24.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	kdelibs3-devel-3.5.10-24.fc14.x86_64 requires qt3-devel
	6:kdemultimedia-4.4.95-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	6:kdemultimedia-4.4.95-1.fc14.x86_64 requires libpulse-mainloop-glib.so.0(PULSE_0)(64bit)
	6:kdemultimedia-4.4.95-1.fc14.x86_64 requires libpulse-mainloop-glib.so.0()(64bit)
	6:kdemultimedia-4.4.95-1.fc14.x86_64 requires libmusicbrainz.so.4()(64bit)
	6:kdemultimedia-4.4.95-1.fc14.x86_64 requires libtag.so.1()(64bit)
	6:kdemultimedia-4.4.95-1.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	6:kdemultimedia-libs-4.4.95-1.fc14.i686 requires libFLAC.so.8
	6:kdemultimedia-libs-4.4.95-1.fc14.i686 requires libcdda_paranoia.so.0
	6:kdemultimedia-libs-4.4.95-1.fc14.i686 requires libcdda_interface.so.0
	6:kdemultimedia-libs-4.4.95-1.fc14.i686 requires libmusicbrainz.so.4
	6:kdemultimedia-libs-4.4.95-1.fc14.x86_64 requires libcdda_interface.so.0()(64bit)
	6:kdemultimedia-libs-4.4.95-1.fc14.x86_64 requires libmusicbrainz.so.4()(64bit)
	6:kdemultimedia-libs-4.4.95-1.fc14.x86_64 requires libcdda_paranoia.so.0()(64bit)
	6:kdemultimedia-libs-4.4.95-1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	7:kdenetwork-4.4.95-2.fc14.x86_64 requires libmeanwhile.so.1()(64bit)
	7:kdenetwork-4.4.95-2.fc14.x86_64 requires libqca.so.2()(64bit)
	7:kdenetwork-4.4.95-2.fc14.x86_64 requires rdesktop
	7:kdenetwork-4.4.95-2.fc14.x86_64 requires libortp.so.8()(64bit)
	7:kdenetwork-4.4.95-2.fc14.x86_64 requires mozilla-filesystem
	7:kdenetwork-4.4.95-2.fc14.x86_64 requires libXtst.so.6()(64bit)
	7:kdenetwork-4.4.95-2.fc14.x86_64 requires libspeex.so.1()(64bit)
	7:kdenetwork-4.4.95-2.fc14.x86_64 requires libqimageblitz.so.4()(64bit)
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libqca.so.2
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libXpm.so.4
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libICE.so.6
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libSM.so.6
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libXft.so.2
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libXss.so.1
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libqimageblitz.so.4
	7:kdenetwork-libs-4.4.95-2.fc14.x86_64 requires libqca.so.2()(64bit)
	7:kdenetwork-libs-4.4.95-2.fc14.x86_64 requires libXss.so.1()(64bit)
	7:kdenetwork-libs-4.4.95-2.fc14.x86_64 requires libICE.so.6()(64bit)
	7:kdenetwork-libs-4.4.95-2.fc14.x86_64 requires libqimageblitz.so.4()(64bit)
	7:kdenetwork-libs-4.4.95-2.fc14.x86_64 requires libXft.so.2()(64bit)
	7:kdenetwork-libs-4.4.95-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	7:kdenetwork-libs-4.4.95-2.fc14.x86_64 requires libSM.so.6()(64bit)
	6:kdepim-4.4.5-1.fc14.x86_64 requires libXss.so.1()(64bit)
	kdepimlibs-4.4.95-2.fc14.i686 requires libicalss.so.0
	kdepimlibs-4.4.95-2.fc14.i686 requires libical.so.0
	kdepimlibs-4.4.95-2.fc14.x86_64 requires libical.so.0()(64bit)
	kdepimlibs-4.4.95-2.fc14.x86_64 requires libicalss.so.0()(64bit)
	kdepimlibs-apidocs-4.4.95-2.fc14.noarch requires kde-filesystem
	kdeplasma-addons-4.4.95-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	kdeplasma-addons-4.4.95-1.fc14.x86_64 requires libqca.so.2()(64bit)
	kdeplasma-addons-4.4.95-1.fc14.x86_64 requires libcln.so.6()(64bit)
	kdeplasma-addons-4.4.95-1.fc14.x86_64 requires libqimageblitz.so.4()(64bit)
	kdeplasma-addons-4.4.95-1.fc14.x86_64 requires kde4-macros(api) = 0:2
	kdeplasma-addons-4.4.95-1.fc14.x86_64 requires libqalculate.so.5()(64bit)
	kdesdk-4.4.95-1.fc14.x86_64 requires advancecomp
	kdesdk-4.4.95-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	kdesvn-1.5.3-2.fc14.i686 requires libapr-1.so.0
	kdesvn-1.5.3-2.fc14.i686 requires libexpat.so.1
	kdesvn-1.5.3-2.fc14.i686 requires libaprutil-1.so.0
	kdesvn-1.5.3-2.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	kdesvn-1.5.3-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	kdesvn-1.5.3-2.fc14.x86_64 requires libapr-1.so.0()(64bit)
	7:kdetoys-4.4.95-1.fc14.x86_64 requires libICE.so.6()(64bit)
	7:kdetoys-4.4.95-1.fc14.x86_64 requires libXft.so.2()(64bit)
	7:kdetoys-4.4.95-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	7:kdetoys-4.4.95-1.fc14.x86_64 requires libSM.so.6()(64bit)
	6:kdeutils-4.4.95-1.fc14.py27.x86_64 requires libICE.so.6()(64bit)
	6:kdeutils-4.4.95-1.fc14.py27.x86_64 requires libXft.so.2()(64bit)
	6:kdeutils-4.4.95-1.fc14.py27.x86_64 requires libXpm.so.4()(64bit)
	6:kdeutils-4.4.95-1.fc14.py27.x86_64 requires libSM.so.6()(64bit)
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libXpm.so.4
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libICE.so.6
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libSM.so.6
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libqca.so.2
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libXft.so.2
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libqimageblitz.so.4
	6:kdeutils-libs-4.4.95-1.fc14.py27.x86_64 requires libICE.so.6()(64bit)
	6:kdeutils-libs-4.4.95-1.fc14.py27.x86_64 requires libXft.so.2()(64bit)
	6:kdeutils-libs-4.4.95-1.fc14.py27.x86_64 requires libqimageblitz.so.4()(64bit)
	6:kdeutils-libs-4.4.95-1.fc14.py27.x86_64 requires libXpm.so.4()(64bit)
	6:kdeutils-libs-4.4.95-1.fc14.py27.x86_64 requires libSM.so.6()(64bit)
	6:kdeutils-libs-4.4.95-1.fc14.py27.x86_64 requires libqca.so.2()(64bit)
	kdevplatform-1.0.0-1.fc14.x86_64 requires kde4-macros(api) = 0:2
	kdevplatform-devel-1.0.0-1.fc14.i686 requires commoncpp2-devel
	kdevplatform-devel-1.0.0-1.fc14.x86_64 requires commoncpp2-devel
	kdevplatform-libs-1.0.0-1.fc14.i686 requires libapr-1.so.0
	kdevplatform-libs-1.0.0-1.fc14.i686 requires libaprutil-1.so.0
	kdevplatform-libs-1.0.0-1.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	kdevplatform-libs-1.0.0-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	kdm-4.4.95-1.fc14.py27.x86_64 requires libXdmcp.so.6()(64bit)
	kdm-4.4.95-1.fc14.py27.x86_64 requires libXtst.so.6()(64bit)
	kdm-4.4.95-1.fc14.py27.x86_64 requires libqimageblitz.so.4()(64bit)
	kdm-4.4.95-1.fc14.py27.x86_64 requires libck-connector.so.0()(64bit)
	kdm-4.4.95-1.fc14.py27.x86_64 requires libICE.so.6()(64bit)
	kdm-4.4.95-1.fc14.py27.x86_64 requires libXft.so.2()(64bit)
	kdm-4.4.95-1.fc14.py27.x86_64 requires libXpm.so.4()(64bit)
	kdm-4.4.95-1.fc14.py27.x86_64 requires libSM.so.6()(64bit)
	keepassx-0.4.3-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	keepassx-0.4.3-1.fc14.x86_64 requires hicolor-icon-theme
	kernel-2.6.35-0.57.rc6.git1.fc14.x86_64 requires module-init-tools
	kicad-2010.05.27-7.rev2363.fc14.i686 requires electronics-menu
	kicad-2010.05.27-7.rev2363.fc14.x86_64 requires electronics-menu
	kid3-1.4-2.fc14.x86_64 requires libFLAC++.so.6()(64bit)
	kid3-1.4-2.fc14.x86_64 requires libtag.so.1()(64bit)
	kid3-1.4-2.fc14.x86_64 requires libid3-3.8.so.3()(64bit)
	kid3-1.4-2.fc14.x86_64 requires libmp4v2.so.0()(64bit)
	kid3-1.4-2.fc14.x86_64 requires libFLAC.so.8()(64bit)
	kimono-4.4.95-1.fc14.py27.x86_64 requires libqimageblitz.so.4()(64bit)
	7:kio_msits-4.4.95-1.fc14.x86_64 requires libchm.so.0()(64bit)
	kipi-plugins-1.3.0-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	kipi-plugins-1.3.0-2.fc14.x86_64 requires libICE.so.6()(64bit)
	kipi-plugins-1.3.0-2.fc14.x86_64 requires libXft.so.2()(64bit)
	kipi-plugins-1.3.0-2.fc14.x86_64 requires libqca.so.2()(64bit)
	kipi-plugins-1.3.0-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	kipi-plugins-1.3.0-2.fc14.x86_64 requires libSM.so.6()(64bit)
	kipi-plugins-1.3.0-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	kismet-0.0.2010.01.R1-1400.fc14.x86_64 requires libcap.so.2()(64bit)
	kitutuki-0.9.9c-1.fc13.i686 requires libonig.so.2
	kitutuki-0.9.9c-1.fc13.i686 requires libmigemo.so.1
	kitutuki-0.9.9c-1.fc13.x86_64 requires libmigemo.so.1()(64bit)
	kitutuki-0.9.9c-1.fc13.x86_64 requires libonig.so.2()(64bit)
	klavaro-1.5.0-1.fc14.x86_64 requires hicolor-icon-theme
	kmess-2.0.3-1.fc14.x86_64 requires libXss.so.1()(64bit)
	kmess-2.0.3-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	kmess-2.0.3-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	kmid2-2.3.0-2.fc14.x86_64 requires kde4-macros(api) = 0:2
	kmid2-libs-2.3.0-2.fc14.i686 requires kde4-macros(api) = 0:2
	kmid2-libs-2.3.0-2.fc14.x86_64 requires kde4-macros(api) = 0:2
	kmymoney-3.98.0-1.fc14.x86_64 requires libical.so.0()(64bit)
	kmymoney-3.98.0-1.fc14.x86_64 requires libgwenhywfar.so.47()(64bit)
	kmymoney-3.98.0-1.fc14.x86_64 requires libofx.so.4()(64bit)
	knemo-0.6.3-1.fc14.x86_64 requires libiw.so.29()(64bit)
	knutclient-1.0.3-2.fc14.x86_64 requires kde4-macros(api) = 0:2
	kobby-1.0-0.4.b5.fc14.x86_64 requires libgsasl.so.7()(64bit)
	3:koffice-core-2.2.1-1.fc14.x86_64 requires lilypond-emmentaler-fonts
	3:koffice-core-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-core-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-core-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-core-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-core-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-filters-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-filters-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-filters-2.2.1-1.fc14.i686 requires pstoedit
	3:koffice-filters-2.2.1-1.fc14.i686 requires libwpg-stream-0.1.so.1
	3:koffice-filters-2.2.1-1.fc14.i686 requires libwpg-0.1.so.1
	3:koffice-filters-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-filters-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-filters-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-filters-2.2.1-1.fc14.x86_64 requires libwpg-stream-0.1.so.1()(64bit)
	3:koffice-filters-2.2.1-1.fc14.x86_64 requires pstoedit
	3:koffice-filters-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-filters-2.2.1-1.fc14.x86_64 requires libwpg-0.1.so.1()(64bit)
	3:koffice-filters-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-filters-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-filters-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-filters-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-karbon-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-karbon-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-karbon-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-karbon-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-karbon-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-karbon-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-karbon-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-karbon-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-karbon-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-karbon-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-karbon-libs-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-karbon-libs-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-karbon-libs-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-karbon-libs-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-karbon-libs-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kchart-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kchart-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kchart-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kchart-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kchart-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kchart-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kchart-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kchart-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kchart-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kchart-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kchart-libs-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kchart-libs-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kchart-libs-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kchart-libs-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kchart-libs-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kexi-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kexi-2.2.1-1.fc14.x86_64 requires libsybdb.so.5()(64bit)
	3:koffice-kexi-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kexi-2.2.1-1.fc14.x86_64 requires libtds-0.82.so()(64bit)
	3:koffice-kexi-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kexi-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kexi-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kexi-driver-pgsql-2.2.1-1.fc14.x86_64 requires libpqxx-3.0.so()(64bit)
	3:koffice-kformula-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kformula-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kformula-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kformula-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kformula-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kformula-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kformula-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kformula-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kformula-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kformula-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kformula-libs-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kformula-libs-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kformula-libs-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kformula-libs-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kformula-libs-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kivio-1.6.3-32.trinity.20100511svn.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	3:koffice-kivio-1.6.3-32.trinity.20100511svn.fc14.x86_64 requires libICE.so.6()(64bit)
	3:koffice-kivio-1.6.3-32.trinity.20100511svn.fc14.x86_64 requires hicolor-icon-theme
	3:koffice-kivio-1.6.3-32.trinity.20100511svn.fc14.x86_64 requires libSM.so.6()(64bit)
	koffice-kivio-libs-1.6.3-32.trinity.20100511svn.fc14.i686 requires libICE.so.6
	koffice-kivio-libs-1.6.3-32.trinity.20100511svn.fc14.i686 requires libqt-mt.so.3
	koffice-kivio-libs-1.6.3-32.trinity.20100511svn.fc14.i686 requires libSM.so.6
	koffice-kivio-libs-1.6.3-32.trinity.20100511svn.fc14.x86_64 requires libICE.so.6()(64bit)
	koffice-kivio-libs-1.6.3-32.trinity.20100511svn.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	koffice-kivio-libs-1.6.3-32.trinity.20100511svn.fc14.x86_64 requires libSM.so.6()(64bit)
	3:koffice-kplato-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kplato-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kplato-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kplato-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kplato-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kplato-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kplato-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kplato-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kplato-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kplato-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kplato-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kplato-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kplato-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kplato-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kplato-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kplato-libs-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kplato-libs-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kplato-libs-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kplato-libs-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kplato-libs-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kpresenter-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kpresenter-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kpresenter-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kpresenter-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kpresenter-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kpresenter-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kpresenter-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kpresenter-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kpresenter-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kpresenter-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kpresenter-libs-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kpresenter-libs-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kpresenter-libs-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kpresenter-libs-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kpresenter-libs-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-krita-2.2.1-1.fc14.i686 requires libICE.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libXft.so.2
	3:koffice-krita-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libXpm.so.4
	3:koffice-krita-2.2.1-1.fc14.i686 requires libSM.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-krita-2.2.1-1.fc14.x86_64 requires libXft.so.2()(64bit)
	3:koffice-krita-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-krita-2.2.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	3:koffice-krita-2.2.1-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	3:koffice-krita-2.2.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	3:koffice-krita-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-krita-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-krita-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-krita-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libXpm.so.4
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libICE.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libfftw3.so.3
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libSM.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libXft.so.2
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libqimageblitz.so.4
	3:koffice-krita-libs-2.2.1-1.fc14.x86_64 requires libqimageblitz.so.4()(64bit)
	3:koffice-krita-libs-2.2.1-1.fc14.x86_64 requires libfftw3.so.3()(64bit)
	3:koffice-krita-libs-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-krita-libs-2.2.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	3:koffice-krita-libs-2.2.1-1.fc14.x86_64 requires libXft.so.2()(64bit)
	3:koffice-krita-libs-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-krita-libs-2.2.1-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	3:koffice-krita-libs-2.2.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	3:koffice-krita-libs-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-krita-libs-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-krita-libs-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kspread-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kspread-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kspread-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kspread-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kspread-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kword-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kword-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kword-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kword-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kword-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kword-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kword-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kword-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kword-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kword-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kword-libs-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kword-libs-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kword-libs-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kword-libs-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kword-libs-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-libs-2.2.1-1.fc14.i686 requires libICE.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libqca.so.2
	3:koffice-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libXft.so.2
	3:koffice-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libXpm.so.4
	3:koffice-libs-2.2.1-1.fc14.i686 requires libSM.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-libs-2.2.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-libs-2.2.1-1.fc14.x86_64 requires libqca.so.2()(64bit)
	3:koffice-libs-2.2.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	3:koffice-libs-2.2.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	3:koffice-libs-2.2.1-1.fc14.x86_64 requires libXft.so.2()(64bit)
	3:koffice-libs-2.2.1-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	3:koffice-libs-2.2.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-libs-2.2.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-libs-2.2.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	3:koffice-libs-2.2.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	koji-web-1.4.0-3.fc14.noarch requires mod_auth_kerb
	konq-plugins-4.4.0-3.fc14.x86_64 requires libtidy-0.99.so.0()(64bit)
	konq-plugins-4.4.0-3.fc14.x86_64 requires kde4-macros(api) = 0:2
	konqueror-mldonkey-ed2k-support-3.0.2-1.fc14.x86_64 requires kde-filesystem
	konversation-1.3.1-1.fc14.x86_64 requires libXss.so.1()(64bit)
	konversation-1.3.1-1.fc14.x86_64 requires libqca.so.2()(64bit)
	koules-svgalib-1.4-9.fc14.x86_64 requires libvgagl.so.1()(64bit)
	koules-svgalib-1.4-9.fc14.x86_64 requires libvga.so.1()(64bit)
	kpartsplugin-0.0.1-0.2.20100629.fc14.x86_64 requires mozilla-filesystem
	kpartsplugin-0.0.1-0.2.20100629.fc14.x86_64 requires kde4-macros(api) = 0:2
	krb5-devel-1.8.2-3.fc14.i686 requires keyutils-libs-devel
	krb5-devel-1.8.2-3.fc14.i686 requires libkeyutils.so.1
	krb5-devel-1.8.2-3.fc14.x86_64 requires keyutils-libs-devel
	krb5-devel-1.8.2-3.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	krb5-libs-1.8.2-3.fc14.i686 requires libkeyutils.so.1(KEYUTILS_0.3)
	krb5-libs-1.8.2-3.fc14.i686 requires libkeyutils.so.1
	krb5-libs-1.8.2-3.fc14.x86_64 requires libkeyutils.so.1(KEYUTILS_0.3)(64bit)
	krb5-libs-1.8.2-3.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	krb5-pkinit-openssl-1.8.2-3.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	krb5-server-1.8.2-3.fc14.x86_64 requires /sbin/install-info
	krb5-server-1.8.2-3.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	krb5-server-1.8.2-3.fc14.x86_64 requires /sbin/install-info
	krb5-server-ldap-1.8.2-3.fc14.i686 requires libkeyutils.so.1
	krb5-server-ldap-1.8.2-3.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	krb5-workstation-1.8.2-3.fc14.x86_64 requires /sbin/install-info
	krb5-workstation-1.8.2-3.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	krb5-workstation-1.8.2-3.fc14.x86_64 requires /sbin/install-info
	krename-4.0.1-3.fc14.x86_64 requires libtag.so.1()(64bit)
	kronolith-2.3.4-1.fc14.noarch requires php-pear-Date
	ksmarttray-1.3-66.fc14.x86_64 requires libICE.so.6()(64bit)
	ksmarttray-1.3-66.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	ksmarttray-1.3-66.fc14.x86_64 requires libSM.so.6()(64bit)
	kst-1.8.0-8.fc14.i686 requires libICE.so.6
	kst-1.8.0-8.fc14.i686 requires libmuparser.so.0
	kst-1.8.0-8.fc14.i686 requires libSM.so.6
	kst-1.8.0-8.fc14.i686 requires libqui.so.1
	kst-1.8.0-8.fc14.i686 requires libqt-mt.so.3
	kst-1.8.0-8.fc14.x86_64 requires libmuparser.so.0()(64bit)
	kst-1.8.0-8.fc14.x86_64 requires libqui.so.1()(64bit)
	kst-1.8.0-8.fc14.x86_64 requires libICE.so.6()(64bit)
	kst-1.8.0-8.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	kst-1.8.0-8.fc14.x86_64 requires libSM.so.6()(64bit)
	ktorrent-4.0.2-1.fc14.x86_64 requires libtag.so.1()(64bit)
	ktorrent-4.0.2-1.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	kvirc-4.0.0-3.fc14.i686 requires libXpm.so.4
	kvirc-4.0.0-3.fc14.i686 requires libICE.so.6
	kvirc-4.0.0-3.fc14.i686 requires libcryptopp.so.6
	kvirc-4.0.0-3.fc14.i686 requires libSM.so.6
	kvirc-4.0.0-3.fc14.i686 requires libXft.so.2
	kvirc-4.0.0-3.fc14.i686 requires libtheoraenc.so.1(libtheoraenc_1.0)
	kvirc-4.0.0-3.fc14.i686 requires libtheoradec.so.1(libtheoradec_1.0)
	kvirc-4.0.0-3.fc14.i686 requires libtheoradec.so.1
	kvirc-4.0.0-3.fc14.i686 requires libesd.so.0
	kvirc-4.0.0-3.fc14.i686 requires libtheoraenc.so.1
	kvirc-4.0.0-3.fc14.x86_64 requires libesd.so.0()(64bit)
	kvirc-4.0.0-3.fc14.x86_64 requires libICE.so.6()(64bit)
	kvirc-4.0.0-3.fc14.x86_64 requires libtheoradec.so.1(libtheoradec_1.0)(64bit)
	kvirc-4.0.0-3.fc14.x86_64 requires libXft.so.2()(64bit)
	kvirc-4.0.0-3.fc14.x86_64 requires libXpm.so.4()(64bit)
	kvirc-4.0.0-3.fc14.x86_64 requires libtheoradec.so.1()(64bit)
	kvirc-4.0.0-3.fc14.x86_64 requires libSM.so.6()(64bit)
	kvirc-4.0.0-3.fc14.x86_64 requires libtheoraenc.so.1(libtheoraenc_1.0)(64bit)
	kvirc-4.0.0-3.fc14.x86_64 requires libcryptopp.so.6()(64bit)
	kvirc-4.0.0-3.fc14.x86_64 requires libtheoraenc.so.1()(64bit)
	ladspa-amb-plugins-0.6.1-1.fc14.x86_64 requires ladspa
	ladspa-autotalent-plugins-0.2-3.fc14.x86_64 requires ladspa
	ladspa-calf-plugins-0.0.18.5-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	ladspa-calf-plugins-0.0.18.5-4.fc14.x86_64 requires ladspa
	ladspa-guitarix-plugins-0.10.0-3.fc14.x86_64 requires ladspa
	ladspa-wasp-plugins-0.9.4.1-1.fc14.x86_64 requires ladspa
	latex-mk-2.0-1.fc14.noarch requires /sbin/install-info
	latex-mk-2.0-1.fc14.noarch requires /sbin/install-info
	latex2rtf-2.1.0-1.fc14.x86_64 requires info
	latex2rtf-2.1.0-1.fc14.x86_64 requires info
	lbd-0.2-2.fc14.noarch requires nc
	lcdproc-0.5.3-5.fc14.x86_64 requires libxosd.so.2()(64bit)
	lcdproc-0.5.3-5.fc14.x86_64 requires libvgagl.so.1()(64bit)
	lcdproc-0.5.3-5.fc14.x86_64 requires libXinerama.so.1()(64bit)
	lcdproc-0.5.3-5.fc14.x86_64 requires libvga.so.1()(64bit)
	ldb-tools-0.9.10-24.fc14.x86_64 requires libtalloc.so.2()(64bit)
	lekhonee-gnome-0.11-3.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	lekhonee-gnome-0.11-3.fc14.x86_64 requires gtkspell
	libIDL-devel-0.8.14-1.fc14.i686 requires /sbin/install-info
	libIDL-devel-0.8.14-1.fc14.x86_64 requires /sbin/install-info
	libXfont-1.4.2-1.fc14.i686 requires libfontenc.so.1
	libXfont-1.4.2-1.fc14.x86_64 requires libfontenc.so.1()(64bit)
	libXfont-devel-1.4.2-1.fc14.i686 requires pkgconfig(fontenc)
	libXfont-devel-1.4.2-1.fc14.i686 requires libfontenc-devel
	libXfont-devel-1.4.2-1.fc14.x86_64 requires pkgconfig(fontenc)
	libXfont-devel-1.4.2-1.fc14.x86_64 requires libfontenc-devel
	1:libabiword-2.8.4-1.fc14.x86_64 requires libmathview.so.0()(64bit)
	1:libabiword-2.8.4-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	1:libabiword-2.8.4-1.fc14.x86_64 requires libots-1.so.0()(64bit)
	1:libabiword-2.8.4-1.fc14.x86_64 requires libAiksaurusGTK-1.2.so.0()(64bit)
	1:libabiword-2.8.4-1.fc14.x86_64 requires libfribidi.so.0()(64bit)
	1:libabiword-2.8.4-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:libabiword-2.8.4-1.fc14.x86_64 requires libmathview_frontend_libxml2.so.0()(64bit)
	1:libabiword-2.8.4-1.fc14.x86_64 requires libloudmouth-1.so.0()(64bit)
	1:libabiword-2.8.4-1.fc14.x86_64 requires libwpg-0.1.so.1()(64bit)
	1:libabiword-2.8.4-1.fc14.x86_64 requires libAiksaurus-1.2.so.0()(64bit)
	1:libabiword-2.8.4-1.fc14.x86_64 requires libwv-1.2.so.3()(64bit)
	1:libabiword-devel-2.8.4-1.fc14.i686 requires pkgconfig(wv-1.0) >= 0:1.2.0
	1:libabiword-devel-2.8.4-1.fc14.i686 requires pkgconfig(fribidi) >= 0:0.10.4
	1:libabiword-devel-2.8.4-1.fc14.x86_64 requires pkgconfig(wv-1.0) >= 0:1.2.0
	1:libabiword-devel-2.8.4-1.fc14.x86_64 requires pkgconfig(fribidi) >= 0:0.10.4
	libannodex-0.7.3-14.fc14.i686 requires libexpat.so.1
	libannodex-0.7.3-14.fc14.x86_64 requires libexpat.so.1()(64bit)
	libapreq2-2.12-7.fc14.i686 requires libapr-1.so.0
	libapreq2-2.12-7.fc14.i686 requires libexpat.so.1
	libapreq2-2.12-7.fc14.i686 requires libaprutil-1.so.0
	libapreq2-2.12-7.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	libapreq2-2.12-7.fc14.x86_64 requires libexpat.so.1()(64bit)
	libapreq2-2.12-7.fc14.x86_64 requires libapr-1.so.0()(64bit)
	libasync-0.17.0-5.fc14.i686 requires libspeex.so.1
	libasync-0.17.0-5.fc14.i686 requires libsigc-1.2.so.5
	libasync-0.17.0-5.fc14.i686 requires libICE.so.6
	libasync-0.17.0-5.fc14.i686 requires libqt-mt.so.3
	libasync-0.17.0-5.fc14.i686 requires libSM.so.6
	libasync-0.17.0-5.fc14.i686 requires libXrandr.so.2
	libasync-0.17.0-5.fc14.i686 requires libXft.so.2
	libasync-0.17.0-5.fc14.i686 requires libXinerama.so.1
	libasync-0.17.0-5.fc14.i686 requires libmng.so.1
	libasync-0.17.0-5.fc14.i686 requires libXi.so.6
	libasync-0.17.0-5.fc14.i686 requires libgsm.so.1
	libasync-0.17.0-5.fc14.x86_64 requires libsigc-1.2.so.5()(64bit)
	libasync-0.17.0-5.fc14.x86_64 requires libgsm.so.1()(64bit)
	libasync-0.17.0-5.fc14.x86_64 requires libXft.so.2()(64bit)
	libasync-0.17.0-5.fc14.x86_64 requires libXi.so.6()(64bit)
	libasync-0.17.0-5.fc14.x86_64 requires libICE.so.6()(64bit)
	libasync-0.17.0-5.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	libasync-0.17.0-5.fc14.x86_64 requires libSM.so.6()(64bit)
	libasync-0.17.0-5.fc14.x86_64 requires libXinerama.so.1()(64bit)
	libasync-0.17.0-5.fc14.x86_64 requires libmng.so.1()(64bit)
	libasync-0.17.0-5.fc14.x86_64 requires libspeex.so.1()(64bit)
	libasync-0.17.0-5.fc14.x86_64 requires libXrandr.so.2()(64bit)
	libbonoboui-2.24.3-1.fc14.i686 requires libICE.so.6
	libbonoboui-2.24.3-1.fc14.i686 requires libSM.so.6
	libbonoboui-2.24.3-1.fc14.i686 requires libbonobo-activation.so.4
	libbonoboui-2.24.3-1.fc14.i686 requires libglade-2.0.so.0
	libbonoboui-2.24.3-1.fc14.i686 requires libbonobo-2.so.0
	libbonoboui-2.24.3-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	libbonoboui-2.24.3-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	libbonoboui-2.24.3-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	libbonoboui-2.24.3-1.fc14.x86_64 requires libICE.so.6()(64bit)
	libbonoboui-2.24.3-1.fc14.x86_64 requires libSM.so.6()(64bit)
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libICE.so.6
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libSM.so.6
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libbonobo-activation.so.4
	libbonoboui-devel-2.24.3-1.fc14.i686 requires pkgconfig(libbonobo-2.0)
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libbonobo-devel >= 0:2.3.6
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libglade2-devel >= 0:2.0.0
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libbonobo-2.so.0
	libbonoboui-devel-2.24.3-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	libbonoboui-devel-2.24.3-1.fc14.x86_64 requires libICE.so.6()(64bit)
	libbonoboui-devel-2.24.3-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	libbonoboui-devel-2.24.3-1.fc14.x86_64 requires libbonobo-devel >= 0:2.3.6
	libbonoboui-devel-2.24.3-1.fc14.x86_64 requires pkgconfig(libbonobo-2.0)
	libbonoboui-devel-2.24.3-1.fc14.x86_64 requires libSM.so.6()(64bit)
	libbonoboui-devel-2.24.3-1.fc14.x86_64 requires libglade2-devel >= 0:2.0.0
	libcanberra-0.25-2.fc14.i686 requires pulseaudio-libs >= 0:0.9.15
	libcanberra-0.25-2.fc14.i686 requires libpulse.so.0(PULSE_0)
	libcanberra-0.25-2.fc14.i686 requires libpulse.so.0
	libcanberra-0.25-2.fc14.i686 requires sound-theme-freedesktop
	libcanberra-0.25-2.fc14.x86_64 requires pulseaudio-libs >= 0:0.9.15
	libcanberra-0.25-2.fc14.x86_64 requires libpulse.so.0()(64bit)
	libcanberra-0.25-2.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	libcanberra-0.25-2.fc14.x86_64 requires sound-theme-freedesktop
	libcmml-0.9.1-8.fc14.i686 requires libexpat.so.1
	libcmml-0.9.1-8.fc14.x86_64 requires libexpat.so.1()(64bit)
	libcmml-devel-0.9.1-8.fc14.i686 requires expat-devel
	libcmml-devel-0.9.1-8.fc14.x86_64 requires expat-devel
	libconcord-0.21-10.fc14.i686 requires PolicyKit
	libconcord-0.21-10.fc14.x86_64 requires PolicyKit
	libconfig-devel-1.4.5-1.fc14.i686 requires /sbin/install-info
	libconfig-devel-1.4.5-1.fc14.i686 requires /sbin/install-info
	libconfig-devel-1.4.5-1.fc14.x86_64 requires /sbin/install-info
	libconfig-devel-1.4.5-1.fc14.x86_64 requires /sbin/install-info
	libetpan-1.0-1.fc14.i686 requires libexpat.so.1
	libetpan-1.0-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	libetpan-devel-1.0-1.fc14.i686 requires expat-devel
	libetpan-devel-1.0-1.fc14.x86_64 requires expat-devel
	libextractor-0.6.1-1402.fc14.i686 requires /sbin/install-info
	libextractor-0.6.1-1402.fc14.i686 requires /sbin/install-info
	libextractor-0.6.1-1402.fc14.x86_64 requires /sbin/install-info
	libextractor-0.6.1-1402.fc14.x86_64 requires /sbin/install-info
	libextractor-plugins-flac-0.6.1-1402.fc14.x86_64 requires libFLAC.so.8()(64bit)
	libffado-2.0.1-4.20100706.svn1864.fc14.i686 requires libiec61883.so.0
	libffado-2.0.1-4.20100706.svn1864.fc14.i686 requires libsigc-2.0.so.0
	libffado-2.0.1-4.20100706.svn1864.fc14.x86_64 requires libiec61883.so.0()(64bit)
	libffado-2.0.1-4.20100706.svn1864.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	libfishsound-1.0.0-2.fc14.i686 requires libspeex.so.1
	libfishsound-1.0.0-2.fc14.i686 requires libFLAC.so.8
	libfishsound-1.0.0-2.fc14.x86_64 requires libspeex.so.1()(64bit)
	libfishsound-1.0.0-2.fc14.x86_64 requires libFLAC.so.8()(64bit)
	libfishsound-tools-1.0.0-2.fc14.x86_64 requires libspeex.so.1()(64bit)
	libfishsound-tools-1.0.0-2.fc14.x86_64 requires libFLAC.so.8()(64bit)
	libfprint-0.1.0-16.pre3.fc14.i686 requires ConsoleKit
	libfprint-0.1.0-16.pre3.fc14.x86_64 requires ConsoleKit
	libftdi-python-0.18-2.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	libftdi-python-0.18-2.fc14.x86_64 requires python(abi) = 0:2.6
	libgail-gnome-1.20.3-1.fc14.i686 requires libbonobo-2.so.0
	libgail-gnome-1.20.3-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	libgcj-4.5.0-3.fc14.i686 requires libXtst.so.6
	libgcj-4.5.0-3.fc14.i686 requires libICE.so.6
	libgcj-4.5.0-3.fc14.i686 requires libSM.so.6
	libgcj-4.5.0-3.fc14.i686 requires libXrandr.so.2
	libgcj-4.5.0-3.fc14.i686 requires /sbin/install-info
	libgcj-4.5.0-3.fc14.i686 requires /sbin/install-info
	libgcj-4.5.0-3.fc14.x86_64 requires libXtst.so.6()(64bit)
	libgcj-4.5.0-3.fc14.x86_64 requires libICE.so.6()(64bit)
	libgcj-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	libgcj-4.5.0-3.fc14.x86_64 requires libSM.so.6()(64bit)
	libgcj-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	libgcj-4.5.0-3.fc14.x86_64 requires libXrandr.so.2()(64bit)
	1:libgda-mdb-4.1.6-1.fc14.x86_64 requires libmdb.so.1()(64bit)
	1:libgda-tools-4.1.6-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	1:libgda-ui-4.1.6-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	1:libgda-ui-4.1.6-1.fc14.i686 requires libgcrypt.so.11
	1:libgda-ui-4.1.6-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:libgda-ui-4.1.6-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	libgdamm-3.99.19-1.fc14.i686 requires libsigc-2.0.so.0
	libgdamm-3.99.19-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	libghemical-2.99.1-16.fc14.i686 requires libint-stable.so.1
	libghemical-2.99.1-16.fc14.i686 requires libderiv-stable.so.1
	libghemical-2.99.1-16.fc14.i686 requires libr12-stable.so.1
	libghemical-2.99.1-16.fc14.x86_64 requires libint-stable.so.1()(64bit)
	libghemical-2.99.1-16.fc14.x86_64 requires libderiv-stable.so.1()(64bit)
	libghemical-2.99.1-16.fc14.x86_64 requires libr12-stable.so.1()(64bit)
	libgnome-2.31.0-1.fc14.i686 requires libbonobo-activation.so.4
	libgnome-2.31.0-1.fc14.i686 requires libbonobo-2.so.0
	libgnome-2.31.0-1.fc14.i686 requires utempter
	libgnome-2.31.0-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	libgnome-2.31.0-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	libgnome-2.31.0-1.fc14.x86_64 requires utempter
	libgnome-devel-2.31.0-1.fc14.i686 requires libbonobo-devel >= 0:2.13.0
	libgnome-devel-2.31.0-1.fc14.i686 requires pkgconfig(libbonobo-2.0)
	libgnome-devel-2.31.0-1.fc14.x86_64 requires libbonobo-devel >= 0:2.13.0
	libgnome-devel-2.31.0-1.fc14.x86_64 requires pkgconfig(libbonobo-2.0)
	libgnome-keyring-2.30.1-1.fc14.i686 requires libgcrypt.so.11
	libgnome-keyring-2.30.1-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libgnome-keyring-2.30.1-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libgnome-keyring-2.30.1-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	libgnomecanvas-2.30.1-1.fc14.i686 requires libglade2 >= 0:2.6.3-2
	libgnomecanvas-2.30.1-1.fc14.i686 requires libglade-2.0.so.0
	libgnomecanvas-2.30.1-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	libgnomecanvas-2.30.1-1.fc14.x86_64 requires libglade2 >= 0:2.6.3-2
	libgnomecanvas-devel-2.30.1-1.fc14.i686 requires libglade2-devel >= 0:2.6.3-2
	libgnomecanvas-devel-2.30.1-1.fc14.x86_64 requires libglade2-devel >= 0:2.6.3-2
	libgnomekbd-2.31.5-1.fc14.i686 requires libxklavier.so.16
	libgnomekbd-2.31.5-1.fc14.x86_64 requires libxklavier.so.16()(64bit)
	libgnomekbd-capplet-2.31.5-1.fc14.x86_64 requires libxklavier.so.16()(64bit)
	libgnomekbd-devel-2.31.5-1.fc14.i686 requires libxklavier-devel >= 0:2.91
	libgnomekbd-devel-2.31.5-1.fc14.i686 requires pkgconfig(libxklavier) >= 0:5.0
	libgnomekbd-devel-2.31.5-1.fc14.x86_64 requires libxklavier-devel >= 0:2.91
	libgnomekbd-devel-2.31.5-1.fc14.x86_64 requires pkgconfig(libxklavier) >= 0:5.0
	libgnomeprint22-2.18.7-1.fc14.i686 requires ghostscript-fonts
	libgnomeprint22-2.18.7-1.fc14.i686 requires urw-fonts
	libgnomeprint22-2.18.7-1.fc14.i686 requires libgnomecups-1.0.so.1
	libgnomeprint22-2.18.7-1.fc14.x86_64 requires urw-fonts
	libgnomeprint22-2.18.7-1.fc14.x86_64 requires ghostscript-fonts
	libgnomeprint22-2.18.7-1.fc14.x86_64 requires libgnomecups-1.0.so.1()(64bit)
	libgnomeprint22-devel-2.18.7-1.fc14.i686 requires bonobo-activation-devel >= 0:1.0.0
	libgnomeprint22-devel-2.18.7-1.fc14.i686 requires libbonobo-devel >= 0:2.1.0
	libgnomeprint22-devel-2.18.7-1.fc14.x86_64 requires bonobo-activation-devel >= 0:1.0.0
	libgnomeprint22-devel-2.18.7-1.fc14.x86_64 requires libbonobo-devel >= 0:2.1.0
	libgnomeui-2.24.3-1.fc14.i686 requires libICE.so.6
	libgnomeui-2.24.3-1.fc14.i686 requires libSM.so.6
	libgnomeui-2.24.3-1.fc14.i686 requires libglade-2.0.so.0
	libgnomeui-2.24.3-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	libgnomeui-2.24.3-1.fc14.x86_64 requires libICE.so.6()(64bit)
	libgnomeui-2.24.3-1.fc14.x86_64 requires libSM.so.6()(64bit)
	libgnomeui-devel-2.24.3-1.fc14.i686 requires libSM-devel
	libgnomeui-devel-2.24.3-1.fc14.i686 requires libICE-devel
	libgnomeui-devel-2.24.3-1.fc14.i686 requires libglade2-devel >= 0:2.0.0
	libgnomeui-devel-2.24.3-1.fc14.x86_64 requires libSM-devel
	libgnomeui-devel-2.24.3-1.fc14.x86_64 requires libICE-devel
	libgnomeui-devel-2.24.3-1.fc14.x86_64 requires libglade2-devel >= 0:2.0.0
	libgomp-4.5.0-3.fc14.i686 requires /sbin/install-info
	libgomp-4.5.0-3.fc14.i686 requires /sbin/install-info
	libgomp-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	libgomp-4.5.0-3.fc14.x86_64 requires /sbin/install-info
	libgpod-0.7.93-3.fc14.i686 requires libtasn1.so.3
	libgpod-0.7.93-3.fc14.x86_64 requires libtasn1.so.3()(64bit)
	libgsf-gnome-1.14.18-4.fc14.i686 requires libbonobo-activation.so.4
	libgsf-gnome-1.14.18-4.fc14.i686 requires libbonobo-2.so.0
	libgsf-gnome-1.14.18-4.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	libgsf-gnome-1.14.18-4.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	libgsf-gnome-devel-1.14.18-4.fc14.i686 requires pkgconfig(libbonobo-2.0) >= 0:2.0.0
	libgsf-gnome-devel-1.14.18-4.fc14.x86_64 requires pkgconfig(libbonobo-2.0) >= 0:2.0.0
	libgsf-python-1.14.18-4.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	libgsf-python-1.14.18-4.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	1:libguestfs-1.5.2-4.fc14.i686 requires module-init-tools
	1:libguestfs-1.5.2-4.fc14.i686 requires /lib/libkeyutils.so.1
	1:libguestfs-1.5.2-4.fc14.i686 requires /usr/lib/libffi.so.5
	1:libguestfs-1.5.2-4.fc14.i686 requires jfsutils
	1:libguestfs-1.5.2-4.fc14.i686 requires /usr/lib/libutempter.so.0
	1:libguestfs-1.5.2-4.fc14.i686 requires /lib/.libgcrypt.so.11.hmac
	1:libguestfs-1.5.2-4.fc14.i686 requires /usr/lib/libtasn1.so.3
	1:libguestfs-1.5.2-4.fc14.i686 requires /lib/libexpat.so.1
	1:libguestfs-1.5.2-4.fc14.i686 requires /lib/libgcrypt.so.11
	1:libguestfs-1.5.2-4.fc14.i686 requires hfsplus-tools
	1:libguestfs-1.5.2-4.fc14.i686 requires /lib/libcap.so.2
	1:libguestfs-1.5.2-4.fc14.i686 requires reiserfs-utils
	1:libguestfs-1.5.2-4.fc14.x86_64 requires module-init-tools
	1:libguestfs-1.5.2-4.fc14.x86_64 requires jfsutils
	1:libguestfs-1.5.2-4.fc14.x86_64 requires /usr/lib64/libtasn1.so.3
	1:libguestfs-1.5.2-4.fc14.x86_64 requires /lib64/libcap.so.2
	1:libguestfs-1.5.2-4.fc14.x86_64 requires /lib64/libkeyutils.so.1
	1:libguestfs-1.5.2-4.fc14.x86_64 requires /usr/lib64/libffi.so.5
	1:libguestfs-1.5.2-4.fc14.x86_64 requires /usr/lib64/libutempter.so.0
	1:libguestfs-1.5.2-4.fc14.x86_64 requires /lib64/libgcrypt.so.11
	1:libguestfs-1.5.2-4.fc14.x86_64 requires /lib64/libexpat.so.1
	1:libguestfs-1.5.2-4.fc14.x86_64 requires hfsplus-tools
	1:libguestfs-1.5.2-4.fc14.x86_64 requires reiserfs-utils
	1:libguestfs-1.5.2-4.fc14.x86_64 requires /lib64/.libgcrypt.so.11.hmac
	libhid-python-0.2.17-4.fc14.x86_64 requires python(abi) = 0:2.6
	libhocr-0.10.17-7.fc14.i686 requires libfftw3.so.3
	libhocr-0.10.17-7.fc14.i686 requires libhspell.so.0
	libhocr-0.10.17-7.fc14.x86_64 requires libhspell.so.0()(64bit)
	libhocr-0.10.17-7.fc14.x86_64 requires libfftw3.so.3()(64bit)
	libhocr-devel-0.10.17-7.fc14.i686 requires hspell-devel
	libhocr-devel-0.10.17-7.fc14.x86_64 requires hspell-devel
	libhocr-gtk-0.10.17-7.fc14.x86_64 requires hspell
	libidn-1.18-1.fc14.i686 requires /sbin/install-info
	libidn-1.18-1.fc14.i686 requires /sbin/install-info
	libidn-1.18-1.fc14.x86_64 requires /sbin/install-info
	libidn-1.18-1.fc14.x86_64 requires /sbin/install-info
	libimobiledevice-1.0.2-1.fc14.i686 requires libgcrypt.so.11
	libimobiledevice-1.0.2-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libimobiledevice-1.0.2-1.fc14.i686 requires libtasn1.so.3(LIBTASN1_0_3)
	libimobiledevice-1.0.2-1.fc14.i686 requires libtasn1.so.3
	libimobiledevice-1.0.2-1.fc14.x86_64 requires libtasn1.so.3(LIBTASN1_0_3)(64bit)
	libimobiledevice-1.0.2-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libimobiledevice-1.0.2-1.fc14.x86_64 requires libtasn1.so.3()(64bit)
	libimobiledevice-1.0.2-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	libimobiledevice-devel-1.0.2-1.fc14.i686 requires pkgconfig(libtasn1) >= 0:1.1
	libimobiledevice-devel-1.0.2-1.fc14.x86_64 requires pkgconfig(libtasn1) >= 0:1.1
	libimobiledevice-python-1.0.2-1.fc14.x86_64 requires python(abi) = 0:2.6
	libimobiledevice-python-1.0.2-1.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	libimobiledevice-python-1.0.2-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libimobiledevice-python-1.0.2-1.fc14.x86_64 requires libtasn1.so.3()(64bit)
	libindi-0.6-11.fc14.i386 requires libfli.so.1
	libindi-0.6-11.fc14.i386 requires libnova-0.13.so.0
	libindi-0.6-11.fc14.x86_64 requires libfli.so.1()(64bit)
	libindi-0.6-11.fc14.x86_64 requires libnova-0.13.so.0()(64bit)
	libinfinity-0.4.1-1.fc14.i686 requires libgsasl.so.7(LIBGSASL_1.1)
	libinfinity-0.4.1-1.fc14.i686 requires libgsasl.so.7
	libinfinity-0.4.1-1.fc14.x86_64 requires libgsasl.so.7()(64bit)
	libinfinity-0.4.1-1.fc14.x86_64 requires libgsasl.so.7(LIBGSASL_1.1)(64bit)
	libinfinity-devel-0.4.1-1.fc14.i686 requires libgsasl-devel
	libinfinity-devel-0.4.1-1.fc14.i686 requires pkgconfig(libgsasl)
	libinfinity-devel-0.4.1-1.fc14.x86_64 requires libgsasl-devel
	libinfinity-devel-0.4.1-1.fc14.x86_64 requires pkgconfig(libgsasl)
	libinfinity-gtk-0.4.1-1.fc14.i686 requires libgsasl.so.7
	libinfinity-gtk-0.4.1-1.fc14.x86_64 requires libgsasl.so.7()(64bit)
	libisds-0.3.1-1.fc14.i686 requires libgcrypt.so.11
	libisds-0.3.1-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libisds-0.3.1-1.fc14.i686 requires libexpat.so.1
	libisds-0.3.1-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	libisds-0.3.1-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libisds-0.3.1-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	libktorrent-1.0.2-2.fc14.i686 requires libqca.so.2
	libktorrent-1.0.2-2.fc14.x86_64 requires libqca.so.2()(64bit)
	libldb-0.9.10-24.fc14.i686 requires libtalloc >= 0:2.0.1
	libldb-0.9.10-24.fc14.i686 requires libtalloc.so.2
	libldb-0.9.10-24.fc14.x86_64 requires libtalloc >= 0:2.0.1
	libldb-0.9.10-24.fc14.x86_64 requires libtalloc.so.2()(64bit)
	libldb-devel-0.9.10-24.fc14.i686 requires libtalloc-devel >= 0:2.0.1
	libldb-devel-0.9.10-24.fc14.i686 requires pkgconfig(talloc)
	libldb-devel-0.9.10-24.fc14.x86_64 requires libtalloc-devel >= 0:2.0.1
	libldb-devel-0.9.10-24.fc14.x86_64 requires pkgconfig(talloc)
	liblicense-0.8.1-4.i686 requires libraptor.so.1
	liblicense-0.8.1-4.x86_64 requires libraptor.so.1()(64bit)
	liblicense-cli-0.8.1-4.x86_64 requires libraptor.so.1()(64bit)
	liblicense-devel-0.8.1-4.i686 requires pkgconfig(raptor)
	liblicense-devel-0.8.1-4.x86_64 requires pkgconfig(raptor)
	liblicense-modules-0.8.1-4.x86_64 requires libexempi.so.3()(64bit)
	liblicense-modules-0.8.1-4.x86_64 requires libraptor.so.1()(64bit)
	liblicense-modules-0.8.1-4.x86_64 requires libtag.so.1()(64bit)
	liblicense-modules-0.8.1-4.x86_64 requires libid3-3.8.so.3()(64bit)
	liblicense-modules-0.8.1-4.x86_64 requires libFLAC.so.8()(64bit)
	liblicense-python-0.8.1-4.x86_64 requires libraptor.so.1()(64bit)
	libmapi-6.40.0-3.fc14.i686 requires libicalss.so.0
	libmapi-6.40.0-3.fc14.i686 requires libical.so.0
	libmapi-6.40.0-3.fc14.x86_64 requires libical.so.0()(64bit)
	libmapi-6.40.0-3.fc14.x86_64 requires libicalss.so.0()(64bit)
	libmatthew-java-0.7.2-3.fc14.x86_64 requires java-1.6.0-openjdk
	libmicrohttpd-0.4.6-1.fc14.i686 requires info
	libmicrohttpd-0.4.6-1.fc14.i686 requires info
	libmicrohttpd-0.4.6-1.fc14.x86_64 requires info
	libmicrohttpd-0.4.6-1.fc14.x86_64 requires info
	libmikmod-devel-3.2.0-10.beta2.fc14.i686 requires /sbin/install-info
	libmikmod-devel-3.2.0-10.beta2.fc14.i686 requires /sbin/install-info
	libmikmod-devel-3.2.0-10.beta2.fc14.x86_64 requires /sbin/install-info
	libmikmod-devel-3.2.0-10.beta2.fc14.x86_64 requires /sbin/install-info
	libmlx4-1.0.1-6.fc14.x86_64 requires libibverbs.so.1()(64bit)
	libmlx4-1.0.1-6.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.1)(64bit)
	libmlx4-1.0.1-6.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.0)(64bit)
	libmtp-hal-1.0.3-5.fc14.x86_64 requires hal-info
	libmusicbrainz3-3.0.2-7.fc14.i686 requires libdiscid.so.0
	libmusicbrainz3-3.0.2-7.fc14.x86_64 requires libdiscid.so.0()(64bit)
	libmx-1.0.3-1.fc14.i686 requires libXrandr.so.2
	libmx-1.0.3-1.fc14.i686 requires libstartup-notification-1.so.0
	libmx-1.0.3-1.fc14.i686 requires libXi.so.6
	libmx-1.0.3-1.fc14.i686 requires libcluttergesture-0.0.2.so.0
	libmx-1.0.3-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	libmx-1.0.3-1.fc14.x86_64 requires libXi.so.6()(64bit)
	libmx-1.0.3-1.fc14.x86_64 requires libcluttergesture-0.0.2.so.0()(64bit)
	libmx-1.0.3-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	libnih-devel-1.0.2-2.fc14.i686 requires libexpat.so.1
	libnih-devel-1.0.2-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	libnotifymm-0.6.1-8.fc14.i686 requires libsigc-2.0.so.0
	libnotifymm-0.6.1-8.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	libnuclient-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	libnuclient-2.4.0-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libnussl-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	libnussl-2.4.0-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libnussl-2.4.0-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libnussl-2.4.0-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	1:libopensync-plugin-evolution2-0.22-6.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	1:libopensync-plugin-evolution2-0.22-6.fc14.x86_64 requires libical.so.0()(64bit)
	1:libopensync-plugin-evolution2-0.22-6.fc14.x86_64 requires libicalss.so.0()(64bit)
	libopenvrml-0.18.6-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	libopenvrml-0.18.6-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	libopenvrml-0.18.6-1.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	libopenvrml-0.18.6-1.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	libopenvrml-gl-0.18.6-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	libopenvrml-gl-0.18.6-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	libopenvrml-gl-0.18.6-1.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	libopenvrml-gl-0.18.6-1.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	libotf-0.9.11-1.fc14.i686 requires libICE.so.6
	libotf-0.9.11-1.fc14.i686 requires libSM.so.6
	libotf-0.9.11-1.fc14.i686 requires libXmu.so.6
	libotf-0.9.11-1.fc14.i686 requires libXaw.so.7
	libotf-0.9.11-1.fc14.i686 requires libXt.so.6
	libotf-0.9.11-1.fc14.x86_64 requires libXmu.so.6()(64bit)
	libotf-0.9.11-1.fc14.x86_64 requires libSM.so.6()(64bit)
	libotf-0.9.11-1.fc14.x86_64 requires libXaw.so.7()(64bit)
	libotf-0.9.11-1.fc14.x86_64 requires libXt.so.6()(64bit)
	libotf-0.9.11-1.fc14.x86_64 requires libICE.so.6()(64bit)
	libotr-3.2.0-5.fc14.i686 requires libgcrypt.so.11
	libotr-3.2.0-5.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libotr-3.2.0-5.fc14.i686 requires libgcrypt >= 0:1.2.0
	libotr-3.2.0-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libotr-3.2.0-5.fc14.x86_64 requires libgcrypt >= 0:1.2.0
	libotr-3.2.0-5.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	libotr-devel-3.2.0-5.fc14.i686 requires libgcrypt-devel >= 0:1.2.0
	libotr-devel-3.2.0-5.fc14.x86_64 requires libgcrypt-devel >= 0:1.2.0
	libpeas-0.5.3-2.fc14.i686 requires libffi.so.5
	libpeas-0.5.3-2.fc14.x86_64 requires libffi.so.5()(64bit)
	libpeas-devel-0.5.3-2.fc14.i686 requires libffi.so.5
	libpeas-devel-0.5.3-2.fc14.x86_64 requires libffi.so.5()(64bit)
	libplist-python-1.3-1.fc14.x86_64 requires python(abi) = 0:2.6
	1:libprelude-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	1:libprelude-1.0.0-5.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	1:libprelude-1.0.0-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:libprelude-1.0.0-5.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	1:libprelude-devel-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	1:libprelude-devel-1.0.0-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:libprelude-python-1.0.0-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:libprelude-ruby-1.0.0-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:libpreludedb-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	1:libpreludedb-1.0.0-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:libpreludedb-mysql-1.0.0-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:libpreludedb-pgsql-1.0.0-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:libpreludedb-python-1.0.0-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:libpreludedb-sqlite-1.0.0-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libprojectM-2.0.1-7.fc14.i686 requires bitstream-vera-sans-fonts
	libprojectM-2.0.1-7.fc14.i686 requires libftgl.so.2
	libprojectM-2.0.1-7.fc14.i686 requires bitstream-vera-sans-mono-fonts
	libprojectM-2.0.1-7.fc14.x86_64 requires bitstream-vera-sans-mono-fonts
	libprojectM-2.0.1-7.fc14.x86_64 requires bitstream-vera-sans-fonts
	libprojectM-2.0.1-7.fc14.x86_64 requires libftgl.so.2()(64bit)
	libpst-0.6.47-4.fc14.x86_64 requires libgd.so.2()(64bit)
	libpst-python-0.6.47-4.fc14.x86_64 requires libboost_python.so.1.41.0()(64bit)
	libpurple-2.7.2-1.fc14.i686 requires libmeanwhile.so.1
	libpurple-2.7.2-1.fc14.x86_64 requires libmeanwhile.so.1()(64bit)
	libqinfinity-1.0-0.3.b5.fc14.i686 requires libgsasl.so.7
	libqinfinity-1.0-0.3.b5.fc14.x86_64 requires libgsasl.so.7()(64bit)
	librdmacm-1.0.10-3.fc14.i686 requires libibverbs.so.1
	librdmacm-1.0.10-3.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	librdmacm-1.0.10-3.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	librdmacm-1.0.10-3.fc14.x86_64 requires libibverbs.so.1()(64bit)
	librdmacm-1.0.10-3.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.1)(64bit)
	librdmacm-1.0.10-3.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.0)(64bit)
	librdmacm-devel-1.0.10-3.fc14.i686 requires libibverbs-devel(x86-32)
	librdmacm-devel-1.0.10-3.fc14.x86_64 requires libibverbs-devel(x86-64)
	librdmacm-utils-1.0.10-3.fc14.x86_64 requires libibverbs.so.1()(64bit)
	librdmacm-utils-1.0.10-3.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.1)(64bit)
	librdmacm-utils-1.0.10-3.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.0)(64bit)
	librsvg2-2.31.0-2.fc14.i686 requires libcroco-0.6.so.3
	librsvg2-2.31.0-2.fc14.x86_64 requires libcroco-0.6.so.3()(64bit)
	librsvg2-devel-2.31.0-2.fc14.i686 requires libcroco-devel
	librsvg2-devel-2.31.0-2.fc14.x86_64 requires libcroco-devel
	libsemanage-2.0.45-5.fc14.i686 requires libustr-1.0.so.1(USTR_1.0)
	libsemanage-2.0.45-5.fc14.i686 requires libustr-1.0.so.1
	libsemanage-2.0.45-5.fc14.i686 requires libustr-1.0.so.1(USTR_1.0.1)
	libsemanage-2.0.45-5.fc14.x86_64 requires libustr-1.0.so.1(USTR_1.0)(64bit)
	libsemanage-2.0.45-5.fc14.x86_64 requires libustr-1.0.so.1(USTR_1.0.1)(64bit)
	libsemanage-2.0.45-5.fc14.x86_64 requires libustr-1.0.so.1()(64bit)
	libsemanage-devel-2.0.45-5.fc14.i686 requires ustr
	libsemanage-devel-2.0.45-5.fc14.i686 requires pkgconfig(ustr)
	libsemanage-devel-2.0.45-5.fc14.x86_64 requires ustr
	libsemanage-devel-2.0.45-5.fc14.x86_64 requires pkgconfig(ustr)
	libserializer-1.1.2-2.fc14.x86_64 requires libbase >= 0:1.1.2
	libsexymm-0.1.9-9.fc14.i686 requires libsigc-2.0.so.0
	libsexymm-0.1.9-9.fc14.i686 requires libsexy.so.2
	libsexymm-0.1.9-9.fc14.x86_64 requires libsexy.so.2()(64bit)
	libsexymm-0.1.9-9.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	libsexymm-devel-0.1.9-9.fc14.i686 requires libsexy-devel >= 0:0.1.10
	libsexymm-devel-0.1.9-9.fc14.i686 requires pkgconfig(libsexy) >= 0:0.1.9
	libsexymm-devel-0.1.9-9.fc14.x86_64 requires libsexy-devel >= 0:0.1.10
	libsexymm-devel-0.1.9-9.fc14.x86_64 requires pkgconfig(libsexy) >= 0:0.1.9
	libsmbclient-3.5.0-55rc3.fc14.i686 requires libcap.so.2
	libsmbclient-3.5.0-55rc3.fc14.i686 requires libtalloc.so.2
	libsmbclient-3.5.0-55rc3.fc14.x86_64 requires libcap.so.2()(64bit)
	libsmbclient-3.5.0-55rc3.fc14.x86_64 requires libtalloc.so.2()(64bit)
	libsmi-0.4.8-4.fc14.i686 requires wget
	libsmi-0.4.8-4.fc14.x86_64 requires wget
	libsndfile-1.0.21-1.fc14.i686 requires libFLAC.so.8
	libsndfile-1.0.21-1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	libsoup-2.31.2-4.fc14.i686 requires libgcrypt.so.11
	libsoup-2.31.2-4.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libsoup-2.31.2-4.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libsoup-2.31.2-4.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	libtevent-0.9.8-7.1.fc14.i686 requires libtalloc.so.2
	libtevent-0.9.8-7.1.fc14.x86_64 requires libtalloc.so.2()(64bit)
	libtevent-devel-0.9.8-7.1.fc14.i686 requires pkgconfig(talloc)
	libtevent-devel-0.9.8-7.1.fc14.i686 requires libtalloc-devel >= 0:2.0.0
	libtevent-devel-0.9.8-7.1.fc14.x86_64 requires pkgconfig(talloc)
	libtevent-devel-0.9.8-7.1.fc14.x86_64 requires libtalloc-devel >= 0:2.0.0
	libtirpc-0.2.1-4.fc14.i686 requires libgssglue.so.1
	libtirpc-0.2.1-4.fc14.i686 requires libgssglue.so.1(libgssapi_CITI_2)
	libtirpc-0.2.1-4.fc14.x86_64 requires libgssglue.so.1(libgssapi_CITI_2)(64bit)
	libtirpc-0.2.1-4.fc14.x86_64 requires libgssglue.so.1()(64bit)
	libtool-2.2.10-2.fc14.x86_64 requires /sbin/install-info
	libtool-2.2.10-2.fc14.x86_64 requires /sbin/install-info
	libtunepimp-0.5.3-17.fc14.i686 requires libmp4v2.so.0
	libtunepimp-0.5.3-17.fc14.i686 requires libtag.so.1
	libtunepimp-0.5.3-17.fc14.i686 requires libmusicbrainz.so.4
	libtunepimp-0.5.3-17.fc14.i686 requires libofa.so.0
	libtunepimp-0.5.3-17.fc14.i686 requires libFLAC.so.8
	libtunepimp-0.5.3-17.fc14.i686 requires libexpat.so.1
	libtunepimp-0.5.3-17.fc14.i686 requires libmpcdec.so.5
	libtunepimp-0.5.3-17.fc14.x86_64 requires libmusicbrainz.so.4()(64bit)
	libtunepimp-0.5.3-17.fc14.x86_64 requires libtag.so.1()(64bit)
	libtunepimp-0.5.3-17.fc14.x86_64 requires libexpat.so.1()(64bit)
	libtunepimp-0.5.3-17.fc14.x86_64 requires libmp4v2.so.0()(64bit)
	libtunepimp-0.5.3-17.fc14.x86_64 requires libFLAC.so.8()(64bit)
	libtunepimp-0.5.3-17.fc14.x86_64 requires libmpcdec.so.5()(64bit)
	libtunepimp-0.5.3-17.fc14.x86_64 requires libofa.so.0()(64bit)
	libucil-0.9.8-3.fc14.i686 requires libtheora.so.0
	libucil-0.9.8-3.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	libucil-0.9.8-3.fc14.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	libucil-0.9.8-3.fc14.x86_64 requires libtheora.so.0()(64bit)
	libunicapgtk-0.9.8-2.fc14.i686 requires libXv.so.1
	libunicapgtk-0.9.8-2.fc14.x86_64 requires libXv.so.1()(64bit)
	libunistring-0.9.3-1.fc14.i686 requires info
	libunistring-0.9.3-1.fc14.i686 requires info
	libunistring-0.9.3-1.fc14.x86_64 requires info
	libunistring-0.9.3-1.fc14.x86_64 requires info
	libvirt-0.8.2-3.fc14.x86_64 requires libyajl.so.1()(64bit)
	libvirt-0.8.2-3.fc14.x86_64 requires ebtables
	libvirt-0.8.2-3.fc14.x86_64 requires libnuma.so.1()(64bit)
	libvirt-0.8.2-3.fc14.x86_64 requires libnuma.so.1(libnuma_1.1)(64bit)
	libvirt-0.8.2-3.fc14.x86_64 requires polkit >= 0:0.93
	libvirt-0.8.2-3.fc14.x86_64 requires libnuma.so.1(libnuma_1.2)(64bit)
	libvirt-0.8.2-3.fc14.x86_64 requires dnsmasq
	libvirt-0.8.2-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libvirt-0.8.2-3.fc14.x86_64 requires bridge-utils
	libvirt-client-0.8.2-3.fc14.i686 requires libnuma.so.1(libnuma_1.2)
	libvirt-client-0.8.2-3.fc14.i686 requires libyajl.so.1
	libvirt-client-0.8.2-3.fc14.i686 requires libnuma.so.1
	libvirt-client-0.8.2-3.fc14.i686 requires nc
	libvirt-client-0.8.2-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libvirt-client-0.8.2-3.fc14.i686 requires libgcrypt.so.11
	libvirt-client-0.8.2-3.fc14.i686 requires libnuma.so.1(libnuma_1.1)
	libvirt-client-0.8.2-3.fc14.x86_64 requires libyajl.so.1()(64bit)
	libvirt-client-0.8.2-3.fc14.x86_64 requires libnuma.so.1()(64bit)
	libvirt-client-0.8.2-3.fc14.x86_64 requires libnuma.so.1(libnuma_1.1)(64bit)
	libvirt-client-0.8.2-3.fc14.x86_64 requires nc
	libvirt-client-0.8.2-3.fc14.x86_64 requires libnuma.so.1(libnuma_1.2)(64bit)
	libvirt-client-0.8.2-3.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	libvirt-client-0.8.2-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libvirt-java-0.4.6-1.fc14.noarch requires java >= 1:1.5.0
	libvirt-python-0.8.2-3.fc14.x86_64 requires libyajl.so.1()(64bit)
	libvirt-python-0.8.2-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libvirt-python-0.8.2-3.fc14.x86_64 requires libnuma.so.1()(64bit)
	libvirt-qpid-0.2.18-1.fc14.x86_64 requires libqmf.so.1()(64bit)
	libvncserver-0.9.7-4.fc14.i386 requires libminilzo.so.0
	libvncserver-0.9.7-4.fc14.x86_64 requires libminilzo.so.0()(64bit)
	libwfut-0.2.1-8.fc14.i686 requires libsigc-2.0.so.0
	libwfut-0.2.1-8.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	libwfut-devel-0.2.1-8.fc14.i686 requires pkgconfig(sigc++-2.0)
	libwfut-devel-0.2.1-8.fc14.i686 requires libsigc++20-devel
	libwfut-devel-0.2.1-8.fc14.x86_64 requires pkgconfig(sigc++-2.0)
	libwfut-devel-0.2.1-8.fc14.x86_64 requires libsigc++20-devel
	libwfut-python-0.2.1-8.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	libwmf-0.2.8.4-26.fc14.i686 requires urw-fonts
	libwmf-0.2.8.4-26.fc14.x86_64 requires urw-fonts
	libwmf-devel-0.2.8.4-26.fc14.i686 requires gd-devel
	libwmf-devel-0.2.8.4-26.fc14.x86_64 requires gd-devel
	libwnck-2.30.0-1.fc14.i686 requires libXRes.so.1
	libwnck-2.30.0-1.fc14.i686 requires libstartup-notification-1.so.0
	libwnck-2.30.0-1.fc14.i686 requires startup-notification >= 0:0.5
	libwnck-2.30.0-1.fc14.x86_64 requires startup-notification >= 0:0.5
	libwnck-2.30.0-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	libwnck-2.30.0-1.fc14.x86_64 requires libXRes.so.1()(64bit)
	libwnck-devel-2.30.0-1.fc14.i686 requires libXRes.so.1
	libwnck-devel-2.30.0-1.fc14.i686 requires libstartup-notification-1.so.0
	libwnck-devel-2.30.0-1.fc14.i686 requires pkgconfig(libstartup-notification-1.0)
	libwnck-devel-2.30.0-1.fc14.i686 requires startup-notification-devel >= 0:0.5
	libwnck-devel-2.30.0-1.fc14.i686 requires pkgconfig(xres)
	libwnck-devel-2.30.0-1.fc14.i686 requires libXres-devel
	libwnck-devel-2.30.0-1.fc14.x86_64 requires pkgconfig(libstartup-notification-1.0)
	libwnck-devel-2.30.0-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	libwnck-devel-2.30.0-1.fc14.x86_64 requires startup-notification-devel >= 0:0.5
	libwnck-devel-2.30.0-1.fc14.x86_64 requires libXres-devel
	libwnck-devel-2.30.0-1.fc14.x86_64 requires pkgconfig(xres)
	libwnck-devel-2.30.0-1.fc14.x86_64 requires libXRes.so.1()(64bit)
	1:libxdo-2.20100623.2949-1.fc14.i686 requires libXtst.so.6
	1:libxdo-2.20100623.2949-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	libxfce4ui-4.7.2-2.fc14.i686 requires libICE.so.6
	libxfce4ui-4.7.2-2.fc14.i686 requires libSM.so.6
	libxfce4ui-4.7.2-2.fc14.i686 requires libstartup-notification-1.so.0
	libxfce4ui-4.7.2-2.fc14.x86_64 requires libICE.so.6()(64bit)
	libxfce4ui-4.7.2-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	libxfce4ui-4.7.2-2.fc14.x86_64 requires libSM.so.6()(64bit)
	libxfce4ui-devel-4.7.2-2.fc14.i686 requires libICE.so.6
	libxfce4ui-devel-4.7.2-2.fc14.i686 requires libstartup-notification-1.so.0
	libxfce4ui-devel-4.7.2-2.fc14.i686 requires libSM.so.6
	libxfce4ui-devel-4.7.2-2.fc14.x86_64 requires libICE.so.6()(64bit)
	libxfce4ui-devel-4.7.2-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	libxfce4ui-devel-4.7.2-2.fc14.x86_64 requires libSM.so.6()(64bit)
	libxfcegui4-4.6.4-1.fc14.i686 requires libICE.so.6
	libxfcegui4-4.6.4-1.fc14.i686 requires libSM.so.6
	libxfcegui4-4.6.4-1.fc14.i686 requires libglade-2.0.so.0
	libxfcegui4-4.6.4-1.fc14.i686 requires libstartup-notification-1.so.0
	libxfcegui4-4.6.4-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	libxfcegui4-4.6.4-1.fc14.x86_64 requires libICE.so.6()(64bit)
	libxfcegui4-4.6.4-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	libxfcegui4-4.6.4-1.fc14.x86_64 requires libSM.so.6()(64bit)
	libxfcegui4-devel-4.6.4-1.fc14.i686 requires libICE.so.6
	libxfcegui4-devel-4.6.4-1.fc14.i686 requires libstartup-notification-1.so.0
	libxfcegui4-devel-4.6.4-1.fc14.i686 requires libSM.so.6
	libxfcegui4-devel-4.6.4-1.fc14.x86_64 requires libICE.so.6()(64bit)
	libxfcegui4-devel-4.6.4-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	libxfcegui4-devel-4.6.4-1.fc14.x86_64 requires libSM.so.6()(64bit)
	libxml++-2.30.0-1.fc14.i686 requires libsigc-2.0.so.0
	libxml++-2.30.0-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	libxslt-1.1.26-3.fc14.i686 requires libgcrypt.so.11
	libxslt-1.1.26-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libxslt-1.1.26-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libxslt-1.1.26-3.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	libxslt-devel-1.1.26-3.fc14.i686 requires libgcrypt-devel
	libxslt-devel-1.1.26-3.fc14.x86_64 requires libgcrypt-devel
	libxslt-python-1.1.26-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	libyaz-4.0.2-1.fc14.i686 requires libgcrypt.so.11
	libyaz-4.0.2-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	lifeograph-0.6.2-3.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	lifeograph-0.6.2-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	lifeograph-0.6.2-3.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	lifeograph-0.6.2-3.fc14.x86_64 requires libgconfmm-2.6.so.1()(64bit)
	lifeograph-0.6.2-3.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	1:liferea-1.6.4-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	1:liferea-1.6.4-1.fc14.x86_64 requires libICE.so.6()(64bit)
	1:liferea-1.6.4-1.fc14.x86_64 requires libSM.so.6()(64bit)
	lighttpd-fastcgi-1.4.26-2.fc14.x86_64 requires spawn-fcgi
	lighttpd-mod_geoip-1.4.26-2.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	lingot-0.8.1-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	link-grammar-java-4.6.7-3.fc14.i686 requires java >= 1:1.6.0
	link-grammar-java-4.6.7-3.fc14.x86_64 requires java >= 1:1.6.0
	linphone-3.2.1-2.fc14.i686 requires libspeex.so.1
	linphone-3.2.1-2.fc14.i686 requires libosipparser2.so.3
	linphone-3.2.1-2.fc14.i686 requires libgsm.so.1
	linphone-3.2.1-2.fc14.i686 requires libspeexdsp.so.1
	linphone-3.2.1-2.fc14.i686 requires libglade-2.0.so.0
	linphone-3.2.1-2.fc14.i686 requires libeXosip2.so.4
	linphone-3.2.1-2.fc14.i686 requires libosip2.so.3
	linphone-3.2.1-2.fc14.i686 requires libortp.so.8
	linphone-3.2.1-2.fc14.x86_64 requires libeXosip2.so.4()(64bit)
	linphone-3.2.1-2.fc14.x86_64 requires libspeex.so.1()(64bit)
	linphone-3.2.1-2.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	linphone-3.2.1-2.fc14.x86_64 requires libgsm.so.1()(64bit)
	linphone-3.2.1-2.fc14.x86_64 requires libosip2.so.3()(64bit)
	linphone-3.2.1-2.fc14.x86_64 requires libosipparser2.so.3()(64bit)
	linphone-3.2.1-2.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	linphone-3.2.1-2.fc14.x86_64 requires libortp.so.8()(64bit)
	linphone-devel-3.2.1-2.fc14.i686 requires pkgconfig(ortp)
	linphone-devel-3.2.1-2.fc14.x86_64 requires pkgconfig(ortp)
	linpsk-1.1-2.fc14.x86_64 requires libfftw3.so.3()(64bit)
	linuxdoc-tools-0.9.66-6.fc14.x86_64 requires jade
	liquidwar-5.6.4-7.fc14.x86_64 requires /sbin/install-info
	liquidwar-5.6.4-7.fc14.x86_64 requires hicolor-icon-theme
	liquidwar-5.6.4-7.fc14.x86_64 requires /sbin/install-info
	lirc-0.8.6-5.fc14.x86_64 requires libirman.so.0()(64bit)
	lirc-0.8.6-5.fc14.x86_64 requires libICE.so.6()(64bit)
	lirc-0.8.6-5.fc14.x86_64 requires libSM.so.6()(64bit)
	lirc-0.8.6-5.fc14.x86_64 requires libportaudio.so.2()(64bit)
	livecd-tools-032-5.fc14.x86_64 requires syslinux
	liveusb-creator-3.9.2-2.fc14.noarch requires syslinux
	llvm-ocaml-2.7-5.fc14.x86_64 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	llvm-ocaml-2.7-5.fc14.x86_64 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	llvm-ocaml-2.7-5.fc14.x86_64 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	llvm-ocaml-2.7-5.fc14.x86_64 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	llvm-ocaml-2.7-5.fc14.x86_64 requires ocaml-runtime
	llvm-ocaml-2.7-5.fc14.x86_64 requires ocaml(runtime) = 0:3.11.2
	llvm-ocaml-devel-2.7-5.fc14.i686 requires ocaml
	llvm-ocaml-devel-2.7-5.fc14.x86_64 requires ocaml
	lm_sensors-3.1.2-2.fc14.x86_64 requires /usr/sbin/dmidecode
	lock-keys-applet-1.0-20.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	lock-keys-applet-1.0-20.fc14.x86_64 requires scrollkeeper
	lock-keys-applet-1.0-20.fc14.x86_64 requires scrollkeeper
	lock-keys-applet-1.0-20.fc14.x86_64 requires libICE.so.6()(64bit)
	lock-keys-applet-1.0-20.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	lock-keys-applet-1.0-20.fc14.x86_64 requires libSM.so.6()(64bit)
	log4j-1.2.16-3.fc14.noarch requires java >= 1:1.6.0
	log4j-1.2.16-3.fc14.noarch requires xml-commons-apis
	logiweb-0.2.8-11.fc14.x86_64 requires dvipdfm
	1:logjam-4.5.3-39.fc14.x86_64 requires gtkspell
	1:logjam-4.5.3-39.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	1:logjam-xmms-4.5.3-39.fc14.x86_64 requires libXi.so.6()(64bit)
	1:logjam-xmms-4.5.3-39.fc14.x86_64 requires libgdk-1.2.so.0()(64bit)
	1:logjam-xmms-4.5.3-39.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	1:logjam-xmms-4.5.3-39.fc14.x86_64 requires libgtk-1.2.so.0()(64bit)
	logstalgia-1.0.0-1.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	logstalgia-1.0.0-1.fc14.x86_64 requires libftgl.so.2()(64bit)
	logwatch-7.3.6-54.fc14.noarch requires mailx
	lordsawar-0.1.9-1.fc14.x86_64 requires libgnet-2.0.so.0()(64bit)
	lordsawar-0.1.9-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	lordsawar-0.1.9-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	lsdvd-0.16-13.fc14.x86_64 requires libdvdread.so.4()(64bit)
	lshell-0.9.12-2.fc14.noarch requires python(abi) = 0:2.6
	lsvpd-1.6.8-2.fc14.x86_64 requires libvpd_cxx-2.1.so.1()(64bit)
	lv2-EQ10Q-plugins-1.0-6.fc14.x86_64 requires lv2core
	lv2-EQ10Q-plugins-1.0-6.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	lv2-calf-plugins-0.0.18.5-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	lv2-calf-plugins-0.0.18.5-4.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	lv2-calf-plugins-0.0.18.5-4.fc14.x86_64 requires lv2core
	lv2-fil-plugins-2.0-3.fc14.x86_64 requires lv2core
	lv2-invada-plugins-1.2.0-3.fc14.x86_64 requires lv2core
	lvm2-2.02.70-1.fc14.x86_64 requires module-init-tools
	lxc-0.7.2-1.fc14.x86_64 requires libcap.so.2()(64bit)
	lxc-libs-0.7.2-1.fc14.i686 requires libcap.so.2
	lxc-libs-0.7.2-1.fc14.x86_64 requires libcap.so.2()(64bit)
	lxde-common-0.5.4-2.fc14.noarch requires lxmenu-data
	lxdm-0.2.0-4.fc14.x86_64 requires libck-connector.so.0()(64bit)
	lxlauncher-0.2.1-7.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	lxpanel-devel-0.5.6-1.fc14.i686 requires libXpm-devel
	lxpanel-devel-0.5.6-1.fc14.x86_64 requires libXpm-devel
	lxpolkit-0.1.0-0.1.20100402git5087383.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	lxpolkit-0.1.0-0.1.20100402git5087383.fc14.x86_64 requires libpolkit-agent-1.so.0()(64bit)
	lxpolkit-0.1.0-0.1.20100402git5087383.fc14.x86_64 requires polkit >= 0:0.95
	lyx-2.0.0-0.5.alpha5.fc14.x86_64 requires tex-simplecv
	lyx-2.0.0-0.5.alpha5.fc14.x86_64 requires libboost_signals-mt.so.1.41.0()(64bit)
	lyx-2.0.0-0.5.alpha5.fc14.x86_64 requires dvipdfm
	lyx-2.0.0-0.5.alpha5.fc14.x86_64 requires wv
	lyx-2.0.0-0.5.alpha5.fc14.x86_64 requires libboost_regex-mt.so.1.41.0()(64bit)
	lzip-1.10-1.fc14.x86_64 requires info
	lzip-1.10-1.fc14.x86_64 requires info
	lzop-1.02-0.9.rc1.fc14.x86_64 requires liblzo2.so.2()(64bit)
	m4-1.4.14-1.fc14.x86_64 requires /sbin/install-info
	m4-1.4.14-1.fc14.x86_64 requires /sbin/install-info
	magic-8.0.60-1.fc14.x86_64 requires libXi.so.6()(64bit)
	magic-8.0.60-1.fc14.x86_64 requires libXmu.so.6()(64bit)
	magic-8.0.60-1.fc14.x86_64 requires electronics-menu
	magicor-1.1-6.fc14.noarch requires hicolor-icon-theme
	mail-notification-5.4-22.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	mail-notification-5.4-22.fc14.x86_64 requires libgmime-2.6.so.0()(64bit)
	mail-notification-5.4-22.fc14.x86_64 requires scrollkeeper
	mail-notification-5.4-22.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	mail-notification-5.4-22.fc14.x86_64 requires scrollkeeper
	mail-notification-5.4-22.fc14.x86_64 requires libICE.so.6()(64bit)
	mail-notification-5.4-22.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	mail-notification-5.4-22.fc14.x86_64 requires hicolor-icon-theme
	mail-notification-5.4-22.fc14.x86_64 requires libSM.so.6()(64bit)
	mail-notification-evolution-plugin-5.4-22.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	1:make-3.81-20.fc14.x86_64 requires /sbin/install-info
	1:make-3.81-20.fc14.x86_64 requires /sbin/install-info
	manedit-1.2.1-3.1.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	manedit-1.2.1-3.1.fc14.x86_64 requires libXi.so.6()(64bit)
	manedit-1.2.1-3.1.fc14.x86_64 requires libgmodule-1.2.so.0()(64bit)
	manedit-1.2.1-3.1.fc14.x86_64 requires libgdk-1.2.so.0()(64bit)
	manedit-1.2.1-3.1.fc14.x86_64 requires libgtk-1.2.so.0()(64bit)
	maniadrive-1.2-22.fc14.x86_64 requires opengl-games-utils
	maniadrive-1.2-22.fc14.x86_64 requires maniadrive-data = 0:1.2
	maniadrive-1.2-22.fc14.x86_64 requires hicolor-icon-theme
	mapnik-0.7.1-6.fc14.i686 requires libagg.so.2
	mapnik-0.7.1-6.fc14.x86_64 requires libagg.so.2()(64bit)
	mapnik-devel-0.7.1-6.fc14.i686 requires pkgconfig(libagg)
	mapnik-devel-0.7.1-6.fc14.i686 requires agg-devel
	mapnik-devel-0.7.1-6.fc14.x86_64 requires pkgconfig(libagg)
	mapnik-devel-0.7.1-6.fc14.x86_64 requires agg-devel
	mapnik-utils-0.7.1-6.fc14.x86_64 requires libagg.so.2()(64bit)
	mapserver-5.6.3-3.fc14.x86_64 requires libfribidi.so.0()(64bit)
	mapserver-5.6.3-3.fc14.x86_64 requires bitstream-vera-sans-fonts
	mapserver-5.6.3-3.fc14.x86_64 requires libXpm.so.4()(64bit)
	mapserver-5.6.3-3.fc14.x86_64 requires libgd.so.2()(64bit)
	mapserver-perl-5.6.3-3.fc14.x86_64 requires libfribidi.so.0()(64bit)
	mapserver-perl-5.6.3-3.fc14.x86_64 requires libXpm.so.4()(64bit)
	mapserver-perl-5.6.3-3.fc14.x86_64 requires libgd.so.2()(64bit)
	mapserver-python-5.6.3-3.fc14.x86_64 requires libfribidi.so.0()(64bit)
	mapserver-python-5.6.3-3.fc14.x86_64 requires libXpm.so.4()(64bit)
	mapserver-python-5.6.3-3.fc14.x86_64 requires libgd.so.2()(64bit)
	mars-sim-2.84-6.fc14.noarch requires jcommon
	mars-sim-2.84-6.fc14.noarch requires plexus-graph
	mars-sim-2.84-6.fc14.noarch requires commons-collections
	matahari-0.0.5-1.fc14.x86_64 requires libqmf.so.1()(64bit)
	mathgl-1.10.2.1-2.fc14.1.i686 requires info
	mathgl-1.10.2.1-2.fc14.1.i686 requires info
	mathgl-1.10.2.1-2.fc14.1.i686 requires libfltk.so.1.1
	mathgl-1.10.2.1-2.fc14.1.x86_64 requires info
	mathgl-1.10.2.1-2.fc14.1.x86_64 requires info
	mathgl-1.10.2.1-2.fc14.1.x86_64 requires libfltk.so.1.1()(64bit)
	mathmap-1.3.5-1.fc14.x86_64 requires libfftw3.so.3()(64bit)
	maven-ant-plugin-2.3-4.fc14.noarch requires ant
	maven-ant-plugin-2.3-4.fc14.noarch requires ant-nodeps
	maven-ant-plugin-2.3-4.fc14.noarch requires junit
	maven-ant-plugin-2.3-4.fc14.noarch requires plexus-container-default
	maven-antrun-plugin-1.4-2.fc14.noarch requires ant-nodeps
	maven-archiver-2.4.1-2.fc14.noarch requires plexus-archiver >= 0:1.0-0.1.a7
	maven-archiver-2.4.1-2.fc14.noarch requires plexus-interpolation
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires plexus-archiver
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires jaxen
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires plexus-interpolation
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires java >= 1:1.6.0
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires easymock
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires jdom
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires plexus-io
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires plexus-container-default
	maven-changelog-plugin-2.2-4.fc14.noarch requires plexus-container-default
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires plexus-resources
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires commons-collections >= 0:3.2.1
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires plexus-velocity >= 0:1.1.7
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires junit >= 0:3.8.2
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires java >= 1:1.6.0
	maven-doap-plugin-1.0-2.fc14.noarch requires ant-nodeps
	maven-doxia-1.1.2-3.fc14.noarch requires jakarta-commons-validator
	maven-doxia-1.1.2-3.fc14.noarch requires jakarta-commons-collections
	maven-doxia-1.1.2-3.fc14.noarch requires junit
	maven-doxia-1.1.2-3.fc14.noarch requires oro
	maven-doxia-1.1.2-3.fc14.noarch requires classworlds
	maven-doxia-1.1.2-3.fc14.noarch requires java >= 1:1.6.0
	maven-doxia-1.1.2-3.fc14.noarch requires plexus-velocity
	maven-doxia-1.1.2-3.fc14.noarch requires plexus-i18n
	maven-doxia-1.1.2-3.fc14.noarch requires plexus-container-default
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires jakarta-commons-validator
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires jakarta-commons-collections
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires junit
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires oro
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires classworlds
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires java >= 1:1.6.0
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires plexus-velocity
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires plexus-i18n
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires plexus-container-default
	maven-doxia-tools-1.2-4.fc14.noarch requires plexus-i18n
	maven-doxia-tools-1.2-4.fc14.noarch requires plexus-interpolation
	maven-doxia-tools-1.2-4.fc14.noarch requires plexus-container-default
	maven-ear-plugin-2.4.2-2.fc14.noarch requires plexus-archiver
	maven-ear-plugin-2.4.2-2.fc14.noarch requires plexus-container-default
	maven-eclipse-plugin-2.8-2.fc14.noarch requires plexus-resources
	maven-eclipse-plugin-2.8-2.fc14.noarch requires jsch
	maven-eclipse-plugin-2.8-2.fc14.noarch requires jtidy
	maven-ejb-plugin-2.2.1-5.fc14.noarch requires plexus-archiver
	maven-help-plugin-2.1.1-1.fc14.noarch requires ant-nodeps
	maven-idea-plugin-2.2-1.fc14.noarch requires ant-nodeps
	maven-install-plugin-2.3-7.fc14.noarch requires plexus-digest
	maven-jar-plugin-2.3-3.fc14.noarch requires plexus-archiver
	maven-jar-plugin-2.3-3.fc14.noarch requires junit
	maven-one-plugin-1.2-3.fc14.noarch requires ant-nodeps
	maven-plugin-tools-beanshell-2.6-5.fc14.noarch requires bsh
	maven-pmd-plugin-2.5-1.fc14.noarch requires junit
	maven-project-info-reports-plugin-2.2-2.fc14.noarch requires tomcat5
	maven-project-info-reports-plugin-2.2-2.fc14.noarch requires commons-validator
	maven-project-info-reports-plugin-2.2-2.fc14.noarch requires httpunit
	maven-project-info-reports-plugin-2.2-2.fc14.noarch requires plexus-i18n
	maven-project-info-reports-plugin-2.2-2.fc14.noarch requires plexus-container-default
	maven-rar-plugin-2.2-3.fc14.noarch requires ant-nodeps
	maven-repository-plugin-2.3-2.fc14.noarch requires ant-nodeps
	maven-scm-1.2-6.fc14.noarch requires jakarta-oro >= 0:2.0.8
	maven-scm-1.2-6.fc14.noarch requires jakarta-commons-collections >= 0:3.1
	maven-scm-1.2-6.fc14.noarch requires junit >= 0:3.8.2
	maven-shade-plugin-1.3.3-2.fc14.noarch requires ant-nodeps
	maven-shade-plugin-1.3.3-2.fc14.noarch requires java >= 1:1.6.0
	maven-shared-15-10.fc14.noarch requires plexus-digest
	maven-shared-15-10.fc14.noarch requires saxon
	maven-shared-15-10.fc14.noarch requires saxon-scripts
	maven-shared-15-10.fc14.noarch requires plexus-registry
	maven-shared-ant-1.0-10.fc14.noarch requires ant
	maven-shared-artifact-resolver-1.1-10.fc14.noarch requires ant
	maven-shared-common-artifact-filters-1.3-10.fc14.noarch requires junit
	maven-shared-common-artifact-filters-1.3-10.fc14.noarch requires plexus-container-default
	maven-shared-file-management-1.2.2-10.fc14.noarch requires plexus-container-default
	maven-shared-filtering-1.0-10.fc14.noarch requires ant
	maven-shared-io-1.2-10.fc14.noarch requires plexus-container-default
	maven-shared-model-converter-2.3-10.fc14.noarch requires dom4j
	maven-shared-model-converter-2.3-10.fc14.noarch requires plexus-container-default
	maven-shared-monitor-1.0-10.fc14.noarch requires plexus-container-default
	maven-shared-osgi-0.3.0-10.fc14.noarch requires aqute-bndlib
	maven-shared-reporting-api-3.0-10.fc14.noarch requires ant
	maven-shared-reporting-impl-2.1-10.fc14.noarch requires jakarta-oro
	maven-shared-reporting-impl-2.1-10.fc14.noarch requires jakarta-commons-validator
	maven-shared-runtime-1.0-10.fc14.noarch requires ant
	maven-shared-verifier-1.3-10.fc14.noarch requires junit
	maven-source-plugin-2.1.2-3.fc14.noarch requires ant-nodeps
	maven-stage-plugin-1.0-0.1.alpha2.fc14.noarch requires ant-nodeps
	maven-verifier-plugin-1.0-2.fc14.noarch requires junit
	maven-wagon-1.0-0.2.b6.2.fc14.noarch requires xml-commons-apis
	maven-wagon-1.0-0.2.b6.2.fc14.noarch requires ganymed-ssh2
	maven-wagon-1.0-0.2.b6.2.fc14.noarch requires jsch
	maven-wagon-1.0-0.2.b6.2.fc14.noarch requires jtidy
	maven2-2.2.1-7.fc14.noarch requires maven-surefire-provider-junit
	maven2-2.2.1-7.fc14.noarch requires easymock
	maven2-2.2.1-7.fc14.noarch requires maven-enforcer-rule-api
	maven2-2.2.1-7.fc14.noarch requires plexus-archiver
	maven2-2.2.1-7.fc14.noarch requires jakarta-commons-collections
	maven2-2.2.1-7.fc14.noarch requires junit
	maven2-2.2.1-7.fc14.noarch requires ant
	maven2-2.2.1-7.fc14.noarch requires bsh
	maven2-2.2.1-7.fc14.noarch requires plexus-resources
	maven2-2.2.1-7.fc14.noarch requires jakarta-commons-cli
	maven2-2.2.1-7.fc14.noarch requires plexus-interpolation
	maven2-2.2.1-7.fc14.noarch requires oro
	maven2-2.2.1-7.fc14.noarch requires plexus-bsh-factory
	maven2-2.2.1-7.fc14.noarch requires regexp
	maven2-2.2.1-7.fc14.noarch requires apache-resource-bundles
	maven2-2.2.1-7.fc14.noarch requires plexus-ant-factory
	maven2-2.2.1-7.fc14.noarch requires classworlds
	maven2-2.2.1-7.fc14.noarch requires plexus-velocity
	maven2-2.2.1-7.fc14.noarch requires plexus-i18n
	maven2-2.2.1-7.fc14.noarch requires jakarta-oro
	maven2-2.2.1-7.fc14.noarch requires plexus-compiler
	maven2-2.2.1-7.fc14.noarch requires jsch
	maven2-2.2.1-7.fc14.noarch requires jdom
	maven2-2.2.1-7.fc14.noarch requires plexus-io
	maven2-2.2.1-7.fc14.noarch requires plexus-container-default
	maven2-plugin-shade-1.2.2-4.fc14.noarch requires plexus-archiver >= 0:1.0-0.1.a7
	maxima-5.21.1-3.fc14.x86_64 requires /sbin/install-info
	maxima-5.21.1-3.fc14.x86_64 requires /sbin/install-info
	maxima-runtime-clisp-5.21.1-3.fc14.x86_64 requires clisp
	maxima-runtime-clisp-5.21.1-3.fc14.x86_64 requires libsigsegv.so.0()(64bit)
	maximus-0.4.14-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	maximus-0.4.14-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	maximus-0.4.14-1.fc14.x86_64 requires libfakekey.so.0()(64bit)
	maximus-0.4.14-1.fc14.x86_64 requires libICE.so.6()(64bit)
	maximus-0.4.14-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	maximus-0.4.14-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	maximus-0.4.14-1.fc14.x86_64 requires libSM.so.6()(64bit)
	mcu8051ide-1.3.7-1.fc14.noarch requires tdom
	mcu8051ide-1.3.7-1.fc14.noarch requires tclx
	mcu8051ide-1.3.7-1.fc14.noarch requires electronics-menu
	mcu8051ide-1.3.7-1.fc14.noarch requires bwidget
	mcu8051ide-1.3.7-1.fc14.noarch requires sdcc
	mcu8051ide-1.3.7-1.fc14.noarch requires tcllib
	mcu8051ide-1.3.7-1.fc14.noarch requires itcl
	mcu8051ide-1.3.7-1.fc14.noarch requires tkimg
	me-tv-1.2.6-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	me-tv-1.2.6-1.fc14.x86_64 requires libgconfmm-2.6.so.1()(64bit)
	me-tv-1.2.6-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	mediatomb-0.12.1-2.fc14.x86_64 requires expat
	mediatomb-0.12.1-2.fc14.x86_64 requires libtag.so.1()(64bit)
	mediatomb-0.12.1-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	mediatomb-0.12.1-2.fc14.x86_64 requires libmp4v2.so.0()(64bit)
	meiga-0.3.4-1.fc14.x86_64 requires hicolor-icon-theme
	meiga-kde-0.3.4-1.fc14.x86_64 requires kde-filesystem
	mesa-dri-drivers-7.9-0.6.fc14.i686 requires libexpat.so.1
	mesa-dri-drivers-7.9-0.6.fc14.x86_64 requires libexpat.so.1()(64bit)
	mesa-dri-drivers-experimental-7.9-0.6.fc14.x86_64 requires libexpat.so.1()(64bit)
	mesa-libGL-7.9-0.6.fc14.i686 requires libXxf86vm.so.1
	mesa-libGL-7.9-0.6.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	mesa-libGL-devel-7.9-0.6.fc14.i686 requires pkgconfig(xxf86vm)
	mesa-libGL-devel-7.9-0.6.fc14.x86_64 requires pkgconfig(xxf86vm)
	meshlab-1.2.2-4.fc14.x86_64 requires libmuparser.so.0()(64bit)
	meshlab-1.2.2-4.fc14.x86_64 requires libqhull.so.5()(64bit)
	meshlab-1.2.2-4.fc14.x86_64 requires liblevmar.so.2()(64bit)
	metacity-2.30.0-7.fc14.i686 requires libICE.so.6
	metacity-2.30.0-7.fc14.i686 requires libSM.so.6
	metacity-2.30.0-7.fc14.i686 requires libXrandr.so.2
	metacity-2.30.0-7.fc14.i686 requires libXinerama.so.1
	metacity-2.30.0-7.fc14.i686 requires libstartup-notification-1.so.0
	metacity-2.30.0-7.fc14.i686 requires startup-notification >= 0:0.7
	metacity-2.30.0-7.fc14.x86_64 requires libICE.so.6()(64bit)
	metacity-2.30.0-7.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	metacity-2.30.0-7.fc14.x86_64 requires libSM.so.6()(64bit)
	metacity-2.30.0-7.fc14.x86_64 requires startup-notification >= 0:0.7
	metacity-2.30.0-7.fc14.x86_64 requires libXinerama.so.1()(64bit)
	metacity-2.30.0-7.fc14.x86_64 requires libXrandr.so.2()(64bit)
	metacity-devel-2.30.0-7.fc14.i686 requires libICE.so.6
	metacity-devel-2.30.0-7.fc14.i686 requires libstartup-notification-1.so.0
	metacity-devel-2.30.0-7.fc14.i686 requires libSM.so.6
	metacity-devel-2.30.0-7.fc14.i686 requires libXrandr.so.2
	metacity-devel-2.30.0-7.fc14.i686 requires libXinerama.so.1
	metacity-devel-2.30.0-7.fc14.x86_64 requires libICE.so.6()(64bit)
	metacity-devel-2.30.0-7.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	metacity-devel-2.30.0-7.fc14.x86_64 requires libSM.so.6()(64bit)
	metacity-devel-2.30.0-7.fc14.x86_64 requires libXinerama.so.1()(64bit)
	metacity-devel-2.30.0-7.fc14.x86_64 requires libXrandr.so.2()(64bit)
	metagoofil-1.4a-6.fc14.noarch requires python(abi) = 0:2.6
	mfiler3-3.0.7-2.respin1.fc13.x86_64 requires libonig.so.2()(64bit)
	mfiler3-3.0.7-2.respin1.fc13.x86_64 requires libmigemo.so.1()(64bit)
	mgetty-1.1.36-7.fc14.x86_64 requires /sbin/install-info
	mgetty-1.1.36-7.fc14.x86_64 requires /sbin/install-info
	midori-0.2.6-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	milter-greylist-4.2.6-1400.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	mingw32-OpenSceneGraph-2.8.2-4.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-OpenSceneGraph-2.8.2-4.fc14.noarch requires mingw32-runtime
	mingw32-OpenSceneGraph-2.8.2-4.fc14.noarch requires mingw32(libjpeg-7.dll)
	mingw32-OpenSceneGraph-2.8.2-4.fc14.noarch requires mingw32(libfreetype-6.dll)
	mingw32-OpenSceneGraph-2.8.2-4.fc14.noarch requires mingw32(libpng-3.dll)
	mingw32-OpenThreads-2.8.2-4.fc14.noarch requires mingw32-runtime
	mingw32-boost-1.41.0-2.fc14.noarch requires mingw32(bz2-1.dll)
	mingw32-boost-1.41.0-2.fc14.noarch requires mingw32(libexpat-1.dll)
	mingw32-boost-1.41.0-2.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-boost-1.41.0-2.fc14.noarch requires mingw32-runtime
	mingw32-boost-static-1.41.0-2.fc14.noarch requires mingw32-runtime
	mingw32-cairo-1.8.10-2.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-cairo-1.8.10-2.fc14.noarch requires mingw32-runtime
	mingw32-cairo-static-1.8.10-2.fc14.noarch requires mingw32-runtime
	mingw32-cpp-4.5.0-1.fc14.x86_64 requires libmpfr.so.1()(64bit)
	mingw32-cpp-4.5.0-1.fc14.x86_64 requires libmpc.so.2()(64bit)
	mingw32-curl-7.20.1-1.fc14.noarch requires mingw32(libidn-11.dll)
	mingw32-curl-7.20.1-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-curl-7.20.1-1.fc14.noarch requires mingw32-runtime
	mingw32-curl-7.20.1-1.fc14.noarch requires mingw32(libssh2-1.dll)
	mingw32-curl-static-7.20.1-1.fc14.noarch requires mingw32-runtime
	mingw32-gcc-4.5.0-1.fc14.x86_64 requires mingw32-pthreads
	mingw32-gcc-4.5.0-1.fc14.x86_64 requires mingw32-runtime
	mingw32-gcc-c++-4.5.0-1.fc14.x86_64 requires libmpfr.so.1()(64bit)
	mingw32-gcc-c++-4.5.0-1.fc14.x86_64 requires libmpc.so.2()(64bit)
	mingw32-gcc-gfortran-4.5.0-1.fc14.x86_64 requires libmpfr.so.1()(64bit)
	mingw32-gcc-gfortran-4.5.0-1.fc14.x86_64 requires libmpc.so.2()(64bit)
	mingw32-gcc-objc-4.5.0-1.fc14.x86_64 requires libmpfr.so.1()(64bit)
	mingw32-gcc-objc-4.5.0-1.fc14.x86_64 requires libmpc.so.2()(64bit)
	mingw32-gcc-objc++-4.5.0-1.fc14.x86_64 requires libmpfr.so.1()(64bit)
	mingw32-gcc-objc++-4.5.0-1.fc14.x86_64 requires libmpc.so.2()(64bit)
	mingw32-glib2-2.24.1-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-glib2-2.24.1-1.fc14.noarch requires mingw32-runtime
	mingw32-glib2-2.24.1-1.fc14.noarch requires mingw32(libintl-8.dll)
	mingw32-glib2-static-2.24.1-1.fc14.noarch requires mingw32-runtime
	mingw32-glibmm24-2.23.2-1.fc14.noarch requires mingw32-runtime
	mingw32-glibmm24-2.23.2-1.fc14.noarch requires mingw32(libsigc-2.0-0.dll)
	mingw32-gtk-vnc-0.4.1-1.fc14.noarch requires mingw32-runtime
	mingw32-gtk-vnc-0.4.1-1.fc14.noarch requires mingw32(libintl-8.dll)
	mingw32-gtk2-2.20.1-2.fc14.noarch requires mingw32-runtime
	mingw32-gtk2-2.20.1-2.fc14.noarch requires mingw32(libintl-8.dll)
	mingw32-gtk2-2.20.1-2.fc14.noarch requires mingw32(libatk-1.0-0.dll)
	mingw32-gtk2-2.20.1-2.fc14.noarch requires mingw32(libjasper-1.dll)
	mingw32-gtk2-static-2.20.1-2.fc14.noarch requires mingw32-runtime
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32-runtime
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32(libintl-8.dll)
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32(libatk-1.0-0.dll)
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32(libsoup-2.4-1.dll)
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32(libgnurx-0.dll)
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32(libenchant.dll)
	mingw32-gtkhtml3-static-3.30.2-1.fc14.noarch requires mingw32-runtime
	mingw32-gtkmm24-2.19.6-1.fc14.noarch requires mingw32(libcairomm-1.0-1.dll)
	mingw32-gtkmm24-2.19.6-1.fc14.noarch requires mingw32-runtime
	mingw32-gtkmm24-2.19.6-1.fc14.noarch requires mingw32(libatk-1.0-0.dll)
	mingw32-gtkmm24-2.19.6-1.fc14.noarch requires mingw32(libpangomm-1.4-1.dll)
	mingw32-gtkmm24-2.19.6-1.fc14.noarch requires mingw32(libsigc-2.0-0.dll)
	mingw32-gvnc-0.4.1-1.fc14.noarch requires mingw32(libgcrypt-11.dll)
	mingw32-gvnc-0.4.1-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-gvnc-0.4.1-1.fc14.noarch requires mingw32-runtime
	mingw32-gvnc-0.4.1-1.fc14.noarch requires mingw32(libintl-8.dll)
	mingw32-gvnc-0.4.1-1.fc14.noarch requires mingw32(libgnutls-26.dll)
	mingw32-libogg-1.1.4-2.fc14.noarch requires mingw32-runtime
	mingw32-libpng-1.4.3-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-libpng-1.4.3-1.fc14.noarch requires mingw32-runtime
	mingw32-libsq3-20071018-10.fc14.noarch requires mingw32-runtime
	mingw32-libsq3-20071018-10.fc14.noarch requires mingw32(libsqlite3-0.dll)
	mingw32-libsqlite3x-20071018-10.fc14.noarch requires mingw32-runtime
	mingw32-libsqlite3x-20071018-10.fc14.noarch requires mingw32(libsqlite3-0.dll)
	mingw32-libtiff-3.9.4-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-libtiff-3.9.4-1.fc14.noarch requires mingw32-runtime
	mingw32-libtiff-3.9.4-1.fc14.noarch requires mingw32(libjpeg-7.dll)
	mingw32-libtiff-static-3.9.4-1.fc14.noarch requires mingw32-runtime
	mingw32-opensc-0.11.13-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-opensc-0.11.13-1.fc14.noarch requires mingw32-runtime
	mingw32-opensc-0.11.13-1.fc14.noarch requires mingw32(libltdl-7.dll)
	mingw32-opensc-0.11.13-1.fc14.noarch requires mingw32(readline.dll)
	mingw32-opensc-0.11.13-1.fc14.noarch requires mingw32(libiconv-2.dll)
	mingw32-openssl-1.0.0a-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-openssl-1.0.0a-1.fc14.noarch requires mingw32-runtime
	mingw32-openssl-static-1.0.0a-1.fc14.noarch requires mingw32-runtime
	mingw32-pango-1.28.1-1.fc14.noarch requires mingw32(libfreetype-6.dll)
	mingw32-pango-1.28.1-1.fc14.noarch requires mingw32-runtime
	mingw32-pango-1.28.1-1.fc14.noarch requires mingw32(libfontconfig-1.dll)
	mingw32-pango-static-1.28.1-1.fc14.noarch requires mingw32-runtime
	mingw32-pixman-0.18.2-1.fc14.noarch requires mingw32-runtime
	mingw32-pixman-static-0.18.2-1.fc14.noarch requires mingw32-runtime
	mingw32-qt-4.6.2-2.fc14.noarch requires mingw32-runtime
	mingw32-qt-qmake-4.6.2-1.fc14.x86_64 requires mingw32-runtime
	mingw32-qwt-5.2.1-1.fc14.noarch requires mingw32-runtime
	mingw32-qwt-5.2.1-1.fc14.noarch requires mingw32(mingwm10.dll)
	mingw32-w32api-3.14-1.fc14.noarch requires mingw32-runtime
	mingw32-wpcap-4.1.final2-1.fc14.noarch requires mingw32-runtime
	mingw32-wpcap-docs-4.1.final2-1.fc14.noarch requires mingw32-runtime
	mingw32-wpcap-examples-4.1.final2-1.fc14.noarch requires mingw32-runtime
	minicom-2.4-1.fc14.x86_64 requires lrzsz
	minicomputer-1.41-3.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	minicomputer-1.41-3.fc14.x86_64 requires hicolor-icon-theme
	mirrormanager-1.3.5-1.fc14.noarch requires wget
	mkvtoolnix-4.0.0-2.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	mkvtoolnix-4.0.0-2.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	mkvtoolnix-4.0.0-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	mkvtoolnix-4.0.0-2.fc14.x86_64 requires liblzo2.so.2()(64bit)
	mkvtoolnix-4.0.0-2.fc14.x86_64 requires libboost_regex-mt.so.1.41.0()(64bit)
	mkvtoolnix-4.0.0-2.fc14.x86_64 requires libFLAC.so.8()(64bit)
	mkvtoolnix-gui-4.0.0-2.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	mkvtoolnix-gui-4.0.0-2.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	mkvtoolnix-gui-4.0.0-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	mkvtoolnix-gui-4.0.0-2.fc14.x86_64 requires libboost_regex-mt.so.1.41.0()(64bit)
	mkvtoolnix-gui-4.0.0-2.fc14.x86_64 requires hicolor-icon-theme
	mldonkey-3.0.2-1.fc14.x86_64 requires nc
	mldonkey-gui-3.0.2-1.fc14.x86_64 requires hicolor-icon-theme
	mldonkey-server-3.0.2-1.fc14.x86_64 requires mailx
	mmapper-2.0.4-5.final2.fc14.x86_64 requires hicolor-icon-theme
	mnemosyne-1.2.2-2.fc14.noarch requires hicolor-icon-theme
	moblin-app-installer-0.4.0-0.9.fc14.x86_64 requires libXi.so.6()(64bit)
	moblin-icon-theme-2.2.10-2.fc14.noarch requires hicolor-icon-theme
	moblin-panel-applications-0.1.28-2.fc14.x86_64 requires libXi.so.6()(64bit)
	moblin-panel-myzone-0.1.34-2.fc14.i686 requires libical.so.0
	moblin-panel-myzone-0.1.34-2.fc14.i686 requires libicalss.so.0
	moblin-panel-myzone-0.1.34-2.fc14.i686 requires libXi.so.6
	moblin-panel-myzone-0.1.34-2.fc14.i686 requires libicalvcal.so.0
	moblin-panel-myzone-0.1.34-2.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	moblin-panel-myzone-0.1.34-2.fc14.x86_64 requires libical.so.0()(64bit)
	moblin-panel-myzone-0.1.34-2.fc14.x86_64 requires libicalss.so.0()(64bit)
	moblin-panel-myzone-0.1.34-2.fc14.x86_64 requires libXi.so.6()(64bit)
	moblin-panel-pasteboard-0.0.6-2.fc14.x86_64 requires libXi.so.6()(64bit)
	moblin-panel-people-0.1.13-3.fc14.x86_64 requires libXi.so.6()(64bit)
	moblin-panel-status-0.1.21-5.fc14.x86_64 requires libXi.so.6()(64bit)
	mod_annodex-0.2.2-13.fc14.x86_64 requires libexpat.so.1()(64bit)
	mod_dav_svn-1.6.12-3.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	mod_dav_svn-1.6.12-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	mod_dav_svn-1.6.12-3.fc14.x86_64 requires libapr-1.so.0()(64bit)
	mod_perl-2.0.4-11.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	mod_perl-2.0.4-11.fc14.x86_64 requires libapr-1.so.0()(64bit)
	mod_perl-2.0.4-11.fc14.x86_64 requires libexpat.so.1()(64bit)
	mod_security-2.5.12-3.fc14.x86_64 requires libapr-1.so.0()(64bit)
	1:mod_ssl-2.2.16-1.fc14.x86_64 requires libnal.so.1()(64bit)
	1:mod_ssl-2.2.16-1.fc14.x86_64 requires libdistcache.so.1()(64bit)
	modello-1.1-2.fc14.noarch requires plexus-velocity
	modello-1.1-2.fc14.noarch requires dtdparser
	modello-1.1-2.fc14.noarch requires classworlds >= 0:1.1
	modello-1.1-2.fc14.noarch requires plexus-container-default
	modplugtools-0.5.0-2.fc14.x86_64 requires libao.so.2()(64bit)
	modplugtools-0.5.0-2.fc14.x86_64 requires libaoss.so.0()(64bit)
	mon-1.2.0-6.fc14.x86_64 requires fping
	monkey-bubble-0.4.0-14.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	monkey-bubble-0.4.0-14.fc14.x86_64 requires scrollkeeper
	monkey-bubble-0.4.0-14.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	monkey-bubble-0.4.0-14.fc14.x86_64 requires scrollkeeper
	monkey-bubble-0.4.0-14.fc14.x86_64 requires libICE.so.6()(64bit)
	monkey-bubble-0.4.0-14.fc14.x86_64 requires hicolor-icon-theme
	monkey-bubble-0.4.0-14.fc14.x86_64 requires libSM.so.6()(64bit)
	monkey-bubble-0.4.0-14.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	mono-tools-2.6.2-1.fc14.x86_64 requires mono(webkit-sharp)
	monodevelop-2.4-1.fc14.x86_64 requires hicolor-icon-theme
	monodevelop-boo-2.4-1.fc14.x86_64 requires boo
	monodevelop-boo-2.4-1.fc14.x86_64 requires mono(Boo.Lang.CodeDom) = 0:2.0.9.2
	monodevelop-boo-2.4-1.fc14.x86_64 requires mono(Boo.Lang.Compiler) = 0:2.0.9.2
	monodevelop-boo-2.4-1.fc14.x86_64 requires mono(Boo.Lang.Interpreter) = 0:2.0.9.2
	monodevelop-boo-2.4-1.fc14.x86_64 requires mono(Boo.Lang) = 0:2.0.9.2
	monotone-0.48-1.fc14.x86_64 requires /sbin/install-info
	monotone-0.48-1.fc14.x86_64 requires /sbin/install-info
	moodle-1.9.9-1.fc14.noarch requires gnu-free-sans-fonts
	moodle-1.9.9-1.fc14.noarch requires mimetex
	moodle-1.9.9-1.fc14.noarch requires php-Smarty
	moon-buggy-1.0.51-4.fc14.x86_64 requires /sbin/install-info
	moon-buggy-1.0.51-4.fc14.x86_64 requires libesd.so.0()(64bit)
	moon-buggy-1.0.51-4.fc14.x86_64 requires /sbin/install-info
	morse2txt-1.0.0-2.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	morse2txt-1.0.0-2.fc14.x86_64 requires libICE.so.6()(64bit)
	morse2txt-1.0.0-2.fc14.x86_64 requires libSM.so.6()(64bit)
	morse2txt-1.0.0-2.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	moserial-2.30.0-1.fc14.x86_64 requires hicolor-icon-theme
	mousetweaks-2.31.5-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	mousetweaks-2.31.5-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	mousetweaks-2.31.5-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	mozilla-googlesharing-0.18-5.fc14.noarch requires mozilla-filesystem
	mozilla-noscript-1.10-1.fc14.noarch requires mozilla-filesystem
	mozilla-opensc-signer-0.11.13-2.fc14.x86_64 requires mozilla-filesystem(x86-64)
	mozplugger-1.13.3-1.fc14.x86_64 requires mozilla-filesystem
	mpich2-1.2.1p1-8.fc14.i686 requires environment-modules
	mpich2-1.2.1p1-8.fc14.x86_64 requires environment-modules
	mpop-1.0.21-1.fc14.x86_64 requires info
	mpop-1.0.21-1.fc14.x86_64 requires info
	mpop-1.0.21-1.fc14.x86_64 requires libgsasl.so.7()(64bit)
	mpop-1.0.21-1.fc14.x86_64 requires libgsasl.so.7(LIBGSASL_1.1)(64bit)
	mpqc-2.3.1-13.fc14.x86_64 requires libint-stable.so.1()(64bit)
	mpqc-2.3.1-13.fc14.x86_64 requires libderiv-stable.so.1()(64bit)
	mpqc-2.3.1-13.fc14.x86_64 requires libr12-stable.so.1()(64bit)
	mpqc-libs-2.3.1-13.fc14.i686 requires libint-stable.so.1
	mpqc-libs-2.3.1-13.fc14.i686 requires libderiv-stable.so.1
	mpqc-libs-2.3.1-13.fc14.i686 requires libr12-stable.so.1
	mpqc-libs-2.3.1-13.fc14.x86_64 requires libint-stable.so.1()(64bit)
	mpqc-libs-2.3.1-13.fc14.x86_64 requires libderiv-stable.so.1()(64bit)
	mpqc-libs-2.3.1-13.fc14.x86_64 requires libr12-stable.so.1()(64bit)
	mrbs-1.4.4.1-1.fc14.noarch requires php-pear-Crypt-Blowfish
	mrpt-apps-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrpt-base-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-base-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrpt-gui-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-gui-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrpt-hmtslam-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-hmtslam-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrpt-hwdrivers-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-hwdrivers-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrpt-maps-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-maps-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrpt-obs-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-obs-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrpt-opengl-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-opengl-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrpt-reactivenav-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-reactivenav-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrpt-slam-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-slam-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrpt-topography-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-topography-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrpt-vision-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-vision-0.9.0-0.5.fc14.x86_64 requires libdc1394.so.22()(64bit)
	mrtg-2.16.3-1.fc14.x86_64 requires libgd.so.2()(64bit)
	mrtg-2.16.3-1.fc14.x86_64 requires gd
	mscore-0.9.6.1-1.fc14.i686 requires soundfont2-default
	mscore-0.9.6.1-1.fc14.i686 requires libportaudio.so.2
	mscore-0.9.6.1-1.fc14.x86_64 requires soundfont2-default
	mscore-0.9.6.1-1.fc14.x86_64 requires libportaudio.so.2()(64bit)
	msort-8.53-2.fc14.x86_64 requires iwidgets
	msort-8.53-2.fc14.x86_64 requires libuninum.so.5()(64bit)
	mtd-utils-1.3.1-3.fc14.x86_64 requires liblzo2.so.2()(64bit)
	mtools-4.0.13-2.fc14.x86_64 requires info
	multimedia-menus-0.3.2-1.fc14.noarch requires hicolor-icon-theme
	multithreadedtc-1.01-7.fc14.noarch requires junit
	mumble-1.2.2-8.fc14.x86_64 requires libpulse.so.0()(64bit)
	mumble-1.2.2-8.fc14.x86_64 requires libXi.so.6()(64bit)
	mumble-1.2.2-8.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	mumble-1.2.2-8.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	mumble-1.2.2-8.fc14.x86_64 requires libspeex.so.1()(64bit)
	mumble-protocol-1.2.2-8.fc14.x86_64 requires kde-filesystem
	munin-1.4.5-4.fc14.noarch requires /bin/mail
	munin-node-1.4.5-4.fc14.noarch requires hdparm
	munin-node-1.4.5-4.fc14.noarch requires /usr/bin/which
	munipack-1.2.10-1.fc14.i686 requires libexpat.so.1
	munipack-1.2.10-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	murmur-1.2.2-8.fc14.x86_64 requires libcap.so.2()(64bit)
	1:muse-1.0.1-5.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	1:muse-1.0.1-5.fc14.x86_64 requires libfluidsynth.so.1()(64bit)
	1:muse-1.0.1-5.fc14.x86_64 requires libqui.so.1()(64bit)
	1:muse-1.0.1-5.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	1:muse-1.0.1-5.fc14.x86_64 requires hicolor-icon-theme
	1:muse-1.0.1-5.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	museek+-core-0.3-0.3.20100126svn1206.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	5:mutt-1.5.20-3.20100718hg1a35f0.fc14.x86_64 requires urlview
	5:mutt-1.5.20-3.20100718hg1a35f0.fc14.x86_64 requires mailcap
	mutter-2.31.5-3.fc14.i686 requires libICE.so.6
	mutter-2.31.5-3.fc14.i686 requires startup-notification
	mutter-2.31.5-3.fc14.i686 requires libSM.so.6
	mutter-2.31.5-3.fc14.i686 requires libXrandr.so.2
	mutter-2.31.5-3.fc14.i686 requires libXinerama.so.1
	mutter-2.31.5-3.fc14.i686 requires libstartup-notification-1.so.0
	mutter-2.31.5-3.fc14.i686 requires libXi.so.6
	mutter-2.31.5-3.fc14.i686 requires libffi.so.5
	mutter-2.31.5-3.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	mutter-2.31.5-3.fc14.x86_64 requires libICE.so.6()(64bit)
	mutter-2.31.5-3.fc14.x86_64 requires libffi.so.5()(64bit)
	mutter-2.31.5-3.fc14.x86_64 requires libXi.so.6()(64bit)
	mutter-2.31.5-3.fc14.x86_64 requires libSM.so.6()(64bit)
	mutter-2.31.5-3.fc14.x86_64 requires startup-notification
	mutter-2.31.5-3.fc14.x86_64 requires libXinerama.so.1()(64bit)
	mutter-2.31.5-3.fc14.x86_64 requires libXrandr.so.2()(64bit)
	mutter-devel-2.31.5-3.fc14.i686 requires libICE.so.6
	mutter-devel-2.31.5-3.fc14.i686 requires libstartup-notification-1.so.0
	mutter-devel-2.31.5-3.fc14.i686 requires libSM.so.6
	mutter-devel-2.31.5-3.fc14.i686 requires libXrandr.so.2
	mutter-devel-2.31.5-3.fc14.i686 requires libXinerama.so.1
	mutter-devel-2.31.5-3.fc14.i686 requires libXi.so.6
	mutter-devel-2.31.5-3.fc14.i686 requires libffi.so.5
	mutter-devel-2.31.5-3.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	mutter-devel-2.31.5-3.fc14.x86_64 requires libICE.so.6()(64bit)
	mutter-devel-2.31.5-3.fc14.x86_64 requires libffi.so.5()(64bit)
	mutter-devel-2.31.5-3.fc14.x86_64 requires libXi.so.6()(64bit)
	mutter-devel-2.31.5-3.fc14.x86_64 requires libSM.so.6()(64bit)
	mutter-devel-2.31.5-3.fc14.x86_64 requires libXinerama.so.1()(64bit)
	mutter-devel-2.31.5-3.fc14.x86_64 requires libXrandr.so.2()(64bit)
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libICE.so.6
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires startup-notification
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libSM.so.6
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libXrandr.so.2
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libXinerama.so.1
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libstartup-notification-1.so.0
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libXi.so.6
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libffi.so.5
	mutter-mbl-2.29.1_1.0-1.fc14.x86_64 requires libICE.so.6()(64bit)
	mutter-mbl-2.29.1_1.0-1.fc14.x86_64 requires libffi.so.5()(64bit)
	mutter-mbl-2.29.1_1.0-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	mutter-mbl-2.29.1_1.0-1.fc14.x86_64 requires libXi.so.6()(64bit)
	mutter-mbl-2.29.1_1.0-1.fc14.x86_64 requires libSM.so.6()(64bit)
	mutter-mbl-2.29.1_1.0-1.fc14.x86_64 requires startup-notification
	mutter-mbl-2.29.1_1.0-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	mutter-mbl-2.29.1_1.0-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libICE.so.6
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libstartup-notification-1.so.0
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libSM.so.6
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libXrandr.so.2
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libXinerama.so.1
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libXi.so.6
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libffi.so.5
	mutter-mbl-devel-2.29.1_1.0-1.fc14.x86_64 requires libICE.so.6()(64bit)
	mutter-mbl-devel-2.29.1_1.0-1.fc14.x86_64 requires libffi.so.5()(64bit)
	mutter-mbl-devel-2.29.1_1.0-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	mutter-mbl-devel-2.29.1_1.0-1.fc14.x86_64 requires libXi.so.6()(64bit)
	mutter-mbl-devel-2.29.1_1.0-1.fc14.x86_64 requires libSM.so.6()(64bit)
	mutter-mbl-devel-2.29.1_1.0-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	mutter-mbl-devel-2.29.1_1.0-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	mutter-moblin-0.75.19-1.fc14.i686 requires libXrandr.so.2
	mutter-moblin-0.75.19-1.fc14.i686 requires libXss.so.1
	mutter-moblin-0.75.19-1.fc14.i686 requires libstartup-notification-1.so.0
	mutter-moblin-0.75.19-1.fc14.i686 requires libXi.so.6
	mutter-moblin-0.75.19-1.fc14.x86_64 requires libXss.so.1()(64bit)
	mutter-moblin-0.75.19-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	mutter-moblin-0.75.19-1.fc14.x86_64 requires libXi.so.6()(64bit)
	mutter-moblin-0.75.19-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	myproxy-5.2-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	myproxy-5.2-1.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	myproxy-5.2-1.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	myproxy-admin-5.2-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	myproxy-admin-5.2-1.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	myproxy-admin-5.2-1.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	myproxy-server-5.2-1.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	myproxy-server-5.2-1.fc14.x86_64 requires libglobus_xio.so.0()(64bit)
	myproxy-server-5.2-1.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	nagios-3.2.1-4.fc14.x86_64 requires libgd.so.2()(64bit)
	nagios-plugins-fping-1.4.14-4.fc14.x86_64 requires /usr/sbin/fping
	nagios-plugins-game-1.4.14-4.fc14.x86_64 requires qstat
	nagios-plugins-radius-1.4.14-4.fc14.x86_64 requires libradiusclient-ng.so.2()(64bit)
	nano-2.2.4-1.fc14.x86_64 requires /sbin/install-info
	nano-2.2.4-1.fc14.x86_64 requires /sbin/install-info
	nasm-2.08.01-2.fc14.x86_64 requires /sbin/install-info
	nasm-2.08.01-2.fc14.x86_64 requires /sbin/install-info
	nautilus-2.31.5-2.fc14.x86_64 requires libexempi.so.3()(64bit)
	nautilus-2.31.5-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	nautilus-2.31.5-2.fc14.x86_64 requires libICE.so.6()(64bit)
	nautilus-2.31.5-2.fc14.x86_64 requires libSM.so.6()(64bit)
	nautilus-actions-2.30.3-1.fc14.x86_64 requires libICE.so.6()(64bit)
	nautilus-actions-2.30.3-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	nautilus-actions-2.30.3-1.fc14.x86_64 requires libSM.so.6()(64bit)
	nautilus-open-terminal-0.19-0.1.32a1da0160git.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	nautilus-pastebin-0.5.0-2.fc14.x86_64 requires fpaste
	nautilus-pastebin-0.5.0-2.fc14.x86_64 requires python(abi) = 0:2.6
	nautilus-search-tool-0.3.0-7.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	nbtk-1.2.3-5.fc14.i686 requires libccss-1.so.3
	nbtk-1.2.3-5.fc14.i686 requires libcroco-0.6.so.3
	nbtk-1.2.3-5.fc14.i686 requires libXi.so.6
	nbtk-1.2.3-5.fc14.x86_64 requires libccss-1.so.3()(64bit)
	nbtk-1.2.3-5.fc14.x86_64 requires libcroco-0.6.so.3()(64bit)
	nbtk-1.2.3-5.fc14.x86_64 requires libXi.so.6()(64bit)
	ncid-client-0.78-2.fc14.noarch requires /bin/mail
	ncid-kpopup-0.78-2.fc14.noarch requires festival
	ncid-speak-0.78-2.fc14.noarch requires festival
	ncl-5.2.0-2.fc14.x86_64 requires librx.so.0()(64bit)
	ncl-5.2.0-2.fc14.x86_64 requires libXaw.so.7()(64bit)
	ncl-5.2.0-2.fc14.x86_64 requires libXt.so.6()(64bit)
	ncl-5.2.0-2.fc14.x86_64 requires libICE.so.6()(64bit)
	ncl-5.2.0-2.fc14.x86_64 requires libXmu.so.6()(64bit)
	ncl-5.2.0-2.fc14.x86_64 requires libSM.so.6()(64bit)
	ncmpcpp-0.5.4-1.fc14.x86_64 requires libtag.so.1()(64bit)
	ncmpcpp-0.5.4-1.fc14.x86_64 requires libmpdclient.so.2()(64bit)
	ncmpcpp-0.5.4-1.fc14.x86_64 requires libmpdclient.so.2(libmpdclient2)(64bit)
	nedit-5.5-23.fc14.x86_64 requires libXt.so.6()(64bit)
	nedit-5.5-23.fc14.x86_64 requires libXm.so.2()(64bit)
	nedit-5.5-23.fc14.x86_64 requires lesstif
	nedit-5.5-23.fc14.x86_64 requires libICE.so.6()(64bit)
	nedit-5.5-23.fc14.x86_64 requires libXmu.so.6()(64bit)
	nedit-5.5-23.fc14.x86_64 requires libXpm.so.4()(64bit)
	nedit-5.5-23.fc14.x86_64 requires libXp.so.6()(64bit)
	nedit-5.5-23.fc14.x86_64 requires libSM.so.6()(64bit)
	nekohtml-1.9.14-2.fc14.noarch requires xml-commons-jaxp-1.3-apis
	neon-0.29.3-1.fc14.i686 requires libexpat.so.1
	neon-0.29.3-1.fc14.i686 requires libpakchois.so.0
	neon-0.29.3-1.fc14.x86_64 requires libpakchois.so.0()(64bit)
	neon-0.29.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	neon-devel-0.29.3-1.fc14.i686 requires expat-devel
	neon-devel-0.29.3-1.fc14.x86_64 requires expat-devel
	4:netatalk-2.1.3-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	4:netatalk-2.1.3-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	netbeans-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-6.9-1.fc14.noarch requires junit >= 0:3.8.2
	netbeans-apisupport-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-cvsclient-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-ide-6.9-1.fc14.noarch requires swingx
	netbeans-ide-6.9-1.fc14.noarch requires bytelist
	netbeans-ide-6.9-1.fc14.noarch requires netbeans-resolver >= 0:6.7.1
	netbeans-ide-6.9-1.fc14.noarch requires netbeans-svnclientadapter >= 0:6.7.1
	netbeans-ide-6.9-1.fc14.noarch requires jvyamlb
	netbeans-ide-6.9-1.fc14.noarch requires jakarta-oro >= 0:2.0.8
	netbeans-ide-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-ide-6.9-1.fc14.noarch requires ini4j
	netbeans-ide-6.9-1.fc14.noarch requires jsch
	netbeans-java-6.9-1.fc14.noarch requires beansbinding >= 0:1.2.1
	netbeans-java-6.9-1.fc14.noarch requires ant-junit >= 0:1.7.0
	netbeans-java-6.9-1.fc14.noarch requires ant-nodeps >= 0:1.7.0
	netbeans-java-6.9-1.fc14.noarch requires ant-trax >= 0:1.7.0
	netbeans-java-6.9-1.fc14.noarch requires java-javadoc >= 0:1.6.0
	netbeans-java-6.9-1.fc14.noarch requires java-sdk >= 1:1.6.0
	netbeans-java-6.9-1.fc14.noarch requires ant >= 0:1.7.0
	netbeans-java-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-java-6.9-1.fc14.noarch requires appframework >= 0:1.03
	netbeans-javaparser-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-platform-6.9-2.fc14.noarch requires javahelp2 >= 0:2.0.05
	netbeans-platform-6.9-2.fc14.noarch requires java >= 1:1.6.0
	netbeans-platform-harness-6.9-2.fc14.noarch requires jakarta-oro >= 0:2.0.8
	netbeans-platform-harness-6.9-2.fc14.noarch requires jemmy >= 0:2.3.0.0
	netbeans-platform-harness-6.9-2.fc14.noarch requires ant >= 0:1.7.0
	netbeans-platform-harness-6.9-2.fc14.noarch requires javahelp2 >= 0:2.0.05
	netbeans-platform-harness-6.9-2.fc14.noarch requires java >= 1:1.6.0
	netcf-0.1.6-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	netcf-libs-0.1.6-1.fc14.i686 requires libgcrypt.so.11
	netcf-libs-0.1.6-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	netmask-2.3.12-1.fc14.x86_64 requires /sbin/install-info
	netmask-2.3.12-1.fc14.x86_64 requires /sbin/install-info
	network-manager-netbook-1.7.1-0.1.fc14.x86_64 requires mobile-broadband-provider-info
	network-manager-netbook-1.7.1-0.1.fc14.x86_64 requires libXi.so.6()(64bit)
	network-manager-netbook-1.7.1-0.1.fc14.x86_64 requires hicolor-icon-theme
	neverball-1.5.4-3.fc14.x86_64 requires libphysfs-1.0.so.1()(64bit)
	neverball-1.5.4-3.fc14.x86_64 requires opengl-games-utils
	neverball-1.5.4-3.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	nfoview-1.9.1-2.fc14.noarch requires hicolor-icon-theme
	1:nfs-utils-1.2.2-6.fc14.x86_64 requires libcap.so.2()(64bit)
	1:nfs-utils-1.2.2-6.fc14.x86_64 requires libgssglue.so.1(libgssapi_CITI_2)(64bit)
	1:nfs-utils-1.2.2-6.fc14.x86_64 requires libgssglue
	1:nfs-utils-1.2.2-6.fc14.x86_64 requires libcap
	1:nfs-utils-1.2.2-6.fc14.x86_64 requires modutils >= 0:2.4.26-9
	1:nfs-utils-1.2.2-6.fc14.x86_64 requires libgssglue.so.1()(64bit)
	nfs-utils-lib-1.1.5-2.fc14.i686 requires libgssglue.so.1
	nfs-utils-lib-1.1.5-2.fc14.i686 requires libgssglue.so.1(libgssapi_CITI_2)
	nfs-utils-lib-1.1.5-2.fc14.i686 requires libgssglue
	nfs-utils-lib-1.1.5-2.fc14.x86_64 requires libgssglue.so.1(libgssapi_CITI_2)(64bit)
	nfs-utils-lib-1.1.5-2.fc14.x86_64 requires libgssglue
	nfs-utils-lib-1.1.5-2.fc14.x86_64 requires libgssglue.so.1()(64bit)
	nfs-utils-lib-devel-1.1.5-2.fc14.i686 requires pkgconfig(libgssglue)
	nfs-utils-lib-devel-1.1.5-2.fc14.x86_64 requires pkgconfig(libgssglue)
	ngircd-16-1.fc14.x86_64 requires libident.so.0()(64bit)
	ngspice-21-3.cvs20100719.fc14.x86_64 requires libXaw.so.7()(64bit)
	ngspice-21-3.cvs20100719.fc14.x86_64 requires libXt.so.6()(64bit)
	ngspice-21-3.cvs20100719.fc14.x86_64 requires libICE.so.6()(64bit)
	ngspice-21-3.cvs20100719.fc14.x86_64 requires libXmu.so.6()(64bit)
	ngspice-21-3.cvs20100719.fc14.x86_64 requires libSM.so.6()(64bit)
	nip2-7.20.7-4.fc14.x86_64 requires liboil-0.3.so.0()(64bit)
	nip2-7.20.7-4.fc14.x86_64 requires libfftw3.so.3()(64bit)
	nip2-7.20.7-4.fc14.x86_64 requires libHalf.so.6()(64bit)
	nip2-7.20.7-4.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	nip2-7.20.7-4.fc14.x86_64 requires libIex.so.6()(64bit)
	nip2-7.20.7-4.fc14.x86_64 requires libImath.so.6()(64bit)
	nip2-7.20.7-4.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	nitrogen-1.5.1-3.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	nitrogen-1.5.1-3.fc14.x86_64 requires libXinerama.so.1()(64bit)
	nntpgrab-core-0.6.2-1.fc14.i686 requires libnss_compat_ossl.so.0
	nntpgrab-core-0.6.2-1.fc14.x86_64 requires libnss_compat_ossl.so.0()(64bit)
	nntpgrab-gui-0.6.2-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	nntpgrab-gui-0.6.2-1.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	nntpgrab-gui-0.6.2-1.fc14.x86_64 requires libICE.so.6()(64bit)
	nntpgrab-gui-0.6.2-1.fc14.x86_64 requires libSM.so.6()(64bit)
	nntpgrab-gui-0.6.2-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	nntpgrab-server-0.6.2-1.fc14.x86_64 requires libnss_compat_ossl.so.0()(64bit)
	nntpgrab-server-gtk-0.6.2-1.fc14.x86_64 requires libnss_compat_ossl.so.0()(64bit)
	notify-sharp-0.4.0-0.11.20100411svn.fc14.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	notify-sharp-0.4.0-0.11.20100411svn.fc14.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	nscd-2.12.90-6.x86_64 requires libcap.so.2()(64bit)
	nspluginwrapper-1.3.0-14.fc14.i686 requires mozilla-filesystem
	nspluginwrapper-1.3.0-14.fc14.i686 requires libXt.so.6
	nspluginwrapper-1.3.0-14.fc14.x86_64 requires libXt.so.6()(64bit)
	nspluginwrapper-1.3.0-14.fc14.x86_64 requires mozilla-filesystem
	ntfsprogs-2.0.0-15.fc14.i686 requires libgcrypt.so.11
	ntfsprogs-2.0.0-15.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	ntfsprogs-2.0.0-15.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	ntfsprogs-2.0.0-15.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	ntfsprogs-gnomevfs-2.0.0-15.fc14.i686 requires libgcrypt.so.11
	ntfsprogs-gnomevfs-2.0.0-15.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	ntop-3.4-0.2.pre3.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	ntp-4.2.6p2-1.fc14.x86_64 requires libcap.so.2()(64bit)
	ntpdate-4.2.6p2-1.fc14.x86_64 requires libcap.so.2()(64bit)
	nuauth-2.4.0-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	nuauth-auth-ldap-2.4.0-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	nuauth-log-mysql-2.4.0-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	nuauth-log-pgsql-2.4.0-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	nuauth-log-prelude-2.4.0-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	nufw-2.4.0-2.fc14.x86_64 requires libnfnetlink.so.0()(64bit)
	nufw-2.4.0-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	nufw-2.4.0-2.fc14.x86_64 requires libnetfilter_queue.so.1()(64bit)
	nut-2.4.3-5.fc14.x86_64 requires libpowerman.so.0()(64bit)
	nut-cgi-2.4.3-5.fc14.x86_64 requires libXpm.so.4()(64bit)
	nut-cgi-2.4.3-5.fc14.x86_64 requires libgd.so.2()(64bit)
	nutcpc-2.4.0-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	nwsserver-2.0.0-2.fc14.noarch requires python-twisted >= 0:2.1
	nyquist-3.03-4.fc14.x86_64 requires java-1.6.0-openjdk
	nyquist-3.03-4.fc14.x86_64 requires libportaudio.so.2()(64bit)
	objectweb-asm-3.2-2.fc14.noarch requires xml-commons-jaxp-1.3-apis
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Marshal) = 0:02be0525cda0ca38ef8d49584e7769d6
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Gc) = 0:bf884f8416bc19d4f57421e499a1aa8a
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Random) = 0:462fc826fd1ae9df8d15e3cb798cba9d
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Filename) = 0:9d7d89d76fb7c750cebd9ea5578bba67
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Stack) = 0:3acaafc4b4651e7b29c1bbfa86320dec
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(runtime) = 0:3.11.2
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Str) = 0:6d55a2164c08a48952f20f86f1b83bd7
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Printexc) = 0:278aebf1caaf292dc9bde915f6753bd6
	ocaml-cil-1.3.7-6.fc14.x86_64 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-hivex-1.2.2-2.fc14.x86_64 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-hivex-1.2.2-2.fc14.x86_64 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-hivex-1.2.2-2.fc14.x86_64 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-hivex-1.2.2-2.fc14.x86_64 requires ocaml(runtime) = 0:3.11.2
	ocaml-perl4caml-0.9.5-15.fc14.x86_64 requires ocaml(runtime) = 0:3.11.2
	ocaml-perl4caml-0.9.5-15.fc14.x86_64 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-perl4caml-0.9.5-15.fc14.x86_64 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-perl4caml-0.9.5-15.fc14.x86_64 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-perl4caml-0.9.5-15.fc14.x86_64 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-perl4caml-0.9.5-15.fc14.x86_64 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-perl4caml-0.9.5-15.fc14.x86_64 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-perl4caml-0.9.5-15.fc14.x86_64 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	ocaml-perl4caml-0.9.5-15.fc14.x86_64 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.x86_64 requires mona-fonts-VLGothic
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.x86_64 requires libICE.so.6()(64bit)
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.x86_64 requires libSM.so.6()(64bit)
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.x86_64 requires libonig.so.2()(64bit)
	ocrad-0.19-2.fc14.x86_64 requires /sbin/install-info
	ocrad-0.19-2.fc14.x86_64 requires /sbin/install-info
	ocsinventory-agent-1.1.2-2.fc14.noarch requires smartmontools
	ocsinventory-agent-1.1.2-2.fc14.noarch requires which
	ocsinventory-agent-1.1.2-2.fc14.noarch requires monitor-edid
	6:octave-3.2.4-3.fc14.i686 requires libICE.so.6
	6:octave-3.2.4-3.fc14.i686 requires libcxsparse.so.2
	6:octave-3.2.4-3.fc14.i686 requires libfftw3f.so.3
	6:octave-3.2.4-3.fc14.i686 requires libamd.so.2
	6:octave-3.2.4-3.fc14.i686 requires libccolamd.so.2
	6:octave-3.2.4-3.fc14.i686 requires libcholmod.so.1
	6:octave-3.2.4-3.fc14.i686 requires libqrupdate.so.1
	6:octave-3.2.4-3.fc14.i686 requires libSM.so.6
	6:octave-3.2.4-3.fc14.i686 requires info
	6:octave-3.2.4-3.fc14.i686 requires libcamd.so.2
	6:octave-3.2.4-3.fc14.i686 requires libfltk_gl.so.1.1
	6:octave-3.2.4-3.fc14.i686 requires texinfo
	6:octave-3.2.4-3.fc14.i686 requires libqhull.so.5
	6:octave-3.2.4-3.fc14.i686 requires libcolamd.so.2
	6:octave-3.2.4-3.fc14.i686 requires libfftw3.so.3
	6:octave-3.2.4-3.fc14.i686 requires libfltk.so.1.1
	6:octave-3.2.4-3.fc14.i686 requires info
	6:octave-3.2.4-3.fc14.i686 requires libftgl.so.2
	6:octave-3.2.4-3.fc14.i686 requires libumfpack.so.5
	6:octave-3.2.4-3.fc14.x86_64 requires libcolamd.so.2()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libumfpack.so.5()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires texinfo
	6:octave-3.2.4-3.fc14.x86_64 requires libcxsparse.so.2()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires info
	6:octave-3.2.4-3.fc14.x86_64 requires libqhull.so.5()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libccolamd.so.2()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libqrupdate.so.1()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libfftw3.so.3()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires info
	6:octave-3.2.4-3.fc14.x86_64 requires libICE.so.6()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libamd.so.2()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libfltk_gl.so.1.1()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libSM.so.6()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libcholmod.so.1()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libcamd.so.2()(64bit)
	6:octave-3.2.4-3.fc14.x86_64 requires libftgl.so.2()(64bit)
	6:octave-devel-3.2.4-3.fc14.i686 requires fftw-devel
	6:octave-devel-3.2.4-3.fc14.x86_64 requires fftw-devel
	octave-forge-20090607-17.fc14.x86_64 requires libcln.so.6()(64bit)
	octave-forge-20090607-17.fc14.x86_64 requires libfftw3.so.3()(64bit)
	octave-forge-20090607-17.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	octave-forge-20090607-17.fc14.x86_64 requires libginac-1.5.so.0()(64bit)
	oggvideotools-0.8-2.fc14.x86_64 requires libtheoradec.so.1(libtheoradec_1.0)(64bit)
	oggvideotools-0.8-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	oggvideotools-0.8-2.fc14.x86_64 requires libgd.so.2()(64bit)
	oggvideotools-0.8-2.fc14.x86_64 requires libtheoradec.so.1()(64bit)
	oggvideotools-0.8-2.fc14.x86_64 requires libtheoraenc.so.1(libtheoraenc_1.0)(64bit)
	oggvideotools-0.8-2.fc14.x86_64 requires libtheoraenc.so.1()(64bit)
	olpc-update-2.23-1.fc14.noarch requires olpc-contents
	olpc-utils-1.0.25-2.fc14.x86_64 requires /usr/bin/xauth
	olpc-utils-1.0.25-2.fc14.x86_64 requires module-init-tools
	olpc-utils-1.0.25-2.fc14.x86_64 requires libck-connector.so.0()(64bit)
	opal-3.6.8-1.fc14.i686 requires libspeex.so.1
	opal-3.6.8-1.fc14.i686 requires libtheora.so.0
	opal-3.6.8-1.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	opal-3.6.8-1.fc14.i686 requires libspeexdsp.so.1
	opal-3.6.8-1.fc14.i686 requires libexpat.so.1
	opal-3.6.8-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	opal-3.6.8-1.fc14.x86_64 requires libspeex.so.1()(64bit)
	opal-3.6.8-1.fc14.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	opal-3.6.8-1.fc14.x86_64 requires libtheora.so.0()(64bit)
	opal-3.6.8-1.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	opal-devel-3.6.8-1.fc14.i686 requires pkgconfig(speexdsp)
	opal-devel-3.6.8-1.fc14.x86_64 requires pkgconfig(speexdsp)
	openalchemist-0.4-1.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	openbox-3.4.11.2-2.fc14.x86_64 requires libXft.so.2()(64bit)
	openbox-3.4.11.2-2.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	openbox-3.4.11.2-2.fc14.x86_64 requires libICE.so.6()(64bit)
	openbox-3.4.11.2-2.fc14.x86_64 requires libSM.so.6()(64bit)
	openbox-3.4.11.2-2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	openbox-3.4.11.2-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	openbox-devel-3.4.11.2-2.fc14.i686 requires pkgconfig(xft)
	openbox-devel-3.4.11.2-2.fc14.x86_64 requires pkgconfig(xft)
	openbox-libs-3.4.11.2-2.fc14.i686 requires libICE.so.6
	openbox-libs-3.4.11.2-2.fc14.i686 requires libSM.so.6
	openbox-libs-3.4.11.2-2.fc14.i686 requires libXft.so.2
	openbox-libs-3.4.11.2-2.fc14.x86_64 requires libXft.so.2()(64bit)
	openbox-libs-3.4.11.2-2.fc14.x86_64 requires libICE.so.6()(64bit)
	openbox-libs-3.4.11.2-2.fc14.x86_64 requires libSM.so.6()(64bit)
	opencdk-0.6.6-1400.fc14.i686 requires libgcrypt.so.11
	opencdk-0.6.6-1400.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	opencdk-0.6.6-1400.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	opencdk-0.6.6-1400.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	opencdk-devel-0.6.6-1400.fc14.i686 requires libgcrypt-devel
	opencdk-devel-0.6.6-1400.fc14.x86_64 requires libgcrypt-devel
	openchange-0.9-7.fc14.i686 requires libtalloc.so.2
	openchange-0.9-7.fc14.x86_64 requires libtalloc.so.2()(64bit)
	openchange-client-0.9-7.fc14.x86_64 requires libtalloc.so.2()(64bit)
	openchange-devel-0.9-7.fc14.i686 requires pkgconfig(talloc)
	openchange-devel-0.9-7.fc14.x86_64 requires pkgconfig(talloc)
	openconnect-2.24-1.fc14.x86_64 requires vpnc-script
	opencsv-2.2-2.fc14.noarch requires java >= 1:1.6.0
	openct-0.6.19-3.fc14.i686 requires ctapi-common(x86-32)
	openct-0.6.19-3.fc14.x86_64 requires ctapi-common(x86-64)
	opencv-2.1.0-3.fc14.i686 requires libdc1394.so.22
	opencv-2.1.0-3.fc14.x86_64 requires libdc1394.so.22()(64bit)
	opendchub-0.8.2-2.fc14.x86_64 requires libcap.so.2()(64bit)
	opengrok-0.9-1.fc14.noarch requires ctags
	opengrok-0.9-1.fc14.noarch requires ant
	opengrok-0.9-1.fc14.noarch requires jakarta-oro
	openmpi-1.4.1-6.fc14.i686 requires libibverbs.so.1
	openmpi-1.4.1-6.fc14.i686 requires libibcm.so.1
	openmpi-1.4.1-6.fc14.i686 requires libnuma.so.1
	openmpi-1.4.1-6.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	openmpi-1.4.1-6.fc14.i686 requires libplpa.so.0
	openmpi-1.4.1-6.fc14.i686 requires environment-modules
	openmpi-1.4.1-6.fc14.i686 requires libnuma.so.1(libnuma_1.1)
	openmpi-1.4.1-6.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	openmpi-1.4.1-6.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.0)(64bit)
	openmpi-1.4.1-6.fc14.x86_64 requires environment-modules
	openmpi-1.4.1-6.fc14.x86_64 requires libnuma.so.1()(64bit)
	openmpi-1.4.1-6.fc14.x86_64 requires libibverbs.so.1()(64bit)
	openmpi-1.4.1-6.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.1)(64bit)
	openmpi-1.4.1-6.fc14.x86_64 requires libplpa.so.0()(64bit)
	openmpi-1.4.1-6.fc14.x86_64 requires libibcm.so.1()(64bit)
	openmpi-1.4.1-6.fc14.x86_64 requires libnuma.so.1(libnuma_1.1)(64bit)
	openocd-0.4.0-1.fc14.x86_64 requires info
	openocd-0.4.0-1.fc14.x86_64 requires info
	1:openoffice.org-base-core-3.3.0-1.5.fc14.1.x86_64 requires hsqldb
	1:openoffice.org-bsh-3.3.0-1.5.fc14.1.x86_64 requires bsh
	1:openoffice.org-calc-core-3.3.0-1.5.fc14.1.x86_64 requires liblpsolve55.so()(64bit)
	1:openoffice.org-core-3.3.0-1.5.fc14.1.x86_64 requires libSM.so.6()(64bit)
	1:openoffice.org-core-3.3.0-1.5.fc14.1.x86_64 requires libICE.so.6()(64bit)
	1:openoffice.org-core-3.3.0-1.5.fc14.1.x86_64 requires libXinerama.so.1()(64bit)
	1:openoffice.org-core-3.3.0-1.5.fc14.1.x86_64 requires libXrandr.so.2()(64bit)
	1:openoffice.org-core-3.3.0-1.5.fc14.1.x86_64 requires libexpat.so.1()(64bit)
	1:openoffice.org-core-3.3.0-1.5.fc14.1.x86_64 requires libXt.so.6()(64bit)
	1:openoffice.org-core-3.3.0-1.5.fc14.1.x86_64 requires libtextcat.so.0()(64bit)
	1:openoffice.org-langpack-af_ZA-3.3.0-1.5.fc14.1.x86_64 requires hyphen-af
	1:openoffice.org-langpack-af_ZA-3.3.0-1.5.fc14.1.x86_64 requires hunspell-af
	1:openoffice.org-langpack-ar-3.3.0-1.5.fc14.1.x86_64 requires hunspell-ar
	1:openoffice.org-langpack-as_IN-3.3.0-1.5.fc14.1.x86_64 requires hunspell-as
	1:openoffice.org-langpack-as_IN-3.3.0-1.5.fc14.1.x86_64 requires hyphen-as
	1:openoffice.org-langpack-bn-3.3.0-1.5.fc14.1.x86_64 requires hyphen-bn
	1:openoffice.org-langpack-ca_ES-3.3.0-1.5.fc14.1.x86_64 requires hunspell-ca
	1:openoffice.org-langpack-cs_CZ-3.3.0-1.5.fc14.1.x86_64 requires hyphen-cs
	1:openoffice.org-langpack-cs_CZ-3.3.0-1.5.fc14.1.x86_64 requires hunspell-cs
	1:openoffice.org-langpack-cy_GB-3.3.0-1.5.fc14.1.x86_64 requires hunspell-cy
	1:openoffice.org-langpack-da_DK-3.3.0-1.5.fc14.1.x86_64 requires hyphen-da
	1:openoffice.org-langpack-de-3.3.0-1.5.fc14.1.x86_64 requires hunspell-de
	1:openoffice.org-langpack-de-3.3.0-1.5.fc14.1.x86_64 requires hyphen-de
	1:openoffice.org-langpack-el_GR-3.3.0-1.5.fc14.1.x86_64 requires hyphen-el
	1:openoffice.org-langpack-es-3.3.0-1.5.fc14.1.x86_64 requires hunspell-es
	1:openoffice.org-langpack-es-3.3.0-1.5.fc14.1.x86_64 requires hyphen-es
	1:openoffice.org-langpack-eu_ES-3.3.0-1.5.fc14.1.x86_64 requires hunspell-eu
	1:openoffice.org-langpack-fr-3.3.0-1.5.fc14.1.x86_64 requires hyphen-fr
	1:openoffice.org-langpack-ga_IE-3.3.0-1.5.fc14.1.x86_64 requires hyphen-ga
	1:openoffice.org-langpack-ga_IE-3.3.0-1.5.fc14.1.x86_64 requires hunspell-ga
	1:openoffice.org-langpack-gl_ES-3.3.0-1.5.fc14.1.x86_64 requires hunspell-gl
	1:openoffice.org-langpack-gl_ES-3.3.0-1.5.fc14.1.x86_64 requires hyphen-gl
	1:openoffice.org-langpack-gu_IN-3.3.0-1.5.fc14.1.x86_64 requires hunspell-gu
	1:openoffice.org-langpack-gu_IN-3.3.0-1.5.fc14.1.x86_64 requires hyphen-gu
	1:openoffice.org-langpack-he_IL-3.3.0-1.5.fc14.1.x86_64 requires hunspell-he
	1:openoffice.org-langpack-hi_IN-3.3.0-1.5.fc14.1.x86_64 requires hunspell-hi
	1:openoffice.org-langpack-hi_IN-3.3.0-1.5.fc14.1.x86_64 requires hyphen-hi
	1:openoffice.org-langpack-hu_HU-3.3.0-1.5.fc14.1.x86_64 requires hyphen-hu
	1:openoffice.org-langpack-it-3.3.0-1.5.fc14.1.x86_64 requires hyphen-it
	1:openoffice.org-langpack-kn_IN-3.3.0-1.5.fc14.1.x86_64 requires hyphen-kn
	1:openoffice.org-langpack-kn_IN-3.3.0-1.5.fc14.1.x86_64 requires hunspell-kn
	1:openoffice.org-langpack-lt_LT-3.3.0-1.5.fc14.1.x86_64 requires hunspell-lt
	1:openoffice.org-langpack-ml_IN-3.3.0-1.5.fc14.1.x86_64 requires hunspell-ml
	1:openoffice.org-langpack-ml_IN-3.3.0-1.5.fc14.1.x86_64 requires hyphen-ml
	1:openoffice.org-langpack-mr_IN-3.3.0-1.5.fc14.1.x86_64 requires hyphen-mr
	1:openoffice.org-langpack-ms_MY-3.3.0-1.5.fc14.1.x86_64 requires hunspell-ms
	1:openoffice.org-langpack-nl-3.3.0-1.5.fc14.1.x86_64 requires hyphen-nl
	1:openoffice.org-langpack-nl-3.3.0-1.5.fc14.1.x86_64 requires hunspell-nl
	1:openoffice.org-langpack-nr_ZA-3.3.0-1.5.fc14.1.x86_64 requires hunspell-nr
	1:openoffice.org-langpack-nso_ZA-3.3.0-1.5.fc14.1.x86_64 requires hunspell-nso
	1:openoffice.org-langpack-or_IN-3.3.0-1.5.fc14.1.x86_64 requires hunspell-or
	1:openoffice.org-langpack-or_IN-3.3.0-1.5.fc14.1.x86_64 requires hyphen-or
	1:openoffice.org-langpack-pa-3.3.0-1.5.fc14.1.x86_64 requires hunspell-pa
	1:openoffice.org-langpack-pa-3.3.0-1.5.fc14.1.x86_64 requires hyphen-pa
	1:openoffice.org-langpack-pl_PL-3.3.0-1.5.fc14.1.x86_64 requires hyphen-pl
	1:openoffice.org-langpack-pt_BR-3.3.0-1.5.fc14.1.x86_64 requires hyphen-pt
	1:openoffice.org-langpack-pt_PT-3.3.0-1.5.fc14.1.x86_64 requires hyphen-pt
	1:openoffice.org-langpack-ro-3.3.0-1.5.fc14.1.x86_64 requires hyphen-ro
	1:openoffice.org-langpack-ru-3.3.0-1.5.fc14.1.x86_64 requires hyphen-ru
	1:openoffice.org-langpack-ru-3.3.0-1.5.fc14.1.x86_64 requires hunspell-ru
	1:openoffice.org-langpack-sk_SK-3.3.0-1.5.fc14.1.x86_64 requires hunspell-sk
	1:openoffice.org-langpack-sk_SK-3.3.0-1.5.fc14.1.x86_64 requires hyphen-sk
	1:openoffice.org-langpack-sl_SI-3.3.0-1.5.fc14.1.x86_64 requires hunspell-sl
	1:openoffice.org-langpack-sl_SI-3.3.0-1.5.fc14.1.x86_64 requires hyphen-sl
	1:openoffice.org-langpack-ss_ZA-3.3.0-1.5.fc14.1.x86_64 requires hunspell-ss
	1:openoffice.org-langpack-st_ZA-3.3.0-1.5.fc14.1.x86_64 requires hunspell-st
	1:openoffice.org-langpack-ta_IN-3.3.0-1.5.fc14.1.x86_64 requires hyphen-ta
	1:openoffice.org-langpack-te_IN-3.3.0-1.5.fc14.1.x86_64 requires hyphen-te
	1:openoffice.org-langpack-th_TH-3.3.0-1.5.fc14.1.x86_64 requires hunspell-th
	1:openoffice.org-langpack-uk-3.3.0-1.5.fc14.1.x86_64 requires hyphen-uk
	1:openoffice.org-langpack-uk-3.3.0-1.5.fc14.1.x86_64 requires hunspell-uk
	1:openoffice.org-langpack-ur-3.3.0-1.5.fc14.1.x86_64 requires hunspell-ur
	1:openoffice.org-langpack-ve_ZA-3.3.0-1.5.fc14.1.x86_64 requires hunspell-ve
	1:openoffice.org-langpack-xh_ZA-3.3.0-1.5.fc14.1.x86_64 requires hunspell-xh
	1:openoffice.org-langpack-zu_ZA-3.3.0-1.5.fc14.1.x86_64 requires hyphen-zu
	1:openoffice.org-langpack-zu_ZA-3.3.0-1.5.fc14.1.x86_64 requires hunspell-zu
	openoffice.org-ooolatex-4.0.0-0.8.beta2.fc14.1.x86_64 requires latex2emf
	1:openoffice.org-pyuno-3.3.0-1.5.fc14.1.x86_64 requires python(abi) = 0:2.6
	1:openoffice.org-pyuno-3.3.0-1.5.fc14.1.x86_64 requires libpython2.6.so.1.0()(64bit)
	1:openoffice.org-testtools-3.3.0-1.5.fc14.1.x86_64 requires libICE.so.6()(64bit)
	1:openoffice.org-testtools-3.3.0-1.5.fc14.1.x86_64 requires libSM.so.6()(64bit)
	openscada-0.6.4.2-1.fc14.i686 requires libexpat.so.1
	openscada-0.6.4.2-1.fc14.i686 requires libgd.so.2
	openscada-0.6.4.2-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	openscada-0.6.4.2-1.fc14.x86_64 requires libgd.so.2()(64bit)
	openscada-DAQ-Soundcard-0.6.4.2-1.fc14.x86_64 requires libportaudio.so.2()(64bit)
	openscada-Special-FLibSYS-0.6.4.2-1.fc14.x86_64 requires libfftw3.so.3()(64bit)
	openscada-UI-Vision-0.6.4.2-1.fc14.x86_64 requires libfftw3.so.3()(64bit)
	openscada-UI-WebVision-0.6.4.2-1.fc14.x86_64 requires libfftw3.so.3()(64bit)
	openscap-0.6.0-2.fc14.i686 requires libgcrypt.so.11
	openscap-0.6.0-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	openscap-0.6.0-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	openscap-0.6.0-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	openser-acc_radius-1.3.4-13.fc14.x86_64 requires libradiusclient-ng.so.2()(64bit)
	openser-auth_radius-1.3.4-13.fc14.x86_64 requires libradiusclient-ng.so.2()(64bit)
	openser-avp_radius-1.3.4-13.fc14.x86_64 requires libradiusclient-ng.so.2()(64bit)
	openser-carrierroute-1.3.4-13.fc14.x86_64 requires libconfuse.so.0()(64bit)
	openser-group_radius-1.3.4-13.fc14.x86_64 requires libradiusclient-ng.so.2()(64bit)
	openser-jabber-1.3.4-13.fc14.x86_64 requires libexpat.so.1()(64bit)
	openser-uri_radius-1.3.4-13.fc14.x86_64 requires libradiusclient-ng.so.2()(64bit)
	openser-xmpp-1.3.4-13.fc14.x86_64 requires libexpat.so.1()(64bit)
	opensips-aaa_radius-1.6.2-4.fc14.x86_64 requires libradiusclient-ng.so.2()(64bit)
	opensips-carrierroute-1.6.2-4.fc14.x86_64 requires libconfuse.so.0()(64bit)
	opensips-jabber-1.6.2-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	opensips-mmgeoip-1.6.2-4.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	opensips-xmpp-1.6.2-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	openssh-5.5p1-18.fc14.x86_64 requires libfipscheck.so.1()(64bit)
	openssh-clients-5.5p1-18.fc14.x86_64 requires libfipscheck.so.1()(64bit)
	openssh-ldap-5.5p1-18.fc14.x86_64 requires libfipscheck.so.1()(64bit)
	openssh-server-5.5p1-18.fc14.x86_64 requires libfipscheck.so.1()(64bit)
	openswan-2.6.27-1.fc14.x86_64 requires libfipscheck.so.1()(64bit)
	openttd-1.0.3-0.1.RC1.fc14.x86_64 requires liblzo2.so.2()(64bit)
	openttd-1.0.3-0.1.RC1.fc14.x86_64 requires hicolor-icon-theme
	openttd-1.0.3-0.1.RC1.fc14.x86_64 requires libtimidity-0.1.so.0()(64bit)
	openvas-client-3.0.0-8.fc14.x86_64 requires htmldoc
	openvas-client-3.0.0-8.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	openvas-libraries-3.0.3-3.fc14.i686 requires libgcrypt.so.11
	openvas-libraries-3.0.3-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	openvas-libraries-3.0.3-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	openvas-libraries-3.0.3-3.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	openvas-scanner-3.0.2-4.fc14.x86_64 requires /usr/bin/wget
	openvas-scanner-3.0.2-4.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	openvas-scanner-3.0.2-4.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	openvrml-java-0.18.6-1.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	openvrml-java-0.18.6-1.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	openvrml-java-0.18.6-1.fc14.x86_64 requires java-1.6.0-openjdk(x86-64)
	openvrml-javascript-0.18.6-1.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	openvrml-javascript-0.18.6-1.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	openvrml-mozilla-plugin-0.18.6-1.fc14.x86_64 requires mozilla-filesystem
	openvrml-nodes-0.18.6-1.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	openvrml-nodes-0.18.6-1.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	openvrml-player-0.18.6-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	openvrml-player-0.18.6-1.fc14.x86_64 requires libICE.so.6()(64bit)
	openvrml-player-0.18.6-1.fc14.x86_64 requires libSM.so.6()(64bit)
	openvrml-player-0.18.6-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	openvrml-xembed-0.18.6-1.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	openvrml-xembed-0.18.6-1.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	openvrml-xembed-0.18.6-1.fc14.x86_64 requires libXt.so.6()(64bit)
	openvrml-xembed-0.18.6-1.fc14.x86_64 requires libICE.so.6()(64bit)
	openvrml-xembed-0.18.6-1.fc14.x86_64 requires libXmu.so.6()(64bit)
	openvrml-xembed-0.18.6-1.fc14.x86_64 requires libgtkglext-x11-1.0.so.0()(64bit)
	openvrml-xembed-0.18.6-1.fc14.x86_64 requires libSM.so.6()(64bit)
	openvrml-xembed-0.18.6-1.fc14.x86_64 requires libgdkglext-x11-1.0.so.0()(64bit)
	openwsman-python-2.2.3-4.fc14.x86_64 requires python(abi) = 0:2.6
	oprofile-0.9.6-6.fc14.x86_64 requires which
	oprofile-gui-0.9.6-6.fc14.x86_64 requires libICE.so.6()(64bit)
	oprofile-gui-0.9.6-6.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	oprofile-gui-0.9.6-6.fc14.x86_64 requires libSM.so.6()(64bit)
	orbited-0.7.10-5.fc14.noarch requires python-daemon
	orca-2.31.5-2.fc14.x86_64 requires gnome-speech
	1:osgal-0.6.1-10.fc14.i686 requires libalut.so.0
	1:osgal-0.6.1-10.fc14.x86_64 requires libalut.so.0()(64bit)
	1:osgal-devel-0.6.1-10.fc14.i686 requires freealut-devel
	1:osgal-devel-0.6.1-10.fc14.x86_64 requires freealut-devel
	osgcal-0.1.46-12.fc14.i686 requires libcal3d.so.12
	osgcal-0.1.46-12.fc14.x86_64 requires libcal3d.so.12()(64bit)
	osgcal-devel-0.1.46-12.fc14.i686 requires pkgconfig(cal3d)
	osgcal-devel-0.1.46-12.fc14.i686 requires cal3d-devel
	osgcal-devel-0.1.46-12.fc14.x86_64 requires pkgconfig(cal3d)
	osgcal-devel-0.1.46-12.fc14.x86_64 requires cal3d-devel
	osutil-1.3.1-3.fc14.x86_64 requires java >= 1:1.6.0
	ovaldi-5.6.4-1.fc14.x86_64 requires libxalan-c.so.110()(64bit)
	overgod-1.0-11.fc14.x86_64 requires hicolor-icon-theme
	oxine-0.7.1-6.fc14.x86_64 requires libcdio.so.12()(64bit)
	oxine-0.7.1-6.fc14.x86_64 requires libXtst.so.6()(64bit)
	oxine-0.7.1-6.fc14.x86_64 requires libcdio.so.12(CDIO_12)(64bit)
	oxine-0.7.1-6.fc14.x86_64 requires libmetar.so.0()(64bit)
	oxine-0.7.1-6.fc14.x86_64 requires libiso9660.so.7()(64bit)
	oxine-0.7.1-6.fc14.x86_64 requires libICE.so.6()(64bit)
	oxine-0.7.1-6.fc14.x86_64 requires libSM.so.6()(64bit)
	oxine-0.7.1-6.fc14.x86_64 requires libXinerama.so.1()(64bit)
	oyranos-0.1.9-5.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	oyranos-0.1.9-5.fc14.x86_64 requires libfltk_images.so.1.1()(64bit)
	oyranos-0.1.9-5.fc14.x86_64 requires libXNVCtrl.so.0()(64bit)
	oyranos-0.1.9-5.fc14.x86_64 requires libfltk_gl.so.1.1()(64bit)
	oyranos-0.1.9-5.fc14.x86_64 requires /usr/bin/elektra-kdb
	oyranos-0.1.9-5.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	oyranos-0.1.9-5.fc14.x86_64 requires libelektra.so.3()(64bit)
	oyranos-0.1.9-5.fc14.x86_64 requires libXinerama.so.1()(64bit)
	oyranos-devel-0.1.9-5.fc14.i686 requires libXinerama-devel
	oyranos-devel-0.1.9-5.fc14.x86_64 requires libXinerama-devel
	oyranos-libs-0.1.9-5.fc14.i686 requires libelektra.so.3
	oyranos-libs-0.1.9-5.fc14.i686 requires libXinerama.so.1
	oyranos-libs-0.1.9-5.fc14.i686 requires libXxf86vm.so.1
	oyranos-libs-0.1.9-5.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	oyranos-libs-0.1.9-5.fc14.x86_64 requires libelektra.so.3()(64bit)
	oyranos-libs-0.1.9-5.fc14.x86_64 requires libXinerama.so.1()(64bit)
	p0rn-comfort-0.0.4-10.fc14.noarch requires wget
	p0rn-comfort-0.0.4-10.fc14.noarch requires mmv
	pam_krb5-2.3.11-2.fc14.i686 requires libkeyutils.so.1(KEYUTILS_0.3)
	pam_krb5-2.3.11-2.fc14.i686 requires libkeyutils.so.1
	pam_krb5-2.3.11-2.fc14.x86_64 requires libkeyutils.so.1(KEYUTILS_0.3)(64bit)
	pam_krb5-2.3.11-2.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	pam_nufw-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	pam_nufw-2.4.0-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	pango-1.28.1-4.fc14.i686 requires libXft.so.2
	pango-1.28.1-4.fc14.x86_64 requires libXft.so.2()(64bit)
	pango-devel-1.28.1-4.fc14.i686 requires pkgconfig(xft)
	pango-devel-1.28.1-4.fc14.i686 requires libXft-devel
	pango-devel-1.28.1-4.fc14.x86_64 requires pkgconfig(xft)
	pango-devel-1.28.1-4.fc14.x86_64 requires libXft-devel
	pangomm-2.26.2-1.fc14.i686 requires libsigc-2.0.so.0
	pangomm-2.26.2-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	papyrus-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-0.13.3-1.fc14.i686 requires libexpat.so.1
	papyrus-0.13.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	papyrus-0.13.3-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	papyrus-devel-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-devel-0.13.3-1.fc14.i686 requires libexpat.so.1
	papyrus-devel-0.13.3-1.fc14.i686 requires pkgconfig(sigc++-2.0)
	papyrus-devel-0.13.3-1.fc14.x86_64 requires pkgconfig(sigc++-2.0)
	papyrus-devel-0.13.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	papyrus-devel-0.13.3-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	papyrus-extras-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-extras-0.13.3-1.fc14.i686 requires libexpat.so.1
	papyrus-extras-0.13.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	papyrus-extras-0.13.3-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	papyrus-extras-devel-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-extras-devel-0.13.3-1.fc14.i686 requires libexpat.so.1
	papyrus-extras-devel-0.13.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	papyrus-extras-devel-0.13.3-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	papyrus-gtkmm-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-gtkmm-0.13.3-1.fc14.i686 requires libexpat.so.1
	papyrus-gtkmm-0.13.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	papyrus-gtkmm-0.13.3-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	papyrus-gtkmm-devel-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-gtkmm-devel-0.13.3-1.fc14.i686 requires libexpat.so.1
	papyrus-gtkmm-devel-0.13.3-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	papyrus-gtkmm-devel-0.13.3-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	paraview-3.8.0-2.fc14.x86_64 requires libICE.so.6()(64bit)
	paraview-3.8.0-2.fc14.x86_64 requires libSM.so.6()(64bit)
	paraview-3.8.0-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	paraview-3.8.0-2.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	paraview-3.8.0-2.fc14.x86_64 requires libXt.so.6()(64bit)
	paraview-3.8.0-2.fc14.x86_64 requires python(abi) = 0:2.6
	paraview-mpich2-3.8.0-2.fc14.x86_64 requires libICE.so.6()(64bit)
	paraview-mpich2-3.8.0-2.fc14.x86_64 requires libSM.so.6()(64bit)
	paraview-mpich2-3.8.0-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	paraview-mpich2-3.8.0-2.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	paraview-mpich2-3.8.0-2.fc14.x86_64 requires libXt.so.6()(64bit)
	paraview-openmpi-3.8.0-2.fc14.x86_64 requires libICE.so.6()(64bit)
	paraview-openmpi-3.8.0-2.fc14.x86_64 requires libSM.so.6()(64bit)
	paraview-openmpi-3.8.0-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	paraview-openmpi-3.8.0-2.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	paraview-openmpi-3.8.0-2.fc14.x86_64 requires libXt.so.6()(64bit)
	parole-0.2.0.2-2.fc14.x86_64 requires libtag_c.so.0()(64bit)
	parole-mozplugin-0.2.0.2-2.fc14.x86_64 requires mozilla-filesystem
	parole-mozplugin-0.2.0.2-2.fc14.x86_64 requires libtag_c.so.0()(64bit)
	parted-2.3-1.fc14.i686 requires /sbin/install-info
	parted-2.3-1.fc14.i686 requires /sbin/install-info
	parted-2.3-1.fc14.x86_64 requires /sbin/install-info
	parted-2.3-1.fc14.x86_64 requires /sbin/install-info
	paw-gfortran-2006-35.fc14.x86_64 requires libXaw.so.7()(64bit)
	paw-gfortran-2006-35.fc14.x86_64 requires libXt.so.6()(64bit)
	paw-gfortran-2006-35.fc14.x86_64 requires libXm.so.2()(64bit)
	paw-gfortran-2006-35.fc14.x86_64 requires libXbae.so.4()(64bit)
	pcmanx-gtk2-0.3.9-6.20100618svn.fc14.i686 requires libXft.so.2
	pcmanx-gtk2-0.3.9-6.20100618svn.fc14.x86_64 requires libXft.so.2()(64bit)
	pdfedit-0.4.5-1.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	pdftk-1.41-26.fc14.x86_64 requires itext(x86-64) >= 0:2.1.7-1
	pekwm-0.1.12-4.fc14.x86_64 requires libICE.so.6()(64bit)
	pekwm-0.1.12-4.fc14.x86_64 requires libXft.so.2()(64bit)
	pekwm-0.1.12-4.fc14.x86_64 requires libXpm.so.4()(64bit)
	pekwm-0.1.12-4.fc14.x86_64 requires libSM.so.6()(64bit)
	pekwm-0.1.12-4.fc14.x86_64 requires libXinerama.so.1()(64bit)
	pekwm-0.1.12-4.fc14.x86_64 requires libXrandr.so.2()(64bit)
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.x86_64 requires libformula >= 0:1.1.3
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.x86_64 requires libfonts >= 0:1.1.3
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.x86_64 requires libbase >= 0:1.1.3
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.x86_64 requires librepository >= 0:1.1.3
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.x86_64 requires liblayout >= 0:0.2.10
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.x86_64 requires pentaho-libxml
	perl-Bio-Graphics-1.994-3.fc14.noarch requires perl(colors)
	perl-Config-Model-1.205-2.fc14.noarch requires perl(YAML::Any) >= 0:0.303
	perl-GD-2.44-4.fc14.x86_64 requires gd >= 0:2.0.28
	perl-GD-2.44-4.fc14.x86_64 requires libXpm.so.4()(64bit)
	perl-GD-2.44-4.fc14.x86_64 requires libgd.so.2()(64bit)
	perl-Geo-IP-1.38-4.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	perl-Gnome2-1.042-6.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	perl-Gnome2-1.042-6.fc14.x86_64 requires libICE.so.6()(64bit)
	perl-Gnome2-1.042-6.fc14.x86_64 requires libSM.so.6()(64bit)
	perl-Gnome2-1.042-6.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	perl-Gtk2-GladeXML-1.007-7.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	perl-Gtk2-Sexy-0.05-7.fc14.x86_64 requires libsexy.so.2()(64bit)
	perl-Gtk2-Spell-1.03-14.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	perl-HTML-Tidy-1.08-7.fc14.x86_64 requires libtidy-0.99.so.0()(64bit)
	perl-Kwiki-Archive-Rcs-0.15-13.fc14.noarch requires rcs
	perl-Mozilla-LDAP-1.5.2-7.fc14.1.x86_64 requires libldap60.so()(64bit)
	perl-Mozilla-LDAP-1.5.2-7.fc14.1.x86_64 requires libprldap60.so()(64bit)
	perl-Mozilla-LDAP-1.5.2-7.fc14.1.x86_64 requires libssldap60.so()(64bit)
	perl-OpenGL-0.62-3.fc14.x86_64 requires libICE.so.6()(64bit)
	perl-OpenGL-0.62-3.fc14.x86_64 requires libXi.so.6()(64bit)
	perl-OpenGL-0.62-3.fc14.x86_64 requires libXmu.so.6()(64bit)
	perl-PDL-2.4.6-4.fc14.x86_64 requires libXi.so.6()(64bit)
	perl-PDL-2.4.6-4.fc14.x86_64 requires libICE.so.6()(64bit)
	perl-PDL-2.4.6-4.fc14.x86_64 requires libgd.so.2()(64bit)
	perl-PDL-2.4.6-4.fc14.x86_64 requires libXmu.so.6()(64bit)
	perl-Panotools-Script-0.24-3.fc14.noarch requires libpano13-tools
	perl-Panotools-Script-0.24-3.fc14.noarch requires enblend
	perl-SDL-2.1.3-13.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	perl-SDL-2.1.3-13.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	perl-SDL-2.1.3-13.fc14.x86_64 requires libSDL_gfx.so.0()(64bit)
	perl-SDL-2.1.3-13.fc14.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	perl-SGML-Parser-OpenSP-0.994-6.fc14.x86_64 requires libosp.so.5()(64bit)
	perl-SGMLSpm-1.03ii-22.fc14.noarch requires openjade
	perl-Test-AutoBuild-1.2.2-11.fc14.x86_64 requires /usr/bin/yum-arch
	perl-Test-AutoBuild-tla-1.2.2-11.fc14.x86_64 requires tla >= 0:1.1.0
	perl-Text-CHM-0.01-8.fc14.x86_64 requires libchm.so.0()(64bit)
	perl-Text-Kakasi-2.04-13.fc14.x86_64 requires kakasi >= 0:2.3.1
	perl-Text-Kakasi-2.04-13.fc14.x86_64 requires libkakasi.so.2()(64bit)
	perl-Tk-804.028-12.fc14.x86_64 requires libXft.so.2()(64bit)
	perl-Unix-Statgrab-0.04-8.fc14.x86_64 requires libstatgrab.so.6()(64bit)
	perl-Verilog-CodeGen-0.9.4-4.fc14.noarch requires iverilog
	perl-Verilog-CodeGen-0.9.4-4.fc14.noarch requires dia
	perl-XML-LibXSLT-1.70-4.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	perl-XML-Parser-2.36-9.fc14.x86_64 requires libexpat.so.1()(64bit)
	perl-XML-Xerces-2.7.0_0-15.fc14.x86_64 requires libxerces-c.so.27()(64bit)
	perl-libapreq2-2.12-7.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	perl-libapreq2-2.12-7.fc14.x86_64 requires libexpat.so.1()(64bit)
	perl-libapreq2-2.12-7.fc14.x86_64 requires libapr-1.so.0()(64bit)
	perl-libwww-perl-5.836-1.fc14.noarch requires mailcap
	perl-mecab-0.98-2.fc14.1.x86_64 requires libmecab.so.1()(64bit)
	perl-mecab-0.98-2.fc14.1.x86_64 requires mecab = 0:0.98
	pessulus-2.30.0-2.fc14.noarch requires python(abi) = 0:2.6
	pfstools-exr-1.8.1-1.fc14.x86_64 requires libHalf.so.6()(64bit)
	pfstools-exr-1.8.1-1.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	pfstools-exr-1.8.1-1.fc14.x86_64 requires libIex.so.6()(64bit)
	pfstools-exr-1.8.1-1.fc14.x86_64 requires libImath.so.6()(64bit)
	pfstools-exr-1.8.1-1.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	pfstools-octave-1.8.1-1.fc14.x86_64 requires libfftw3.so.3()(64bit)
	pfstools-octave-1.8.1-1.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	pfstools-qt-1.8.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	pfstools-qt-1.8.1-1.fc14.x86_64 requires libXft.so.2()(64bit)
	pfstools-qt-1.8.1-1.fc14.x86_64 requires libXi.so.6()(64bit)
	pfstools-qt-1.8.1-1.fc14.x86_64 requires libmng.so.1()(64bit)
	pfstools-qt-1.8.1-1.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	pfstools-qt-1.8.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	pfstools-qt-1.8.1-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	pfstools-qt-1.8.1-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	phatch-0.2.7-2.fc14.noarch requires hicolor-icon-theme
	phatch-cli-0.2.7-2.fc14.noarch requires thai-scalable-purisa-fonts
	phatch-cli-0.2.7-2.fc14.noarch requires xcftools
	phatch-cli-0.2.7-2.fc14.noarch requires gnu-free-sans-fonts
	phatch-cli-0.2.7-2.fc14.noarch requires fbida
	phonon-4.4.2-1.fc14.i686 requires libpulse.so.0
	phonon-4.4.2-1.fc14.i686 requires libpulse-mainloop-glib.so.0
	phonon-4.4.2-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	phonon-4.4.2-1.fc14.i686 requires libpulse-mainloop-glib.so.0(PULSE_0)
	phonon-4.4.2-1.fc14.i686 requires pulseaudio-libs(x86-32) >= 0:0.9.21
	phonon-4.4.2-1.fc14.x86_64 requires libpulse-mainloop-glib.so.0(PULSE_0)(64bit)
	phonon-4.4.2-1.fc14.x86_64 requires libpulse-mainloop-glib.so.0()(64bit)
	phonon-4.4.2-1.fc14.x86_64 requires pulseaudio-libs(x86-64) >= 0:0.9.21
	phonon-4.4.2-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	phonon-4.4.2-1.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	2:phonon-backend-gstreamer-4.4.2-1.fc14.i686 requires libpulse-mainloop-glib.so.0
	2:phonon-backend-gstreamer-4.4.2-1.fc14.i686 requires libpulse.so.0
	2:phonon-backend-gstreamer-4.4.2-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	2:phonon-backend-gstreamer-4.4.2-1.fc14.x86_64 requires libpulse-mainloop-glib.so.0()(64bit)
	phonon-backend-xine-4.4.2-1.fc14.i686 requires libpulse.so.0
	phonon-backend-xine-4.4.2-1.fc14.i686 requires libpulse-mainloop-glib.so.0
	phonon-backend-xine-4.4.2-1.fc14.x86_64 requires libpulse-mainloop-glib.so.0()(64bit)
	phonon-backend-xine-4.4.2-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	php-ZendFramework-Cache-Backend-Apc-1.10.6-1.fc14.noarch requires php-pecl-apc
	php-ZendFramework-Cache-Backend-Memcached-1.10.6-1.fc14.noarch requires php-pecl-memcache
	php-ezc-Archive-1.4.1-2.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-ConsoleTools-1.6.1-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-Database-1.4.7-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-DatabaseSchema-1.4.4-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-Graph-1.5-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-Mail-1.7.1-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-PersistentObject-1.7.1-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-Webdav-1.1.4-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-gd-5.3.3-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	php-imap-5.3.3-1.fc14.x86_64 requires libc-client.so.2007()(64bit)
	php-mapi-6.40.0-3.fc14.x86_64 requires libical.so.0()(64bit)
	php-mapi-6.40.0-3.fc14.x86_64 requires libicalss.so.0()(64bit)
	php-mapserver-5.6.3-3.fc14.x86_64 requires libfribidi.so.0()(64bit)
	php-mapserver-5.6.3-3.fc14.x86_64 requires libXpm.so.4()(64bit)
	php-mapserver-5.6.3-3.fc14.x86_64 requires libgd.so.2()(64bit)
	php-mcrypt-5.3.3-1.fc14.x86_64 requires libmcrypt.so.4()(64bit)
	php-mssql-5.3.3-1.fc14.x86_64 requires libsybdb.so.5()(64bit)
	php-pdepend-PHP-Depend-0.9.16-1.fc14.noarch requires php-channel(pear.pdepend.org)
	php-pear-Auth-1.6.2-1.fc14.noarch requires php-pear(MDB2) >= 0:2.0
	php-pear-Auth-1.6.2-1.fc14.noarch requires php-pear(Net_POP3) >= 0:1.3.0
	php-pear-Auth-1.6.2-1.fc14.noarch requires php-pear(HTTP_Client) >= 0:1.1.0
	php-pear-Auth-1.6.2-1.fc14.noarch requires php-pear(File_Passwd) >= 0:1.1.0
	php-pear-Auth-1.6.2-1.fc14.noarch requires php-pear(DB) >= 0:1.6.0
	php-pear-Auth-radius-1.6.2-1.fc14.noarch requires php-pear(Auth_RADIUS)
	php-pear-Auth-samba-1.6.2-1.fc14.noarch requires php-pear(File_SMBPasswd) >= 0:1.0.0
	php-pear-CAS-1.1.1-1.fc14.noarch requires php-pear(DB) >= 0:1.4.0
	php-pear-Cache-1.5.5-4.fc14.noarch requires php-pear(HTTP_Request)
	php-pear-Console-Table-1.1.3-4.fc14.noarch requires php-pear(Console_Color)
	php-pear-HTML-QuickForm-advmultiselect-1.5.1-2.fc14.noarch requires php-pear(HTML_Common) >= 0:1.2.5
	php-pear-HTML-QuickForm-advmultiselect-1.5.1-2.fc14.noarch requires php-pear(HTML_QuickForm) >= 0:3.2.10
	php-pear-HTML-Table-1.8.3-1.fc14.noarch requires php-pear(HTML_Common) >= 0:1.2.3
	php-pear-Log-1.12.1-1.fc14.1.noarch requires php-pear(MDB2) >= 0:2.0.0
	php-pear-Log-1.12.1-1.fc14.1.noarch requires php-pear(DB) >= 0:1.3
	php-pear-Net-SMTP-1.4.2-1.fc14.noarch requires php-pear(Auth_SASL)
	php-pear-Net-Sieve-1.3.0-1.fc14.noarch requires php-pear(Auth_SASL) >= 0:1.0
	php-pear-PHP-CompatInfo-1.9.0-3.fc14.noarch requires php-pear(XML_Beautifier) >= 0:1.1
	php-pear-SOAP-0.12.0-4.fc14.noarch requires php-pear(HTTP_Request)
	php-pear-Services-Weather-1.4.5-2.fc14.noarch requires php-pear(DB) >= 0:1.4.0
	php-pear-Services-Weather-1.4.5-2.fc14.noarch requires php-pear(XML_Serializer) >= 0:0.8
	php-pear-Services-Weather-1.4.5-2.fc14.noarch requires php-pear(HTTP_Request) >= 0:1.2.0
	php-pear-phing-2.4.1-1.fc14.noarch requires php-channel(pear.phing.info)
	php-pear-phing-2.4.1-1.fc14.noarch requires php-pecl-xdebug >= 0:2.0.5
	php-phpSmug-2.1-1.fc14.noarch requires php-pear-Net-URL
	php-phpSmug-2.1-1.fc14.noarch requires php-pear-HTTP-Request
	php-phpSmug-2.1-1.fc14.noarch requires php-pear-DB
	php-phpmd-PHP-PMD-0.2.6-1.fc14.noarch requires php-channel(pear.phpmd.org)
	php-phpunit-File-Iterator-1.2.2-2.fc14.noarch requires php-channel(pear.phpunit.de)
	php-phpunit-PHP-TokenStream-1.0.0-1.beta2.fc14.noarch requires php-channel(pear.phpunit.de)
	php-phpunit-PHPUnit-3.4.15-1.fc14.noarch requires php-channel(pear.phpunit.de)
	php-phpunit-PHPUnit-3.4.15-1.fc14.noarch requires php-pecl(Xdebug) >= 0:2.0.5
	php-phpunit-PHPUnit-3.4.15-1.fc14.noarch requires php-pear(Image_GraphViz) >= 0:1.2.1
	php-phpunit-phpdcd-0.9.2-1.fc14.noarch requires php-channel(pear.phpunit.de)
	php-swift-Swift-4.0.6-1.fc14.noarch requires php-channel(pear.swiftmailer.org)
	php-symfony-YAML-1.0.3-1.fc14.noarch requires php-channel(pear.symfony-project.com)
	php-symfony-YAML-1.0.3-1.fc14.noarch requires php-channel(pear.symfony-project.com)
	php-tidy-5.3.3-1.fc14.x86_64 requires libtidy-0.99.so.0()(64bit)
	picard-0.12.1-2.fc14.x86_64 requires libdiscid
	picard-0.12.1-2.fc14.x86_64 requires libofa.so.0()(64bit)
	picviz-0.6-3.fc14.i686 requires libev.so.3
	picviz-0.6-3.fc14.x86_64 requires libev.so.3()(64bit)
	picviz-plugin-pngcairo-0.6-3.fc14.x86_64 requires libev.so.3()(64bit)
	pidgin-2.7.2-1.fc14.x86_64 requires libXss.so.1()(64bit)
	pidgin-2.7.2-1.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	pidgin-2.7.2-1.fc14.x86_64 requires libICE.so.6()(64bit)
	pidgin-2.7.2-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	pidgin-2.7.2-1.fc14.x86_64 requires libSM.so.6()(64bit)
	pigment-python-0.3.12-3.fc14.x86_64 requires libpigment-imaging-0.3.so.11()(64bit)
	pigment-python-0.3.12-3.fc14.x86_64 requires libpigment-0.3.so.11()(64bit)
	pigment-python-0.3.12-3.fc14.x86_64 requires libpigment-gtk-0.3.so.11()(64bit)
	pigment-python-0.3.12-3.fc14.x86_64 requires pigment >= 0:0.3.17
	piklab-0.15.8-3.rev2721.fc14.x86_64 requires libICE.so.6()(64bit)
	piklab-0.15.8-3.rev2721.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	piklab-0.15.8-3.rev2721.fc14.x86_64 requires libSM.so.6()(64bit)
	piklab-0.15.8-3.rev2721.fc14.x86_64 requires electronics-menu
	pinentry-0.8.0-3.fc14.x86_64 requires /sbin/install-info
	pinentry-0.8.0-3.fc14.x86_64 requires libcap.so.2()(64bit)
	pinentry-0.8.0-3.fc14.x86_64 requires /sbin/install-info
	pinentry-gtk-0.8.0-3.fc14.x86_64 requires libcap.so.2()(64bit)
	pinentry-qt-0.8.0-3.fc14.x86_64 requires libcap.so.2()(64bit)
	pingus-0.7.2-11.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	pingus-0.7.2-11.fc14.x86_64 requires hicolor-icon-theme
	pino-0.2.11-1.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	pino-0.2.11-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	pino-0.2.11-1.fc14.x86_64 requires hicolor-icon-theme
	pinot-0.94-5.fc14.x86_64 requires libgmime-2.6.so.0()(64bit)
	pinot-0.94-5.fc14.x86_64 requires libtag.so.1()(64bit)
	pinot-0.94-5.fc14.x86_64 requires catdoc
	pinot-0.94-5.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	pinot-0.94-5.fc14.x86_64 requires antiword
	pinot-0.94-5.fc14.x86_64 requires libtextcat.so.0()(64bit)
	pioneers-0.12.3-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	pioneers-0.12.3-1.fc14.x86_64 requires scrollkeeper
	pioneers-0.12.3-1.fc14.x86_64 requires scrollkeeper
	pioneers-0.12.3-1.fc14.x86_64 requires hicolor-icon-theme
	pioneers-0.12.3-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	pioneers-editor-0.12.3-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	pioneers-editor-0.12.3-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	pki-ca-1.3.5-1.fc14.noarch requires java >= 1:1.6.0
	pki-common-1.3.7-1.fc14.noarch requires jss >= 0:4.2.6
	pki-common-1.3.7-1.fc14.noarch requires /usr/share/java/ldapjdk.jar
	pki-common-1.3.7-1.fc14.noarch requires java >= 1:1.6.0
	pki-common-1.3.7-1.fc14.noarch requires tomcatjss
	pki-console-1.3.2-1.fc14.noarch requires jss >= 0:4.2.6
	pki-console-1.3.2-1.fc14.noarch requires ldapjdk
	pki-console-1.3.2-1.fc14.noarch requires java >= 1:1.6.0
	pki-java-tools-1.3.1-1.fc14.noarch requires java >= 1:1.6.0
	pki-kra-1.3.3-1.fc14.noarch requires java >= 1:1.6.0
	pki-native-tools-1.3.0-5.fc14.x86_64 requires libldif60.so()(64bit)
	pki-native-tools-1.3.0-5.fc14.x86_64 requires libldap60.so()(64bit)
	pki-native-tools-1.3.0-5.fc14.x86_64 requires libsvrcore.so.0()(64bit)
	pki-native-tools-1.3.0-5.fc14.x86_64 requires mozldap-tools
	pki-native-tools-1.3.0-5.fc14.x86_64 requires libprldap60.so()(64bit)
	pki-native-tools-1.3.0-5.fc14.x86_64 requires libssldap60.so()(64bit)
	pki-ocsp-1.3.2-2.fc14.noarch requires java >= 1:1.6.0
	pki-ra-1.3.1-1.fc14.noarch requires mozldap >= 0:6.0.2
	pki-ra-1.3.1-1.fc14.noarch requires pki-ra-ui
	pki-silent-1.3.3-1.fc14.noarch requires java >= 1:1.6.0
	pki-symkey-1.3.2-4.fc14.x86_64 requires java >= 1:1.6.0
	pki-symkey-1.3.2-4.fc14.x86_64 requires jss >= 0:4.2.6
	pki-symkey-1.3.2-4.fc14.x86_64 requires libjss4.so()(64bit)
	pki-tks-1.3.2-1.fc14.noarch requires java >= 1:1.6.0
	pki-tps-1.3.1-1.fc14.i686 requires libldap60.so
	pki-tps-1.3.1-1.fc14.i686 requires libapr-1.so.0
	pki-tps-1.3.1-1.fc14.i686 requires libsvrcore.so.0
	pki-tps-1.3.1-1.fc14.i686 requires mozldap
	pki-tps-1.3.1-1.fc14.i686 requires libssldap60.so
	pki-tps-1.3.1-1.fc14.i686 requires libldif60.so
	pki-tps-1.3.1-1.fc14.i686 requires libprldap60.so
	pki-tps-1.3.1-1.fc14.x86_64 requires libldif60.so()(64bit)
	pki-tps-1.3.1-1.fc14.x86_64 requires libldap60.so()(64bit)
	pki-tps-1.3.1-1.fc14.x86_64 requires libsvrcore.so.0()(64bit)
	pki-tps-1.3.1-1.fc14.x86_64 requires mozldap
	pki-tps-1.3.1-1.fc14.x86_64 requires libprldap60.so()(64bit)
	pki-tps-1.3.1-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	pki-tps-1.3.1-1.fc14.x86_64 requires libssldap60.so()(64bit)
	pki-util-1.3.1-1.fc14.noarch requires java >= 1:1.6.0
	pki-util-1.3.1-1.fc14.noarch requires jss >= 0:4.2.6
	pki-util-1.3.1-1.fc14.noarch requires ldapjdk
	planner-0.14.4-25.fc14.i686 requires libICE.so.6
	planner-0.14.4-25.fc14.i686 requires libgcrypt.so.11
	planner-0.14.4-25.fc14.i686 requires libSM.so.6
	planner-0.14.4-25.fc14.i686 requires libbonobo-activation.so.4
	planner-0.14.4-25.fc14.i686 requires libglade-2.0.so.0
	planner-0.14.4-25.fc14.i686 requires /usr/bin/scrollkeeper-update
	planner-0.14.4-25.fc14.i686 requires /usr/bin/scrollkeeper-update
	planner-0.14.4-25.fc14.i686 requires libbonobo-2.so.0
	planner-0.14.4-25.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	planner-0.14.4-25.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	planner-0.14.4-25.fc14.x86_64 requires /usr/bin/scrollkeeper-update
	planner-0.14.4-25.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	planner-0.14.4-25.fc14.x86_64 requires libICE.so.6()(64bit)
	planner-0.14.4-25.fc14.x86_64 requires /usr/bin/scrollkeeper-update
	planner-0.14.4-25.fc14.x86_64 requires libSM.so.6()(64bit)
	planner-0.14.4-25.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	planner-eds-0.14.4-25.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	planner-eds-0.14.4-25.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	planner-eds-0.14.4-25.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	planner-eds-0.14.4-25.fc14.x86_64 requires libical.so.0()(64bit)
	planner-eds-0.14.4-25.fc14.x86_64 requires libicalss.so.0()(64bit)
	planner-eds-0.14.4-25.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	player-3.0.2-3.fc14.i686 requires libstatgrab.so.6
	player-3.0.2-3.fc14.i686 requires libboost_signals-mt.so.1.41.0
	player-3.0.2-3.fc14.i686 requires libboost_thread-mt.so.1.41.0
	player-3.0.2-3.fc14.i686 requires libdc1394.so.22
	player-3.0.2-3.fc14.i686 requires libpqxx-3.0.so
	player-3.0.2-3.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	player-3.0.2-3.fc14.x86_64 requires libboost_signals-mt.so.1.41.0()(64bit)
	player-3.0.2-3.fc14.x86_64 requires libpqxx-3.0.so()(64bit)
	player-3.0.2-3.fc14.x86_64 requires libstatgrab.so.6()(64bit)
	player-3.0.2-3.fc14.x86_64 requires libdc1394.so.22()(64bit)
	plee-the-bear-0.4.1-5.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	plee-the-bear-0.4.1-5.fc14.x86_64 requires libclaw_configuration_file.so.1()(64bit)
	plee-the-bear-0.4.1-5.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	plee-the-bear-0.4.1-5.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	plee-the-bear-0.4.1-5.fc14.x86_64 requires libclaw_logger.so.1()(64bit)
	plee-the-bear-0.4.1-5.fc14.x86_64 requires libclaw_dynamic_library.so.1()(64bit)
	plee-the-bear-0.4.1-5.fc14.x86_64 requires libclaw_graphic.so.1()(64bit)
	plee-the-bear-0.4.1-5.fc14.x86_64 requires libclaw_application.so.1()(64bit)
	plexus-active-collections-1.0-0.2.beta2.fc14.noarch requires java >= 1:1.6.0
	plexus-active-collections-1.0-0.2.beta2.fc14.noarch requires junit
	plexus-active-collections-1.0-0.2.beta2.fc14.noarch requires plexus-container-default
	plexus-build-api-0.0.6-3.fc14.noarch requires plexus-digest
	plexus-build-api-0.0.6-3.fc14.noarch requires plexus-container-default
	plexus-cdc-1.0-0.8.a14.fc14.noarch requires jdom
	plexus-cdc-1.0-0.8.a14.fc14.noarch requires plexus-container-default
	plexus-component-api-1.0-0.5.alpha15.fc14.noarch requires plexus-digest
	plexus-component-api-1.0-0.5.alpha15.fc14.noarch requires java-devel >= 1:1.6.0
	plexus-interactivity-1.0-0.3.a6.5.fc14.noarch requires plexus-container-default
	plexus-maven-plugin-1.3.8-3.fc14.noarch requires plexus-runtime-builder >= 0:1.0-0.a9.2
	plexus-maven-plugin-1.3.8-3.fc14.noarch requires plexus-appserver >= 0:1.0-0.a5.3
	plexus-maven-plugin-1.3.8-3.fc14.noarch requires plexus-container-default
	plexus-xmlrpc-1.0-0.4.b4.2.17.fc14.noarch requires classworlds >= 0:1.1
	plexus-xmlrpc-1.0-0.4.b4.2.17.fc14.noarch requires xmlrpc
	plexus-xmlrpc-1.0-0.4.b4.2.17.fc14.noarch requires plexus-container-default
	plotmm-examples-0.1.2-12.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	plplot-5.9.6-5.fc14.x86_64 requires libqhull.so.5()(64bit)
	plplot-5.9.6-5.fc14.x86_64 requires gnu-free-sans-fonts
	plplot-5.9.6-5.fc14.x86_64 requires /sbin/install-info
	plplot-5.9.6-5.fc14.x86_64 requires gnu-free-serif-fonts
	plplot-5.9.6-5.fc14.x86_64 requires /sbin/install-info
	plplot-5.9.6-5.fc14.x86_64 requires gnu-free-mono-fonts
	plplot-ada-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-ada-5.9.6-5.fc14.x86_64 requires libqhull.so.5()(64bit)
	plplot-devel-5.9.6-5.fc14.i686 requires qhull-devel
	plplot-devel-5.9.6-5.fc14.x86_64 requires qhull-devel
	plplot-java-5.9.6-5.fc14.x86_64 requires libqhull.so.5()(64bit)
	plplot-libs-5.9.6-5.fc14.i686 requires libICE.so.6
	plplot-libs-5.9.6-5.fc14.i686 requires libSM.so.6
	plplot-libs-5.9.6-5.fc14.i686 requires libLASi.so.0
	plplot-libs-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-libs-5.9.6-5.fc14.x86_64 requires libqhull.so.5()(64bit)
	plplot-libs-5.9.6-5.fc14.x86_64 requires libICE.so.6()(64bit)
	plplot-libs-5.9.6-5.fc14.x86_64 requires libSM.so.6()(64bit)
	plplot-libs-5.9.6-5.fc14.x86_64 requires libLASi.so.0()(64bit)
	plplot-lua-5.9.6-5.fc14.x86_64 requires libqhull.so.5()(64bit)
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(Cairo_pdf) = 0:592966842b93d97275671fc90c0028c3
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(Cairo_ps) = 0:f1a52ebd80fec67b09f4267f615fd92b
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(Cairo_png) = 0:43c164fc0b8ad91091f6fc09be59e59f
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(Cairo) = 0:15c0950f77d329a959fa07dee88c347a
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(Filename) = 0:9d7d89d76fb7c750cebd9ea5578bba67
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(runtime) = 0:3.11.2
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	plplot-ocaml-5.9.6-5.fc14.x86_64 requires ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
	plplot-octave-5.9.6-5.fc14.x86_64 requires libqhull.so.5()(64bit)
	plplot-pyqt-5.9.6-5.fc14.x86_64 requires libqhull.so.5()(64bit)
	plplot-qt-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-qt-5.9.6-5.fc14.x86_64 requires libqhull.so.5()(64bit)
	plplot-tk-5.9.6-5.fc14.i686 requires libICE.so.6
	plplot-tk-5.9.6-5.fc14.i686 requires libSM.so.6
	plplot-tk-5.9.6-5.fc14.i686 requires libitcl3.4.so
	plplot-tk-5.9.6-5.fc14.i686 requires libitk3.4.so
	plplot-tk-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-tk-5.9.6-5.fc14.x86_64 requires libqhull.so.5()(64bit)
	plplot-tk-5.9.6-5.fc14.x86_64 requires libitk3.4.so()(64bit)
	plplot-tk-5.9.6-5.fc14.x86_64 requires libICE.so.6()(64bit)
	plplot-tk-5.9.6-5.fc14.x86_64 requires libSM.so.6()(64bit)
	plplot-tk-5.9.6-5.fc14.x86_64 requires libitcl3.4.so()(64bit)
	plplot-wxGTK-5.9.6-5.fc14.i686 requires libaggfontfreetype.so.2
	plplot-wxGTK-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-wxGTK-5.9.6-5.fc14.i686 requires libagg.so.2
	plplot-wxGTK-5.9.6-5.fc14.x86_64 requires libqhull.so.5()(64bit)
	plplot-wxGTK-5.9.6-5.fc14.x86_64 requires libaggfontfreetype.so.2()(64bit)
	plplot-wxGTK-5.9.6-5.fc14.x86_64 requires libagg.so.2()(64bit)
	pm-utils-1.2.6.1-1.fc14.x86_64 requires radeontool
	pm-utils-1.2.6.1-1.fc14.x86_64 requires hdparm
	pm-utils-1.2.6.1-1.fc14.x86_64 requires vbetool
	pmd-4.2.5-6.fc14.noarch requires xml-commons-apis >= 0:1.3.02
	pmd-4.2.5-6.fc14.noarch requires jaxen >= 0:1.1.1
	poco-debug-1.3.6p2-2.fc14.i686 requires libiodbcinst.so.2
	poco-debug-1.3.6p2-2.fc14.i686 requires libexpat.so.1
	poco-debug-1.3.6p2-2.fc14.i686 requires libiodbc.so.2
	poco-debug-1.3.6p2-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	poco-debug-1.3.6p2-2.fc14.x86_64 requires libiodbc.so.2()(64bit)
	poco-debug-1.3.6p2-2.fc14.x86_64 requires libiodbcinst.so.2()(64bit)
	poco-devel-1.3.6p2-2.fc14.i686 requires expat-devel
	poco-devel-1.3.6p2-2.fc14.x86_64 requires expat-devel
	poco-odbc-1.3.6p2-2.fc14.i686 requires libiodbcinst.so.2
	poco-odbc-1.3.6p2-2.fc14.i686 requires libiodbc.so.2
	poco-odbc-1.3.6p2-2.fc14.x86_64 requires libiodbc.so.2()(64bit)
	poco-odbc-1.3.6p2-2.fc14.x86_64 requires libiodbcinst.so.2()(64bit)
	poco-xml-1.3.6p2-2.fc14.i686 requires libexpat.so.1
	poco-xml-1.3.6p2-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	podsleuth-0.6.7-1.fc14.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	poedit-1.4.6.1-2.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	poker3d-1.1.36-18.fc14.x86_64 requires poker2d-common
	poker3d-1.1.36-18.fc14.x86_64 requires poker-network >= 0:1.0.36
	poker3d-1.1.36-18.fc14.x86_64 requires poker-engine
	poker3d-1.1.36-18.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	poker3d-1.1.36-18.fc14.x86_64 requires libcal3d.so.12()(64bit)
	poker3d-1.1.36-18.fc14.x86_64 requires opengl-games-utils
	poker3d-1.1.36-18.fc14.x86_64 requires hicolor-icon-theme
	poker3d-1.1.36-18.fc14.x86_64 requires xwnc
	poker3d-1.1.36-18.fc14.x86_64 requires poker3d-data
	poker3d-1.1.36-18.fc14.x86_64 requires libpoker-eval.so.1()(64bit)
	poker3d-1.1.36-18.fc14.x86_64 requires python(abi) = 0:2.6
	pokerth-0.7.1-4.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	pokerth-0.7.1-4.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	pokerth-0.7.1-4.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	pokerth-0.7.1-4.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	pokerth-0.7.1-4.fc14.x86_64 requires libboost_program_options-mt.so.1.41.0()(64bit)
	pokerth-0.7.1-4.fc14.x86_64 requires libboost_iostreams-mt.so.1.41.0()(64bit)
	pokerth-0.7.1-4.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	pokerth-0.7.1-4.fc14.x86_64 requires urw-fonts
	pokerth-0.7.1-4.fc14.x86_64 requires libboost_regex-mt.so.1.41.0()(64bit)
	policycoreutils-newrole-2.0.83-5.fc14.x86_64 requires libcap.so.2()(64bit)
	policycoreutils-sandbox-2.0.83-5.fc14.x86_64 requires matchbox-window-manager
	polipo-1.0.4.1-2.fc14.x86_64 requires info
	polipo-1.0.4.1-2.fc14.x86_64 requires info
	polkit-gnome-0.96-2.fc14.i686 requires polkit >= 0:0.95
	polkit-gnome-0.96-2.fc14.i686 requires libpolkit-gobject-1.so.0
	polkit-gnome-0.96-2.fc14.i686 requires libpolkit-agent-1.so.0
	polkit-gnome-0.96-2.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	polkit-gnome-0.96-2.fc14.x86_64 requires libpolkit-agent-1.so.0()(64bit)
	polkit-gnome-0.96-2.fc14.x86_64 requires polkit >= 0:0.95
	polkit-gnome-devel-0.96-2.fc14.i686 requires polkit-devel
	polkit-gnome-devel-0.96-2.fc14.i686 requires pkgconfig(polkit-gobject-1)
	polkit-gnome-devel-0.96-2.fc14.x86_64 requires polkit-devel
	polkit-gnome-devel-0.96-2.fc14.x86_64 requires pkgconfig(polkit-gobject-1)
	poppler-qt-devel-0.14.1-1.fc14.i686 requires qt3-devel
	poppler-qt-devel-0.14.1-1.fc14.x86_64 requires qt3-devel
	portecle-1.5-2.fc14.noarch requires bouncycastle >= 0:1.44
	portecle-1.5-2.fc14.noarch requires jre >= 0:1.6.0
	portecle-1.5-2.fc14.noarch requires hicolor-icon-theme
	portmidi-tools-200-4.fc14.x86_64 requires hicolor-icon-theme
	postal-0.70-6.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	postal-0.70-6.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	postgresql-plpython-8.4.4-2.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	postr-0.12.3-9.fc14.x86_64 requires hicolor-icon-theme
	prboom-2.5.0-4.fc14.x86_64 requires freedoom
	prboom-2.5.0-4.fc14.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	1:prelude-lml-1.0.0-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:prelude-lml-1.0.0-3.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	1:prelude-manager-1.0.0-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:prelude-manager-1.0.0-3.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	1:prelude-manager-db-plugin-1.0.0-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	1:prelude-manager-smtp-plugin-1.0.0-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	preupgrade-1.1.6-3.fc14.noarch requires anaconda-yum-plugins
	proftpd-1.3.3a-1.fc14.x86_64 requires libcap.so.2()(64bit)
	proguard-4.5.1-1.fc14.noarch requires java >= 1:1.6.0
	psacct-6.5.4-5.fc14.x86_64 requires /sbin/install-info
	psi-0.14-3.fc14.x86_64 requires libXss.so.1()(64bit)
	psi-0.14-3.fc14.x86_64 requires libqca.so.2()(64bit)
	psi-0.14-3.fc14.x86_64 requires qca-gnupg
	ptlib-2.6.7-1.fc14.i686 requires libexpat.so.1
	ptlib-2.6.7-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	publican-2.1-0.fc14.noarch requires batik
	pulseaudio-equalizer-2.7-1.fc14.noarch requires pulseaudio-utils >= 0:0.9.19
	pulseaudio-equalizer-2.7-1.fc14.noarch requires ladspa-swh-plugins
	pulsecaster-0.1.6-2.fc14.noarch requires pulseaudio-libs >= 0:0.9.15
	pulsecaster-0.1.6-2.fc14.noarch requires python(abi) = 0:2.6
	puppet-0.25.5-1.fc14.noarch requires facter >= 0:1.5
	puppet-0.25.5-1.fc14.noarch requires ruby-augeas
	puppet-0.25.5-1.fc14.noarch requires ruby-shadow
	pure-ftpd-1.0.29-2.fc14.x86_64 requires libcap.so.2()(64bit)
	pvs-sbcl-4.2-6.20100126svn.fc14.x86_64 requires libmonadfa.so.1()(64bit)
	pyabiword-0.8.0-4.fc14.x86_64 requires libfribidi.so.0()(64bit)
	pyabiword-0.8.0-4.fc14.x86_64 requires libwv-1.2.so.3()(64bit)
	pyactivemq-0.1.0-6.20100214svn209.fc14.x86_64 requires libboost_python.so.1.41.0()(64bit)
	pyaudio-0.2.3-3.fc14.x86_64 requires libportaudio.so.2()(64bit)
	pybackpack-0.5.7-4.fc14.noarch requires gnome-python2-brasero
	pybliographer-1.2.13-1.fc14.noarch requires scrollkeeper
	pybliographer-1.2.13-1.fc14.noarch requires scrollkeeper
	pycdio-0.16-3.fc14.x86_64 requires libcdio.so.12()(64bit)
	pycdio-0.16-3.fc14.x86_64 requires libcdio.so.12(CDIO_12)(64bit)
	pycdio-0.16-3.fc14.x86_64 requires libiso9660.so.7()(64bit)
	pyclutter-1.0.2-2.fc14.x86_64 requires libXi.so.6()(64bit)
	pyclutter-gst-1.0.0-2.fc14.x86_64 requires libXi.so.6()(64bit)
	pyclutter-gtk-0.10.0-2.fc14.x86_64 requires libXi.so.6()(64bit)
	pycryptopp-0.5.19-4.fc14.x86_64 requires libcryptopp.so.6()(64bit)
	pyexiv2-0.1.3-10.fc14.x86_64 requires libboost_python.so.1.41.0()(64bit)
	pyfribidi-0.6.0-9.fc14.x86_64 requires libfribidi.so.0()(64bit)
	pygame-1.9.1-2.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	pygame-1.9.1-2.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	pygame-devel-1.9.1-2.fc14.i686 requires SDL_ttf-devel
	pygame-devel-1.9.1-2.fc14.x86_64 requires SDL_ttf-devel
	pygobject2-2.21.5-3.fc14.i686 requires libffi.so.5
	pygobject2-2.21.5-3.fc14.x86_64 requires libffi.so.5()(64bit)
	pygobject2-devel-2.21.5-3.fc14.i686 requires pkgconfig(libffi)
	pygobject2-devel-2.21.5-3.fc14.x86_64 requires pkgconfig(libffi)
	pygtk2-libglade-2.17.0-6.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	pygtkglext-1.1.0-9.fc14.x86_64 requires libXt.so.6()(64bit)
	pygtkglext-1.1.0-9.fc14.x86_64 requires libICE.so.6()(64bit)
	pygtkglext-1.1.0-9.fc14.x86_64 requires libXmu.so.6()(64bit)
	pygtkglext-1.1.0-9.fc14.x86_64 requires libgtkglext-x11-1.0.so.0()(64bit)
	pygtkglext-1.1.0-9.fc14.x86_64 requires libSM.so.6()(64bit)
	pygtkglext-1.1.0-9.fc14.x86_64 requires libgdkglext-x11-1.0.so.0()(64bit)
	pyifp-0.2.2-3.fc14.x86_64 requires libifp.so.4()(64bit)
	pyip-0.7-2.fc14.noarch requires python(abi) = 0:2.6
	pyjamas-0.7-5.fc14.noarch requires python(abi) = 0:2.6
	pyjamas-desktop-0.7-5.fc14.noarch requires python(abi) = 0:2.6
	pyjigdo-0.4.0.3-2.fc14.noarch requires fuseiso
	pyjigdo-0.4.0.3-2.fc14.noarch requires jigdo
	pympdtouchgui-0.325-2.fc14.noarch requires python-twisted
	pymssql-1.0.2-2.fc14.x86_64 requires libsybdb.so.5()(64bit)
	pymssql-1.0.2-2.fc14.x86_64 requires freetds >= 0:0.63
	pynetsnmp-0.28.14-3.fc14.noarch requires python(abi) = 0:2.6
	pynetsnmp-twisted-0.28.14-3.fc14.noarch requires python(abi) = 0:2.6
	pystatgrab-0.5-7.fc14.x86_64 requires libstatgrab.so.6()(64bit)
	pysvn-1.7.0-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	python-2.7-7.fc14.i686 requires libexpat.so.1
	python-2.7-7.fc14.i686 requires libffi.so.5
	python-2.7-7.fc14.x86_64 requires libexpat.so.1()(64bit)
	python-2.7-7.fc14.x86_64 requires libffi.so.5()(64bit)
	python-GeoIP-1.2.5-0.3.20090931cvs.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	python-anyjson-0.2.4-1.fc14.noarch requires python(abi) = 0:2.6
	python-arm4-1.2-3.fc14.x86_64 requires libarm4.so.1()(64bit)
	python-arm4-1.2-3.fc14.x86_64 requires arm4
	python-biopython-1.54-2.fc14.x86_64 requires wise2
	python-bunch-1.0.0-1.fc14.noarch requires python(abi) = 0:2.6
	python-catwalk-2.0.2-2.fc14.noarch requires python(abi) = 0:2.6
	python-cclib-1.0-2.fc14.noarch requires vtk-python
	python-chm-0.8.4-9.fc14.x86_64 requires libchm.so.0()(64bit)
	python-compositor-0.2b-2.fc14.noarch requires python(abi) = 0:2.6
	python-ctags-1.0.5-3.fc14.x86_64 requires ctags
	python-cvxopt-1.1-9.fc14.x86_64 requires libumfpack.so.5()(64bit)
	python-cvxopt-1.1-9.fc14.x86_64 requires libfftw3.so.3()(64bit)
	python-cvxopt-1.1-9.fc14.x86_64 requires python(abi) = 0:2.6
	python-cvxopt-1.1-9.fc14.x86_64 requires libamd.so.2()(64bit)
	python-cvxopt-1.1-9.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	python-cvxopt-1.1-9.fc14.x86_64 requires libcholmod.so.1()(64bit)
	python-debug-2.7-7.fc14.i686 requires libTix.so
	python-debug-2.7-7.fc14.i686 requires libexpat.so.1
	python-debug-2.7-7.fc14.i686 requires libffi.so.5
	python-debug-2.7-7.fc14.x86_64 requires libexpat.so.1()(64bit)
	python-debug-2.7-7.fc14.x86_64 requires libTix.so()(64bit)
	python-debug-2.7-7.fc14.x86_64 requires libffi.so.5()(64bit)
	python-desktop-agnostic-0.3.90-7.fc14.x86_64 requires python(abi) = 0:2.6
	python-desktop-agnostic-0.3.90-7.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	python-dirq-0.0.5-3.fc14.noarch requires python(abi) = 0:2.6
	python-docs-2.6.5-1.fc14.noarch requires python = 0:2.6.5
	python-eventlet-0.9.7-1.fc14.noarch requires python(abi) = 0:2.6
	python-fontMath-0.2-2.fc14.noarch requires python(abi) = 0:2.6
	python-gammu-1.26.1-2.fc14.x86_64 requires libdbi.so.0()(64bit)
	python-gammu-1.26.1-2.fc14.x86_64 requires python(abi) = 0:2.6
	python-gammu-1.26.1-2.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	python-geoclue-0.1.0-1.fc14.noarch requires python(abi) = 0:2.6
	1:python-gnash-0.8.7-4.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	1:python-gnash-0.8.7-4.fc14.x86_64 requires libXv.so.1()(64bit)
	1:python-gnash-0.8.7-4.fc14.x86_64 requires libspeex.so.1()(64bit)
	1:python-gnash-0.8.7-4.fc14.x86_64 requires libagg.so.2()(64bit)
	1:python-gnash-0.8.7-4.fc14.x86_64 requires libICE.so.6()(64bit)
	1:python-gnash-0.8.7-4.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	1:python-gnash-0.8.7-4.fc14.x86_64 requires libSM.so.6()(64bit)
	1:python-gnash-0.8.7-4.fc14.x86_64 requires libXinerama.so.1()(64bit)
	1:python-gnash-0.8.7-4.fc14.x86_64 requires libboost_date_time-mt.so.1.41.0()(64bit)
	python-googlevoice-0.5-1.fc14.noarch requires python(abi) = 0:2.6
	python-igraph-0.5.2-5.fc14.x86_64 requires libigraph.so.0()(64bit)
	python-ipaddr-2.1.3-1.fc14.noarch requires python(abi) = 0:2.6
	python-iwlib-0.1-3.fc14.x86_64 requires wireless-tools >= 0:28-0.pre8.5
	python-iwlib-0.1-3.fc14.x86_64 requires libiw.so.29()(64bit)
	python-kaa-metadata-0.7.7-3.fc14.x86_64 requires libdvdread.so.4()(64bit)
	python-libasyncns-0.7.1-4.fc14.x86_64 requires libasyncns.so.0()(64bit)
	python-lzo-1.08-8.fc14.x86_64 requires liblzo2.so.2()(64bit)
	python-mecab-0.98-1.fc14.1.x86_64 requires libmecab.so.1()(64bit)
	python-mecab-0.98-1.fc14.1.x86_64 requires mecab = 0:0.98
	python-musicbrainz2-0.7.0-2.fc14.noarch requires libdiscid
	python-mwlib-0.11.2-7.20090522hg2956.fc14.x86_64 requires LabPlot
	python-nevow-0.10.0-1.fc14.noarch requires python(abi) = 0:2.6
	python-pgu-0.12.3-6.fc14.noarch requires bitstream-vera-sans-fonts
	python-polybori-0.5-8.fc14.i686 requires libm4ri-0.0.20081029.so
	python-polybori-0.5-8.fc14.i686 requires libboost_python.so.1.41.0
	python-polybori-0.5-8.fc14.x86_64 requires libboost_python.so.1.41.0()(64bit)
	python-polybori-0.5-8.fc14.x86_64 requires libm4ri-0.0.20081029.so()(64bit)
	python-pretty-0.1-1.fc14.noarch requires python(abi) = 0:2.6
	python-prioritized-methods-0.2.1-6.fc14.noarch requires python-peak-rules
	python-psutil-0.1.3-2.fc14.noarch requires python(abi) = 0:2.6
	python-pyblock-0.47-2.fc14.x86_64 requires libdmraid.so.1()(64bit)
	python-pyblock-0.47-2.fc14.x86_64 requires libdmraid.so.1(Base)(64bit)
	python-pylons-1.0-1.fc14.noarch requires python(abi) = 0:2.6
	python-pylons-1.0-1.fc14.noarch requires python-formencode >= 0:1.2.1
	python-pysctp-0.3.1-10.fc14.x86_64 requires libsctp.so.1(VERS_1)(64bit)
	python-pysctp-0.3.1-10.fc14.x86_64 requires libsctp.so.1()(64bit)
	python-pysctp-0.3.1-10.fc14.x86_64 requires lksctp-tools-devel
	python-pyspf-2.0.5-5.fc14.noarch requires python-pydns
	python-recaptcha-client-1.0.5-3.fc14.noarch requires python(abi) = 0:2.6
	python-rpmfluff-0.3-5.fc14.noarch requires python(abi) = 0:2.6
	python-scripttest-1.0.4-2.fc14.noarch requires python(abi) = 0:2.6
	python-sexy-0.1.9-12.fc14.x86_64 requires libsexy >= 0:0.1.10
	python-sexy-0.1.9-12.fc14.x86_64 requires libsexy.so.2()(64bit)
	python-shout-0.2.1-5.fc14.x86_64 requires libshout.so.3()(64bit)
	python-shout-0.2.1-5.fc14.x86_64 requires libspeex.so.1()(64bit)
	python-shout-0.2.1-5.fc14.x86_64 requires libtheora.so.0()(64bit)
	python-sippy-1.0.3-3.fc14.noarch requires radiusclient-ng-utils
	python-slip-dbus-0.2.11-2.fc14.noarch requires polkit >= 0:0.94
	python-snpp-1.1.2-2.fc14.noarch requires python(abi) = 0:2.6
	python-sprox-0.6.10-1.fc14.noarch requires python(abi) = 0:2.6
	python-sqlobject-0.10.2-6.fc14.noarch requires python-formencode >= 0:0.2.2
	python-squaremap-1.0.0-0.2.b25.fc14.noarch requires python(abi) = 0:2.6
	python-sybase-0.39-6.fc14.x86_64 requires libct.so.4()(64bit)
	python-tag-0.94.5-6.fc14.x86_64 requires libtag.so.1()(64bit)
	python-tg-devtools-2.1-0.1.b2.fc14.noarch requires python-migrate
	python-tg-devtools-2.1-0.1.b2.fc14.noarch requires python(abi) = 0:2.6
	python-tidy-0.2-8.fc14.noarch requires libtidy >= 0:0.99.0
	python-tw-forms-0.9.9-2.fc14.noarch requires python-formencode >= 0:1.0.1
	python-ufo2fdk-0.1-2.fc14.noarch requires python(abi) = 0:2.6
	python-vcpx-0.9.35-10.fc14.noarch requires tla
	python-virtkey-0.50-8.fc14.x86_64 requires libXtst.so.6()(64bit)
	python-xklavier-0.2-5.fc14.x86_64 requires libxklavier.so.16()(64bit)
	python-zc-lockfile-1.0.0-3.fc14.noarch requires python(abi) = 0:2.6
	python-zope-event-3.5.0.1-1.fc14.noarch requires python(abi) = 0:2.6
	python-zope-testing-3.9.5-2.fc14.noarch requires python-zope-exceptions
	python3-3.1.2-12.fc14.i686 requires libexpat.so.1
	python3-3.1.2-12.fc14.i686 requires libffi.so.5
	python3-3.1.2-12.fc14.x86_64 requires libexpat.so.1()(64bit)
	python3-3.1.2-12.fc14.x86_64 requires libffi.so.5()(64bit)
	python3-beaker-1.5.3-5.fc14.noarch requires python3-paste
	python3-debug-3.1.2-12.fc14.i686 requires libTix.so
	python3-debug-3.1.2-12.fc14.i686 requires libexpat.so.1
	python3-debug-3.1.2-12.fc14.i686 requires libffi.so.5
	python3-debug-3.1.2-12.fc14.x86_64 requires libexpat.so.1()(64bit)
	python3-debug-3.1.2-12.fc14.x86_64 requires libffi.so.5()(64bit)
	python3-debug-3.1.2-12.fc14.x86_64 requires libTix.so()(64bit)
	python3-tkinter-3.1.2-12.fc14.i686 requires libTix.so
	python3-tkinter-3.1.2-12.fc14.x86_64 requires libTix.so()(64bit)
	pytrainer-1.6.0.8-2.fc14.noarch requires gpsbabel
	pyvnc2swf-0.9.5-9.fc14.noarch requires x11vnc
	pyvnc2swf-0.9.5-9.fc14.noarch requires hicolor-icon-theme
	pyxmms-2.06-12.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	q-7.11-7.fc14.i686 requires /sbin/install-info
	q-7.11-7.fc14.i686 requires /sbin/install-info
	q-7.11-7.fc14.x86_64 requires /sbin/install-info
	q-7.11-7.fc14.x86_64 requires /sbin/install-info
	q4banking-4.2.4-4.fc14.i686 requires libqt-mt.so.3
	q4banking-4.2.4-4.fc14.i686 requires libgwenhywfar.so.47
	q4banking-4.2.4-4.fc14.x86_64 requires libgwenhywfar.so.47()(64bit)
	q4banking-4.2.4-4.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	qbanking-4.2.4-4.fc14.i686 requires libqt-mt.so.3
	qbanking-4.2.4-4.fc14.i686 requires libgwenhywfar.so.47
	qbanking-4.2.4-4.fc14.x86_64 requires libgwenhywfar.so.47()(64bit)
	qbanking-4.2.4-4.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	qbanking-devel-4.2.4-4.fc14.i686 requires qt3-devel
	qbanking-devel-4.2.4-4.fc14.x86_64 requires qt3-devel
	1:qbittorrent-2.3.0-1.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	1:qbittorrent-2.3.0-1.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	1:qbittorrent-2.3.0-1.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	1:qbittorrent-nox-2.3.0-1.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	qca-ossl-2.0.0-0.10.beta3.fc14.i686 requires libqca.so.2
	qca-ossl-2.0.0-0.10.beta3.fc14.x86_64 requires libqca.so.2()(64bit)
	qcad-2.0.5.0-12.fc14.x86_64 requires libICE.so.6()(64bit)
	qcad-2.0.5.0-12.fc14.x86_64 requires libmng.so.1()(64bit)
	qcad-2.0.5.0-12.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	qcad-2.0.5.0-12.fc14.x86_64 requires libSM.so.6()(64bit)
	qdbm-1.8.77-7.fc14.i686 requires liblzo2.so.2
	qdbm-1.8.77-7.fc14.x86_64 requires liblzo2.so.2()(64bit)
	qdbm++-1.8.77-7.fc14.i686 requires liblzo2.so.2
	qdbm++-1.8.77-7.fc14.x86_64 requires liblzo2.so.2()(64bit)
	qdbm-cgi-1.8.77-7.fc14.x86_64 requires liblzo2.so.2()(64bit)
	qdbm-java-1.8.77-7.fc14.i686 requires liblzo2.so.2
	qdbm-java-1.8.77-7.fc14.x86_64 requires liblzo2.so.2()(64bit)
	qdbm-perl-1.8.77-7.fc14.x86_64 requires liblzo2.so.2()(64bit)
	qdox-1.11-3.fc14.noarch requires java >= 1:1.6.0
	qelectrotech-0.22-1.fc14.x86_64 requires electronics-menu
	2:qemu-common-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1()(64bit)
	2:qemu-common-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	2:qemu-common-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	2:qemu-img-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1()(64bit)
	2:qemu-img-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	2:qemu-img-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1()(64bit)
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0()(64bit)
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1()(64bit)
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0()(64bit)
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1()(64bit)
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0()(64bit)
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1()(64bit)
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0()(64bit)
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1()(64bit)
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0()(64bit)
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires openbios-ppc
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1()(64bit)
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0()(64bit)
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1()(64bit)
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0()(64bit)
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1()(64bit)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires /usr/share/gpxe/virtio-net.rom
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0()(64bit)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires /usr/share/gpxe/rtl8029.rom
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires vgabios
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires /usr/share/gpxe/rtl8139.rom
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires /usr/share/gpxe/e1000-0x100e.rom
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.x86_64 requires /usr/share/gpxe/pcnet32.rom
	qgis-1.5.0-2.fc14.i686 requires gpsbabel
	qgis-1.5.0-2.fc14.i686 requires libexpat.so.1
	qgis-1.5.0-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	qgis-1.5.0-2.fc14.x86_64 requires gpsbabel
	qgis-python-1.5.0-2.fc14.i686 requires libpython2.6.so.1.0
	qgis-python-1.5.0-2.fc14.i686 requires python(abi) = 0:2.6
	qgis-python-1.5.0-2.fc14.x86_64 requires python(abi) = 0:2.6
	qgis-python-1.5.0-2.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	qiv-2.2.3-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	qjackctl-0.3.6-1.fc14.x86_64 requires hicolor-icon-theme
	qlandkartegt-0.18.4-1.fc14.x86_64 requires libICE.so.6()(64bit)
	qlandkartegt-0.18.4-1.fc14.x86_64 requires gpsbabel
	qlandkartegt-0.18.4-1.fc14.x86_64 requires libSM.so.6()(64bit)
	qmf-devel-0.7.946106-2.fc14.i686 requires python(abi) = 0:2.6
	qmf-devel-0.7.946106-2.fc14.x86_64 requires python(abi) = 0:2.6
	qmforge-2.1-5.fc14.noarch requires python(abi) = 0:2.6
	qmmp-0.4.1-1.fc14.i686 requires libtag.so.1
	qmmp-0.4.1-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	qmmp-0.4.1-1.fc14.i686 requires libcddb.so.2
	qmmp-0.4.1-1.fc14.i686 requires libcdio_paranoia.so.0
	qmmp-0.4.1-1.fc14.i686 requires libpulse-simple.so.0
	qmmp-0.4.1-1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.1)
	qmmp-0.4.1-1.fc14.i686 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	qmmp-0.4.1-1.fc14.i686 requires libcdio_cdda.so.0
	qmmp-0.4.1-1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	qmmp-0.4.1-1.fc14.i686 requires libFLAC.so.8
	qmmp-0.4.1-1.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	qmmp-0.4.1-1.fc14.i686 requires libsamplerate.so.0
	qmmp-0.4.1-1.fc14.i686 requires libpulse.so.0
	qmmp-0.4.1-1.fc14.i686 requires libcdio.so.12
	qmmp-0.4.1-1.fc14.i686 requires libwavpack.so.1
	qmmp-0.4.1-1.fc14.i686 requires libbs2b.so.0
	qmmp-0.4.1-1.fc14.i686 requires libmpcdec.so.5
	qmmp-0.4.1-1.fc14.i686 requires libcdio.so.12(CDIO_12)
	qmmp-0.4.1-1.fc14.x86_64 requires libcdio.so.12()(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libcdio_cdda.so.0()(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libcdio.so.12(CDIO_12)(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libtag.so.1()(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.1)(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libcddb.so.2()(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libcdio_paranoia.so.0()(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libcdio_cdda.so.0(CDIO_CDDA_0)(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libbs2b.so.0()(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libwavpack.so.1()(64bit)
	qmmp-0.4.1-1.fc14.x86_64 requires libmpcdec.so.5()(64bit)
	qoauth-1.0.1-0.3.20100625git726325d.fc14.i686 requires libqca.so.2
	qoauth-1.0.1-0.3.20100625git726325d.fc14.x86_64 requires libqca.so.2()(64bit)
	qoauth-devel-1.0.1-0.3.20100625git726325d.fc14.i686 requires qca2-devel(x86-32)
	qoauth-devel-1.0.1-0.3.20100625git726325d.fc14.i686 requires pkgconfig(qca2)
	qoauth-devel-1.0.1-0.3.20100625git726325d.fc14.x86_64 requires qca2-devel(x86-64)
	qoauth-devel-1.0.1-0.3.20100625git726325d.fc14.x86_64 requires pkgconfig(qca2)
	qpid-cpp-client-rdma-0.7.946106-2.fc14.i686 requires libibverbs.so.1
	qpid-cpp-client-rdma-0.7.946106-2.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	qpid-cpp-client-rdma-0.7.946106-2.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	qpid-cpp-client-rdma-0.7.946106-2.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.0)(64bit)
	qpid-cpp-client-rdma-0.7.946106-2.fc14.x86_64 requires libibverbs.so.1()(64bit)
	qpid-cpp-client-rdma-0.7.946106-2.fc14.x86_64 requires libibverbs.so.1(IBVERBS_1.1)(64bit)
	qpid-cpp-server-rdma-0.7.946106-2.fc14.x86_64 requires libibverbs.so.1()(64bit)
	qpid-cpp-server-store-0.7.946106-2.fc14.x86_64 requires libaio.so.1()(64bit)
	qpid-cpp-server-store-0.7.946106-2.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	qpid-cpp-server-store-0.7.946106-2.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	qpid-cpp-server-store-0.7.946106-2.fc14.x86_64 requires libaio
	qsynth-0.3.5-1.fc14.x86_64 requires soundfont2-default
	qsynth-0.3.5-1.fc14.x86_64 requires libfluidsynth.so.1()(64bit)
	qsynth-0.3.5-1.fc14.x86_64 requires hicolor-icon-theme
	qt-creator-2.0.0-1.fc14.i686 requires hicolor-icon-theme
	qt-creator-2.0.0-1.fc14.x86_64 requires hicolor-icon-theme
	1:qt-demos-4.7.0-0.26.beta2.fc14.x86_64 requires libpulse-mainloop-glib.so.0()(64bit)
	1:qt-demos-4.7.0-0.26.beta2.fc14.x86_64 requires libpulse.so.0()(64bit)
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXinerama-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXt-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXrandr-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXft-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXi-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libICE-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libSM-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXv-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.x86_64 requires libXinerama-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.x86_64 requires libXt-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.x86_64 requires libXft-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.x86_64 requires libXi-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.x86_64 requires libICE-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.x86_64 requires libSM-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.x86_64 requires libXv-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.x86_64 requires libXrandr-devel
	1:qt-examples-4.7.0-0.26.beta2.fc14.i686 requires libpulse.so.0
	1:qt-examples-4.7.0-0.26.beta2.fc14.i686 requires libpulse-mainloop-glib.so.0
	1:qt-examples-4.7.0-0.26.beta2.fc14.x86_64 requires libpulse.so.0()(64bit)
	1:qt-examples-4.7.0-0.26.beta2.fc14.x86_64 requires libpulse-mainloop-glib.so.0()(64bit)
	qt-recordmydesktop-0.3.8-3.fc14.noarch requires recordmydesktop >= 0:0.3.8
	1:qt-tds-4.7.0-0.26.beta2.fc14.i686 requires libsybdb.so.5
	1:qt-tds-4.7.0-0.26.beta2.fc14.x86_64 requires libsybdb.so.5()(64bit)
	1:qt-webkit-4.7.0-0.26.beta2.fc14.i686 requires libXrandr.so.2
	1:qt-webkit-4.7.0-0.26.beta2.fc14.i686 requires libXinerama.so.1
	1:qt-webkit-4.7.0-0.26.beta2.fc14.i686 requires libpulse.so.0
	1:qt-webkit-4.7.0-0.26.beta2.fc14.i686 requires libpulse-mainloop-glib.so.0
	1:qt-webkit-4.7.0-0.26.beta2.fc14.i686 requires libXi.so.6
	1:qt-webkit-4.7.0-0.26.beta2.fc14.x86_64 requires libpulse-mainloop-glib.so.0()(64bit)
	1:qt-webkit-4.7.0-0.26.beta2.fc14.x86_64 requires libpulse.so.0()(64bit)
	1:qt-webkit-4.7.0-0.26.beta2.fc14.x86_64 requires libXi.so.6()(64bit)
	1:qt-webkit-4.7.0-0.26.beta2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	1:qt-webkit-4.7.0-0.26.beta2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libICE.so.6
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libpulse.so.0
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libpulse-mainloop-glib.so.0
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libSM.so.6
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libXrandr.so.2
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libXinerama.so.1
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libmng.so.1
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libXi.so.6
	1:qt-x11-4.7.0-0.26.beta2.fc14.x86_64 requires libmng.so.1()(64bit)
	1:qt-x11-4.7.0-0.26.beta2.fc14.x86_64 requires libXi.so.6()(64bit)
	1:qt-x11-4.7.0-0.26.beta2.fc14.x86_64 requires libSM.so.6()(64bit)
	1:qt-x11-4.7.0-0.26.beta2.fc14.x86_64 requires libICE.so.6()(64bit)
	1:qt-x11-4.7.0-0.26.beta2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	1:qt-x11-4.7.0-0.26.beta2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	1:qt-x11-4.7.0-0.26.beta2.fc14.x86_64 requires libpulse-mainloop-glib.so.0()(64bit)
	1:qt-x11-4.7.0-0.26.beta2.fc14.x86_64 requires libpulse.so.0()(64bit)
	qtcurve-kde4-1.5.1-1.fc14.i686 requires libXpm.so.4
	qtcurve-kde4-1.5.1-1.fc14.i686 requires libICE.so.6
	qtcurve-kde4-1.5.1-1.fc14.i686 requires libSM.so.6
	qtcurve-kde4-1.5.1-1.fc14.i686 requires libXft.so.2
	qtcurve-kde4-1.5.1-1.fc14.i686 requires kde4-macros(api) = 0:2
	qtcurve-kde4-1.5.1-1.fc14.x86_64 requires kde4-macros(api) = 0:2
	qtcurve-kde4-1.5.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	qtcurve-kde4-1.5.1-1.fc14.x86_64 requires libXft.so.2()(64bit)
	qtcurve-kde4-1.5.1-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	qtcurve-kde4-1.5.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	qtel-0.11.2-5.fc14.x86_64 requires libsigc-1.2.so.5()(64bit)
	qtel-0.11.2-5.fc14.x86_64 requires libICE.so.6()(64bit)
	qtel-0.11.2-5.fc14.x86_64 requires libXft.so.2()(64bit)
	qtel-0.11.2-5.fc14.x86_64 requires libXi.so.6()(64bit)
	qtel-0.11.2-5.fc14.x86_64 requires libmng.so.1()(64bit)
	qtel-0.11.2-5.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	qtel-0.11.2-5.fc14.x86_64 requires libSM.so.6()(64bit)
	qtel-0.11.2-5.fc14.x86_64 requires libXinerama.so.1()(64bit)
	qtel-0.11.2-5.fc14.x86_64 requires libXrandr.so.2()(64bit)
	qterm-0.5.11-1.fc14.x86_64 requires hicolor-icon-theme
	qtiplot-0.9.8-3.fc14.x86_64 requires libmuparser.so.0()(64bit)
	qtiplot-0.9.8-3.fc14.x86_64 requires muParser(x86-64) >= 0:1.32
	qtiplot-0.9.8-3.fc14.x86_64 requires hicolor-icon-theme
	qtparted-0.4.5-24.fc14.x86_64 requires jfsutils
	qtparted-0.4.5-24.fc14.x86_64 requires libICE.so.6()(64bit)
	qtparted-0.4.5-24.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	qtparted-0.4.5-24.fc14.x86_64 requires libSM.so.6()(64bit)
	qtpfsgui-1.9.3-5.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	qtpfsgui-1.9.3-5.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	qtpfsgui-1.9.3-5.fc14.x86_64 requires libIex.so.6()(64bit)
	qtpfsgui-1.9.3-5.fc14.x86_64 requires libImath.so.6()(64bit)
	qtpfsgui-1.9.3-5.fc14.x86_64 requires libHalf.so.6()(64bit)
	quagga-0.99.16-5.fc14.i686 requires /sbin/install-info
	quagga-0.99.16-5.fc14.i686 requires /sbin/install-info
	quagga-0.99.16-5.fc14.i686 requires libcap.so.2
	quagga-0.99.16-5.fc14.x86_64 requires libcap.so.2()(64bit)
	quagga-0.99.16-5.fc14.x86_64 requires /sbin/install-info
	quagga-0.99.16-5.fc14.x86_64 requires /sbin/install-info
	quake3-1.36-7.svn1783.fc14.x86_64 requires libspeex.so.1()(64bit)
	quake3-1.36-7.svn1783.fc14.x86_64 requires autodownloader
	quake3-1.36-7.svn1783.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	quake3-demo-1.36-7.svn1783.fc14.x86_64 requires opengl-games-utils
	quake3-demo-1.36-7.svn1783.fc14.x86_64 requires hicolor-icon-theme
	quodlibet-2.2.1-3.fc14.x86_64 requires vorbisgain
	qutim-0.2.0-8.fc14.x86_64 requires hicolor-icon-theme
	qutim-jabber-0.2.0-8.fc14.x86_64 requires gloox >= 1:1.0-1
	qutim-jabber-0.2.0-8.fc14.x86_64 requires libgloox.so.8()(64bit)
	qutim-mrim-0.2.0-8.fc14.x86_64 requires libgloox.so.8()(64bit)
	qutim-plugman-0.2.0-8.fc14.x86_64 requires libgloox.so.8()(64bit)
	qwit-1.1-0.2.beta.fc14.x86_64 requires libqca.so.2()(64bit)
	qwit-1.1-0.2.beta.fc14.x86_64 requires hicolor-icon-theme
	rabbitvcs-core-0.13.3-1.fc14.noarch requires meld
	rabbitvcs-core-0.13.3-1.fc14.noarch requires python(abi) = 0:2.6
	rainbow-0.8.6-2.fc14.i686 requires xorg-x11-xauth
	rainbow-0.8.6-2.fc14.x86_64 requires xorg-x11-xauth
	rakarrack-0.5.8-2.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	rakarrack-0.5.8-2.fc14.x86_64 requires libfltk_images.so.1.1()(64bit)
	rakarrack-0.5.8-2.fc14.x86_64 requires libXft.so.2()(64bit)
	rakarrack-0.5.8-2.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	rakarrack-0.5.8-2.fc14.x86_64 requires hicolor-icon-theme
	rakarrack-0.5.8-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	rakarrack-0.5.8-2.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	rapid-photo-downloader-0.3.0-2.fc14.noarch requires hicolor-icon-theme
	rapidsvn-0.12.0-2.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	rapidsvn-0.12.0-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	rapidsvn-0.12.0-2.fc14.x86_64 requires libapr-1.so.0()(64bit)
	rasterview-1.2.1-3.fc14.x86_64 requires libfltk_images.so.1.1()(64bit)
	rasterview-1.2.1-3.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	rawtherapee-3.0-0.21.a1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	rawtherapee-3.0-0.21.a1.fc14.x86_64 requires hicolor-icon-theme
	raydium-1.2-22.fc14.i686 requires libXinerama.so.1
	raydium-1.2-22.fc14.i686 requires libode.so.1
	raydium-1.2-22.fc14.i686 requires libalut.so.0
	raydium-1.2-22.fc14.x86_64 requires libode.so.1()(64bit)
	raydium-1.2-22.fc14.x86_64 requires libalut.so.0()(64bit)
	raydium-1.2-22.fc14.x86_64 requires libXinerama.so.1()(64bit)
	raydium-devel-1.2-22.fc14.i686 requires ode-devel
	raydium-devel-1.2-22.fc14.i686 requires freealut-devel
	raydium-devel-1.2-22.fc14.x86_64 requires ode-devel
	raydium-devel-1.2-22.fc14.x86_64 requires freealut-devel
	rb_libtorrent-0.14.10-4.fc14.i686 requires libGeoIP.so.1
	rb_libtorrent-0.14.10-4.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	rb_libtorrent-examples-0.14.10-4.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	rb_libtorrent-python-0.14.10-4.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	rcsslogplayer-14.0.1-2.fc14.i686 requires libboost_program_options-mt.so.1.41.0
	rcsslogplayer-14.0.1-2.fc14.x86_64 requires libboost_program_options-mt.so.1.41.0()(64bit)
	rcssmonitor-14.1.0-1.fc14.x86_64 requires libboost_program_options-mt.so.1.41.0()(64bit)
	rcssserver-14.0.3-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	rcssserver-14.0.3-1.fc14.i686 requires libboost_system-mt.so.1.41.0
	rcssserver-14.0.3-1.fc14.x86_64 requires libboost_filesystem-mt.so.1.41.0()(64bit)
	rcssserver-14.0.3-1.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	rcssserver3d-devel-0.6.4-1.fc14.noarch requires ode-devel
	rcssserver3d-devel-0.6.4-1.fc14.noarch requires DevIL-devel
	readline-6.1-2.fc14.i386 requires /sbin/install-info
	readline-6.1-2.fc14.i386 requires /sbin/install-info
	readline-6.1-2.fc14.x86_64 requires /sbin/install-info
	readline-6.1-2.fc14.x86_64 requires /sbin/install-info
	readline-devel-6.1-2.fc14.i386 requires /sbin/install-info
	readline-devel-6.1-2.fc14.i386 requires /sbin/install-info
	readline-devel-6.1-2.fc14.x86_64 requires /sbin/install-info
	readline-devel-6.1-2.fc14.x86_64 requires /sbin/install-info
	rear-1.7.25-1.fc14.noarch requires mingetty
	recode-3.6-29.fc14.i686 requires /sbin/install-info
	recode-3.6-29.fc14.i686 requires /sbin/install-info
	recode-3.6-29.fc14.x86_64 requires /sbin/install-info
	recode-3.6-29.fc14.x86_64 requires /sbin/install-info
	redhat-lsb-4.0-5.fc14.i686 requires /usr/bin/bc
	redhat-lsb-4.0-5.fc14.i686 requires /usr/bin/pax
	redhat-lsb-4.0-5.fc14.i686 requires /usr/bin/time
	redhat-lsb-4.0-5.fc14.i686 requires /bin/mailx
	redhat-lsb-4.0-5.fc14.x86_64 requires /usr/bin/bc
	redhat-lsb-4.0-5.fc14.x86_64 requires /usr/bin/pax
	redhat-lsb-4.0-5.fc14.x86_64 requires /usr/bin/time
	redhat-lsb-4.0-5.fc14.x86_64 requires /bin/mailx
	redhat-lsb-graphics-4.0-5.fc14.x86_64 requires libXtst.so.6()(64bit)
	redhat-lsb-graphics-4.0-5.fc14.x86_64 requires libXt.so.6()(64bit)
	redhat-lsb-graphics-4.0-5.fc14.x86_64 requires libICE.so.6()(64bit)
	redhat-lsb-graphics-4.0-5.fc14.x86_64 requires libXft.so.2()(64bit)
	redhat-lsb-graphics-4.0-5.fc14.x86_64 requires libXi.so.6()(64bit)
	redhat-lsb-graphics-4.0-5.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	redhat-lsb-graphics-4.0-5.fc14.x86_64 requires libSM.so.6()(64bit)
	redland-1.0.10-6.fc14.i686 requires librasqal.so.2
	redland-1.0.10-6.fc14.i686 requires libraptor.so.1
	redland-1.0.10-6.fc14.x86_64 requires librasqal.so.2()(64bit)
	redland-1.0.10-6.fc14.x86_64 requires libraptor.so.1()(64bit)
	redland-devel-1.0.10-6.fc14.i686 requires pkgconfig(rasqal) <= 0:0.9.99
	redland-devel-1.0.10-6.fc14.i686 requires raptor-devel
	redland-devel-1.0.10-6.fc14.i686 requires pkgconfig(raptor) >= 0:1.4.17
	redland-devel-1.0.10-6.fc14.i686 requires rasqal-devel
	redland-devel-1.0.10-6.fc14.x86_64 requires pkgconfig(rasqal) <= 0:0.9.99
	redland-devel-1.0.10-6.fc14.x86_64 requires raptor-devel
	redland-devel-1.0.10-6.fc14.x86_64 requires pkgconfig(raptor) >= 0:1.4.17
	redland-devel-1.0.10-6.fc14.x86_64 requires rasqal-devel
	redland-virtuoso-1.0.10-6.fc14.x86_64 requires libiodbc.so.2()(64bit)
	redland-virtuoso-1.0.10-6.fc14.x86_64 requires libiodbcinst.so.2()(64bit)
	rednotebook-1.0.0-2.fc14.noarch requires hicolor-icon-theme
	referencer-1.1.6-5.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	referencer-1.1.6-5.fc14.x86_64 requires scrollkeeper
	referencer-1.1.6-5.fc14.x86_64 requires libgnomecanvasmm-2.6.so.1()(64bit)
	referencer-1.1.6-5.fc14.x86_64 requires libglademm-2.4.so.1()(64bit)
	referencer-1.1.6-5.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	referencer-1.1.6-5.fc14.x86_64 requires scrollkeeper
	referencer-1.1.6-5.fc14.x86_64 requires libICE.so.6()(64bit)
	referencer-1.1.6-5.fc14.x86_64 requires libgnomemm-2.6.so.1()(64bit)
	referencer-1.1.6-5.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	referencer-1.1.6-5.fc14.x86_64 requires libgnomeuimm-2.6.so.1()(64bit)
	referencer-1.1.6-5.fc14.x86_64 requires libgconfmm-2.6.so.1()(64bit)
	referencer-1.1.6-5.fc14.x86_64 requires libgnomevfsmm-2.6.so.1()(64bit)
	referencer-1.1.6-5.fc14.x86_64 requires libSM.so.6()(64bit)
	referencer-1.1.6-5.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	reinteract-0.5.0-7.noarch requires hicolor-icon-theme
	rekall-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-2.4.6-13.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	rekall-docs-2.4.6-13.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	rekall-extra-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-extra-2.4.6-13.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	rekall-mdb-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-mdb-2.4.6-13.fc14.i686 requires libmdb.so.1
	rekall-mdb-2.4.6-13.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	rekall-mdb-2.4.6-13.fc14.x86_64 requires libmdb.so.1()(64bit)
	rekall-mysql-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-mysql-2.4.6-13.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	rekall-odbc-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-odbc-2.4.6-13.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	rekall-postgresql-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-postgresql-2.4.6-13.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	rekall-python-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-python-2.4.6-13.fc14.i686 requires libpython2.6.so.1.0
	rekall-python-2.4.6-13.fc14.i686 requires python(abi) = 0:2.6
	rekall-python-2.4.6-13.fc14.x86_64 requires python(abi) = 0:2.6
	rekall-python-2.4.6-13.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	rekall-python-2.4.6-13.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	rekall-sqlite-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-sqlite-2.4.6-13.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	remmina-0.7.5-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	remmina-0.7.5-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	remmina-0.7.5-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	remmina-0.7.5-2.fc14.x86_64 requires rdesktop
	resapplet-0.1.1-10.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	resapplet-0.1.1-10.fc14.x86_64 requires libICE.so.6()(64bit)
	resapplet-0.1.1-10.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	resapplet-0.1.1-10.fc14.x86_64 requires libSM.so.6()(64bit)
	resapplet-0.1.1-10.fc14.x86_64 requires libXrandr.so.2()(64bit)
	revisor-cli-2.2-2.fc14.noarch requires comps-extras
	rfdump-1.6-7.fc14.x86_64 requires libexpat.so.1()(64bit)
	rfdump-1.6-7.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	rhythmbox-0.13.0-4.fc14.i686 requires libICE.so.6
	rhythmbox-0.13.0-4.fc14.i686 requires libSM.so.6
	rhythmbox-0.13.0-4.fc14.x86_64 requires libICE.so.6()(64bit)
	rhythmbox-0.13.0-4.fc14.x86_64 requires libSM.so.6()(64bit)
	rhythmbox-lirc-0.13.0-4.fc14.x86_64 requires libICE.so.6()(64bit)
	rhythmbox-lirc-0.13.0-4.fc14.x86_64 requires libSM.so.6()(64bit)
	rhythmbox-upnp-0.13.0-4.fc14.x86_64 requires python-twisted
	rkhunter-1.3.6-7.fc14.noarch requires wget
	rkhunter-1.3.6-7.fc14.noarch requires modutils
	rkhunter-1.3.6-7.fc14.noarch requires mailx
	rmic-maven-plugin-1.1-3.fc14.noarch requires java >= 1:1.6.0
	rmic-maven-plugin-1.1-3.fc14.noarch requires plexus-compiler
	rmic-maven-plugin-1.1-3.fc14.noarch requires plexus-archiver
	rmic-maven-plugin-1.1-3.fc14.noarch requires plexus-container-default
	roboptim-trajectory-0.5-2.fc14.i686 requires libroboptim-core.so.1
	roboptim-trajectory-0.5-2.fc14.x86_64 requires libroboptim-core.so.1()(64bit)
	roboptim-trajectory-devel-0.5-2.fc14.i686 requires roboptim-core-devel
	roboptim-trajectory-devel-0.5-2.fc14.i686 requires pkgconfig(roboptim-core) >= 0:0.2
	roboptim-trajectory-devel-0.5-2.fc14.x86_64 requires roboptim-core-devel
	roboptim-trajectory-devel-0.5-2.fc14.x86_64 requires pkgconfig(roboptim-core) >= 0:0.2
	roboptim-trajectory-doc-0.5-2.fc14.x86_64 requires roboptim-core-doc
	rocksndiamonds-3.3.0.1-1.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	rocksndiamonds-3.3.0.1-1.fc14.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	rosegarden4-10.04.2-2.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	rosegarden4-10.04.2-2.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	rosegarden4-10.04.2-2.fc14.x86_64 requires liblrdf.so.2()(64bit)
	rosegarden4-10.04.2-2.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	roxterm-1.18.5-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	rpm-4.8.1-4.fc14.x86_64 requires libcap.so.2()(64bit)
	rpm-build-4.8.1-4.fc14.x86_64 requires libcap.so.2()(64bit)
	rpm-devel-4.8.1-4.fc14.i686 requires libcap.so.2
	rpm-devel-4.8.1-4.fc14.x86_64 requires libcap.so.2()(64bit)
	rpm-libs-4.8.1-4.fc14.i686 requires libcap.so.2
	rpm-libs-4.8.1-4.fc14.i686 requires libcap(x86-32) >= 0:2.16
	rpm-libs-4.8.1-4.fc14.x86_64 requires libcap.so.2()(64bit)
	rpm-libs-4.8.1-4.fc14.x86_64 requires libcap(x86-64) >= 0:2.16
	rpm-python-4.8.1-4.fc14.x86_64 requires libcap.so.2()(64bit)
	rpmdevtools-7.9-1.fc14.noarch requires wget
	rpy-2.1.3-3.fc14.x86_64 requires /sbin/install-info
	rpy-2.1.3-3.fc14.x86_64 requires /sbin/install-info
	rsibreak-0.10-3.fc14.x86_64 requires libXss.so.1()(64bit)
	rss-glx-0.9.1.p-3.fc14.x86_64 requires libalut.so.0()(64bit)
	rss-glx-0.9.1.p-3.fc14.x86_64 requires libICE.so.6()(64bit)
	rss-glx-0.9.1.p-3.fc14.x86_64 requires libSM.so.6()(64bit)
	rsvndump-0.5.3-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	rtkit-0.9-1.fc14.x86_64 requires libcap.so.2()(64bit)
	rtkit-0.9-1.fc14.x86_64 requires polkit
	rubber-1.1-8.fc14.noarch requires /sbin/install-info
	rubber-1.1-8.fc14.noarch requires /sbin/install-info
	rubberband-1.5.0-2.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	rubberband-1.5.0-2.fc14.i686 requires libfftw3.so.3
	rubberband-1.5.0-2.fc14.i686 requires libsamplerate.so.0
	rubberband-1.5.0-2.fc14.i686 requires ladspa
	rubberband-1.5.0-2.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	rubberband-1.5.0-2.fc14.x86_64 requires libfftw3.so.3()(64bit)
	rubberband-1.5.0-2.fc14.x86_64 requires ladspa
	rubberband-1.5.0-2.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	ruby-bonobo2-0.19.4-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	ruby-bonobo2-0.19.4-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	ruby-bonoboui2-0.19.4-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	ruby-bonoboui2-0.19.4-3.fc14.x86_64 requires libICE.so.6()(64bit)
	ruby-bonoboui2-0.19.4-3.fc14.x86_64 requires libSM.so.6()(64bit)
	ruby-bonoboui2-0.19.4-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	ruby-gdkpixbuf2-0.19.4-3.fc14.x86_64 requires ruby(cairo)
	ruby-gnome2-0.19.4-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	ruby-gnome2-0.19.4-3.fc14.x86_64 requires libICE.so.6()(64bit)
	ruby-gnome2-0.19.4-3.fc14.x86_64 requires libSM.so.6()(64bit)
	ruby-gnome2-0.19.4-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	ruby-gtk2-0.19.4-3.fc14.x86_64 requires ruby(cairo)
	ruby-gtkglext-0.19.4-3.fc14.x86_64 requires libXt.so.6()(64bit)
	ruby-gtkglext-0.19.4-3.fc14.x86_64 requires libICE.so.6()(64bit)
	ruby-gtkglext-0.19.4-3.fc14.x86_64 requires ruby(opengl)
	ruby-gtkglext-0.19.4-3.fc14.x86_64 requires libXmu.so.6()(64bit)
	ruby-gtkglext-0.19.4-3.fc14.x86_64 requires libgtkglext-x11-1.0.so.0()(64bit)
	ruby-gtkglext-0.19.4-3.fc14.x86_64 requires libSM.so.6()(64bit)
	ruby-gtkglext-0.19.4-3.fc14.x86_64 requires libgdkglext-x11-1.0.so.0()(64bit)
	ruby-gtksourceview-0.19.4-3.fc14.x86_64 requires libgtksourceview-1.0.so.0()(64bit)
	ruby-hyperestraier-1.4.13-7.fc14.x86_64 requires liblzo2.so.2()(64bit)
	ruby-libglade2-0.19.4-3.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	ruby-libs-1.8.7.299-4.fc14.i686 requires libreadline.so.5
	ruby-libs-1.8.7.299-4.fc14.x86_64 requires libreadline.so.5()(64bit)
	ruby-panelapplet2-0.19.4-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	ruby-panelapplet2-0.19.4-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	ruby-pango-0.19.4-3.fc14.x86_64 requires ruby(cairo)
	ruby-pango-devel-0.19.4-3.fc14.i686 requires ruby-cairo-devel
	ruby-pango-devel-0.19.4-3.fc14.x86_64 requires ruby-cairo-devel
	ruby-poppler-0.19.4-3.fc14.x86_64 requires ruby(cairo)
	ruby-qdbm-1.8.77-7.fc14.x86_64 requires liblzo2.so.2()(64bit)
	ruby-qpid-0.6.895736-1.fc14.x86_64 requires amqp >= 0:1.0.819819
	ruby-revolution-0.5-4.svn210.fc14.2.x86_64 requires libicalvcal.so.0()(64bit)
	ruby-revolution-0.5-4.svn210.fc14.2.x86_64 requires libical.so.0()(64bit)
	ruby-revolution-0.5-4.svn210.fc14.2.x86_64 requires libicalss.so.0()(64bit)
	ruby-rsvg-0.19.4-3.fc14.x86_64 requires ruby(cairo)
	rubygem-ParseTree-3.0.5-1.fc14.noarch requires rubygem(RubyInline)
	1:rubygem-actionpack-2.3.5-2.fc14.noarch requires rubygem(activesupport) = 0:2.3.5
	rubygem-acts-as-list-0.1.2-4.fc14.noarch requires rubygem(activerecord)
	rubygem-amqp-0.6.7-2.fc14.noarch requires rubygem(eventmachine)
	rubygem-ffi-0.6.3-1.fc14.x86_64 requires libffi.so.5()(64bit)
	rubygem-gettext_rails-2.1.0-3.fc14.noarch requires rubygem(locale_rails) >= 0:2.0.5
	rubygem-gettext_rails-2.1.0-3.fc14.noarch requires rubygem(gettext_activerecord) >= 0:2.1.0
	rubygem-gettext_rails-2.1.0-3.fc14.noarch requires rubygem(rails) >= 0:2.3.2
	rubygem-haml-2.2.24-1.fc14.noarch requires rubygem(hpricot)
	rubygem-hoe-2.6.1-1.fc14.noarch requires rubygem(rubyforge) >= 0:2.0.3
	rubygem-hoe-2.6.1-1.fc14.noarch requires rubygem(rake) >= 0:0.8.7
	rubygem-maruku-0.6.0-3.fc14.noarch requires rubygem(syntax) >= 0:1.0.0
	rubygem-merb-gen-1.0.15-2.fc14.noarch requires rubygem(merb-core)
	rubygem-merb-gen-1.0.15-2.fc14.noarch requires rubygem(templater)
	rubygem-mongrel_cluster-1.0.5-5.fc14.noarch requires rubygem(mongrel) >= 0:1.0.0
	rubygem-net-ssh-doc-2.0.23-4.fc14.noarch requires rubygem(mocha)
	rubygem-newgem-1.5.3-3.fc14.noarch requires rubygem(RedCloth)
	rubygem-newgem-1.5.3-3.fc14.noarch requires rubygem(cucumber)
	rubygem-newgem-1.5.3-3.fc14.noarch requires rubygem(syntax)
	rubygem-ohai-0.5.0-1.fc14.noarch requires rubygem(extlib)
	rubygem-ohai-0.5.0-1.fc14.noarch requires rubygem(systemu)
	rubygem-oniguruma-1.1.0-3.fc14.x86_64 requires libonig.so.2()(64bit)
	rubygem-rest-client-1.4.0-6.fc14.noarch requires rubygem(mime-types) >= 0:1.16
	rubygem-rubigen-1.5.4-1.fc14.noarch requires rubygem(activesupport) >= 0:2.3.5
	rubygem-shotgun-0.4-1.fc14.noarch requires rubygem(launchy) >= 0:0.3.3
	rubygem-shotgun-0.4-1.fc14.noarch requires rubygem(launchy) < 0:1.0
	1:rubygem-sinatra-1.0-1.fc14.noarch requires rubygem(rack-test) >= 0:0.3.0
	rubygem-sup-0.10.2-5.fc14.noarch requires rubygem(mime-types)
	rubygem-sup-0.10.2-5.fc14.noarch requires rubygem(highline)
	rubygem-sup-0.10.2-5.fc14.noarch requires rubygem(trollop)
	rubygem-sup-0.10.2-5.fc14.noarch requires rubygem(gettext)
	rubygem-thor-0.13.6-1.fc14.noarch requires rubygem(diff-lcs)
	rubygem-thor-0.13.6-1.fc14.noarch requires rubygem(rake)
	rubygem-thor-0.13.6-1.fc14.noarch requires rubygem(ruby2ruby)
	rubygem-will_paginate-2.3.12-2.fc14.noarch requires rubygem(activesupport)
	rubygem-xmpp4r-simple-0.8.8-2.fc14.noarch requires rubygem(xmpp4r)
	rubygem-zoom-0.4.1-7.fc14.1.x86_64 requires libgcrypt.so.11()(64bit)
	rxvt-unicode-9.07-2.fc14.x86_64 requires libAfterImage.so.0()(64bit)
	rxvt-unicode-9.07-2.fc14.x86_64 requires libXft.so.2()(64bit)
	rxvt-unicode-9.07-2.fc14.x86_64 requires libICE.so.6()(64bit)
	rxvt-unicode-9.07-2.fc14.x86_64 requires libSM.so.6()(64bit)
	sK1-0.9.1-0.3.pre_rev730.fc14.x86_64 requires hicolor-icon-theme
	sabayon-2.30.0-3.fc14.x86_64 requires libICE.so.6()(64bit)
	sabayon-2.30.0-3.fc14.x86_64 requires libSM.so.6()(64bit)
	sabayon-2.30.0-3.fc14.x86_64 requires python(abi) = 0:2.6
	sabayon-apply-2.30.0-3.fc14.x86_64 requires python(abi) = 0:2.6
	samba-3.5.0-55rc3.fc14.x86_64 requires libcap.so.2()(64bit)
	samba-3.5.0-55rc3.fc14.x86_64 requires libtalloc.so.2()(64bit)
	samba-client-3.5.0-55rc3.fc14.x86_64 requires libcap.so.2()(64bit)
	samba-client-3.5.0-55rc3.fc14.x86_64 requires libtalloc.so.2()(64bit)
	samba-common-3.5.0-55rc3.fc14.i686 requires libtalloc >= 0:2.0.1
	samba-common-3.5.0-55rc3.fc14.i686 requires libcap.so.2
	samba-common-3.5.0-55rc3.fc14.i686 requires libtalloc.so.2
	samba-common-3.5.0-55rc3.fc14.x86_64 requires libcap.so.2()(64bit)
	samba-common-3.5.0-55rc3.fc14.x86_64 requires libtalloc >= 0:2.0.1
	samba-common-3.5.0-55rc3.fc14.x86_64 requires libtalloc.so.2()(64bit)
	samba-swat-3.5.0-55rc3.fc14.x86_64 requires libcap.so.2()(64bit)
	samba-swat-3.5.0-55rc3.fc14.x86_64 requires libtalloc.so.2()(64bit)
	samba-winbind-3.5.0-55rc3.fc14.x86_64 requires libcap.so.2()(64bit)
	samba-winbind-3.5.0-55rc3.fc14.x86_64 requires libtalloc.so.2()(64bit)
	samba-winbind-clients-3.5.0-55rc3.fc14.i686 requires libcap.so.2
	samba-winbind-clients-3.5.0-55rc3.fc14.i686 requires libtalloc.so.2
	samba-winbind-clients-3.5.0-55rc3.fc14.x86_64 requires libcap.so.2()(64bit)
	samba-winbind-clients-3.5.0-55rc3.fc14.x86_64 requires libtalloc.so.2()(64bit)
	samba4-devel-4.0.0-24.alpha11.fc14.i686 requires pkgconfig(talloc)
	samba4-devel-4.0.0-24.alpha11.fc14.x86_64 requires pkgconfig(talloc)
	samba4-libs-4.0.0-24.alpha11.fc14.i686 requires libtalloc.so.2
	samba4-libs-4.0.0-24.alpha11.fc14.x86_64 requires libtalloc.so.2()(64bit)
	sat4j-2.2.0-1.fc14.noarch requires java >= 1:1.6
	sbcl-1.0.40-1.fc14.x86_64 requires /sbin/install-info
	sbcl-1.0.40-1.fc14.x86_64 requires common-lisp-controller
	sbcl-1.0.40-1.fc14.x86_64 requires /sbin/install-info
	sbcl-1.0.40-1.fc14.x86_64 requires common-lisp-controller
	sblim-cmpi-rpm-1.0.1-4.fc14.i686 requires libcmpiOSBase_Common.so.0
	sblim-cmpi-rpm-1.0.1-4.fc14.i686 requires sblim-cmpi-base
	sblim-cmpi-rpm-1.0.1-4.fc14.x86_64 requires libcmpiOSBase_Common.so.0()(64bit)
	sblim-cmpi-rpm-1.0.1-4.fc14.x86_64 requires sblim-cmpi-base
	sblim-gather-provider-2.2.1-2.fc14.x86_64 requires libcmpiOSBase_Common.so.0()(64bit)
	sblim-gather-provider-2.2.1-2.fc14.x86_64 requires sblim-cmpi-base
	sblim-gather-test-2.2.1-2.fc14.x86_64 requires sblim-testsuite
	scalapack-mpich2-1.7.5-10.fc14.i686 requires environment-modules
	scalapack-mpich2-1.7.5-10.fc14.x86_64 requires environment-modules
	scalapack-openmpi-1.7.5-10.fc14.x86_64 requires environment-modules
	schismtracker-20100101-1.fc14.x86_64 requires libXv.so.1()(64bit)
	schismtracker-20100101-1.fc14.x86_64 requires libXxf86misc.so.1()(64bit)
	schismtracker-20100101-1.fc14.x86_64 requires hicolor-icon-theme
	schroot-1.4.2-5.fc14.x86_64 requires libboost_system.so.1.41.0()(64bit)
	schroot-1.4.2-5.fc14.x86_64 requires libboost_program_options.so.1.41.0()(64bit)
	schroot-1.4.2-5.fc14.x86_64 requires libboost_filesystem.so.1.41.0()(64bit)
	schroot-1.4.2-5.fc14.x86_64 requires libboost_regex.so.1.41.0()(64bit)
	scidavis-0.2.4-4.fc14.x86_64 requires libmuparser.so.0()(64bit)
	scidavis-0.2.4-4.fc14.x86_64 requires hicolor-icon-theme
	scidavis-0.2.4-4.fc14.x86_64 requires libqwtplot3d-qt4.so.0()(64bit)
	scidavis-0.2.4-4.fc14.x86_64 requires kde-filesystem
	scim-bridge-0.4.16-5.fc14.x86_64 requires scim >= 0:1.4.6
	scim-bridge-0.4.16-5.fc14.x86_64 requires libscim-1.0.so.8(LIBSCIM_1.0)(64bit)
	scim-bridge-0.4.16-5.fc14.x86_64 requires libscim-1.0.so.8()(64bit)
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libICE.so.6
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libqt-mt.so.3
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libSM.so.6
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libXrandr.so.2
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libXft.so.2
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libXinerama.so.1
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libmng.so.1
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libXi.so.6
	scim-bridge-qt3-0.4.16-5.fc14.x86_64 requires libICE.so.6()(64bit)
	scim-bridge-qt3-0.4.16-5.fc14.x86_64 requires libXft.so.2()(64bit)
	scim-bridge-qt3-0.4.16-5.fc14.x86_64 requires libXi.so.6()(64bit)
	scim-bridge-qt3-0.4.16-5.fc14.x86_64 requires libmng.so.1()(64bit)
	scim-bridge-qt3-0.4.16-5.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	scim-bridge-qt3-0.4.16-5.fc14.x86_64 requires libSM.so.6()(64bit)
	scim-bridge-qt3-0.4.16-5.fc14.x86_64 requires libXinerama.so.1()(64bit)
	scim-bridge-qt3-0.4.16-5.fc14.x86_64 requires libXrandr.so.2()(64bit)
	scim-python-0.1.13rc1-7.fc14.x86_64 requires libscim-1.0.so.8()(64bit)
	scim-python-0.1.13rc1-7.fc14.x86_64 requires scim
	scim-python-0.1.13rc1-7.fc14.x86_64 requires libscim-1.0.so.8(LIBSCIM_1.0)(64bit)
	scipy-0.7.2-1.fc14.x86_64 requires libumfpack.so.5()(64bit)
	scipy-0.7.2-1.fc14.x86_64 requires python(abi) = 0:2.6
	scipy-0.7.2-1.fc14.x86_64 requires libamd.so.2()(64bit)
	scipy-0.7.2-1.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	scitools-extras-0.6-4.fc14.noarch requires vtk-python
	scitools-extras-0.6-4.fc14.noarch requires blt
	scorched3d-42.1-4.fc14.x86_64 requires libalut.so.0()(64bit)
	scorched3d-42.1-4.fc14.x86_64 requires opengl-games-utils
	scorched3d-42.1-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	scorched3d-42.1-4.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	scorched3d-42.1-4.fc14.x86_64 requires hicolor-icon-theme
	scorched3d-42.1-4.fc14.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	scorchwentbonkers-1.1-8.fc14.x86_64 requires libjpgal.so.2()(64bit)
	scorchwentbonkers-1.1-8.fc14.x86_64 requires libaldmb-0.9.3.so()(64bit)
	scorchwentbonkers-1.1-8.fc14.x86_64 requires libdumb-0.9.3.so()(64bit)
	scorchwentbonkers-1.1-8.fc14.x86_64 requires libAllegroOGG.so.0()(64bit)
	scorchwentbonkers-1.1-8.fc14.x86_64 requires hicolor-icon-theme
	scorchwentbonkers-1.1-8.fc14.x86_64 requires libagl.so.0()(64bit)
	scotch-5.1.8-1.fc14.i686 requires liblzmadec.so.0
	scotch-5.1.8-1.fc14.x86_64 requires liblzmadec.so.0()(64bit)
	scummvm-1.1.1-1.fc14.x86_64 requires libfluidsynth.so.1()(64bit)
	scummvm-1.1.1-1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	scummvm-1.1.1-1.fc14.x86_64 requires hicolor-icon-theme
	scummvm-tools-1.1.1-2.fc14.x86_64 requires libFLAC.so.8()(64bit)
	scythia-0.9.3-5.fc14.x86_64 requires hicolor-icon-theme
	seahorse-plugins-2.30.1-2.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	seahorse-plugins-2.30.1-2.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	seamonkey-2.0.5-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	seamonkey-2.0.5-1.fc14.x86_64 requires libXt.so.6()(64bit)
	seamonkey-2.0.5-1.fc14.x86_64 requires mozilla-filesystem
	seamonkey-2.0.5-1.fc14.x86_64 requires system-bookmarks
	seamonkey-2.0.5-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	seaview-4.2.6-1.fc14.x86_64 requires libfltk_images.so.1.1()(64bit)
	seaview-4.2.6-1.fc14.x86_64 requires libXft.so.2()(64bit)
	seaview-4.2.6-1.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	secstate-0.3-8.fc14.noarch requires python(abi) = 0:2.6
	sectool-0.9.5-1.fc14.x86_64 requires PolicyKit
	sed-4.2.1-5.fc14.x86_64 requires /sbin/install-info
	sed-4.2.1-5.fc14.x86_64 requires /sbin/install-info
	seed-2.31.5-1.fc14.i686 requires libmpfr.so.1
	seed-2.31.5-1.fc14.i686 requires libffi.so.5
	seed-2.31.5-1.fc14.x86_64 requires libmpfr.so.1()(64bit)
	seed-2.31.5-1.fc14.x86_64 requires libffi.so.5()(64bit)
	selenium-core-1.0.2-0.4.20100324svn.fc14.noarch requires ant
	selenium-server-1.0.3-7.20100318svn.fc14.noarch requires ant
	selenium-server-1.0.3-7.20100318svn.fc14.noarch requires bouncycastle
	selinux-policy-mls-3.8.8-8.fc14.noarch requires setransd
	sems-1.2.1-4.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	sems-1.2.1-4.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.1)(64bit)
	sems-1.2.1-4.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	sems-1.2.1-4.fc14.x86_64 requires libspandsp.so.2()(64bit)
	sems-dsm-1.2.1-4.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	sems-g722-1.2.1-4.fc14.x86_64 requires libspandsp.so.2()(64bit)
	sems-gateway-1.2.1-4.fc14.x86_64 requires libisdnnet.so.0()(64bit)
	sems-gateway-1.2.1-4.fc14.x86_64 requires libmISDN.so.0()(64bit)
	sems-gsm-1.2.1-4.fc14.x86_64 requires libgsm.so.1()(64bit)
	sems-ivr-1.2.1-4.fc14.x86_64 requires libflite.so.1()(64bit)
	sems-ivr-1.2.1-4.fc14.x86_64 requires libflite_cmulex.so.1()(64bit)
	sems-ivr-1.2.1-4.fc14.x86_64 requires libflite_cmu_us_kal.so.1()(64bit)
	sems-ivr-1.2.1-4.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	sems-ivr-1.2.1-4.fc14.x86_64 requires libflite_usenglish.so.1()(64bit)
	sems-python-1.2.1-4.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	sems-speex-1.2.1-4.fc14.x86_64 requires libspeex.so.1()(64bit)
	sendmail-8.14.4-9.fc14.x86_64 requires procmail
	sentinella-0.7.0-1.fc14.x86_64 requires kde4-macros(api) = 0:2
	setools-gui-3.3.7-4.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	setools-gui-3.3.7-4.fc14.x86_64 requires bwidget >= 0:1.8
	setroubleshoot-2.2.89-2.fc14.x86_64 requires polkit
	sharutils-4.9-1.fc14.x86_64 requires info
	sharutils-4.9-1.fc14.x86_64 requires info
	shiboken-libs-0.3.2-4.fc14.i686 requires libpython2.6.so.1.0
	shiboken-libs-0.3.2-4.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	shigofumi-0.1-1.fc14.x86_64 requires libconfuse.so.0()(64bit)
	shotwell-0.6.1-1.1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	shutter-0.86.2-1.fc14.noarch requires hicolor-icon-theme
	simspark-0.2.1-1.fc14.i686 requires libode.so.1
	simspark-0.2.1-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	simspark-0.2.1-1.fc14.i686 requires libIL.so.1
	simspark-0.2.1-1.fc14.i686 requires libboost_regex-mt.so.1.41.0
	simspark-0.2.1-1.fc14.i686 requires libILU.so.1
	simspark-0.2.1-1.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	simspark-0.2.1-1.fc14.x86_64 requires libode.so.1()(64bit)
	simspark-0.2.1-1.fc14.x86_64 requires libILU.so.1()(64bit)
	simspark-0.2.1-1.fc14.x86_64 requires libIL.so.1()(64bit)
	simspark-0.2.1-1.fc14.x86_64 requires libboost_regex-mt.so.1.41.0()(64bit)
	simspark-devel-0.2.1-1.fc14.i686 requires ode-devel
	simspark-devel-0.2.1-1.fc14.i686 requires DevIL-devel
	simspark-devel-0.2.1-1.fc14.x86_64 requires ode-devel
	simspark-devel-0.2.1-1.fc14.x86_64 requires DevIL-devel
	sipwitch-0.8.4-2.fc14.x86_64 requires libeXosip2.so.4()(64bit)
	sipwitch-0.8.4-2.fc14.x86_64 requires libosip2.so.3()(64bit)
	sipwitch-0.8.4-2.fc14.x86_64 requires libosipparser2.so.3()(64bit)
	sipwitch-0.8.4-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	sipwitch-cgi-0.8.4-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	sipwitch-plugin-forward-0.8.4-2.fc14.x86_64 requires libeXosip2.so.4()(64bit)
	sipwitch-plugin-forward-0.8.4-2.fc14.x86_64 requires libosip2.so.3()(64bit)
	sipwitch-plugin-forward-0.8.4-2.fc14.x86_64 requires libosipparser2.so.3()(64bit)
	sipwitch-plugin-forward-0.8.4-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	sipwitch-plugin-scripting-0.8.4-2.fc14.x86_64 requires libeXosip2.so.4()(64bit)
	sipwitch-plugin-scripting-0.8.4-2.fc14.x86_64 requires libosip2.so.3()(64bit)
	sipwitch-plugin-scripting-0.8.4-2.fc14.x86_64 requires libosipparser2.so.3()(64bit)
	sipwitch-plugin-scripting-0.8.4-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	sipwitch-plugin-subscriber-0.8.4-2.fc14.x86_64 requires libeXosip2.so.4()(64bit)
	sipwitch-plugin-subscriber-0.8.4-2.fc14.x86_64 requires libosip2.so.3()(64bit)
	sipwitch-plugin-subscriber-0.8.4-2.fc14.x86_64 requires libosipparser2.so.3()(64bit)
	sipwitch-plugin-subscriber-0.8.4-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	sipwitch-plugin-zeroconf-0.8.4-2.fc14.x86_64 requires libeXosip2.so.4()(64bit)
	sipwitch-plugin-zeroconf-0.8.4-2.fc14.x86_64 requires libosip2.so.3()(64bit)
	sipwitch-plugin-zeroconf-0.8.4-2.fc14.x86_64 requires libosipparser2.so.3()(64bit)
	sipwitch-plugin-zeroconf-0.8.4-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	sipwitch-runtime-0.8.4-2.fc14.i686 requires libgcrypt.so.11
	sipwitch-runtime-0.8.4-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	sipwitch-runtime-0.8.4-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	sipwitch-runtime-0.8.4-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	six-0.5.3-12.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	six-0.5.3-12.fc14.x86_64 requires hicolor-icon-theme
	skrooge-0.7.1-1.fc14.x86_64 requires kde4-macros(api) = 0:2
	skrooge-libs-0.7.1-1.fc14.i686 requires libofx.so.4
	skrooge-libs-0.7.1-1.fc14.i686 requires libqca.so.2
	skrooge-libs-0.7.1-1.fc14.x86_64 requires libqca.so.2()(64bit)
	skrooge-libs-0.7.1-1.fc14.x86_64 requires libofx.so.4()(64bit)
	slang-slsh-2.2.2-2.fc14.x86_64 requires libonig.so.2()(64bit)
	slib-3b3-1.fc14.noarch requires /sbin/install-info
	slib-3b3-1.fc14.noarch requires /sbin/install-info
	slim-1.3.1-13.fc14.x86_64 requires libXft.so.2()(64bit)
	slim-1.3.1-13.fc14.x86_64 requires libXmu.so.6()(64bit)
	slv2-devel-0.6.6-5.fc14.i686 requires lv2core-devel
	slv2-devel-0.6.6-5.fc14.x86_64 requires lv2core-devel
	smolt-server-1.4.2.2-1.fc14.noarch requires python-turboflot
	solang-0.4.1-9.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	solfege-3.16.4-1.fc14.x86_64 requires timidity++
	solfege-3.16.4-1.fc14.x86_64 requires esound
	sonic-visualiser-1.7.2-2.fc14.x86_64 requires librasqal.so.2()(64bit)
	sonic-visualiser-1.7.2-2.fc14.x86_64 requires libraptor.so.1()(64bit)
	sonic-visualiser-1.7.2-2.fc14.x86_64 requires libpulse.so.0()(64bit)
	sonic-visualiser-1.7.2-2.fc14.x86_64 requires libfftw3.so.3()(64bit)
	sonic-visualiser-1.7.2-2.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	sonic-visualiser-1.7.2-2.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	sonic-visualiser-1.7.2-2.fc14.x86_64 requires hicolor-icon-theme
	sonic-visualiser-1.7.2-2.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	sonic-visualiser-1.7.2-2.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	sooperlooper-1.6.13-6.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	sooperlooper-1.6.13-6.fc14.x86_64 requires libfftw3.so.3()(64bit)
	sooperlooper-1.6.13-6.fc14.x86_64 requires libsigc-1.2.so.5()(64bit)
	sooperlooper-1.6.13-6.fc14.x86_64 requires hicolor-icon-theme
	sooperlooper-1.6.13-6.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	soprano-2.4.64-3.fc14.i686 requires libraptor.so.1
	soprano-2.4.64-3.fc14.i686 requires libiodbc.so.2
	soprano-2.4.64-3.fc14.x86_64 requires libraptor.so.1()(64bit)
	soprano-2.4.64-3.fc14.x86_64 requires libiodbc.so.2()(64bit)
	soprano-apidocs-2.4.64-3.fc14.noarch requires kde-filesystem
	sound-juicer-2.31.5-1.fc14.x86_64 requires cdparanoia
	source-highlight-3.1.3-2.fc14.i686 requires info
	source-highlight-3.1.3-2.fc14.i686 requires ctags
	source-highlight-3.1.3-2.fc14.i686 requires info
	source-highlight-3.1.3-2.fc14.x86_64 requires info
	source-highlight-3.1.3-2.fc14.x86_64 requires ctags
	source-highlight-3.1.3-2.fc14.x86_64 requires info
	sox-14.3.1-1.fc14.i686 requires libFLAC.so.8
	sox-14.3.1-1.fc14.i686 requires libao.so.2
	sox-14.3.1-1.fc14.i686 requires libwavpack.so.1
	sox-14.3.1-1.fc14.i686 requires libgsm.so.1
	sox-14.3.1-1.fc14.x86_64 requires libao.so.2()(64bit)
	sox-14.3.1-1.fc14.x86_64 requires libwavpack.so.1()(64bit)
	sox-14.3.1-1.fc14.x86_64 requires libgsm.so.1()(64bit)
	sox-14.3.1-1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	spacewalk-certs-tools-1.1.1-1.1.fc14.noarch requires spacewalk-backend-libs >= 0:0.8.28
	spamassassin-3.3.1-5.fc14.x86_64 requires procmail
	spectrum-0.3.1-2.fc14.x86_64 requires libgloox.so.8()(64bit)
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires libpulse.so.0(PULSE_0)
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires libaudio.so.2
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires /sbin/install-info
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires libpulse.so.0
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires /sbin/install-info
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires libdotconf-1.0.so.0
	speech-dispatcher-0.6.7-5.fc14.1.x86_64 requires libaudio.so.2()(64bit)
	speech-dispatcher-0.6.7-5.fc14.1.x86_64 requires libpulse.so.0()(64bit)
	speech-dispatcher-0.6.7-5.fc14.1.x86_64 requires libdotconf-1.0.so.0()(64bit)
	speech-dispatcher-0.6.7-5.fc14.1.x86_64 requires /sbin/install-info
	speech-dispatcher-0.6.7-5.fc14.1.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	speech-dispatcher-0.6.7-5.fc14.1.x86_64 requires /sbin/install-info
	speech-dispatcher-doc-0.6.7-5.fc14.1.x86_64 requires /sbin/install-info
	speech-dispatcher-doc-0.6.7-5.fc14.1.x86_64 requires /sbin/install-info
	sphinx-0.9.9-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	spice-client-0.5.3-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	spice-server-devel-0.5.3-1.fc14.x86_64 requires pkgconfig(xrandr)
	springlobby-0.80-2.fc14.x86_64 requires libboost_system-mt.so.1.41.0()(64bit)
	springlobby-0.80-2.fc14.x86_64 requires hicolor-icon-theme
	springlobby-0.80-2.fc14.x86_64 requires spring
	squeak-vm-3.10.5-5.fc14.x86_64 requires libXt.so.6()(64bit)
	squeak-vm-3.10.5-5.fc14.x86_64 requires libspeex.so.1()(64bit)
	7:squid-3.1.4-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	7:squid-3.1.4-2.fc14.x86_64 requires libcap.so.2()(64bit)
	srecord-1.55-2.fc14.i686 requires libgcrypt.so.11
	srecord-1.55-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	srecord-1.55-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	srecord-1.55-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	sslogger-0.95-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	sslogger-slogd-0.95-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	sslogger-slogd-0.95-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	sssd-1.2.91-21.fc14.x86_64 requires keyutils-libs
	sssd-1.2.91-21.fc14.x86_64 requires libkeyutils.so.1(KEYUTILS_0.3)(64bit)
	sssd-1.2.91-21.fc14.x86_64 requires libtalloc.so.2()(64bit)
	sssd-1.2.91-21.fc14.x86_64 requires libkeyutils.so.1()(64bit)
	stage-3.2.2-7.fc14.i686 requires libICE.so.6
	stage-3.2.2-7.fc14.i686 requires libfltk.so.1.1
	stage-3.2.2-7.fc14.i686 requires libSM.so.6
	stage-3.2.2-7.fc14.i686 requires libfltk_images.so.1.1
	stage-3.2.2-7.fc14.i686 requires libfltk_gl.so.1.1
	stage-3.2.2-7.fc14.x86_64 requires libfltk_images.so.1.1()(64bit)
	stage-3.2.2-7.fc14.x86_64 requires libICE.so.6()(64bit)
	stage-3.2.2-7.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	stage-3.2.2-7.fc14.x86_64 requires libfltk_gl.so.1.1()(64bit)
	stage-3.2.2-7.fc14.x86_64 requires libSM.so.6()(64bit)
	stage-devel-3.2.2-7.fc14.i686 requires fltk-devel
	stage-devel-3.2.2-7.fc14.x86_64 requires fltk-devel
	stage-playerplugin-3.2.2-7.fc14.x86_64 requires libICE.so.6()(64bit)
	stage-playerplugin-3.2.2-7.fc14.x86_64 requires libSM.so.6()(64bit)
	stardict-dic-zh_TW-2.4.2-7.fc14.noarch requires stardict >= 0:2.4.2
	stellarium-0.10.5-1.fc14.x86_64 requires libICE.so.6()(64bit)
	stellarium-0.10.5-1.fc14.x86_64 requires opengl-games-utils
	stellarium-0.10.5-1.fc14.x86_64 requires libSM.so.6()(64bit)
	streamtuner-0.99.99-32.fc14.x86_64 requires scrollkeeper
	streamtuner-0.99.99-32.fc14.x86_64 requires libtag_c.so.0()(64bit)
	streamtuner-0.99.99-32.fc14.x86_64 requires scrollkeeper
	stress-1.0.4-4.fc14.x86_64 requires info
	stress-1.0.4-4.fc14.x86_64 requires info
	subcommander-2.0-0.6.fc14.5.x86_64 requires libaprutil-1.so.0()(64bit)
	subcommander-2.0-0.6.fc14.5.x86_64 requires libexpat.so.1()(64bit)
	subcommander-2.0-0.6.fc14.5.x86_64 requires libapr-1.so.0()(64bit)
	subtitleeditor-0.37.1-1.fc14.i686 requires libsigc-2.0.so.0
	subtitleeditor-0.37.1-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	subversion-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-1.6.12-3.fc14.i686 requires apr >= 0:1.3.0
	subversion-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	subversion-1.6.12-3.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	subversion-1.6.12-3.fc14.x86_64 requires apr >= 0:1.3.0
	subversion-1.6.12-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	subversion-1.6.12-3.fc14.x86_64 requires libapr-1.so.0()(64bit)
	subversion-devel-1.6.12-3.fc14.i686 requires apr-util-devel
	subversion-devel-1.6.12-3.fc14.i686 requires apr-devel
	subversion-devel-1.6.12-3.fc14.x86_64 requires apr-util-devel
	subversion-devel-1.6.12-3.fc14.x86_64 requires apr-devel
	subversion-gnome-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-gnome-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-gnome-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	subversion-gnome-1.6.12-3.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	subversion-gnome-1.6.12-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	subversion-gnome-1.6.12-3.fc14.x86_64 requires libapr-1.so.0()(64bit)
	subversion-javahl-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-javahl-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-javahl-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	subversion-javahl-1.6.12-3.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	subversion-javahl-1.6.12-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	subversion-javahl-1.6.12-3.fc14.x86_64 requires libapr-1.so.0()(64bit)
	subversion-kde-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-kde-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-kde-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	subversion-kde-1.6.12-3.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	subversion-kde-1.6.12-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	subversion-kde-1.6.12-3.fc14.x86_64 requires libapr-1.so.0()(64bit)
	subversion-perl-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-perl-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-perl-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	subversion-perl-1.6.12-3.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	subversion-perl-1.6.12-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	subversion-perl-1.6.12-3.fc14.x86_64 requires libapr-1.so.0()(64bit)
	subversion-ruby-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-ruby-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-ruby-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	subversion-ruby-1.6.12-3.fc14.x86_64 requires libaprutil-1.so.0()(64bit)
	subversion-ruby-1.6.12-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	subversion-ruby-1.6.12-3.fc14.x86_64 requires libapr-1.so.0()(64bit)
	sudo-1.7.2p6-2.fc14.x86_64 requires libcap.so.2()(64bit)
	sugar-0.89.1-2.fc14.noarch requires sugar-settings-manager
	sugar-paint-27-2.fc14.x86_64 requires python(abi) = 0:2.6
	sugar-read-79-1.fc14.noarch requires gnome-python2-evince
	sugar-tamtam-common-0-0.5.20100201git.fc14.x86_64 requires python(abi) = 0:2.6
	sugar-toolkit-0.89.1-2.fc14.x86_64 requires libICE.so.6()(64bit)
	sugar-toolkit-0.89.1-2.fc14.x86_64 requires libSM.so.6()(64bit)
	sunbird-1.0-0.25.b2pre.fc14.x86_64 requires libical.so.0()(64bit)
	sunbird-1.0-0.25.b2pre.fc14.x86_64 requires libXt.so.6()(64bit)
	supertux-0.3.3-1.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	supertux-0.3.3-1.fc14.x86_64 requires libphysfs-1.0.so.1()(64bit)
	supertux-0.3.3-1.fc14.x86_64 requires libsqstdlib-2.2.4.so()(64bit)
	supertux-0.3.3-1.fc14.x86_64 requires libsquirrel-2.2.4.so()(64bit)
	supertux-0.3.3-1.fc14.x86_64 requires opengl-games-utils
	supertux-0.3.3-1.fc14.x86_64 requires hicolor-icon-theme
	surf-0.4.1-2.fc14.x86_64 requires dmenu
	surfraw-2.2.7-1.fc14.noarch requires screen
	suricata-1.0.0-1.fc14.i686 requires libyaml-0.so.2
	suricata-1.0.0-1.fc14.x86_64 requires libyaml-0.so.2()(64bit)
	svnkit-1.3.3-5.fc14.noarch requires trilead-ssh2 >= 0:213
	svxlink-server-0.11.1-5.fc14.x86_64 requires libsigc-1.2.so.5()(64bit)
	svxlink-server-0.11.1-5.fc14.x86_64 requires libgsm.so.1()(64bit)
	svxlink-server-0.11.1-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	svxlink-server-0.11.1-5.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	sylpheed-3.1.0-0.1.beta2.fc14.i686 requires libgtkspell.so.0
	sylpheed-3.1.0-0.1.beta2.fc14.i686 requires libcompface.so.1
	sylpheed-3.1.0-0.1.beta2.fc14.x86_64 requires libcompface.so.1()(64bit)
	sylpheed-3.1.0-0.1.beta2.fc14.x86_64 requires libgtkspell.so.0()(64bit)
	synce-hal-0.15-1.fc14.x86_64 requires libgnet-2.0.so.0()(64bit)
	synce-trayicon-0.15-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	synce-trayicon-0.15-1.fc14.x86_64 requires libunshield.so.0()(64bit)
	synce-trayicon-0.15-1.fc14.x86_64 requires liborange.so.0()(64bit)
	synce-trayicon-0.15-1.fc14.x86_64 requires libICE.so.6()(64bit)
	synce-trayicon-0.15-1.fc14.x86_64 requires libSM.so.6()(64bit)
	synce-trayicon-0.15-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	synce-trayicon-0.15-1.fc14.x86_64 requires libdynamite.so.0()(64bit)
	1:syncevolution-1.0.1-4.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	1:syncevolution-1.0.1-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	1:syncevolution-1.0.1-4.fc14.x86_64 requires libical.so.0()(64bit)
	1:syncevolution-1.0.1-4.fc14.x86_64 requires libicalss.so.0()(64bit)
	1:syncevolution-gtk-1.0.1-4.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	1:syncevolution-libs-1.0.1-4.fc14.i686 requires libexpat.so.1
	1:syncevolution-libs-1.0.1-4.fc14.i686 requires libicalss.so.0
	1:syncevolution-libs-1.0.1-4.fc14.i686 requires libical.so.0
	1:syncevolution-libs-1.0.1-4.fc14.i686 requires libicalvcal.so.0
	1:syncevolution-libs-1.0.1-4.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	1:syncevolution-libs-1.0.1-4.fc14.x86_64 requires libexpat.so.1()(64bit)
	1:syncevolution-libs-1.0.1-4.fc14.x86_64 requires libical.so.0()(64bit)
	1:syncevolution-libs-1.0.1-4.fc14.x86_64 requires libicalss.so.0()(64bit)
	1:syncevolution-moblin-1.0.1-4.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	synergy-plus-1.3.4-6.fc14.x86_64 requires libXtst.so.6()(64bit)
	synergy-plus-1.3.4-6.fc14.x86_64 requires libICE.so.6()(64bit)
	synergy-plus-1.3.4-6.fc14.x86_64 requires libSM.so.6()(64bit)
	synergy-plus-1.3.4-6.fc14.x86_64 requires libXinerama.so.1()(64bit)
	syslog-ng-3.1.1-1.fc14.x86_64 requires libevtlog.so.0()(64bit)
	sysprof-1.1.6-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	system-config-date-1.9.59-2.fc14.noarch requires hicolor-icon-theme
	system-config-date-docs-1.0.9-1.fc14.noarch requires rarian-compat
	system-config-display-2.2-3.fc14.x86_64 requires hicolor-icon-theme
	system-config-display-2.2-3.fc14.x86_64 requires libXrandr.so.2()(64bit)
	system-config-firewall-1.2.25-1.fc14.noarch requires hicolor-icon-theme
	5:system-config-httpd-1.5.2-1.fc14.noarch requires libglade2
	system-config-kdump-2.0.4-6.fc14.noarch requires hicolor-icon-theme
	system-config-kdump-2.0.4-6.fc14.noarch requires python(abi) = 0:2.6
	system-config-kickstart-2.8.6-1.fc14.noarch requires hicolor-icon-theme
	system-config-lvm-1.1.14-2.fc14.noarch requires urw-fonts
	system-config-netboot-0.1.45.4-9.fc14.noarch requires hicolor-icon-theme
	system-config-nfs-1.3.50-1.fc14.noarch requires hicolor-icon-theme
	system-config-nfs-docs-1.0.8-1.fc14.noarch requires rarian-compat
	system-config-samba-1.2.89-2.fc14.noarch requires hicolor-icon-theme
	system-config-samba-docs-1.0.8-1.fc14.noarch requires rarian-compat
	system-config-services-0.99.46-2.fc14.noarch requires hicolor-icon-theme
	system-config-services-docs-1.1.8-1.fc14.noarch requires rarian-compat
	system-config-users-docs-1.0.8-1.fc14.noarch requires rarian-compat
	system-switch-mail-gnome-1.0.1-1.fc14.noarch requires libglade2
	systemd-4-4.fc14.i686 requires libcap.so.2
	systemd-4-4.fc14.x86_64 requires libcap.so.2()(64bit)
	systemd-gtk-4-4.fc14.x86_64 requires libcap.so.2()(64bit)
	systemd-units-4-4.fc14.x86_64 requires libcap.so.2()(64bit)
	systemtap-grapher-1.3-1.fc14.x86_64 requires libglademm-2.4.so.1()(64bit)
	systemtap-grapher-1.3-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	systemtap-grapher-1.3-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	systemtap-testsuite-1.3-1.fc14.x86_64 requires which
	systemtap-testsuite-1.3-1.fc14.x86_64 requires dejagnu
	t1lib-apps-5.1.2-6.fc14.x86_64 requires libXaw.so.7()(64bit)
	t1lib-apps-5.1.2-6.fc14.x86_64 requires libXt.so.6()(64bit)
	taggle-1.0-1.fc14.noarch requires java >= 1:1.6.0
	taggle-server-1.0-1.fc14.noarch requires java >= 1:1.6.0
	tagtool-0.12.3-8.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	tagtool-0.12.3-8.fc14.x86_64 requires libid3-3.8.so.3()(64bit)
	tangogps-0.99.4-2.fc14.x86_64 requires jhead
	2:tar-1.23-4.fc14.x86_64 requires info
	2:tar-1.23-4.fc14.x86_64 requires /sbin/install-info
	2:tar-1.23-4.fc14.x86_64 requires /sbin/install-info
	taskcoach-1.0.3-2.fc14.noarch requires hicolor-icon-theme
	tasks-0.18-3.fc14.x86_64 requires libicalvcal.so.0()(64bit)
	tasks-0.18-3.fc14.x86_64 requires libical.so.0()(64bit)
	tasks-0.18-3.fc14.x86_64 requires libicalss.so.0()(64bit)
	tasque-0.1.9-2.fc14.x86_64 requires ndesk-dbus-glib
	tcl-iaxclient-0.2-0.7.beta3.fc14.x86_64 requires libspeex.so.1()(64bit)
	tcl-iaxclient-0.2-0.7.beta3.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	tcl-iaxclient-0.2-0.7.beta3.fc14.x86_64 requires libportaudio.so.2()(64bit)
	tcl-snack-2.2.10-13.fc14.x86_64 requires libXft.so.2()(64bit)
	tcl-tileqt-0.4-0.6.b1.fc14.x86_64 requires libICE.so.6()(64bit)
	tcl-tileqt-0.4-0.6.b1.fc14.x86_64 requires libSM.so.6()(64bit)
	tcpreplay-3.4.4-1.fc14.x86_64 requires libdnet.so.1()(64bit)
	telepathy-butterfly-0.5.12-2.fc14.noarch requires telepathy-filesystem
	telepathy-farsight-devel-0.0.14-2.fc14.i686 requires telepathy-filesystem
	telepathy-farsight-devel-0.0.14-2.fc14.x86_64 requires telepathy-filesystem
	telepathy-gabble-0.9.15-1.fc14.x86_64 requires telepathy-filesystem
	telepathy-glib-devel-0.11.11-1.fc14.i686 requires telepathy-filesystem
	telepathy-glib-devel-0.11.11-1.fc14.x86_64 requires telepathy-filesystem
	telepathy-haze-0.3.3-2.fc14.x86_64 requires telepathy-filesystem
	telepathy-idle-0.1.6-1.fc14.x86_64 requires telepathy-filesystem
	telepathy-logger-0.1.4-1.fc14.i686 requires telepathy-filesystem
	telepathy-logger-0.1.4-1.fc14.x86_64 requires telepathy-filesystem
	telepathy-salut-0.3.12-1.fc14.x86_64 requires telepathy-filesystem
	telepathy-salut-0.3.12-1.fc14.x86_64 requires libasyncns.so.0()(64bit)
	telepathy-sofiasip-0.6.3-1.fc14.x86_64 requires libsofia-sip-ua.so.0()(64bit)
	telepathy-sofiasip-0.6.3-1.fc14.x86_64 requires libsofia-sip-ua-glib.so.3()(64bit)
	telepathy-sofiasip-0.6.3-1.fc14.x86_64 requires telepathy-filesystem
	telepathy-sunshine-0.1.8-2.fc14.noarch requires telepathy-filesystem
	tellico-2.2-2.fc14.x86_64 requires libexempi.so.3()(64bit)
	tellico-2.2-2.fc14.x86_64 requires libtag.so.1()(64bit)
	tellico-2.2-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	tellico-2.2-2.fc14.x86_64 requires libqimageblitz.so.4()(64bit)
	tennix-1.0-2.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	tennix-1.0-2.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	tennix-1.0-2.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	texlive-dviutils-2007-54.fc14.x86_64 requires dvipdfm
	texlive-latex-2007-54.fc14.x86_64 requires /sbin/install-info
	texlive-utils-2007-54.fc14.x86_64 requires libXt.so.6()(64bit)
	texlive-xetex-2007-54.fc14.x86_64 requires xdvipdfmx
	texlive-xetex-2007-54.fc14.x86_64 requires dvipdfmx
	texlive-xetex-2007-54.fc14.x86_64 requires libTECkit.so.0()(64bit)
	thunderbird-3.1-1.fc14.x86_64 requires libXt.so.6()(64bit)
	thunderbird-3.1-1.fc14.x86_64 requires mozilla-filesystem
	thunderbird-lightning-1.0-0.25.b2pre.fc14.x86_64 requires libical.so.0()(64bit)
	tigase-xmltools-3.3.4-4.fc14.noarch requires java >= 0:1.6.0
	tigervnc-1.0.90-0.17.20100721svn4113.fc14.x86_64 requires libICE.so.6()(64bit)
	tigervnc-1.0.90-0.17.20100721svn4113.fc14.x86_64 requires hicolor-icon-theme
	tigervnc-1.0.90-0.17.20100721svn4113.fc14.x86_64 requires libSM.so.6()(64bit)
	tigervnc-server-1.0.90-0.17.20100721svn4113.fc14.x86_64 requires libXdmcp.so.6()(64bit)
	tigervnc-server-1.0.90-0.17.20100721svn4113.fc14.x86_64 requires xorg-x11-xauth
	tigervnc-server-1.0.90-0.17.20100721svn4113.fc14.x86_64 requires libXtst.so.6()(64bit)
	tigervnc-server-1.0.90-0.17.20100721svn4113.fc14.x86_64 requires libICE.so.6()(64bit)
	tigervnc-server-1.0.90-0.17.20100721svn4113.fc14.x86_64 requires libSM.so.6()(64bit)
	tilda-0.9.6-4.fc14.x86_64 requires libconfuse.so.0()(64bit)
	tilda-0.9.6-4.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	tinc-1.0.12-1.fc14.x86_64 requires info
	tinc-1.0.12-1.fc14.x86_64 requires info
	tinc-1.0.12-1.fc14.x86_64 requires liblzo2.so.2()(64bit)
	1:tk-8.5.8-2.fc14.i686 requires libXft.so.2
	1:tk-8.5.8-2.fc14.x86_64 requires libXft.so.2()(64bit)
	1:tk-devel-8.5.8-2.fc14.i686 requires libXft-devel
	1:tk-devel-8.5.8-2.fc14.x86_64 requires libXft-devel
	tkgate-2.0-10.beta10.fc14.x86_64 requires libSM.so.6()(64bit)
	tkgate-2.0-10.beta10.fc14.x86_64 requires electronics-menu
	tkgate-2.0-10.beta10.fc14.x86_64 requires libICE.so.6()(64bit)
	tkiaxphone-2.1-0.7.beta3.fc14.x86_64 requires libspeex.so.1()(64bit)
	tkiaxphone-2.1-0.7.beta3.fc14.x86_64 requires libvidcap.so.1()(64bit)
	tkiaxphone-2.1-0.7.beta3.fc14.x86_64 requires libgsm.so.1()(64bit)
	tkiaxphone-2.1-0.7.beta3.fc14.x86_64 requires libtheora.so.0()(64bit)
	tkiaxphone-2.1-0.7.beta3.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	tkiaxphone-2.1-0.7.beta3.fc14.x86_64 requires libportaudio.so.2()(64bit)
	tkinter-2.7-7.fc14.i686 requires libTix.so
	tkinter-2.7-7.fc14.x86_64 requires libTix.so()(64bit)
	tomboy-1.3.1-1.fc14.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	tomboy-1.3.1-1.fc14.x86_64 requires gtkspell
	tomboy-1.3.1-1.fc14.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	tomboy-1.3.1-1.fc14.x86_64 requires libICE.so.6()(64bit)
	tomboy-1.3.1-1.fc14.x86_64 requires libSM.so.6()(64bit)
	tomcat-native-1.1.20-1.fc14.x86_64 requires libapr-1.so.0()(64bit)
	tomcat6-6.0.26-8.fc14.noarch requires java-1.6.0
	tomcat6-6.0.26-8.fc14.noarch requires jakarta-commons-collections
	tomcat6-lib-6.0.26-8.fc14.noarch requires jakarta-commons-pool-tomcat5
	tomcat6-lib-6.0.26-8.fc14.noarch requires ecj
	tomcat6-lib-6.0.26-8.fc14.noarch requires jakarta-commons-dbcp-tomcat5
	tomcat6-lib-6.0.26-8.fc14.noarch requires jakarta-commons-collections-tomcat5
	tomcat6-webapps-6.0.26-8.fc14.noarch requires jakarta-taglibs-standard >= 0:1.1
	toped-0.9.65-1.fc14.i686 requires electronics-menu
	toped-0.9.65-1.fc14.x86_64 requires electronics-menu
	torsmo-0.18-11.fc14.x86_64 requires libXft.so.2()(64bit)
	totem-2.30.2-2.fc14.x86_64 requires libXtst.so.6()(64bit)
	totem-2.30.2-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	totem-2.30.2-2.fc14.x86_64 requires libICE.so.6()(64bit)
	totem-2.30.2-2.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	totem-2.30.2-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	totem-2.30.2-2.fc14.x86_64 requires libSM.so.6()(64bit)
	totem-2.30.2-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	totem-mozplugin-2.30.2-2.fc14.x86_64 requires libXtst.so.6()(64bit)
	totem-mozplugin-2.30.2-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	totem-mozplugin-2.30.2-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	totem-mythtv-2.30.2-2.fc14.x86_64 requires libixml.so.2()(64bit)
	totem-mythtv-2.30.2-2.fc14.x86_64 requires libgmythupnp.so.0()(64bit)
	totem-mythtv-2.30.2-2.fc14.x86_64 requires libgmyth.so.0()(64bit)
	totem-mythtv-2.30.2-2.fc14.x86_64 requires libupnp.so.3()(64bit)
	totem-mythtv-2.30.2-2.fc14.x86_64 requires libthreadutil.so.2()(64bit)
	totem-nautilus-2.30.2-2.fc14.x86_64 requires libXtst.so.6()(64bit)
	totem-nautilus-2.30.2-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	totem-nautilus-2.30.2-2.fc14.x86_64 requires libXrandr.so.2()(64bit)
	totem-pl-parser-2.30.1-2.fc14.i686 requires libgmime-2.6.so.0
	totem-pl-parser-2.30.1-2.fc14.x86_64 requires libgmime-2.6.so.0()(64bit)
	totem-pl-parser-devel-2.30.1-2.fc14.i686 requires pkgconfig(gmime-2.6)
	totem-pl-parser-devel-2.30.1-2.fc14.x86_64 requires pkgconfig(gmime-2.6)
	trackballs-1.1.4-12.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	trackballs-1.1.4-12.fc14.x86_64 requires opengl-games-utils
	trackballs-1.1.4-12.fc14.x86_64 requires hicolor-icon-theme
	trackballs-1.1.4-12.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	tracker-0.8.15-1.fc14.i686 requires libexempi.so.3
	tracker-0.8.15-1.fc14.i686 requires odt2txt
	tracker-0.8.15-1.fc14.x86_64 requires libexempi.so.3()(64bit)
	tracker-0.8.15-1.fc14.x86_64 requires odt2txt
	tracker-evolution-plugin-0.8.15-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	tracker-search-tool-0.8.15-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	tracker-search-tool-0.8.15-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	1:transfig-3.2.5c-1.fc14.x86_64 requires bc
	1:transfig-3.2.5c-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	trustedqsl-1.11-7.fc14.x86_64 requires libexpat.so.1()(64bit)
	trustedqsl-1.11-7.fc14.x86_64 requires tqsllib >= 0:1.2
	trustedqsl-1.11-7.fc14.x86_64 requires libtqsllib.so.1()(64bit)
	tuxmath-1.8.0-1.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	tuxmath-1.8.0-1.fc14.x86_64 requires libSDL_Pango.so.1()(64bit)
	tuxmath-1.8.0-1.fc14.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	1:tuxpaint-0.9.21-3.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	1:tuxpaint-0.9.21-3.fc14.x86_64 requires libfribidi.so.0()(64bit)
	1:tuxpaint-0.9.21-3.fc14.x86_64 requires libSDL_Pango.so.1()(64bit)
	1:tuxpaint-0.9.21-3.fc14.x86_64 requires hicolor-icon-theme
	1:tuxpaint-0.9.21-3.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	tuxtype2-1.8.1-2.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	tuxtype2-1.8.1-2.fc14.x86_64 requires libSDL_Pango.so.1()(64bit)
	twinkle-1.4.2-6.fc14.x86_64 requires libccrtp1-1.7.so.0()(64bit)
	twinkle-1.4.2-6.fc14.x86_64 requires libzrtpcpp-1.4.so.0()(64bit)
	twinkle-1.4.2-6.fc14.x86_64 requires libccext2-1.7.so.0()(64bit)
	twinkle-1.4.2-6.fc14.x86_64 requires libspeex.so.1()(64bit)
	twinkle-1.4.2-6.fc14.x86_64 requires libboost_regex.so.1.41.0()(64bit)
	twinkle-1.4.2-6.fc14.x86_64 requires libccgnu2-1.7.so.0()(64bit)
	twinkle-1.4.2-6.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	twinkle-1.4.2-6.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	twlog-2.7-2.fc14.x86_64 requires libXp.so.6()(64bit)
	twlog-2.7-2.fc14.x86_64 requires libXm.so.2()(64bit)
	twlog-2.7-2.fc14.x86_64 requires libSM.so.6()(64bit)
	twlog-2.7-2.fc14.x86_64 requires libXt.so.6()(64bit)
	twlog-2.7-2.fc14.x86_64 requires libICE.so.6()(64bit)
	twlog-2.7-2.fc14.x86_64 requires libXbae.so.4()(64bit)
	twlog-2.7-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	txmpp-0.0.2-3.fc14.i686 requires libexpat.so.1
	txmpp-0.0.2-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	tzclock-2.7.7-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	tzclock-2.7.7-1.fc14.x86_64 requires libICE.so.6()(64bit)
	tzclock-2.7.7-1.fc14.x86_64 requires libSM.so.6()(64bit)
	tzclock-2.7.7-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	ucview-0.31-1.fc14.x86_64 requires scrollkeeper
	ucview-0.31-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	ucview-0.31-1.fc14.x86_64 requires scrollkeeper
	ucview-0.31-1.fc14.x86_64 requires hicolor-icon-theme
	udisks-1.0.1-4.fc14.x86_64 requires libatasmart.so.4()(64bit)
	udisks-1.0.1-4.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	udisks-1.0.1-4.fc14.x86_64 requires smp_utils >= 0:0.94
	udisks-1.0.1-4.fc14.x86_64 requires libatasmart >= 0:0.12
	udisks-1.0.1-4.fc14.x86_64 requires libpolkit-backend-1.so.0()(64bit)
	udunits2-2.1.17-3.fc14.i686 requires libexpat.so.1
	udunits2-2.1.17-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	uim-1.5.7-3.fc14.i686 requires libgcroots.so.0
	uim-1.5.7-3.fc14.x86_64 requires libgcroots.so.0()(64bit)
	uim-anthy-1.5.7-3.fc14.x86_64 requires libgcroots.so.0()(64bit)
	uim-canna-1.5.7-3.fc14.x86_64 requires libgcroots.so.0()(64bit)
	uim-canna-1.5.7-3.fc14.x86_64 requires libcanna.so.1()(64bit)
	uim-canna-1.5.7-3.fc14.x86_64 requires Canna
	uim-gnome-1.5.7-3.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	uim-gnome-1.5.7-3.fc14.x86_64 requires libICE.so.6()(64bit)
	uim-gnome-1.5.7-3.fc14.x86_64 requires /usr/sbin/bonobo-activation-sysconf
	uim-gnome-1.5.7-3.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	uim-gnome-1.5.7-3.fc14.x86_64 requires libgcroots.so.0()(64bit)
	uim-gnome-1.5.7-3.fc14.x86_64 requires libSM.so.6()(64bit)
	uim-gnome-1.5.7-3.fc14.x86_64 requires /usr/sbin/bonobo-activation-sysconf
	uim-gtk2-1.5.7-3.fc14.i686 requires libeb.so.13
	uim-gtk2-1.5.7-3.fc14.i686 requires libgcroots.so.0
	uim-gtk2-1.5.7-3.fc14.x86_64 requires libeb.so.13()(64bit)
	uim-gtk2-1.5.7-3.fc14.x86_64 requires libgcroots.so.0()(64bit)
	uim-m17n-1.5.7-3.fc14.x86_64 requires libgcroots.so.0()(64bit)
	uim-qt-common-1.5.7-3.fc14.x86_64 requires libgcroots.so.0()(64bit)
	uim-qt-common-1.5.7-3.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	uim-qt3-1.5.7-3.fc14.i686 requires libqt-mt.so.3
	uim-qt3-1.5.7-3.fc14.i686 requires libgcroots.so.0
	uim-qt3-1.5.7-3.fc14.x86_64 requires libgcroots.so.0()(64bit)
	uim-qt3-1.5.7-3.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	uim-skk-1.5.7-3.fc14.x86_64 requires skkdic
	uim-skk-1.5.7-3.fc14.x86_64 requires libgcroots.so.0()(64bit)
	unbound-munin-1.4.5-2.fc14.x86_64 requires bc
	unetbootin-0-8.485bzr.fc14.x86_64 requires syslinux
	unicornscan-0.4.7-2.fc14.x86_64 requires libdnet.so.1()(64bit)
	unicornscan-0.4.7-2.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	unifdef-1.334-1.fc14.x86_64 requires libbsd.so.0()(64bit)
	unifdef-1.334-1.fc14.x86_64 requires libbsd.so.0(LIBBSD_0.0)(64bit)
	units-1.88-2.fc14.x86_64 requires /sbin/install-info
	units-1.88-2.fc14.x86_64 requires /sbin/install-info
	unuran-1.7.1-1.fc14.i686 requires /sbin/install-info
	unuran-1.7.1-1.fc14.i686 requires /sbin/install-info
	unuran-1.7.1-1.fc14.x86_64 requires /sbin/install-info
	unuran-1.7.1-1.fc14.x86_64 requires /sbin/install-info
	uperf-1.0.3-0.3.beta.fc14.x86_64 requires libsctp.so.1()(64bit)
	upnp-inspector-0.2.2-3.fc14.noarch requires hicolor-icon-theme
	upower-0.9.5-4.fc14.i686 requires libpolkit-gobject-1.so.0
	upower-0.9.5-4.fc14.i686 requires polkit >= 0:0.92
	upower-0.9.5-4.fc14.x86_64 requires libpolkit-gobject-1.so.0()(64bit)
	upower-0.9.5-4.fc14.x86_64 requires polkit >= 0:0.92
	uqm-0.6.2-11.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	uqm-0.6.2-11.fc14.x86_64 requires autodownloader
	urbanterror-1.36-7.svn1783.fc14.x86_64 requires opengl-games-utils
	urbanterror-1.36-7.svn1783.fc14.x86_64 requires hicolor-icon-theme
	usermode-gtk-1.105-1.fc14.x86_64 requires libICE.so.6()(64bit)
	usermode-gtk-1.105-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	usermode-gtk-1.105-1.fc14.x86_64 requires libSM.so.6()(64bit)
	usrp-3.2.2-5.fc14.i686 requires libfftw3f.so.3
	usrp-3.2.2-5.fc14.i686 requires python(abi) = 0:2.6
	usrp-3.2.2-5.fc14.i686 requires libboost_thread-mt.so.1.41.0
	usrp-3.2.2-5.fc14.x86_64 requires libboost_thread-mt.so.1.41.0()(64bit)
	usrp-3.2.2-5.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	usrp-3.2.2-5.fc14.x86_64 requires python(abi) = 0:2.6
	util-linux-ng-2.18-1.fc14.x86_64 requires libutempter.so.0()(64bit)
	util-linux-ng-2.18-1.fc14.x86_64 requires /sbin/install-info
	util-linux-ng-2.18-1.fc14.x86_64 requires libutempter.so.0(UTEMPTER_1.1)(64bit)
	util-linux-ng-2.18-1.fc14.x86_64 requires /sbin/install-info
	util-vserver-build-0.30.215+svn2893-1401.fc14.x86_64 requires wget
	uucp-1.07-23.fc14.x86_64 requires /sbin/install-info
	uucp-1.07-23.fc14.x86_64 requires /sbin/install-info
	uxlaunch-0.53-1.fc14.x86_64 requires libck-connector.so.0()(64bit)
	uzbl-0-0.15.20100626gitafc0f873e.fc14.x86_64 requires socat
	uzbl-0-0.15.20100626gitafc0f873e.fc14.x86_64 requires wget
	uzbl-0-0.15.20100626gitafc0f873e.fc14.x86_64 requires dmenu
	valide-0.6.1-0.22.20103003svn511.fc14.i686 requires libunique-1.0.so.0
	valide-0.6.1-0.22.20103003svn511.fc14.i686 requires hicolor-icon-theme
	valide-0.6.1-0.22.20103003svn511.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	valide-0.6.1-0.22.20103003svn511.fc14.x86_64 requires hicolor-icon-theme
	valide-devel-0.6.1-0.22.20103003svn511.fc14.i686 requires unique-devel
	valide-devel-0.6.1-0.22.20103003svn511.fc14.i686 requires libyaml-devel
	valide-devel-0.6.1-0.22.20103003svn511.fc14.x86_64 requires unique-devel
	valide-devel-0.6.1-0.22.20103003svn511.fc14.x86_64 requires libyaml-devel
	vavoom-1.30-5.fc14.x86_64 requires timidity++-patches
	vavoom-1.30-5.fc14.x86_64 requires libFLAC++.so.6()(64bit)
	vavoom-1.30-5.fc14.x86_64 requires libFLAC.so.8()(64bit)
	vavoom-1.30-5.fc14.x86_64 requires hicolor-icon-theme
	vavoom-1.30-5.fc14.x86_64 requires autodownloader
	vdr-1.6.0-33.fc14.x86_64 requires libcap.so.2()(64bit)
	vdrift-20090615-4.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	vdrift-20090615-4.fc14.x86_64 requires libSDL_gfx.so.0()(64bit)
	velocity-1.6.3-4.fc14.noarch requires jdom >= 0:1.0-1
	velocity-1.6.3-4.fc14.noarch requires werken-xpath >= 0:0.9.4-5.beta.12.3
	velocity-1.6.3-4.fc14.noarch requires hsqldb
	velocity-1.6.3-4.fc14.noarch requires junit
	velocity-1.6.3-4.fc14.noarch requires jakarta-commons-collections
	velocity-1.6.3-4.fc14.noarch requires oro
	velocity-1.6.3-4.fc14.noarch requires servletapi5
	vfrnav-0.4-2.fc14.x86_64 requires libglademm-2.4.so.1()(64bit)
	vfrnav-0.4-2.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	vfrnav-0.4-2.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	vfrnav-utils-0.4-2.fc14.x86_64 requires libzfstream.so.0()(64bit)
	vfrnav-utils-0.4-2.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	vidalia-0.2.9-1.fc14.x86_64 requires hicolor-icon-theme
	viewvc-1.1.6-2.fc14.noarch requires cvsgraph
	viewvc-1.1.6-2.fc14.noarch requires rcs
	vifir-0.7-1.fc14.x86_64 requires libglademm-2.4.so.1()(64bit)
	vifir-0.7-1.fc14.x86_64 requires libzip.so.1()(64bit)
	vifir-0.7-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	vifir-0.7-1.fc14.x86_64 requires libgeotiff.so.1.2()(64bit)
	vifir-0.7-1.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	vifir-0.7-1.fc14.x86_64 requires libnova-0.13.so.0()(64bit)
	vigra-devel-1.7.0-1.fc14.i686 requires fftw-devel >= 0:3
	vigra-devel-1.7.0-1.fc14.x86_64 requires fftw-devel >= 0:3
	vigra-python-1.7.0-1.fc14.x86_64 requires libfftw3.so.3()(64bit)
	vigra-python-1.7.0-1.fc14.x86_64 requires libboost_python-mt.so.1.41.0()(64bit)
	vigra-python-1.7.0-1.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	vigra-python-1.7.0-1.fc14.x86_64 requires python(abi) = 0:2.6
	2:vim-X11-7.2.446-2.fc14.x86_64 requires libXt.so.6()(64bit)
	2:vim-X11-7.2.446-2.fc14.x86_64 requires libICE.so.6()(64bit)
	2:vim-X11-7.2.446-2.fc14.x86_64 requires hicolor-icon-theme
	2:vim-X11-7.2.446-2.fc14.x86_64 requires libSM.so.6()(64bit)
	2:vim-enhanced-7.2.446-2.fc14.x86_64 requires which
	vinagre-2.31.4-1.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	vinagre-2.31.4-1.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	vino-2.31.4-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	vino-2.31.4-1.fc14.x86_64 requires libICE.so.6()(64bit)
	vino-2.31.4-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	vino-2.31.4-1.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	vino-2.31.4-1.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	vino-2.31.4-1.fc14.x86_64 requires libSM.so.6()(64bit)
	vips-7.22.1-2.fc14.i686 requires libfftw3.so.3
	vips-7.22.1-2.fc14.i686 requires libIlmImf.so.6
	vips-7.22.1-2.fc14.i686 requires libImath.so.6
	vips-7.22.1-2.fc14.i686 requires liboil-0.3.so.0
	vips-7.22.1-2.fc14.i686 requires libIlmThread.so.6
	vips-7.22.1-2.fc14.i686 requires libHalf.so.6
	vips-7.22.1-2.fc14.i686 requires libIex.so.6
	vips-7.22.1-2.fc14.x86_64 requires liboil-0.3.so.0()(64bit)
	vips-7.22.1-2.fc14.x86_64 requires libfftw3.so.3()(64bit)
	vips-7.22.1-2.fc14.x86_64 requires libHalf.so.6()(64bit)
	vips-7.22.1-2.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	vips-7.22.1-2.fc14.x86_64 requires libIex.so.6()(64bit)
	vips-7.22.1-2.fc14.x86_64 requires libImath.so.6()(64bit)
	vips-7.22.1-2.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	vips-devel-7.22.1-2.fc14.i686 requires liboil-devel
	vips-devel-7.22.1-2.fc14.i686 requires fftw-devel
	vips-devel-7.22.1-2.fc14.i686 requires pkgconfig(liboil-0.3)
	vips-devel-7.22.1-2.fc14.i686 requires OpenEXR-devel
	vips-devel-7.22.1-2.fc14.i686 requires pkgconfig(OpenEXR)
	vips-devel-7.22.1-2.fc14.i686 requires pkgconfig(fftw3)
	vips-devel-7.22.1-2.fc14.x86_64 requires liboil-devel
	vips-devel-7.22.1-2.fc14.x86_64 requires fftw-devel
	vips-devel-7.22.1-2.fc14.x86_64 requires pkgconfig(liboil-0.3)
	vips-devel-7.22.1-2.fc14.x86_64 requires OpenEXR-devel
	vips-devel-7.22.1-2.fc14.x86_64 requires pkgconfig(OpenEXR)
	vips-devel-7.22.1-2.fc14.x86_64 requires pkgconfig(fftw3)
	vips-python-7.22.1-2.fc14.x86_64 requires liboil-0.3.so.0()(64bit)
	vips-python-7.22.1-2.fc14.x86_64 requires libfftw3.so.3()(64bit)
	vips-python-7.22.1-2.fc14.x86_64 requires libHalf.so.6()(64bit)
	vips-python-7.22.1-2.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	vips-python-7.22.1-2.fc14.x86_64 requires libIex.so.6()(64bit)
	vips-python-7.22.1-2.fc14.x86_64 requires libImath.so.6()(64bit)
	vips-python-7.22.1-2.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	vips-tools-7.22.1-2.fc14.x86_64 requires liboil-0.3.so.0()(64bit)
	vips-tools-7.22.1-2.fc14.x86_64 requires libfftw3.so.3()(64bit)
	vips-tools-7.22.1-2.fc14.x86_64 requires libHalf.so.6()(64bit)
	vips-tools-7.22.1-2.fc14.x86_64 requires libIlmImf.so.6()(64bit)
	vips-tools-7.22.1-2.fc14.x86_64 requires libIex.so.6()(64bit)
	vips-tools-7.22.1-2.fc14.x86_64 requires libImath.so.6()(64bit)
	vips-tools-7.22.1-2.fc14.x86_64 requires libIlmThread.so.6()(64bit)
	virt-manager-0.8.4-2.fc14.noarch requires scrollkeeper
	virtuoso-opensource-6.1.2-1.fc14.x86_64 requires libiodbc.so.2()(64bit)
	virtuoso-opensource-6.1.2-1.fc14.x86_64 requires libiodbcinst.so.2()(64bit)
	virtuoso-opensource-utils-6.1.2-1.fc14.x86_64 requires libiodbc.so.2()(64bit)
	virtuoso-opensource-utils-6.1.2-1.fc14.x86_64 requires libiodbcinst.so.2()(64bit)
	voms-1.9.17.1-2.fc14.i686 requires libexpat.so.1
	voms-1.9.17.1-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	voms-clients-1.9.17.1-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	voms-server-1.9.17.1-2.fc14.x86_64 requires libglobus_openssl_error.so.0()(64bit)
	voms-server-1.9.17.1-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	voms-server-1.9.17.1-2.fc14.x86_64 requires libglobus_callout.so.0()(64bit)
	vomsjapi-1.9.17.1-2.fc14.x86_64 requires bouncycastle >= 0:1.39
	vomsjapi-1.9.17.1-2.fc14.x86_64 requires jakarta-commons-cli
	vor-0.5.5-2.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	vor-0.5.5-2.fc14.x86_64 requires SDL_image
	1:vorbis-tools-1.4.0-1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	vsftpd-2.2.2-7.fc14.x86_64 requires libcap.so.2()(64bit)
	w3c-markup-validator-libs-1.1-1.fc14.noarch requires xhtml1-dtds >= 0:1.0-20020801.1
	w3c-markup-validator-libs-1.1-1.fc14.noarch requires html401-dtds
	w3m-0.5.2-18.fc14.x86_64 requires libgc.so.1()(64bit)
	waf-1.5.18-1.fc14.noarch requires python-abi = 0:2.6
	warzone2100-2.3.0-1.fc14.x86_64 requires libtheora.so.0()(64bit)
	warzone2100-2.3.0-1.fc14.x86_64 requires libphysfs-1.0.so.1()(64bit)
	warzone2100-2.3.0-1.fc14.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	warzone2100-2.3.0-1.fc14.x86_64 requires libGLC.so.0()(64bit)
	webkitgtk-1.3.2-2.fc14.i686 requires libXt.so.6
	webkitgtk-1.3.2-2.fc14.x86_64 requires libXt.so.6()(64bit)
	webkitgtk3-1.3.3-1.fc14.i686 requires libXt.so.6
	webkitgtk3-1.3.3-1.fc14.x86_64 requires libXt.so.6()(64bit)
	websvn-2.3.1-1.fc14.noarch requires php-pear(Text_Diff)
	weechat-0.3.2-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	weechat-0.3.2-3.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	weka-3.6.2-4.fc14.noarch requires java_cup
	weka-3.6.2-4.fc14.noarch requires hsqldb
	weka-3.6.2-4.fc14.noarch requires javasqlite
	weka-3.6.2-4.fc14.noarch requires java >= 1:1.6.0
	wesnoth-1.8.3-1.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	wesnoth-1.8.3-1.fc14.x86_64 requires libfribidi.so.0()(64bit)
	wesnoth-1.8.3-1.fc14.x86_64 requires libboost_iostreams-mt.so.1.41.0()(64bit)
	wesnoth-1.8.3-1.fc14.x86_64 requires libboost_regex-mt.so.1.41.0()(64bit)
	wesnoth-1.8.3-1.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	wesnoth-1.8.3-1.fc14.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	wesnoth-server-1.8.3-1.fc14.x86_64 requires libboost_iostreams-mt.so.1.41.0()(64bit)
	wesnoth-server-1.8.3-1.fc14.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	wesnoth-tools-1.8.3-1.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	wesnoth-tools-1.8.3-1.fc14.x86_64 requires libboost_iostreams-mt.so.1.41.0()(64bit)
	whysynth-dssi-20090608-2.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	whysynth-dssi-20090608-2.fc14.x86_64 requires hicolor-icon-theme
	wicd-common-1.7.0-1.fc14.noarch requires python(abi) = 0:2.6
	wicd-common-1.7.0-1.fc14.noarch requires wireless-tools
	wine-core-1.2.0-1.fc14.i686 requires libICE.so.6
	wine-core-1.2.0-1.fc14.i686 requires libSM.so.6
	wine-core-1.2.0-1.fc14.i686 requires nss-mdns(x86-32)
	wine-core-1.2.0-1.fc14.x86_64 requires nss-mdns(x86-64)
	wine-core-1.2.0-1.fc14.x86_64 requires libICE.so.6()(64bit)
	wine-core-1.2.0-1.fc14.x86_64 requires libSM.so.6()(64bit)
	wine-esd-1.2.0-1.fc14.i686 requires libesd.so.0
	wine-esd-1.2.0-1.fc14.x86_64 requires libesd.so.0()(64bit)
	wine-pulseaudio-1.2.0-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	wine-pulseaudio-1.2.0-1.fc14.i686 requires libpulse.so.0
	wine-pulseaudio-1.2.0-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	wine-pulseaudio-1.2.0-1.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	wireshark-1.2.9-3.fc14.i686 requires libgcrypt.so.11
	wireshark-1.2.9-3.fc14.i686 requires libGeoIP.so.1
	wireshark-1.2.9-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	wireshark-1.2.9-3.fc14.i686 requires python(abi) = 0:2.6
	wireshark-1.2.9-3.fc14.x86_64 requires python(abi) = 0:2.6
	wireshark-1.2.9-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	wireshark-1.2.9-3.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	wireshark-1.2.9-3.fc14.x86_64 requires libGeoIP.so.1()(64bit)
	wireshark-gnome-1.2.9-3.fc14.x86_64 requires portaudio
	wireshark-gnome-1.2.9-3.fc14.x86_64 requires GeoIP
	wireshark-gnome-1.2.9-3.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	wireshark-gnome-1.2.9-3.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	wireshark-gnome-1.2.9-3.fc14.x86_64 requires libportaudio.so.2()(64bit)
	wlassistant-0.5.7-12.fc14.x86_64 requires libiw.so.29()(64bit)
	wlassistant-0.5.7-12.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	wlassistant-0.5.7-12.fc14.x86_64 requires wireless-tools
	wmweather+-2.11-2.fc14.x86_64 requires libSM.so.6()(64bit)
	wmweather+-2.11-2.fc14.x86_64 requires libwraster.so.3()(64bit)
	wmweather+-2.11-2.fc14.x86_64 requires libICE.so.6()(64bit)
	wmweather+-2.11-2.fc14.x86_64 requires libXpm.so.4()(64bit)
	wmx-7-6.fc14.x86_64 requires libICE.so.6()(64bit)
	wmx-7-6.fc14.x86_64 requires libXft.so.2()(64bit)
	wmx-7-6.fc14.x86_64 requires libXpm.so.4()(64bit)
	wmx-7-6.fc14.x86_64 requires libSM.so.6()(64bit)
	wodim-1.1.10-2.fc14.x86_64 requires libcap.so.2()(64bit)
	wordnet-3.0-13.fc14.i686 requires libXft.so.2
	wordnet-3.0-13.fc14.x86_64 requires libXft.so.2()(64bit)
	wordpress-mu-plugin-bad-behavior-2.0.36-1.fc14.noarch requires wordpress-mu
	wordpress-plugin-bad-behavior-2.0.36-1.fc14.noarch requires wordpress
	workrave-1.9.1-4.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	workrave-1.9.1-4.fc14.x86_64 requires libXtst.so.6()(64bit)
	workrave-1.9.1-4.fc14.x86_64 requires libgnet-2.0.so.0()(64bit)
	workrave-1.9.1-4.fc14.x86_64 requires libICE.so.6()(64bit)
	workrave-1.9.1-4.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	workrave-1.9.1-4.fc14.x86_64 requires libSM.so.6()(64bit)
	workrave-1.9.1-4.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	worldofpadman-1.36-7.svn1783.fc14.x86_64 requires opengl-games-utils
	worldofpadman-1.36-7.svn1783.fc14.x86_64 requires hicolor-icon-theme
	worminator-3.0R2.1-12.fc14.x86_64 requires worminator-data >= 0:3.0R2.1-2
	worminator-3.0R2.1-12.fc14.x86_64 requires hicolor-icon-theme
	wp_tray-0.5.3-13.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libboost_system.so.1.41.0()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libboost_filesystem.so.1.41.0()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libgnomecanvasmm-2.6.so.1()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libglademm-2.4.so.1()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libboost_regex.so.1.41.0()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libICE.so.6()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libgnomemm-2.6.so.1()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libsigc-2.0.so.0()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libgnomeuimm-2.6.so.1()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libgconfmm-2.6.so.1()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libgnomevfsmm-2.6.so.1()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libSM.so.6()(64bit)
	wp_tray-0.5.3-13.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	wxBase-2.8.11-2.fc14.i686 requires libexpat.so.1
	wxBase-2.8.11-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	wxGTK-2.8.11-2.fc14.i686 requires libSM.so.6
	wxGTK-2.8.11-2.fc14.i686 requires libXinerama.so.1
	wxGTK-2.8.11-2.fc14.i686 requires libexpat.so.1
	wxGTK-2.8.11-2.fc14.i686 requires libXxf86vm.so.1
	wxGTK-2.8.11-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	wxGTK-2.8.11-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	wxGTK-2.8.11-2.fc14.x86_64 requires libSM.so.6()(64bit)
	wxGTK-2.8.11-2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	wxGTK-devel-2.8.11-2.fc14.i686 requires libexpat.so.1
	wxGTK-devel-2.8.11-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	wxGTK-gl-2.8.11-2.fc14.i686 requires libSM.so.6
	wxGTK-gl-2.8.11-2.fc14.i686 requires libXinerama.so.1
	wxGTK-gl-2.8.11-2.fc14.i686 requires libXxf86vm.so.1
	wxGTK-gl-2.8.11-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	wxGTK-gl-2.8.11-2.fc14.x86_64 requires libSM.so.6()(64bit)
	wxGTK-gl-2.8.11-2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	wxGTK-media-2.8.11-2.fc14.i686 requires libSM.so.6
	wxGTK-media-2.8.11-2.fc14.i686 requires libXinerama.so.1
	wxGTK-media-2.8.11-2.fc14.i686 requires libXxf86vm.so.1
	wxGTK-media-2.8.11-2.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	wxGTK-media-2.8.11-2.fc14.x86_64 requires libSM.so.6()(64bit)
	wxGTK-media-2.8.11-2.fc14.x86_64 requires libXinerama.so.1()(64bit)
	wxMaxima-0.8.5-2.fc14.x86_64 requires jsmath-fonts
	wxiax-2.1-0.7.beta3.fc14.x86_64 requires libspeex.so.1()(64bit)
	wxiax-2.1-0.7.beta3.fc14.x86_64 requires libvidcap.so.1()(64bit)
	wxiax-2.1-0.7.beta3.fc14.x86_64 requires libgsm.so.1()(64bit)
	wxiax-2.1-0.7.beta3.fc14.x86_64 requires libtheora.so.0()(64bit)
	wxiax-2.1-0.7.beta3.fc14.x86_64 requires libspeexdsp.so.1()(64bit)
	wxiax-2.1-0.7.beta3.fc14.x86_64 requires libportaudio.so.2()(64bit)
	x-tile-1.5.2-1.fc14.noarch requires libbonobo
	xalan-j2-xsltc-2.7.1-1.fc14.noarch requires java_cup
	xalan-j2-xsltc-2.7.1-1.fc14.noarch requires regexp
	1:xastir-1.9.8-2.fc14.x86_64 requires libXt.so.6()(64bit)
	1:xastir-1.9.8-2.fc14.x86_64 requires wget
	1:xastir-1.9.8-2.fc14.x86_64 requires libXm.so.2()(64bit)
	1:xastir-1.9.8-2.fc14.x86_64 requires libICE.so.6()(64bit)
	1:xastir-1.9.8-2.fc14.x86_64 requires libXp.so.6()(64bit)
	1:xastir-1.9.8-2.fc14.x86_64 requires libSM.so.6()(64bit)
	1:xastir-1.9.8-2.fc14.x86_64 requires libax25.so.0()(64bit)
	xautomation-1.03-3.fc14.x86_64 requires libXtst.so.6()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libFS.so.6()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libXaw.so.7()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libXt.so.6()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libXv.so.1()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libaa.so.1()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libXft.so.2()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libICE.so.6()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libdv.so.4()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires urw-fonts
	xawtv-3.95-13.fc14.x86_64 requires libXmu.so.6()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libXpm.so.4()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libSM.so.6()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libXinerama.so.1()(64bit)
	xawtv-3.95-13.fc14.x86_64 requires libXrandr.so.2()(64bit)
	xbacklight-1.1.1-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	xca-0.8.1-1400.fc14.x86_64 requires hicolor-icon-theme
	xcalc-1.0.3-5.fc14.x86_64 requires libXmu.so.6()(64bit)
	xcalc-1.0.3-5.fc14.x86_64 requires libXaw.so.7()(64bit)
	xcalc-1.0.3-5.fc14.x86_64 requires libXt.so.6()(64bit)
	1:xchat-2.8.8-4.fc14.x86_64 requires libntlm.so.0()(64bit)
	1:xchat-2.8.8-4.fc14.x86_64 requires libsexy.so.2()(64bit)
	xchat-gnome-0.26.1-12.fc14.x86_64 requires libbonobo-2.so.0()(64bit)
	xchat-gnome-0.26.1-12.fc14.x86_64 requires scrollkeeper
	xchat-gnome-0.26.1-12.fc14.x86_64 requires scrollkeeper
	xchat-gnome-0.26.1-12.fc14.x86_64 requires libICE.so.6()(64bit)
	xchat-gnome-0.26.1-12.fc14.x86_64 requires libbonobo-activation.so.4()(64bit)
	xchat-gnome-0.26.1-12.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	xchat-gnome-0.26.1-12.fc14.x86_64 requires libsexy.so.2()(64bit)
	xchat-gnome-0.26.1-12.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	xchat-gnome-0.26.1-12.fc14.x86_64 requires libSM.so.6()(64bit)
	1:xchat-tcl-2.8.8-4.fc14.x86_64 requires libntlm.so.0()(64bit)
	xchm-1.17-3.fc14.x86_64 requires libchm.so.0()(64bit)
	xclip-0.12-1.fc14.x86_64 requires libXmu.so.6()(64bit)
	xcowsay-1.2-1.fc14.x86_64 requires fortune-mod
	xdg-utils-1.0.2-20.20100709.fc14.noarch requires which
	xemacs-21.5.29-13.fc14.x86_64 requires libXt.so.6()(64bit)
	xemacs-21.5.29-13.fc14.x86_64 requires libneXtaw.so.0()(64bit)
	xemacs-21.5.29-13.fc14.x86_64 requires libcanna.so.1()(64bit)
	xemacs-21.5.29-13.fc14.x86_64 requires libcompface.so.1()(64bit)
	xemacs-21.5.29-13.fc14.x86_64 requires libICE.so.6()(64bit)
	xemacs-21.5.29-13.fc14.x86_64 requires libXft.so.2()(64bit)
	xemacs-21.5.29-13.fc14.x86_64 requires xemacs-packages-base >= 0:20060510
	xemacs-21.5.29-13.fc14.x86_64 requires libXmu.so.6()(64bit)
	xemacs-21.5.29-13.fc14.x86_64 requires libXpm.so.4()(64bit)
	xemacs-21.5.29-13.fc14.x86_64 requires libRKC.so.1()(64bit)
	xemacs-21.5.29-13.fc14.x86_64 requires libSM.so.6()(64bit)
	xemacs-info-21.5.29-13.fc14.noarch requires /sbin/install-info
	xemacs-info-21.5.29-13.fc14.noarch requires /sbin/install-info
	xemacs-uim-1.5.7-3.fc14.x86_64 requires xemacs-packages-extra
	xemacs-xft-21.5.29-13.fc14.x86_64 requires libXt.so.6()(64bit)
	xemacs-xft-21.5.29-13.fc14.x86_64 requires libneXtaw.so.0()(64bit)
	xemacs-xft-21.5.29-13.fc14.x86_64 requires libcompface.so.1()(64bit)
	xemacs-xft-21.5.29-13.fc14.x86_64 requires libICE.so.6()(64bit)
	xemacs-xft-21.5.29-13.fc14.x86_64 requires libXft.so.2()(64bit)
	xemacs-xft-21.5.29-13.fc14.x86_64 requires xemacs-packages-base >= 0:20060510
	xemacs-xft-21.5.29-13.fc14.x86_64 requires libXmu.so.6()(64bit)
	xemacs-xft-21.5.29-13.fc14.x86_64 requires libXpm.so.4()(64bit)
	xemacs-xft-21.5.29-13.fc14.x86_64 requires libSM.so.6()(64bit)
	xen-4.0.0-4.fc14.x86_64 requires kpartx
	xen-4.0.0-4.fc14.x86_64 requires bridge-utils
	xen-runtime-4.0.0-4.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	xen-runtime-4.0.0-4.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	xenner-0.48-1.fc14.x86_64 requires libaio.so.1()(64bit)
	xenner-0.48-1.fc14.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	xenner-0.48-1.fc14.x86_64 requires libxenguest.so.3.4()(64bit)
	xenner-0.48-1.fc14.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	xerces-j2-2.9.0-4.fc14.noarch requires xml-commons-apis >= 0:1.3
	xerces-j2-manual-2.9.0-4.fc14.noarch requires xml-commons-apis-javadoc
	xfburn-0.4.3-2.fc14.x86_64 requires hicolor-icon-theme
	xfce4-mailwatch-plugin-1.1.0-5.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	xfce4-mailwatch-plugin-1.1.0-5.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	xfce4-mpc-plugin-0.3.5-1.fc14.x86_64 requires libmpd.so.1()(64bit)
	xfce4-notes-plugin-1.7.2-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	xfce4-panel-4.6.4-1.fc14.i686 requires libstartup-notification-1.so.0
	xfce4-panel-4.6.4-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	xfce4-sensors-plugin-1.0.0-1.fc14.i686 requires hddtemp
	xfce4-sensors-plugin-1.0.0-1.fc14.x86_64 requires hddtemp
	xfce4-session-4.6.2-1.fc14.i686 requires libICE.so.6
	xfce4-session-4.6.2-1.fc14.i686 requires fortune-mod
	xfce4-session-4.6.2-1.fc14.i686 requires libSM.so.6
	xfce4-session-4.6.2-1.fc14.i686 requires libglade-2.0.so.0
	xfce4-session-4.6.2-1.fc14.x86_64 requires fortune-mod
	xfce4-session-4.6.2-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	xfce4-session-4.6.2-1.fc14.x86_64 requires libICE.so.6()(64bit)
	xfce4-session-4.6.2-1.fc14.x86_64 requires libSM.so.6()(64bit)
	xfce4-session-engines-4.6.2-1.fc14.x86_64 requires libICE.so.6()(64bit)
	xfce4-session-engines-4.6.2-1.fc14.x86_64 requires libSM.so.6()(64bit)
	xfce4-settings-4.6.5-1.fc14.x86_64 requires libxklavier.so.16()(64bit)
	xfce4-settings-4.6.5-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	xfce4-settings-4.6.5-1.fc14.x86_64 requires libXi.so.6()(64bit)
	xfce4-settings-4.6.5-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	xfdesktop-4.6.2-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	xfdesktop-4.6.2-1.fc14.x86_64 requires libICE.so.6()(64bit)
	xfdesktop-4.6.2-1.fc14.x86_64 requires libSM.so.6()(64bit)
	xforms-1.0.93-1.fc14.i686 requires libXpm.so.4
	xforms-1.0.93-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	xforms-devel-1.0.93-1.fc14.i686 requires libXpm.so.4
	xforms-devel-1.0.93-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	xfwm4-4.6.2-1.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	xfwm4-4.6.2-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	xfwm4-4.6.2-1.fc14.x86_64 requires libXrandr.so.2()(64bit)
	xgridedit-4.5.3-3.fc14.x86_64 requires libXmu.so.6()(64bit)
	xgridedit-4.5.3-3.fc14.x86_64 requires libSM.so.6()(64bit)
	xgridedit-4.5.3-3.fc14.x86_64 requires libXaw.so.7()(64bit)
	xgridedit-4.5.3-3.fc14.x86_64 requires libXt.so.6()(64bit)
	xgridedit-4.5.3-3.fc14.x86_64 requires libICE.so.6()(64bit)
	xine-lib-1.1.19-1.fc14.i686 requires libspeex.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libmng.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	xine-lib-1.1.19-1.fc14.i686 requires libtheora.so.0
	xine-lib-1.1.19-1.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	xine-lib-1.1.19-1.fc14.i686 requires libwavpack.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libXinerama.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libFLAC.so.8
	xine-lib-1.1.19-1.fc14.i686 requires libpulse.so.0
	xine-lib-1.1.19-1.fc14.i686 requires libXvMCW.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libXv.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libmpcdec.so.5
	xine-lib-1.1.19-1.fc14.x86_64 requires libXv.so.1()(64bit)
	xine-lib-1.1.19-1.fc14.x86_64 requires libwavpack.so.1()(64bit)
	xine-lib-1.1.19-1.fc14.x86_64 requires libspeex.so.1()(64bit)
	xine-lib-1.1.19-1.fc14.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	xine-lib-1.1.19-1.fc14.x86_64 requires libmng.so.1()(64bit)
	xine-lib-1.1.19-1.fc14.x86_64 requires libpulse.so.0()(64bit)
	xine-lib-1.1.19-1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	xine-lib-1.1.19-1.fc14.x86_64 requires libXvMCW.so.1()(64bit)
	xine-lib-1.1.19-1.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	xine-lib-1.1.19-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	xine-lib-1.1.19-1.fc14.x86_64 requires libtheora.so.0()(64bit)
	xine-lib-1.1.19-1.fc14.x86_64 requires libmpcdec.so.5()(64bit)
	xine-lib-extras-1.1.19-1.fc14.i686 requires libXinerama.so.1
	xine-lib-extras-1.1.19-1.fc14.i686 requires libaa.so.1
	xine-lib-extras-1.1.19-1.fc14.i686 requires libesd.so.0
	xine-lib-extras-1.1.19-1.fc14.x86_64 requires libesd.so.0()(64bit)
	xine-lib-extras-1.1.19-1.fc14.x86_64 requires libaa.so.1()(64bit)
	xine-lib-extras-1.1.19-1.fc14.x86_64 requires libXinerama.so.1()(64bit)
	xine-ui-0.99.6-25.fc14.x86_64 requires libXtst.so.6()(64bit)
	xine-ui-0.99.6-25.fc14.x86_64 requires libXv.so.1()(64bit)
	xine-ui-0.99.6-25.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	xine-ui-0.99.6-25.fc14.x86_64 requires libXft.so.2()(64bit)
	xine-ui-0.99.6-25.fc14.x86_64 requires hicolor-icon-theme
	xine-ui-0.99.6-25.fc14.x86_64 requires libXinerama.so.1()(64bit)
	xine-ui-aaxine-0.99.6-25.fc14.x86_64 requires libaa.so.1()(64bit)
	xiphos-3.1.3-3.fc14.x86_64 requires libglade-2.0.so.0()(64bit)
	xisdnload-3.2-71.fc14.x86_64 requires libXmu.so.6()(64bit)
	xisdnload-3.2-71.fc14.x86_64 requires libSM.so.6()(64bit)
	xisdnload-3.2-71.fc14.x86_64 requires libXaw.so.7()(64bit)
	xisdnload-3.2-71.fc14.x86_64 requires libXt.so.6()(64bit)
	xisdnload-3.2-71.fc14.x86_64 requires libICE.so.6()(64bit)
	xisdnload-3.2-71.fc14.x86_64 requires libXpm.so.4()(64bit)
	xlockmore-5.28-2.fc14.x86_64 requires libesd.so.0()(64bit)
	xlockmore-5.28-2.fc14.x86_64 requires libICE.so.6()(64bit)
	xlockmore-5.28-2.fc14.x86_64 requires libSM.so.6()(64bit)
	xlockmore-motif-5.28-2.fc14.x86_64 requires libXm.so.2()(64bit)
	xlockmore-motif-5.28-2.fc14.x86_64 requires libXt.so.6()(64bit)
	xml-commons-resolver-1.2-2.fc14.noarch requires xml-commons-apis
	xmlcopyeditor-1.2.0.2-3.fc14.x86_64 requires libexpat.so.1()(64bit)
	xmlrpc-epi-0.54.1-2.fc14.i686 requires libexpat.so.1
	xmlrpc-epi-0.54.1-2.fc14.x86_64 requires libexpat.so.1()(64bit)
	xmlsec1-gcrypt-1.2.16-2.fc14.i686 requires libgcrypt.so.11
	xmlsec1-gcrypt-1.2.16-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	xmlsec1-gcrypt-1.2.16-2.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	xmlsec1-gcrypt-1.2.16-2.fc14.x86_64 requires libgcrypt.so.11(GCRYPT_1.2)(64bit)
	xmlsec1-gnutls-devel-1.2.16-2.fc14.i686 requires libgcrypt-devel >= 0:1.2.0
	xmlsec1-gnutls-devel-1.2.16-2.fc14.x86_64 requires libgcrypt-devel >= 0:1.2.0
	xmltooling-1.3.3-1.fc14.i686 requires liblog4cpp.so.4
	xmltooling-1.3.3-1.fc14.i686 requires libxml-security-c.so.15
	xmltooling-1.3.3-1.fc14.x86_64 requires libxml-security-c.so.15()(64bit)
	xmltooling-1.3.3-1.fc14.x86_64 requires liblog4cpp.so.4()(64bit)
	xmlunit-1.0-8.3.fc14.x86_64 requires junit >= 0:3.8
	xmlunit-1.0-8.3.fc14.x86_64 requires xml-commons-apis
	1:xmms-1.2.11-11.20071117cvs.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	1:xmms-1.2.11-11.20071117cvs.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	1:xmms-1.2.11-11.20071117cvs.fc14.x86_64 requires libXi.so.6()(64bit)
	1:xmms-1.2.11-11.20071117cvs.fc14.x86_64 requires libICE.so.6()(64bit)
	1:xmms-1.2.11-11.20071117cvs.fc14.x86_64 requires libgthread-1.2.so.0()(64bit)
	1:xmms-1.2.11-11.20071117cvs.fc14.x86_64 requires libSM.so.6()(64bit)
	1:xmms-1.2.11-11.20071117cvs.fc14.x86_64 requires libgdk-1.2.so.0()(64bit)
	1:xmms-1.2.11-11.20071117cvs.fc14.x86_64 requires libgtk-1.2.so.0()(64bit)
	1:xmms-devel-1.2.11-11.20071117cvs.fc14.i686 requires pkgconfig(gtk+)
	1:xmms-devel-1.2.11-11.20071117cvs.fc14.i686 requires gtk+-devel
	1:xmms-devel-1.2.11-11.20071117cvs.fc14.x86_64 requires pkgconfig(gtk+)
	1:xmms-devel-1.2.11-11.20071117cvs.fc14.x86_64 requires gtk+-devel
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.x86_64 requires libesd.so.0()(64bit)
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.x86_64 requires libXi.so.6()(64bit)
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.x86_64 requires libgdk-1.2.so.0()(64bit)
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.x86_64 requires libgthread-1.2.so.0()(64bit)
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.x86_64 requires libgtk-1.2.so.0()(64bit)
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.i686 requires libgdk-1.2.so.0
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.i686 requires libgthread-1.2.so.0
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.i686 requires libglib-1.2.so.0
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.i686 requires libgtk-1.2.so.0
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.i686 requires libXi.so.6
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.x86_64 requires libXi.so.6()(64bit)
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.x86_64 requires libgthread-1.2.so.0()(64bit)
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.x86_64 requires libgdk-1.2.so.0()(64bit)
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.x86_64 requires libgtk-1.2.so.0()(64bit)
	xmms-xmp-3.2.0-3.fc14.x86_64 requires libXi.so.6()(64bit)
	xmms-xmp-3.2.0-3.fc14.x86_64 requires libgdk-1.2.so.0()(64bit)
	xmms-xmp-3.2.0-3.fc14.x86_64 requires libglib-1.2.so.0()(64bit)
	xmms-xmp-3.2.0-3.fc14.x86_64 requires libgtk-1.2.so.0()(64bit)
	xmms2-0.7-3.1.fc14.i686 requires libpulse.so.0(PULSE_0)
	xmms2-0.7-3.1.fc14.i686 requires libspeex.so.1
	xmms2-0.7-3.1.fc14.i686 requires libtheora.so.0
	xmms2-0.7-3.1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	xmms2-0.7-3.1.fc14.i686 requires libfftw3f.so.3
	xmms2-0.7-3.1.fc14.i686 requires libvisual-0.4.so.0
	xmms2-0.7-3.1.fc14.i686 requires libcdio_cdda.so.0
	xmms2-0.7-3.1.fc14.i686 requires libFLAC.so.8
	xmms2-0.7-3.1.fc14.i686 requires libsamplerate.so.0
	xmms2-0.7-3.1.fc14.i686 requires libao.so.2
	xmms2-0.7-3.1.fc14.i686 requires libcdio.so.12
	xmms2-0.7-3.1.fc14.i686 requires libshout.so.3
	xmms2-0.7-3.1.fc14.i686 requires libcdio.so.12(CDIO_12)
	xmms2-0.7-3.1.fc14.i686 requires libdiscid.so.0
	xmms2-0.7-3.1.fc14.i686 requires libpulse.so.0
	xmms2-0.7-3.1.fc14.i686 requires libwavpack.so.1
	xmms2-0.7-3.1.fc14.i686 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	xmms2-0.7-3.1.fc14.i686 requires libmpcdec.so.5
	xmms2-0.7-3.1.fc14.i686 requires libofa.so.0
	xmms2-0.7-3.1.fc14.x86_64 requires libofa.so.0()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libao.so.2()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libcdio.so.12()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libcdio_cdda.so.0()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libpulse.so.0()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libcdio.so.12(CDIO_12)(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libshout.so.3()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libmpcdec.so.5()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libdiscid.so.0()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libwavpack.so.1()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libtheora.so.0()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libsamplerate.so.0()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libFLAC.so.8()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libvisual-0.4.so.0()(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libcdio_cdda.so.0(CDIO_CDDA_0)(64bit)
	xmms2-0.7-3.1.fc14.x86_64 requires libspeex.so.1()(64bit)
	xmms2-python-0.7-3.1.fc14.x86_64 requires libpython2.6.so.1.0()(64bit)
	xmms2-python-0.7-3.1.fc14.x86_64 requires python(abi) = 0:2.6
	xmonad-0.9.1-4.fc14.x86_64 requires libXinerama.so.1()(64bit)
	xmoto-0.5.3-1.fc14.x86_64 requires libode.so.1()(64bit)
	xmoto-0.5.3-1.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	xmoto-0.5.3-1.fc14.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	xmp-3.2.0-3.fc14.x86_64 requires libpulse-simple.so.0()(64bit)
	xmp-3.2.0-3.fc14.x86_64 requires libpulse.so.0(PULSE_0)(64bit)
	xmp-3.2.0-3.fc14.x86_64 requires libpulse.so.0()(64bit)
	xmp-3.2.0-3.fc14.x86_64 requires libpulse-simple.so.0(PULSE_0)(64bit)
	xnoise-0.1.6-2.fc14.x86_64 requires libtag.so.1()(64bit)
	xnoise-0.1.6-2.fc14.x86_64 requires libtag_c.so.0()(64bit)
	xnoise-0.1.6-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	xnoise-0.1.6-2.fc14.x86_64 requires hicolor-icon-theme
	xnoise-devel-0.1.6-2.fc14.i686 requires pkgconfig(taglib_c)
	xnoise-devel-0.1.6-2.fc14.i686 requires pkgconfig(unique-1.0)
	xnoise-devel-0.1.6-2.fc14.x86_64 requires pkgconfig(taglib_c)
	xnoise-devel-0.1.6-2.fc14.x86_64 requires pkgconfig(unique-1.0)
	xnoise-plugins-core-0.1.6-2.fc14.x86_64 requires libtag.so.1()(64bit)
	xnoise-plugins-core-0.1.6-2.fc14.x86_64 requires libtag_c.so.0()(64bit)
	xnoise-plugins-core-0.1.6-2.fc14.x86_64 requires libunique-1.0.so.0()(64bit)
	xom-1.0-5.6.fc14.noarch requires xml-commons-apis
	xorg-x11-apps-7.4-14.fc14.x86_64 requires libXaw.so.7()(64bit)
	xorg-x11-apps-7.4-14.fc14.x86_64 requires libXt.so.6()(64bit)
	xorg-x11-apps-7.4-14.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	xorg-x11-apps-7.4-14.fc14.x86_64 requires libXmuu.so.1()(64bit)
	xorg-x11-apps-7.4-14.fc14.x86_64 requires libxkbfile.so.1()(64bit)
	xorg-x11-apps-7.4-14.fc14.x86_64 requires libICE.so.6()(64bit)
	xorg-x11-apps-7.4-14.fc14.x86_64 requires libXft.so.2()(64bit)
	xorg-x11-apps-7.4-14.fc14.x86_64 requires libXi.so.6()(64bit)
	xorg-x11-apps-7.4-14.fc14.x86_64 requires libXmu.so.6()(64bit)
	xorg-x11-apps-7.4-14.fc14.x86_64 requires libSM.so.6()(64bit)
	xorg-x11-apps-7.4-14.fc14.x86_64 requires libfontenc.so.1()(64bit)
	xorg-x11-drivers-7.4-1.fc14.x86_64 requires xorg-x11-drv-ast
	xorg-x11-drv-intel-2.12.0-4.fc14.i686 requires libXvMC.so.1
	xorg-x11-drv-intel-2.12.0-4.fc14.i686 requires libxcb-aux.so.0
	xorg-x11-drv-intel-2.12.0-4.fc14.i686 requires xcb-util
	xorg-x11-drv-intel-2.12.0-4.fc14.i686 requires libXv.so.1
	xorg-x11-drv-intel-2.12.0-4.fc14.x86_64 requires libXv.so.1()(64bit)
	xorg-x11-drv-intel-2.12.0-4.fc14.x86_64 requires libxcb-aux.so.0()(64bit)
	xorg-x11-drv-intel-2.12.0-4.fc14.x86_64 requires xcb-util
	xorg-x11-drv-intel-2.12.0-4.fc14.x86_64 requires libXvMC.so.1()(64bit)
	xorg-x11-drv-openchrome-0.2.904-8.fc14.i686 requires libXv.so.1
	xorg-x11-drv-openchrome-0.2.904-8.fc14.i686 requires libXvMC.so.1
	xorg-x11-drv-openchrome-0.2.904-8.fc14.x86_64 requires libXvMC.so.1()(64bit)
	xorg-x11-drv-openchrome-0.2.904-8.fc14.x86_64 requires libXv.so.1()(64bit)
	xorg-x11-drv-synaptics-1.2.99.1-3.20100617.fc14.x86_64 requires libXi.so.6()(64bit)
	xorg-x11-drv-wacom-0.10.8-1.20100726.fc14.x86_64 requires libXi
	xorg-x11-drv-wacom-0.10.8-1.20100726.fc14.x86_64 requires libXi.so.6()(64bit)
	xorg-x11-drv-wacom-devel-0.10.8-1.20100726.fc14.i686 requires libXi.so.6
	xorg-x11-drv-wacom-devel-0.10.8-1.20100726.fc14.x86_64 requires libXi.so.6()(64bit)
	1:xorg-x11-font-utils-7.4-2.fc14.x86_64 requires libfontenc.so.1()(64bit)
	xorg-x11-fonts-Type1-7.2-11.fc14.noarch requires ttmkfdir
	xorg-x11-fonts-Type1-7.2-11.fc14.noarch requires ttmkfdir
	xorg-x11-fonts-ethiopic-7.2-11.fc14.noarch requires ttmkfdir
	xorg-x11-fonts-ethiopic-7.2-11.fc14.noarch requires ttmkfdir
	xorg-x11-resutils-7.1-10.fc14.x86_64 requires libXmu.so.6()(64bit)
	xorg-x11-resutils-7.1-10.fc14.x86_64 requires libXaw.so.7()(64bit)
	xorg-x11-resutils-7.1-10.fc14.x86_64 requires libXt.so.6()(64bit)
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.x86_64 requires libXdmcp.so.6()(64bit)
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.x86_64 requires libXaw.so.7()(64bit)
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.x86_64 requires libXt.so.6()(64bit)
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.x86_64 requires libXmuu.so.1()(64bit)
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.x86_64 requires libXi.so.6()(64bit)
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.x86_64 requires libXmu.so.6()(64bit)
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.x86_64 requires libXpm.so.4()(64bit)
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.x86_64 requires libdmx.so.1()(64bit)
	xorg-x11-server-Xephyr-1.8.99.905-2.20100716.fc14.x86_64 requires libXdmcp.so.6()(64bit)
	xorg-x11-server-Xephyr-1.8.99.905-2.20100716.fc14.x86_64 requires libXv.so.1()(64bit)
	xorg-x11-server-Xnest-1.8.99.905-2.20100716.fc14.x86_64 requires libXdmcp.so.6()(64bit)
	xorg-x11-server-Xorg-1.8.99.905-2.20100716.fc14.x86_64 requires libXdmcp.so.6()(64bit)
	xorg-x11-server-Xvfb-1.8.99.905-2.20100716.fc14.x86_64 requires libXdmcp.so.6()(64bit)
	xorg-x11-server-utils-7.4-19.fc14.x86_64 requires libXt.so.6()(64bit)
	xorg-x11-server-utils-7.4-19.fc14.x86_64 requires libXxf86misc.so.1()(64bit)
	xorg-x11-server-utils-7.4-19.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	xorg-x11-server-utils-7.4-19.fc14.x86_64 requires libXmuu.so.1()(64bit)
	xorg-x11-server-utils-7.4-19.fc14.x86_64 requires libXi.so.6()(64bit)
	xorg-x11-server-utils-7.4-19.fc14.x86_64 requires libICE.so.6()(64bit)
	xorg-x11-server-utils-7.4-19.fc14.x86_64 requires libXmu.so.6()(64bit)
	xorg-x11-server-utils-7.4-19.fc14.x86_64 requires libXrandr >= 0:1.2.0
	xorg-x11-server-utils-7.4-19.fc14.x86_64 requires libXrandr.so.2()(64bit)
	xorg-x11-utils-7.4-10.fc14.x86_64 requires libXtst.so.6()(64bit)
	xorg-x11-utils-7.4-10.fc14.x86_64 requires libXv.so.1()(64bit)
	xorg-x11-utils-7.4-10.fc14.x86_64 requires libXxf86misc.so.1()(64bit)
	xorg-x11-utils-7.4-10.fc14.x86_64 requires libXxf86vm.so.1()(64bit)
	xorg-x11-utils-7.4-10.fc14.x86_64 requires libxcb-atom.so.1()(64bit)
	xorg-x11-utils-7.4-10.fc14.x86_64 requires libXi.so.6()(64bit)
	xorg-x11-utils-7.4-10.fc14.x86_64 requires libdmx.so.1()(64bit)
	xorg-x11-utils-7.4-10.fc14.x86_64 requires libXinerama.so.1()(64bit)
	1:xorg-x11-xdm-1.1.6-20.fc14.x86_64 requires libXdmcp.so.6()(64bit)
	1:xorg-x11-xdm-1.1.6-20.fc14.x86_64 requires libXaw.so.7()(64bit)
	1:xorg-x11-xdm-1.1.6-20.fc14.x86_64 requires libXt.so.6()(64bit)
	1:xorg-x11-xdm-1.1.6-20.fc14.x86_64 requires libXft.so.2()(64bit)
	1:xorg-x11-xdm-1.1.6-20.fc14.x86_64 requires libXmu.so.6()(64bit)
	1:xorg-x11-xdm-1.1.6-20.fc14.x86_64 requires libXpm.so.4()(64bit)
	1:xorg-x11-xdm-1.1.6-20.fc14.x86_64 requires libXinerama.so.1()(64bit)
	1:xorg-x11-xfs-1.0.5-8.fc14.x86_64 requires libFS.so.6()(64bit)
	1:xorg-x11-xfs-1.0.5-8.fc14.x86_64 requires ttmkfdir
	1:xorg-x11-xfs-utils-1.0.5-8.fc14.x86_64 requires libFS.so.6()(64bit)
	xorg-x11-xfwp-1.0.1-11.fc14.x86_64 requires libXt.so.6()(64bit)
	xorg-x11-xfwp-1.0.1-11.fc14.x86_64 requires libICE.so.6()(64bit)
	xorg-x11-xinit-1.0.9-16.fc14.x86_64 requires libck-connector.so.0()(64bit)
	xorg-x11-xinit-1.0.9-16.fc14.x86_64 requires ConsoleKit-x11
	xorg-x11-xinit-1.0.9-16.fc14.x86_64 requires xauth
	xorg-x11-xkb-extras-7.4-8.fc14.x86_64 requires libXmu.so.6()(64bit)
	xorg-x11-xkb-extras-7.4-8.fc14.x86_64 requires libXaw.so.7()(64bit)
	xorg-x11-xkb-extras-7.4-8.fc14.x86_64 requires libXt.so.6()(64bit)
	xorg-x11-xkb-extras-7.4-8.fc14.x86_64 requires libxkbfile.so.1()(64bit)
	xorg-x11-xkb-utils-7.4-8.fc14.x86_64 requires libxkbfile.so.1()(64bit)
	xorg-x11-xsm-1.0.2-14.fc14.x86_64 requires libSM.so.6()(64bit)
	xorg-x11-xsm-1.0.2-14.fc14.x86_64 requires xauth
	xorg-x11-xsm-1.0.2-14.fc14.x86_64 requires libXaw.so.7()(64bit)
	xorg-x11-xsm-1.0.2-14.fc14.x86_64 requires libXmu.so.6()(64bit)
	xorg-x11-xsm-1.0.2-14.fc14.x86_64 requires libXt.so.6()(64bit)
	xorg-x11-xsm-1.0.2-14.fc14.x86_64 requires libICE.so.6()(64bit)
	xorg-x11-xsm-1.0.2-14.fc14.x86_64 requires rsh
	xorriso-0.5.8-1.fc14.x86_64 requires kde-filesystem
	xpad-4.0-6.fc14.x86_64 requires libICE.so.6()(64bit)
	xpad-4.0-6.fc14.x86_64 requires libSM.so.6()(64bit)
	xpaint-2.8.19-1.fc14.i686 requires libXpm.so.4
	xpaint-2.8.19-1.fc14.i686 requires libICE.so.6
	xpaint-2.8.19-1.fc14.i686 requires libSM.so.6
	xpaint-2.8.19-1.fc14.i686 requires libXmu.so.6
	xpaint-2.8.19-1.fc14.i686 requires libXft.so.2
	xpaint-2.8.19-1.fc14.i686 requires libXt.so.6
	xpaint-2.8.19-1.fc14.x86_64 requires libXt.so.6()(64bit)
	xpaint-2.8.19-1.fc14.x86_64 requires libXft.so.2()(64bit)
	xpaint-2.8.19-1.fc14.x86_64 requires libICE.so.6()(64bit)
	xpaint-2.8.19-1.fc14.x86_64 requires libXmu.so.6()(64bit)
	xpaint-2.8.19-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	xpaint-2.8.19-1.fc14.x86_64 requires libSM.so.6()(64bit)
	xpenguins-2.2-2.x86_64 requires libXpm.so.4()(64bit)
	xpilot-ng-4.7.2-19.fc14.x86_64 requires libXxf86misc.so.1()(64bit)
	xpilot-ng-4.7.2-19.fc14.x86_64 requires libexpat.so.1()(64bit)
	xpilot-ng-4.7.2-19.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	xpilot-ng-4.7.2-19.fc14.x86_64 requires libICE.so.6()(64bit)
	xpilot-ng-4.7.2-19.fc14.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	xpilot-ng-4.7.2-19.fc14.x86_64 requires libSM.so.6()(64bit)
	xpilot-ng-server-4.7.2-19.fc14.x86_64 requires libexpat.so.1()(64bit)
	xpilot-ng-server-4.7.2-19.fc14.x86_64 requires libICE.so.6()(64bit)
	xpilot-ng-server-4.7.2-19.fc14.x86_64 requires libSM.so.6()(64bit)
	xpp2-2.1.10-8.3.fc14.noarch requires xml-commons-apis
	xpp3-1.1.3.8-3.4.fc14.noarch requires junit
	xpp3-1.1.3.8-3.4.fc14.noarch requires xml-commons-apis
	xpp3-minimal-1.1.3.8-3.4.fc14.noarch requires xml-commons-apis
	xpp3-minimal-1.1.3.8-3.4.fc14.noarch requires junit
	1:xscreensaver-base-5.11-8.1.fc14.respin1.x86_64 requires libXt.so.6()(64bit)
	1:xscreensaver-base-5.11-8.1.fc14.respin1.x86_64 requires libXxf86misc.so.1()(64bit)
	1:xscreensaver-base-5.11-8.1.fc14.respin1.x86_64 requires libXxf86vm.so.1()(64bit)
	1:xscreensaver-base-5.11-8.1.fc14.respin1.x86_64 requires libglade-2.0.so.0()(64bit)
	1:xscreensaver-base-5.11-8.1.fc14.respin1.x86_64 requires libICE.so.6()(64bit)
	1:xscreensaver-base-5.11-8.1.fc14.respin1.x86_64 requires libXmu.so.6()(64bit)
	1:xscreensaver-base-5.11-8.1.fc14.respin1.x86_64 requires libXpm.so.4()(64bit)
	1:xscreensaver-base-5.11-8.1.fc14.respin1.x86_64 requires libSM.so.6()(64bit)
	1:xscreensaver-base-5.11-8.1.fc14.respin1.x86_64 requires libXinerama.so.1()(64bit)
	1:xscreensaver-base-5.11-8.1.fc14.respin1.x86_64 requires libXrandr.so.2()(64bit)
	1:xscreensaver-extras-5.11-8.1.fc14.respin1.x86_64 requires libXt.so.6()(64bit)
	1:xscreensaver-extras-5.11-8.1.fc14.respin1.x86_64 requires libICE.so.6()(64bit)
	1:xscreensaver-extras-5.11-8.1.fc14.respin1.x86_64 requires libXmu.so.6()(64bit)
	1:xscreensaver-extras-5.11-8.1.fc14.respin1.x86_64 requires libXpm.so.4()(64bit)
	1:xscreensaver-extras-5.11-8.1.fc14.respin1.x86_64 requires libSM.so.6()(64bit)
	1:xscreensaver-gl-base-5.11-8.1.fc14.respin1.x86_64 requires libXt.so.6()(64bit)
	1:xscreensaver-gl-base-5.11-8.1.fc14.respin1.x86_64 requires libXxf86vm.so.1()(64bit)
	1:xscreensaver-gl-base-5.11-8.1.fc14.respin1.x86_64 requires libICE.so.6()(64bit)
	1:xscreensaver-gl-base-5.11-8.1.fc14.respin1.x86_64 requires libXmu.so.6()(64bit)
	1:xscreensaver-gl-base-5.11-8.1.fc14.respin1.x86_64 requires libSM.so.6()(64bit)
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.x86_64 requires libXt.so.6()(64bit)
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.x86_64 requires libXxf86vm.so.1()(64bit)
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.x86_64 requires libICE.so.6()(64bit)
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.x86_64 requires libXmu.so.6()(64bit)
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.x86_64 requires libXpm.so.4()(64bit)
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.x86_64 requires libSM.so.6()(64bit)
	xsd-3.3.0-1.fc14.x86_64 requires libboost_system.so.1.41.0()(64bit)
	xsd-3.3.0-1.fc14.x86_64 requires libboost_filesystem.so.1.41.0()(64bit)
	xsd-3.3.0-1.fc14.x86_64 requires libboost_regex.so.1.41.0()(64bit)
	xterm-261-2.fc14.x86_64 requires libXaw.so.7()(64bit)
	xterm-261-2.fc14.x86_64 requires libXt.so.6()(64bit)
	xterm-261-2.fc14.x86_64 requires libutempter.so.0()(64bit)
	xterm-261-2.fc14.x86_64 requires libICE.so.6()(64bit)
	xterm-261-2.fc14.x86_64 requires libXft.so.2()(64bit)
	xterm-261-2.fc14.x86_64 requires libXmu.so.6()(64bit)
	xtide-2.11-0.8.RC1.fc14.x86_64 requires libXaw.so.7()(64bit)
	xtide-2.11-0.8.RC1.fc14.x86_64 requires libXt.so.6()(64bit)
	xtide-2.11-0.8.RC1.fc14.x86_64 requires wvs-data
	xtide-2.11-0.8.RC1.fc14.x86_64 requires libdstr.so.2()(64bit)
	xtide-2.11-0.8.RC1.fc14.x86_64 requires libICE.so.6()(64bit)
	xtide-2.11-0.8.RC1.fc14.x86_64 requires libXmu.so.6()(64bit)
	xtide-2.11-0.8.RC1.fc14.x86_64 requires libXpm.so.4()(64bit)
	xtide-2.11-0.8.RC1.fc14.x86_64 requires libSM.so.6()(64bit)
	xtide-2.11-0.8.RC1.fc14.x86_64 requires libtcd.so.0()(64bit)
	xtide-common-2.11-0.8.RC1.fc14.x86_64 requires wget
	xulrunner-1.9.2.4-1.fc14.i686 requires mozilla-filesystem
	xulrunner-1.9.2.4-1.fc14.i686 requires libstartup-notification-1.so.0
	xulrunner-1.9.2.4-1.fc14.i686 requires libXt.so.6
	xulrunner-1.9.2.4-1.fc14.x86_64 requires mozilla-filesystem
	xulrunner-1.9.2.4-1.fc14.x86_64 requires libstartup-notification-1.so.0()(64bit)
	xulrunner-1.9.2.4-1.fc14.x86_64 requires libXt.so.6()(64bit)
	xulrunner-devel-1.9.2.4-1.fc14.i686 requires libXt-devel
	xulrunner-devel-1.9.2.4-1.fc14.i686 requires startup-notification-devel
	xulrunner-devel-1.9.2.4-1.fc14.x86_64 requires libXt-devel
	xulrunner-devel-1.9.2.4-1.fc14.x86_64 requires startup-notification-devel
	xvkbd-3.2-1.fc14.x86_64 requires libXmu.so.6()(64bit)
	xvkbd-3.2-1.fc14.x86_64 requires libSM.so.6()(64bit)
	xvkbd-3.2-1.fc14.x86_64 requires libXtst.so.6()(64bit)
	xvkbd-3.2-1.fc14.x86_64 requires libXt.so.6()(64bit)
	xvkbd-3.2-1.fc14.x86_64 requires libXaw3d.so.7()(64bit)
	xvkbd-3.2-1.fc14.x86_64 requires libICE.so.6()(64bit)
	xvkbd-3.2-1.fc14.x86_64 requires libXpm.so.4()(64bit)
	xxdiff-3.2-12.fc14.x86_64 requires libqt-mt.so.3()(64bit)
	yadex-1.7.0-16.fc14.x86_64 requires freedoom
	yaz-4.0.2-1.fc14.x86_64 requires libgcrypt.so.11()(64bit)
	ykpers-1.3.3-1.fc14.i686 requires libyubikey.so.0(YUBIKEY_1.5)
	ykpers-1.3.3-1.fc14.i686 requires libyubikey.so.0
	ykpers-1.3.3-1.fc14.i686 requires libyubikey.so.0(YUBIKEY_1.0)
	ykpers-1.3.3-1.fc14.x86_64 requires libyubikey.so.0()(64bit)
	ykpers-1.3.3-1.fc14.x86_64 requires libyubikey.so.0(YUBIKEY_1.5)(64bit)
	ykpers-1.3.3-1.fc14.x86_64 requires libyubikey.so.0(YUBIKEY_1.0)(64bit)
	yum-plugin-refresh-updatesd-1.1.27-3.fc14.noarch requires yum-updatesd
	zabbix-proxy-1.8.2-1.fc14.x86_64 requires fping
	zabbix-server-1.8.2-1.fc14.x86_64 requires fping
	zarafa-dagent-6.40.0-3.fc14.x86_64 requires libical.so.0()(64bit)
	zarafa-dagent-6.40.0-3.fc14.x86_64 requires libicalss.so.0()(64bit)
	zarafa-gateway-6.40.0-3.fc14.x86_64 requires libical.so.0()(64bit)
	zarafa-gateway-6.40.0-3.fc14.x86_64 requires libicalss.so.0()(64bit)
	zarafa-ical-6.40.0-3.fc14.x86_64 requires libical.so.0()(64bit)
	zarafa-ical-6.40.0-3.fc14.x86_64 requires libicalss.so.0()(64bit)
	zarafa-indexer-6.40.0-3.fc14.x86_64 requires catdoc
	zarafa-spooler-6.40.0-3.fc14.x86_64 requires libical.so.0()(64bit)
	zarafa-spooler-6.40.0-3.fc14.x86_64 requires libicalss.so.0()(64bit)
	zaz-0.7.0-1.fc14.x86_64 requires gnu-free-sans-fonts
	zaz-0.7.0-1.fc14.x86_64 requires libtheoradec.so.1(libtheoradec_1.0)(64bit)
	zaz-0.7.0-1.fc14.x86_64 requires gnu-free-mono-fonts
	zaz-0.7.0-1.fc14.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	zaz-0.7.0-1.fc14.x86_64 requires libtheoradec.so.1()(64bit)
	zaz-0.7.0-1.fc14.x86_64 requires libtheoraenc.so.1(libtheoraenc_1.0)(64bit)
	zaz-0.7.0-1.fc14.x86_64 requires oflb-dignas-handwriting-fonts
	zaz-0.7.0-1.fc14.x86_64 requires libtheoraenc.so.1()(64bit)
	zaz-0.7.0-1.fc14.x86_64 requires libftgl.so.2()(64bit)
	zbar-0.10-3.fc14.i686 requires libICE.so.6
	zbar-0.10-3.fc14.i686 requires libSM.so.6
	zbar-0.10-3.fc14.i686 requires libXv.so.1
	zbar-0.10-3.fc14.x86_64 requires libXv.so.1()(64bit)
	zbar-0.10-3.fc14.x86_64 requires libICE.so.6()(64bit)
	zbar-0.10-3.fc14.x86_64 requires libSM.so.6()(64bit)
	zbar-gtk-0.10-3.fc14.i686 requires libICE.so.6
	zbar-gtk-0.10-3.fc14.i686 requires libXv.so.1
	zbar-gtk-0.10-3.fc14.i686 requires libSM.so.6
	zbar-gtk-0.10-3.fc14.x86_64 requires libXv.so.1()(64bit)
	zbar-gtk-0.10-3.fc14.x86_64 requires libICE.so.6()(64bit)
	zbar-gtk-0.10-3.fc14.x86_64 requires libSM.so.6()(64bit)
	zbar-pygtk-0.10-3.fc14.x86_64 requires libXv.so.1()(64bit)
	zbar-pygtk-0.10-3.fc14.x86_64 requires libICE.so.6()(64bit)
	zbar-pygtk-0.10-3.fc14.x86_64 requires libSM.so.6()(64bit)
	zbar-qt-0.10-3.fc14.i686 requires libICE.so.6
	zbar-qt-0.10-3.fc14.i686 requires libSM.so.6
	zbar-qt-0.10-3.fc14.i686 requires libXv.so.1
	zbar-qt-0.10-3.fc14.x86_64 requires libXv.so.1()(64bit)
	zbar-qt-0.10-3.fc14.x86_64 requires libICE.so.6()(64bit)
	zbar-qt-0.10-3.fc14.x86_64 requires libSM.so.6()(64bit)
	zfs-fuse-0.6.9-6.20100709git.fc14.1.x86_64 requires libaio.so.1()(64bit)
	zfs-fuse-0.6.9-6.20100709git.fc14.1.x86_64 requires libaio.so.1(LIBAIO_0.1)(64bit)
	zfs-fuse-0.6.9-6.20100709git.fc14.1.x86_64 requires libaio.so.1(LIBAIO_0.4)(64bit)
	zikula-1.2.3-1.fc14.noarch requires php-simplepie
	zikula-1.2.3-1.fc14.noarch requires php-Smarty
	zikula-1.2.3-1.fc14.noarch requires php-IDNA_Convert
	zikula-1.2.3-1.fc14.noarch requires symlinks
	zikula-1.2.3-1.fc14.noarch requires symlinks
	zita-convolver-2.0.0-2.fc14.i686 requires libfftw3f.so.3
	zita-convolver-2.0.0-2.fc14.x86_64 requires libfftw3f.so.3()(64bit)
	zlibrary-0.12.10-1.fc14.i686 requires libfribidi.so.0
	zlibrary-0.12.10-1.fc14.i686 requires libexpat.so.1
	zlibrary-0.12.10-1.fc14.x86_64 requires libfribidi.so.0()(64bit)
	zlibrary-0.12.10-1.fc14.x86_64 requires libexpat.so.1()(64bit)
	zsh-4.3.10-5.fc14.x86_64 requires /sbin/install-info
	zsh-4.3.10-5.fc14.x86_64 requires /sbin/install-info
	zynaddsubfx-2.4.1-1.fc14.x86_64 requires mxml >= 0:2.2
	zynaddsubfx-2.4.1-1.fc14.x86_64 requires libfftw3.so.3()(64bit)
	zynaddsubfx-2.4.1-1.fc14.x86_64 requires fltk >= 0:1.1.3
	zynaddsubfx-2.4.1-1.fc14.x86_64 requires libXft.so.2()(64bit)
	zynaddsubfx-2.4.1-1.fc14.x86_64 requires libfltk.so.1.1()(64bit)
	zynaddsubfx-2.4.1-1.fc14.x86_64 requires hicolor-icon-theme
	zynaddsubfx-2.4.1-1.fc14.x86_64 requires libmxml.so.1()(64bit)
	zynaddsubfx-dssi-2.4.1-1.fc14.x86_64 requires libfftw3.so.3()(64bit)
	zynaddsubfx-dssi-2.4.1-1.fc14.x86_64 requires libmxml.so.1()(64bit)
	zynjacku-5-5.fc14.x86_64 requires liblv2dynparamhost1.so.1()(64bit)



Broken deps for i386
----------------------------------------------------------
	389-admin-1.1.11-0.6.rc1.fc14.i686 requires libldap60.so
	389-admin-1.1.11-0.6.rc1.fc14.i686 requires libprldap60.so
	389-admin-1.1.11-0.6.rc1.fc14.i686 requires libldif60.so
	389-admin-1.1.11-0.6.rc1.fc14.i686 requires libssldap60.so
	389-adminutil-1.1.10-2.fc14.i686 requires libldap60.so
	389-adminutil-1.1.10-2.fc14.i686 requires libssldap60.so
	389-adminutil-1.1.10-2.fc14.i686 requires libldif60.so
	389-adminutil-1.1.10-2.fc14.i686 requires libprldap60.so
	389-adminutil-devel-1.1.10-2.fc14.i686 requires svrcore-devel
	389-adminutil-devel-1.1.10-2.fc14.i686 requires pkgconfig(svrcore)
	389-adminutil-devel-1.1.10-2.fc14.i686 requires mozldap-devel
	389-adminutil-devel-1.1.10-2.fc14.i686 requires pkgconfig(mozldap)
	389-console-1.1.4-1.fc14.noarch requires which
	389-console-1.1.4-1.fc14.noarch requires java >= 1:1.6.0
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires libsvrcore.so.0
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires mozldap-tools
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires libssldap60.so
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires libldif60.so
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires libldap60.so
	389-ds-base-1.2.6-0.8.rc3.fc14.i686 requires libprldap60.so
	389-ds-base-devel-1.2.6-0.8.rc3.fc14.i686 requires mozldap-devel
	389-dsgw-1.1.5-2.fc14.i686 requires libldap60.so
	389-dsgw-1.1.5-2.fc14.i686 requires libssldap60.so
	389-dsgw-1.1.5-2.fc14.i686 requires libprldap60.so
	389-dsgw-1.1.5-2.fc14.i686 requires libldif60.so
	4ti2-1.3.2-5.fc14.i686 requires environment-modules
	AcetoneISO2-2.2.2-2.fc14.i686 requires fuseiso
	AcetoneISO2-2.2.2-2.fc14.i686 requires cdrdao
	ArpON-1.90-7.fc14.i686 requires libdnet.so.1
	BackupPC-3.1.0-14.1.fc14.noarch requires perl-suidperl
	CGAL-3.6.1-1.fc14.i686 requires libICE.so.6
	CGAL-3.6.1-1.fc14.i686 requires libqt-mt.so.3
	CGAL-3.6.1-1.fc14.i686 requires libSM.so.6
	CGAL-3.6.1-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	CGAL-3.6.1-1.fc14.i686 requires libmpfr.so.1
	CGAL-devel-3.6.1-1.fc14.i686 requires mpfr-devel
	CGAL-devel-3.6.1-1.fc14.i686 requires qt3-devel
	ClanLib-devel-2.1.2-1.fc14.i686 requires libXxf86vm-devel
	CodeAnalyst-gui-2.8.54-23.fc14.i686 requires libqt-mt.so.3
	CodeAnalyst-gui-2.8.54-23.fc14.i686 requires qt3
	CriticalMass-1.0.2-8.fc14.i686 requires libSDL_image-1.2.so.0
	CriticalMass-1.0.2-8.fc14.i686 requires opengl-games-utils
	CriticalMass-1.0.2-8.fc14.i686 requires hicolor-icon-theme
	EMBOSS-6.2.0-4.fc14.i686 requires libqhull.so.5
	EMBOSS-6.2.0-4.fc14.i686 requires libgd.so.2
	EMBOSS-6.2.0-4.fc14.i686 requires libexpat.so.1
	EMBOSS-libs-6.2.0-4.fc14.i686 requires libgd.so.2
	EMBOSS-libs-6.2.0-4.fc14.i686 requires libexpat.so.1
	FlightGear-2.0.0-4.fc14.i686 requires opengl-games-utils
	FlightGear-2.0.0-4.fc14.i686 requires libplibpu.so.1.8.5
	FlightGear-2.0.0-4.fc14.i686 requires libplibfnt.so.1.8.5
	FlightGear-2.0.0-4.fc14.i686 requires libplibnet.so.1.8.5
	FlightGear-2.0.0-4.fc14.i686 requires libplibsg.so.1.8.5
	FlightGear-2.0.0-4.fc14.i686 requires libalut.so.0
	FlightGear-2.0.0-4.fc14.i686 requires libplibjs.so.1.8.5
	FlightGear-2.0.0-4.fc14.i686 requires libplibul.so.1.8.5
	FlightGear-2.0.0-4.fc14.i686 requires libplibpuaux.so.1.8.5
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.i686 requires libplibpu.so.1.8.5
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.i686 requires libplibfnt.so.1.8.5
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.i686 requires libplibnet.so.1.8.5
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.i686 requires libplibsg.so.1.8.5
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.i686 requires libplibul.so.1.8.5
	FlightGear-Atlas-0.4.8-0.1.cvs20100719.fc14.i686 requires libplibpuaux.so.1.8.5
	GConf2-2.31.6-2.fc14.i686 requires libpolkit-gobject-1.so.0
	GMT-octave-4.5.3-3.fc14.i686 requires libfftw3f.so.3
	GMT-octave-4.5.3-3.fc14.i686 requires libfftw3.so.3
	GraphicsMagick-1.3.12-2.fc14.i686 requires libICE.so.6
	GraphicsMagick-1.3.12-2.fc14.i686 requires libSM.so.6
	GraphicsMagick-c++-1.3.12-2.fc14.i686 requires libICE.so.6
	GraphicsMagick-c++-1.3.12-2.fc14.i686 requires libSM.so.6
	GraphicsMagick-devel-1.3.12-2.fc14.i686 requires libXt-devel
	GraphicsMagick-perl-1.3.12-2.fc14.i686 requires libICE.so.6
	GraphicsMagick-perl-1.3.12-2.fc14.i686 requires libSM.so.6
	GtkAda-devel-2.14.0-7.fc14.i686 requires fedora-gnat-project-common
	GtkAda-glade-2.14.0-7.fc14.i686 requires libglade-2.0.so.0
	GtkAda-gnome-2.14.0-7.fc14.i686 requires libICE.so.6
	GtkAda-gnome-2.14.0-7.fc14.i686 requires libSM.so.6
	GtkAda-gnome-2.14.0-7.fc14.i686 requires libbonobo-activation.so.4
	GtkAda-gnome-2.14.0-7.fc14.i686 requires libbonobo-2.so.0
	ImageMagick-6.6.2.1-11.fc14.i686 requires libICE.so.6
	ImageMagick-6.6.2.1-11.fc14.i686 requires libSM.so.6
	ImageMagick-6.6.2.1-11.fc14.i686 requires libXt.so.6
	ImageMagick-c++-6.6.2.1-11.fc14.i686 requires libICE.so.6
	ImageMagick-c++-6.6.2.1-11.fc14.i686 requires libSM.so.6
	ImageMagick-c++-6.6.2.1-11.fc14.i686 requires libXt.so.6
	ImageMagick-devel-6.6.2.1-11.fc14.i686 requires libXt-devel
	ImageMagick-djvu-6.6.2.1-11.fc14.i686 requires libICE.so.6
	ImageMagick-djvu-6.6.2.1-11.fc14.i686 requires libSM.so.6
	ImageMagick-djvu-6.6.2.1-11.fc14.i686 requires libXt.so.6
	Inventor-demos-2.1.5-39.fc14.i686 requires libXm.so.2
	Inventor-demos-2.1.5-39.fc14.i686 requires libXt.so.6
	InventorXt-2.1.5-39.fc14.i686 requires libXm.so.2
	InventorXt-2.1.5-39.fc14.i686 requires libXi.so.6
	InventorXt-2.1.5-39.fc14.i686 requires libXt.so.6
	InventorXt-devel-2.1.5-39.fc14.i686 requires pkgconfig(xt)
	InventorXt-devel-2.1.5-39.fc14.i686 requires lesstif-devel
	LuxRender-0.6.1-3.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	LuxRender-0.6.1-3.fc14.i686 requires libICE.so.6
	LuxRender-0.6.1-3.fc14.i686 requires libboost_program_options-mt.so.1.41.0
	LuxRender-0.6.1-3.fc14.i686 requires libIlmImf.so.6
	LuxRender-0.6.1-3.fc14.i686 requires libImath.so.6
	LuxRender-0.6.1-3.fc14.i686 requires libSM.so.6
	LuxRender-0.6.1-3.fc14.i686 requires libboost_system-mt.so.1.41.0
	LuxRender-0.6.1-3.fc14.i686 requires libboost_thread-mt.so.1.41.0
	LuxRender-0.6.1-3.fc14.i686 requires libHalf.so.6
	LuxRender-0.6.1-3.fc14.i686 requires libIex.so.6
	LuxRender-0.6.1-3.fc14.i686 requires libboost_serialization-mt.so.1.41.0
	LuxRender-0.6.1-3.fc14.i686 requires libboost_iostreams-mt.so.1.41.0
	LuxRender-0.6.1-3.fc14.i686 requires libboost_regex-mt.so.1.41.0
	LuxRender-core-0.6.1-3.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	LuxRender-core-0.6.1-3.fc14.i686 requires libboost_program_options-mt.so.1.41.0
	LuxRender-core-0.6.1-3.fc14.i686 requires libIlmImf.so.6
	LuxRender-core-0.6.1-3.fc14.i686 requires libImath.so.6
	LuxRender-core-0.6.1-3.fc14.i686 requires libboost_system-mt.so.1.41.0
	LuxRender-core-0.6.1-3.fc14.i686 requires libboost_thread-mt.so.1.41.0
	LuxRender-core-0.6.1-3.fc14.i686 requires libHalf.so.6
	LuxRender-core-0.6.1-3.fc14.i686 requires libIex.so.6
	LuxRender-core-0.6.1-3.fc14.i686 requires libboost_serialization-mt.so.1.41.0
	LuxRender-core-0.6.1-3.fc14.i686 requires libboost_iostreams-mt.so.1.41.0
	LuxRender-core-0.6.1-3.fc14.i686 requires libboost_regex-mt.so.1.41.0
	Macaulay2-1.3.1-7.fc14.i686 requires libntl.so.0
	Macaulay2-1.3.1-7.fc14.i686 requires libmpfr.so.1
	Macaulay2-1.3.1-7.fc14.i686 requires libreadline.so.5
	Macaulay2-1.3.1-7.fc14.i686 requires gfan
	Macaulay2-1.3.1-7.fc14.i686 requires /sbin/install-info
	Macaulay2-1.3.1-7.fc14.i686 requires libgc.so.1
	Macaulay2-1.3.1-7.fc14.i686 requires /sbin/install-info
	MiniCopier-0.5-1.fc14.noarch requires java >= 1:1.6.0
	1:NetworkManager-0.8.1-1.fc14.i686 requires dnsmasq
	1:NetworkManager-0.8.1-1.fc14.i686 requires libpolkit-gobject-1.so.0
	1:NetworkManager-0.8.1-1.fc14.i686 requires mobile-broadband-provider-info >= 0:0.20090602
	1:NetworkManager-gnome-0.8.1-1.fc14.i686 requires libglade-2.0.so.0
	NetworkManager-openconnect-0.8.1-1.fc14.i686 requires libglade-2.0.so.0
	NetworkManager-openswan-0.8.0-5.20100411git.fc14.i686 requires libglade-2.0.so.0
	1:NetworkManager-openvpn-0.8.1-1.fc14.i686 requires openvpn >= 0:2.1
	1:NetworkManager-openvpn-0.8.1-1.fc14.i686 requires libglade-2.0.so.0
	1:NetworkManager-pptp-0.8.1-1.fc14.i686 requires libglade-2.0.so.0
	1:NetworkManager-vpnc-0.8.1-1.fc14.i686 requires libglade-2.0.so.0
	1:NetworkManager-vpnc-0.8.1-1.fc14.i686 requires vpnc >= 0:0.5
	1:ORBit-0.5.17-29.fc14.i686 requires /sbin/install-info
	1:ORBit-0.5.17-29.fc14.i686 requires libglib-1.2.so.0
	1:ORBit-0.5.17-29.fc14.i686 requires /sbin/install-info
	1:ORBit-devel-0.5.17-29.fc14.i686 requires pkgconfig(glib)
	1:ORBit-devel-0.5.17-29.fc14.i686 requires glib-devel(x86-32)
	1:ORBit-devel-0.5.17-29.fc14.i686 requires libglib-1.2.so.0
	1:ORBit-devel-0.5.17-29.fc14.i686 requires libgmodule-1.2.so.0
	OpenIPMI-gui-2.0.18-4.fc14.i686 requires tix
	OpenLP-1.9.2.1-2.fc14.noarch requires hicolor-icon-theme
	OpenSceneGraph-2.8.3-2.fc14.i686 requires libICE.so.6
	OpenSceneGraph-2.8.3-2.fc14.i686 requires libSM.so.6
	OpenSceneGraph-2.8.3-2.fc14.i686 requires libXrandr.so.2
	OpenSceneGraph-examples-2.8.3-2.fc14.i686 requires libICE.so.6
	OpenSceneGraph-examples-2.8.3-2.fc14.i686 requires libSM.so.6
	OpenSceneGraph-examples-2.8.3-2.fc14.i686 requires libXrandr.so.2
	OpenSceneGraph-examples-SDL-2.8.3-2.fc14.i686 requires libICE.so.6
	OpenSceneGraph-examples-SDL-2.8.3-2.fc14.i686 requires libSM.so.6
	OpenSceneGraph-examples-SDL-2.8.3-2.fc14.i686 requires libXrandr.so.2
	OpenSceneGraph-examples-fltk-2.8.3-2.fc14.i686 requires libICE.so.6
	OpenSceneGraph-examples-fltk-2.8.3-2.fc14.i686 requires libfltk.so.1.1
	OpenSceneGraph-examples-fltk-2.8.3-2.fc14.i686 requires libSM.so.6
	OpenSceneGraph-examples-fltk-2.8.3-2.fc14.i686 requires libXrandr.so.2
	OpenSceneGraph-examples-fltk-2.8.3-2.fc14.i686 requires libfltk_gl.so.1.1
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.i686 requires libICE.so.6
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.i686 requires libgdkglext-x11-1.0.so.0
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.i686 requires libSM.so.6
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.i686 requires libXmu.so.6
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.i686 requires libXrandr.so.2
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.i686 requires libgtkglext-x11-1.0.so.0
	OpenSceneGraph-examples-gtk-2.8.3-2.fc14.i686 requires libXt.so.6
	OpenSceneGraph-examples-qt-2.8.3-2.fc14.i686 requires libICE.so.6
	OpenSceneGraph-examples-qt-2.8.3-2.fc14.i686 requires libSM.so.6
	OpenSceneGraph-examples-qt-2.8.3-2.fc14.i686 requires libXrandr.so.2
	OpenSceneGraph-libs-2.8.3-2.fc14.i686 requires libICE.so.6
	OpenSceneGraph-libs-2.8.3-2.fc14.i686 requires libSM.so.6
	OpenSceneGraph-libs-2.8.3-2.fc14.i686 requires libXrandr.so.2
	PackageKit-0.6.6-3.fc14.i686 requires libpolkit-backend-1.so.0
	PackageKit-0.6.6-3.fc14.i686 requires libpolkit-gobject-1.so.0
	PackageKit-0.6.6-3.fc14.i686 requires comps-extras
	PackageKit-browser-plugin-0.6.6-3.fc14.i686 requires mozilla-filesystem
	PgsLookAndFeel-1.1-4.20090805cvs.fc14.noarch requires laf-plugin
	PgsLookAndFeel-1.1-4.20090805cvs.fc14.noarch requires java >= 1:1.6.0
	PyAmanith-0.3.35-9.fc14.i686 requires libamanith.so.1
	PyKDE-3.16.6-4.fc14.i686 requires libqt-mt.so.3
	PyQt-3.18.1-7.fc14.i686 requires libmng.so.1
	PyQt-3.18.1-7.fc14.i686 requires libqt-mt.so.3
	PyQt-3.18.1-7.fc14.i686 requires libSM.so.6
	PyQt-3.18.1-7.fc14.i686 requires libXmu.so.6
	PyQt-3.18.1-7.fc14.i686 requires libICE.so.6
	PyQt-3.18.1-7.fc14.i686 requires qt3 >= 0:3.3.8
	PyQt-3.18.1-7.fc14.i686 requires libqui.so.1
	PySolFC-2.0-3.fc14.noarch requires tix
	PyXML-0.8.4-22.fc14.i686 requires libexpat.so.1
	PyYAML-3.09-6.fc14.i686 requires libyaml-0.so.2
	QuantLib-test-1.0.1-3.fc14.i686 requires libboost_unit_test_framework.so.1.41.0
	R-AnnotationDbi-1.10.1-1.fc14.noarch requires R-DBI
	R-BSgenome.Celegans.UCSC.ce2-1.3.16-2.fc14.noarch requires R-BSgenome
	R-IRanges-1.6.8-1.fc14.i686 requires R-RUnit
	R-RSQLite-0.9.1-1.fc14.i686 requires R-DBI
	R-core-2.11.1-4.fc14.i686 requires libICE.so.6
	R-core-2.11.1-4.fc14.i686 requires libXmu.so.6
	R-core-2.11.1-4.fc14.i686 requires libXt.so.6
	R-core-2.11.1-4.fc14.i686 requires libSM.so.6
	R2spec-3.0.2-2.fc14.noarch requires wget
	RBTools-0.2-5.fc14.noarch requires python(abi) = 0:2.6
	ReviewBoard-1.5-14.rc1.fc14.1.noarch requires patchutils
	RunSnakeRun-2.0.0-0.4.b6.fc14.noarch requires python(abi) = 0:2.6
	SDL-devel-1.2.14-5.fc14.i686 requires libXrandr-devel
	SDL_sound-1.0.3-5.fc14.i686 requires libspeex.so.1
	SDL_sound-1.0.3-5.fc14.i686 requires libFLAC.so.8
	SDL_sound-1.0.3-5.fc14.i686 requires libphysfs-1.0.so.1
	SimGear-2.0.0-3.fc14.i686 requires libplibnet.so.1.8.5
	SimGear-2.0.0-3.fc14.i686 requires libplibsg.so.1.8.5
	SimGear-2.0.0-3.fc14.i686 requires libalut.so.0
	SimGear-2.0.0-3.fc14.i686 requires libplibul.so.1.8.5
	SimGear-2.0.0-3.fc14.i686 requires libplibssg.so.1.8.5
	SimGear-devel-2.0.0-3.fc14.i686 requires plib-devel
	SimGear-devel-2.0.0-3.fc14.i686 requires freealut-devel
	SoQt-1.5.0-1.fc14.i686 requires libICE.so.6
	SoQt-1.5.0-1.fc14.i686 requires libSM.so.6
	SoQt-1.5.0-1.fc14.i686 requires libCoin.so.40
	SoQt-1.5.0-1.fc14.i686 requires libXi.so.6
	SoQt-devel-1.5.0-1.fc14.i686 requires Coin2-devel
	SoQt-devel-1.5.0-1.fc14.i686 requires libXi-devel
	SoQt-devel-1.5.0-1.fc14.i686 requires pkgconfig(Coin)
	SolarModel-2.1-8.fc14.i686 requires libXxf86vm.so.1
	Spawning-0.9.3-0.rc2.5.fc14.noarch requires python(abi) = 0:2.6
	Thunar-1.0.2-2.fc14.i686 requires libstartup-notification-1.so.0
	TnL-071111-13.fc14.i686 requires opengl-games-utils
	TnL-071111-13.fc14.i686 requires TnL-data = 0:071111
	TnL-071111-13.fc14.i686 requires libsigc-1.2.so.5
	TnL-071111-13.fc14.i686 requires libiovmall.so.2
	TnL-071111-13.fc14.i686 requires libalut.so.0
	TurboGears-1.0.9-4.fc14.noarch requires python-cherrypy2
	TurboGears-1.0.9-4.fc14.noarch requires python-ruledispatch
	TurboGears-1.0.9-4.fc14.noarch requires python(abi) = 0:2.6
	TurboGears-1.0.9-4.fc14.noarch requires python-formencode >= 0:0.7.1
	TurboGears-1.0.9-4.fc14.noarch requires python-turbojson >= 0:1.1.2
	TurboGears2-2.1-0.1.b2.fc14.noarch requires python-turbojson >= 0:1.2.1
	TurboGears2-2.1-0.1.b2.fc14.noarch requires python(abi) = 0:2.6
	WebCalendar-1.2.1-1.fc14.noarch requires php-hkit
	Zim-0.47-1.fc14.noarch requires python(abi) = 0:2.6
	a2ps-4.14-11.fc14.i686 requires texinfo-tex
	a2ps-4.14-11.fc14.i686 requires info
	a2ps-4.14-11.fc14.i686 requires /sbin/install-info
	a2ps-4.14-11.fc14.i686 requires /sbin/install-info
	abcde-2.4.2-1.fc14.noarch requires cd-discid
	abcde-2.4.2-1.fc14.noarch requires cdparanoia
	abcde-2.4.2-1.fc14.noarch requires wget
	abcde-2.4.2-1.fc14.noarch requires which
	abcde-2.4.2-1.fc14.noarch requires flac
	1:abiword-2.8.4-1.fc14.i686 requires libfribidi.so.0
	1:abiword-2.8.4-1.fc14.i686 requires libwv-1.2.so.3
	abrt-1.1.10-4.fc14.i686 requires libpolkit-gobject-1.so.0
	abrt-addon-kerneloops-1.1.10-4.fc14.i686 requires libpolkit-gobject-1.so.0
	abrt-cli-1.1.10-4.fc14.i686 requires libpolkit-gobject-1.so.0
	abrt-libs-1.1.10-4.fc14.i686 requires libpolkit-gobject-1.so.0
	abrt-plugin-filetransfer-1.1.10-4.fc14.i686 requires libzip.so.1
	abrt-plugin-mailx-1.1.10-4.fc14.i686 requires mailx
	abuse-0.7.1-5.fc14.i686 requires hicolor-icon-theme
	abuse-0.7.1-5.fc14.i686 requires abuse-data >= 0:0.7.1
	accountsdialog-0.6-3.fc14.i686 requires apg
	accountsdialog-0.6-3.fc14.i686 requires libunique-1.0.so.0
	accountsdialog-0.6-3.fc14.i686 requires libpolkit-gobject-1.so.0
	accountsdialog-0.6-3.fc14.i686 requires libstartup-notification-1.so.0
	accountsservice-0.6.1-1.fc14.i686 requires ConsoleKit
	accountsservice-0.6.1-1.fc14.i686 requires polkit
	accountsservice-0.6.1-1.fc14.i686 requires libpolkit-gobject-1.so.0
	activemq-cpp-3.2.1-1.fc14.i686 requires libexpat.so.1
	activemq-cpp-3.2.1-1.fc14.i686 requires libapr-1.so.0
	activemq-cpp-3.2.1-1.fc14.i686 requires libaprutil-1.so.0
	adaptx-0.9.13-9.fc14.i686 requires xml-commons-apis
	adonthell-0.3.5-0.9.fc14.i686 requires libSDL_ttf-2.0.so.0
	aduna-commons-concurrent-2.6.0-3.fc14.i686 requires aduna-commons-pom
	aduna-commons-text-2.6.0-3.fc14.i686 requires aduna-commons-pom
	afftools-3.5.12-2.fc14.i686 requires libexpat.so.1
	agave-0.4.7-1.fc14.i686 requires libICE.so.6
	agave-0.4.7-1.fc14.i686 requires scrollkeeper
	agave-0.4.7-1.fc14.i686 requires libgconfmm-2.6.so.1
	agave-0.4.7-1.fc14.i686 requires libSM.so.6
	agave-0.4.7-1.fc14.i686 requires libbonobo-activation.so.4
	agave-0.4.7-1.fc14.i686 requires libsigc-2.0.so.0
	agave-0.4.7-1.fc14.i686 requires scrollkeeper
	agave-0.4.7-1.fc14.i686 requires libglademm-2.4.so.1
	agave-0.4.7-1.fc14.i686 requires libglade-2.0.so.0
	agave-0.4.7-1.fc14.i686 requires libbonobo-2.so.0
	aide-0.14-5.fc14.i686 requires libmhash.so.2
	aldo-0.7.6-1.fc14.i686 requires libao.so.2
	ale-0.9.0.3-2.fc14.i686 requires libfftw3.so.3
	alexandria-0.6.6-1.fc14.noarch requires ruby(gettext-package)
	alexandria-0.6.6-1.fc14.noarch requires ruby(hpricot)
	alexandria-0.6.6-1.fc14.noarch requires ruby(marc)
	alexandria-0.6.6-1.fc14.noarch requires ruby(htmlentities)
	alexandria-0.6.6-1.fc14.noarch requires ruby(imagesize)
	alienarena-7.40-2.fc14.i686 requires opengl-games-utils
	alienarena-7.40-2.fc14.i686 requires libXxf86vm.so.1
	allegro-4.2.3-2.fc14.i686 requires libXpm.so.4
	allegro-4.2.3-2.fc14.i686 requires timidity++-patches
	allegro-4.2.3-2.fc14.i686 requires libXxf86vm.so.1
	allegro-devel-4.2.3-2.fc14.i686 requires libXpm.so.4
	allegro-devel-4.2.3-2.fc14.i686 requires /sbin/install-info
	allegro-devel-4.2.3-2.fc14.i686 requires /sbin/install-info
	allegro-devel-4.2.3-2.fc14.i686 requires libXxf86vm.so.1
	allegro-esound-plugin-4.2.3-2.fc14.i686 requires libesd.so.0
	allegro-tools-4.2.3-2.fc14.i686 requires libXpm.so.4
	allegro-tools-4.2.3-2.fc14.i686 requires libXxf86vm.so.1
	almanah-0.7.3-3.fc14.i686 requires libical.so.0
	almanah-0.7.3-3.fc14.i686 requires libgtkspell.so.0
	almanah-0.7.3-3.fc14.i686 requires libicalss.so.0
	almanah-0.7.3-3.fc14.i686 requires libicalvcal.so.0
	alpine-2.00-9.fc14.i686 requires mailcap
	alsa-tools-1.0.23-1.fc14.i686 requires libfltk.so.1.1
	alsa-tools-firmware-1.0.23-1.fc14.i686 requires fxload
	5:am-utils-6.1.5-16.fc14.i686 requires /sbin/install-info
	5:am-utils-6.1.5-16.fc14.i686 requires /sbin/install-info
	amanda-3.1.0-1.fc14.i686 requires /bin/mail
	amarok-2.3.1-2.fc14.i686 requires liblastfm.so.0
	amarok-2.3.1-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	amarok-2.3.1-2.fc14.i686 requires libloudmouth-1.so.0
	amarok-2.3.1-2.fc14.i686 requires libgcrypt.so.11
	amarok-2.3.1-2.fc14.i686 requires libtag.so.1
	amarok-libs-2.3.1-2.fc14.i686 requires libtag.so.1
	amarok-libs-2.3.1-2.fc14.i686 requires liblastfm.so.0
	amarok-libs-2.3.1-2.fc14.i686 requires libqca.so.2
	amarok-libs-2.3.1-2.fc14.i686 requires libtag-extras.so.1
	amarok-utils-2.3.1-2.fc14.i686 requires libtag.so.1
	amarok-utils-2.3.1-2.fc14.i686 requires libtag-extras.so.1
	amsn-0.98.3-1.fc14.i686 requires tcltls
	amsn-0.98.3-1.fc14.i686 requires tkdnd
	amsn-0.98.3-1.fc14.i686 requires tclsoap
	amsn-0.98.3-1.fc14.i686 requires bwidget
	anaconda-14.12-2.fc14.i686 requires syslinux >= 0:3.73
	anaconda-14.12-2.fc14.i686 requires comps-extras
	anaconda-14.12-2.fc14.i686 requires anaconda-yum-plugins
	anaconda-14.12-2.fc14.i686 requires dmidecode
	1:anerley-0.2.14-3.fc14.i686 requires libXi.so.6
	1:anjuta-2.30.0.0-2.fc14.i686 requires ctags
	1:anjuta-2.30.0.0-2.fc14.i686 requires libgladeui-1.so.9
	1:anjuta-2.30.0.0-2.fc14.i686 requires libapr-1.so.0
	1:anjuta-2.30.0.0-2.fc14.i686 requires libwebkit-1.0.so.2
	1:anjuta-2.30.0.0-2.fc14.i686 requires autogen
	1:anjuta-2.30.0.0-2.fc14.i686 requires hicolor-icon-theme
	1:anjuta-2.30.0.0-2.fc14.i686 requires libunique-1.0.so.0
	1:anjuta-2.30.0.0-2.fc14.i686 requires libdevhelp-1.so.1
	ant-findbugs-1.3.9-3.fc14.noarch requires ant
	antlr3-gunit-3.2-7.fc14.noarch requires java >= 1:1.6.0
	antlr3-java-3.2-7.fc14.noarch requires java >= 1:1.6.0
	antlr3-python-3.1.2-7.fc14.noarch requires python(abi) = 0:2.6
	antlr3-tool-3.2-7.fc14.noarch requires stringtemplate >= 0:3.2
	antlr3-tool-3.2-7.fc14.noarch requires java >= 1:1.6.0
	antlrworks-1.4-4.fc14.noarch requires jgoodies-forms
	antlrworks-1.4-4.fc14.noarch requires java-devel >= 1:1.6.0
	antlrworks-1.4-4.fc14.noarch requires hicolor-icon-theme
	anyremote-5.1.3-1.fc14.i686 requires libXtst.so.6
	anyremote-5.1.3-1.fc14.i686 requires bc
	apache-commons-beanutils-1.8.3-2.fc14.noarch requires jakarta-commons-collections >= 0:2.0
	apache-commons-beanutils-1.8.3-2.fc14.noarch requires java >= 1:1.6.0
	apache-commons-codec-1.4-10.fc14.noarch requires java >= 1:1.6.0
	apache-commons-compress-1.0-8.fc14.noarch requires java >= 1:1.6.0
	apache-commons-configuration-1.6-2.fc14.noarch requires servletapi5
	apache-commons-configuration-1.6-2.fc14.noarch requires xml-commons-apis
	apache-commons-configuration-1.6-2.fc14.noarch requires jakarta-commons-dbcp
	apache-commons-configuration-1.6-2.fc14.noarch requires jakarta-commons-collections
	apache-commons-configuration-1.6-2.fc14.noarch requires jakarta-commons-pool
	apache-commons-daemon-1.0.2-4.fc14.i686 requires java >= 1:1.6.0
	apache-commons-fileupload-1.2.1-4.fc14.noarch requires servlet24
	1:apache-commons-io-1.4-6.fc14.noarch requires java >= 1:1.6.0
	apache-commons-jxpath-1.3-4.fc14.noarch requires jdom >= 0:1.0
	apache-commons-jxpath-1.3-4.fc14.noarch requires servletapi5
	apache-commons-jxpath-1.3-4.fc14.noarch requires jakarta-commons-collections >= 0:2.1.1
	apache-commons-jxpath-1.3-4.fc14.noarch requires xml-commons-apis
	apache-commons-jxpath-1.3-4.fc14.noarch requires tomcat5-jsp-2.0-api
	apache-commons-lang-2.5-6.fc14.noarch requires java >= 1:1.6.0
	apache-commons-launcher-1.1-5.20100521svn936225.fc14.noarch requires java >= 1:1.6.0
	apache-commons-logging-1.1.1-11.fc14.noarch requires java >= 1:1.6.0
	apache-commons-net-2.0-6.fc14.noarch requires java >= 1:1.6.0
	apbs-1.2.1-3.fc14.i686 requires libmaloc.so.1
	appliance-tools-004.4-4.fc14.noarch requires kpartx
	aqbanking-4.2.4-4.fc14.i686 requires libgwenhywfar.so.47
	aqbanking-devel-4.2.4-4.fc14.i686 requires gwenhywfar-devel
	aqbanking-devel-4.2.4-4.fc14.i686 requires libgwenhywfar.so.47
	aqsis-1.6.0-5.fc14.i686 requires libfltk.so.1.1
	aqsis-1.6.0-5.fc14.i686 requires libIlmImf.so.6
	aqsis-1.6.0-5.fc14.i686 requires libImath.so.6
	aqsis-1.6.0-5.fc14.i686 requires libIlmThread.so.6
	aqsis-1.6.0-5.fc14.i686 requires libHalf.so.6
	aqsis-1.6.0-5.fc14.i686 requires libIex.so.6
	aqsis-core-1.6.0-5.fc14.i686 requires libIlmImf.so.6
	aqsis-core-1.6.0-5.fc14.i686 requires libImath.so.6
	aqsis-core-1.6.0-5.fc14.i686 requires libHalf.so.6
	aqsis-core-1.6.0-5.fc14.i686 requires libIex.so.6
	aqsis-core-1.6.0-5.fc14.i686 requires libIlmThread.so.6
	aqsis-libs-1.6.0-5.fc14.i686 requires libIlmImf.so.6
	aqsis-libs-1.6.0-5.fc14.i686 requires libImath.so.6
	aqsis-libs-1.6.0-5.fc14.i686 requires libfltk.so.1.1
	aqsis-libs-1.6.0-5.fc14.i686 requires libHalf.so.6
	aqsis-libs-1.6.0-5.fc14.i686 requires libIex.so.6
	aqsis-libs-1.6.0-5.fc14.i686 requires libIlmThread.so.6
	ardour-2.8.11-3.fc14.i686 requires libfftw3f.so.3
	ardour-2.8.11-3.fc14.i686 requires libgnomecanvasmm-2.6.so.1
	ardour-2.8.11-3.fc14.i686 requires libsigc-2.0.so.0
	ardour-2.8.11-3.fc14.i686 requires libraptor.so.1
	ardour-2.8.11-3.fc14.i686 requires hicolor-icon-theme
	ardour-2.8.11-3.fc14.i686 requires libsamplerate.so.0
	ardour-2.8.11-3.fc14.i686 requires libfftw3.so.3
	ardour-2.8.11-3.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	ardour-2.8.11-3.fc14.i686 requires liblrdf.so.2
	aria2-1.9.4-1.fc14.i686 requires libgcrypt.so.11
	aria2-1.9.4-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	armacycles-ad-0.2.8.3.1-2.fc14.i686 requires libSDL_image-1.2.so.0
	armacycles-ad-0.2.8.3.1-2.fc14.i686 requires hicolor-icon-theme
	armstrong-0.2.6-13.fc14.i686 requires libFLAC.so.8
	armstrong-0.2.6-13.fc14.i686 requires librtaudio.so.0
	arpage-0.3.3-4.fc14.i686 requires libsigc-2.0.so.0
	8:arts-1.5.10-12.fc14.i686 requires libqt-mt.so.3
	8:arts-1.5.10-12.fc14.i686 requires which
	8:arts-devel-1.5.10-12.fc14.i686 requires qt3-devel
	asc-2.2.0.0-9.fc14.i686 requires libphysfs-1.0.so.1
	asc-2.2.0.0-9.fc14.i686 requires libSDL_image-1.2.so.0
	asc-2.2.0.0-9.fc14.i686 requires libsigc-1.2.so.5
	asc-2.2.0.0-9.fc14.i686 requires libexpat.so.1
	asc-2.2.0.0-9.fc14.i686 requires hicolor-icon-theme
	12:aspell-0.60.6-12.fc14.i686 requires /sbin/install-info
	12:aspell-0.60.6-12.fc14.i686 requires /sbin/install-info
	12:aspell-devel-0.60.6-12.fc14.i686 requires /sbin/install-info
	12:aspell-devel-0.60.6-12.fc14.i686 requires /sbin/install-info
	asterisk-1.6.2.8-0.3.rc1.fc14.i686 requires libgmime-2.0.so.2
	asterisk-1.6.2.8-0.3.rc1.fc14.i686 requires libspeexdsp.so.1
	asterisk-1.6.2.8-0.3.rc1.fc14.i686 requires libspeex.so.1
	asterisk-1.6.2.8-0.3.rc1.fc14.i686 requires libgsm.so.1
	asterisk-1.6.2.8-0.3.rc1.fc14.i686 requires libresample.so.1
	asterisk-1.6.2.8-0.3.rc1.fc14.i686 requires libcap.so.2
	asterisk-dahdi-1.6.2.8-0.3.rc1.fc14.i686 requires libss7.so.1
	asterisk-fax-1.6.2.8-0.3.rc1.fc14.i686 requires libspandsp.so.2
	asterisk-festival-1.6.2.8-0.3.rc1.fc14.i686 requires festival
	asterisk-jack-1.6.2.8-0.3.rc1.fc14.i686 requires libresample.so.1
	asterisk-misdn-1.6.2.8-0.3.rc1.fc14.i686 requires libsuppserv.so.0
	asterisk-misdn-1.6.2.8-0.3.rc1.fc14.i686 requires libmISDN.so.0
	asterisk-misdn-1.6.2.8-0.3.rc1.fc14.i686 requires libisdnnet.so.0
	asterisk-portaudio-1.6.2.8-0.3.rc1.fc14.i686 requires libportaudio.so.2
	asterisk-radius-1.6.2.8-0.3.rc1.fc14.i686 requires libradiusclient-ng.so.2
	asterisk-tds-1.6.2.8-0.3.rc1.fc14.i686 requires libsybdb.so.5
	asterisk-voicemail-imap-1.6.2.8-0.3.rc1.fc14.i686 requires libc-client.so.2007
	asunder-1.9.3-1.fc14.i686 requires libcddb.so.2
	asunder-1.9.3-1.fc14.i686 requires cdparanoia
	asunder-1.9.3-1.fc14.i686 requires flac
	asymptote-2.02-2.fc14.i686 requires info
	asymptote-2.02-2.fc14.i686 requires libfftw3.so.3
	asymptote-2.02-2.fc14.i686 requires info
	asymptote-2.02-2.fc14.i686 requires libgc.so.1
	at-spi-1.31.1-3.fc14.i686 requires libXtst.so.6
	at-spi-1.31.1-3.fc14.i686 requires libICE.so.6
	at-spi-1.31.1-3.fc14.i686 requires libSM.so.6
	at-spi-1.31.1-3.fc14.i686 requires libbonobo-activation.so.4
	at-spi-1.31.1-3.fc14.i686 requires libbonobo >= 0:2.4.0
	at-spi-1.31.1-3.fc14.i686 requires libbonobo-2.so.0
	at-spi-devel-1.31.1-3.fc14.i686 requires libbonobo-devel >= 0:2.4.0
	at-spi-devel-1.31.1-3.fc14.i686 requires pkgconfig(libbonobo-2.0)
	at-spi2-core-0.3.4-1.fc14.i686 requires libXtst.so.6
	at-spi2-core-0.3.4-1.fc14.i686 requires libXevie.so.1
	atanks-4.3-3.fc14.i386 requires hicolor-icon-theme
	atkmm-2.21.2-1.fc14.i686 requires libsigc-2.0.so.0
	aubio-0.3.2-9.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	aubio-0.3.2-9.fc14.i686 requires libfftw3f.so.3
	aubio-0.3.2-9.fc14.i686 requires libsamplerate.so.0
	audacious-2.4-0.7.beta1.fc14.i686 requires libICE.so.6
	audacious-2.4-0.7.beta1.fc14.i686 requires libSM.so.6
	audacious-2.4-0.7.beta1.fc14.i686 requires libmcs.so.1
	audacious-2.4-0.7.beta1.fc14.i686 requires hicolor-icon-theme
	audacious-devel-2.4-0.7.beta1.fc14.i686 requires mcs-devel
	audacious-devel-2.4-0.7.beta1.fc14.i686 requires pkgconfig(libmcs) >= 0:0.7
	audacious-plugin-fc-0.5.1-4.fc14.i686 requires libmcs.so.1
	audacious-plugin-xmp-3.2.0-3.fc14.i686 requires libmcs.so.1
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libFLAC.so.8
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libcue.so.1
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libwavpack.so.1
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libcddb.so.2
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libpulse.so.0
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libpulse.so.0(PULSE_0)
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libmcs.so.1
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libbinio.so.1
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libcdio.so.12
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libsamplerate.so.0
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libbs2b.so.0
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libcdio.so.12(CDIO_12)
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	audacious-plugins-2.4-0.5.beta1.fc14.i686 requires libcdio_cdda.so.0
	audacious-plugins-amidi-2.4-0.5.beta1.fc14.i686 requires libmcs.so.1
	audacious-plugins-amidi-2.4-0.5.beta1.fc14.i686 requires libfluidsynth.so.1
	audacious-plugins-jack-2.4-0.5.beta1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	audacious-plugins-jack-2.4-0.5.beta1.fc14.i686 requires libsamplerate.so.0
	audacious-plugins-jack-2.4-0.5.beta1.fc14.i686 requires libmcs.so.1
	audacious-plugins-sid-2.4-0.5.beta1.fc14.i686 requires libsidplay.so.1
	audacious-plugins-sid-2.4-0.5.beta1.fc14.i686 requires libmcs.so.1
	audacity-1.3.12-0.4.beta.fc14.i686 requires libSoundTouch.so.1
	audacity-1.3.12-0.4.beta.fc14.i686 requires libid3tag.so.0
	audacity-1.3.12-0.4.beta.fc14.i686 requires libFLAC.so.8
	audacity-1.3.12-0.4.beta.fc14.i686 requires libexpat.so.1
	audacity-1.3.12-0.4.beta.fc14.i686 requires libFLAC++.so.6
	audacity-1.3.12-0.4.beta.fc14.i686 requires libsamplerate.so.0
	audacity-1.3.12-0.4.beta.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	audex-0.72-0.5.beta1.fc14.i686 requires libcdda_paranoia.so.0
	audex-0.72-0.5.beta1.fc14.i686 requires libcdda_interface.so.0
	authconfig-gtk-6.1.7-2.fc14.i686 requires hicolor-icon-theme
	autobuild-applet-1.0.3-11.fc14.i686 requires libICE.so.6
	autobuild-applet-1.0.3-11.fc14.i686 requires libSM.so.6
	autobuild-applet-1.0.3-11.fc14.i686 requires libbonobo-activation.so.4
	autobuild-applet-1.0.3-11.fc14.i686 requires libbonobo-2.so.0
	autoconf-2.66-2.fc14.noarch requires /sbin/install-info
	autoconf-2.66-2.fc14.noarch requires /sbin/install-info
	1:autofs-5.0.5-27.fc14.i686 requires module-init-tools
	automake-1.11.1-5.fc14.noarch requires /sbin/install-info
	automake-1.11.1-5.fc14.noarch requires /sbin/install-info
	avahi-0.6.27-2.fc14.i686 requires expat
	avahi-0.6.27-2.fc14.i686 requires libdaemon >= 0:0.11
	avahi-0.6.27-2.fc14.i686 requires libexpat.so.1
	avahi-0.6.27-2.fc14.i686 requires libdaemon.so.0
	avahi-0.6.27-2.fc14.i686 requires libcap.so.2
	avahi-autoipd-0.6.27-2.fc14.i686 requires libdaemon.so.0
	avahi-dnsconfd-0.6.27-2.fc14.i686 requires libdaemon.so.0
	avahi-qt3-0.6.27-2.fc14.i686 requires libICE.so.6
	avahi-qt3-0.6.27-2.fc14.i686 requires libqt-mt.so.3
	avahi-qt3-0.6.27-2.fc14.i686 requires libXrandr.so.2
	avahi-qt3-0.6.27-2.fc14.i686 requires libXft.so.2
	avahi-qt3-0.6.27-2.fc14.i686 requires libXinerama.so.1
	avahi-qt3-0.6.27-2.fc14.i686 requires libmng.so.1
	avahi-qt3-0.6.27-2.fc14.i686 requires libSM.so.6
	avahi-qt3-0.6.27-2.fc14.i686 requires libXi.so.6
	avahi-qt3-devel-0.6.27-2.fc14.i686 requires qt3-devel
	avahi-qt3-devel-0.6.27-2.fc14.i686 requires pkgconfig(qt-mt) >= 0:3.0.0
	avant-window-navigator-0.4.0-1.fc14.i686 requires libpython2.6.so.1.0
	avant-window-navigator-0.4.0-1.fc14.i686 requires python(abi) = 0:2.6
	avogadro-1.0.1-2.fc14.i686 requires libICE.so.6
	avogadro-1.0.1-2.fc14.i686 requires libSM.so.6
	avogadro-1.0.1-2.fc14.i686 requires libboost_python-mt.so.1.41.0
	avogadro-libs-1.0.1-2.fc14.i686 requires libICE.so.6
	avogadro-libs-1.0.1-2.fc14.i686 requires libSM.so.6
	avogadro-libs-1.0.1-2.fc14.i686 requires libboost_python-mt.so.1.41.0
	avr-gcc-4.5.0-2.fc14.i686 requires libmpc.so.2
	avr-gcc-4.5.0-2.fc14.i686 requires avr-binutils >= 0:2.13
	avr-gcc-4.5.0-2.fc14.i686 requires libmpfr.so.1
	avr-gcc-c++-4.5.0-2.fc14.i686 requires libmpc.so.2
	avr-gcc-c++-4.5.0-2.fc14.i686 requires libmpfr.so.1
	awn-extras-applets-0.4.0-18.fc14.i686 requires python(abi) = 0:2.6
	axis-1.4-4.1.fc14.noarch requires javamail
	axis-1.4-4.1.fc14.noarch requires wsdl4j
	ayttm-0.6.2-2.fc14.i686 requires libXpm.so.4
	ayttm-0.6.2-2.fc14.i686 requires libesd.so.0
	b43-openfwwf-5.2-4.fc14.noarch requires module-init-tools
	backup-manager-0.7.9-1.fc14.noarch requires dar
	backup-manager-0.7.9-1.fc14.noarch requires ftp
	backup-manager-0.7.9-1.fc14.noarch requires which
	backup-manager-0.7.9-1.fc14.noarch requires bc
	bacula-client-5.0.2-6.fc14.i686 requires libpython2.6.so.1.0
	bacula-director-mysql-5.0.2-6.fc14.i686 requires libpython2.6.so.1.0
	bacula-director-postgresql-5.0.2-6.fc14.i686 requires libpython2.6.so.1.0
	bacula-director-sqlite-5.0.2-6.fc14.i686 requires libpython2.6.so.1.0
	bacula-storage-common-5.0.2-6.fc14.i686 requires libpython2.6.so.1.0
	bacula2-client-2.4.4-4.fc14.i686 requires libpython2.6.so.1.0
	1:bakery-2.6.3-4.fc14.i686 requires libgconfmm-2.6.so.1
	1:bakery-2.6.3-4.fc14.i686 requires libsigc-2.0.so.0
	1:bakery-2.6.3-4.fc14.i686 requires libglademm-2.4.so.1
	1:bakery-2.6.3-4.fc14.i686 requires libglade-2.0.so.0
	1:bakery-devel-2.6.3-4.fc14.i686 requires pkgconfig(libglademm-2.4) >= 0:2.4.0
	1:bakery-devel-2.6.3-4.fc14.i686 requires pkgconfig(gconfmm-2.6) >= 0:2.6.0
	balsa-2.4.7-2.fc14.i686 requires libgtkspell.so.0
	balsa-2.4.7-2.fc14.i686 requires libICE.so.6
	balsa-2.4.7-2.fc14.i686 requires libSM.so.6
	balsa-2.4.7-2.fc14.i686 requires libbonobo-activation.so.4
	balsa-2.4.7-2.fc14.i686 requires libunique-1.0.so.0
	balsa-2.4.7-2.fc14.i686 requires scrollkeeper
	balsa-2.4.7-2.fc14.i686 requires libgmime-2.6.so.0
	balsa-2.4.7-2.fc14.i686 requires libbonobo-2.so.0
	bangarang-1.0.1-1.fc14.i686 requires libtag.so.1
	bangarang-1.0.1-1.fc14.i686 requires kde4-macros(api) = 0:2
	banshee-1.6.1-5.fc14.i686 requires mono(Boo.Lang.Compiler) = 0:2.0.9.2
	banshee-1.6.1-5.fc14.i686 requires mono(Boo.Lang) = 0:2.0.9.2
	banshee-1.6.1-5.fc14.i686 requires mono(Google.GData.Extensions) = 0:1.4.0.2
	banshee-1.6.1-5.fc14.i686 requires mono(webkit-sharp) = 0:1.1.15.0
	banshee-1.6.1-5.fc14.i686 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	banshee-1.6.1-5.fc14.i686 requires mono(Mono.Zeroconf) = 0:4.0.0.90
	banshee-1.6.1-5.fc14.i686 requires libXrandr.so.2
	banshee-1.6.1-5.fc14.i686 requires mono(Google.GData.YouTube) = 0:1.4.0.2
	banshee-1.6.1-5.fc14.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	banshee-1.6.1-5.fc14.i686 requires mono(Google.GData.Client) = 0:1.4.0.2
	banshee-1.6.1-5.fc14.i686 requires libXxf86vm.so.1
	banshee-community-extensions-1.6.0-2.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	banshee-community-extensions-1.6.0-2.fc14.i686 requires libfftw3f.so.3
	banshee-community-extensions-1.6.0-2.fc14.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	banshee-community-extensions-1.6.0-2.fc14.i686 requires libsamplerate.so.0
	banshee-community-extensions-1.6.0-2.fc14.i686 requires mono(webkit-sharp) = 0:1.1.15.0
	banshee-devel-1.6.1-5.fc14.i686 requires pkgconfig(ndesk-dbus-1.0)
	banshee-devel-1.6.1-5.fc14.i686 requires pkgconfig(ndesk-dbus-glib-1.0)
	barrage-1.0.2-7.fc14.i686 requires hicolor-icon-theme
	barry-0.17-0.1.20100329git.fc14.i686 requires libsigc-2.0.so.0
	barry-0.17-0.1.20100329git.fc14.i686 requires libboost_serialization.so.1.41.0
	barry-0.17-0.1.20100329git.fc14.i686 requires libglade-2.0.so.0
	barry-0.17-0.1.20100329git.fc14.i686 requires libglademm-2.4.so.1
	barry-libs-0.17-0.1.20100329git.fc14.i686 requires module-init-tools
	bashdb-4.1_0.4-1.fc14.noarch requires /sbin/install-info
	bashdb-4.1_0.4-1.fc14.noarch requires /sbin/install-info
	basket-1.80-2.fc14.i686 requires kde4-macros(api) = 0:2
	basket-libs-1.80-2.fc14.i686 requires libqimageblitz.so.4
	batti-0.3.7-2.fc14.noarch requires python(abi) = 0:2.6
	bcel-5.2-8.fc14.noarch requires regexp
	beagle-0.3.9-19.fc14.i686 requires mono(gmime-sharp) = 0:2.5.0.0
	beagle-0.3.9-19.fc14.i686 requires libICE.so.6
	beagle-0.3.9-19.fc14.i686 requires libSM.so.6
	beagle-0.3.9-19.fc14.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	beagle-0.3.9-19.fc14.i686 requires mono(gsf-sharp) = 0:0.0.0.7
	beagle-0.3.9-19.fc14.i686 requires libXss.so.1
	beagle-0.3.9-19.fc14.i686 requires libwv-1.2.so.3
	beagle-0.3.9-19.fc14.i686 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	beagle-evolution-0.3.9-19.fc14.i686 requires mono(gmime-sharp) = 0:2.5.0.0
	beagle-gnome-0.3.9-19.fc14.i686 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	beagle-gnome-0.3.9-19.fc14.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	beagle-thunderbird-0.3.9-19.fc14.i686 requires mono(gmime-sharp) = 0:2.5.0.0
	bigloo-3.4a-1.fc14.i686 requires gc-devel
	bigloo-3.4a-1.fc14.i686 requires /sbin/install-info
	bigloo-3.4a-1.fc14.i686 requires libgc.so.1
	bigloo-3.4a-1.fc14.i686 requires /sbin/install-info
	biloba-0.6-5.fc14.i686 requires libSDL_image-1.2.so.0
	biloba-0.6-5.fc14.i686 requires hicolor-icon-theme
	32:bind-9.7.1-5.P2.fc14.i686 requires libcap.so.2
	32:bind-libs-9.7.1-5.P2.fc14.i686 requires libcap.so.2
	32:bind-sdb-9.7.1-5.P2.fc14.i686 requires libcap.so.2
	32:bind-utils-9.7.1-5.P2.fc14.i686 requires libcap.so.2
	binutils-2.20.51.0.7-5.fc14.i686 requires /sbin/install-info
	binutils-2.20.51.0.7-5.fc14.i686 requires /sbin/install-info
	binutils-devel-2.20.51.0.7-5.fc14.i686 requires /sbin/install-info
	binutils-devel-2.20.51.0.7-5.fc14.i686 requires /sbin/install-info
	bisho-0.25.1-1.fc14.i686 requires libunique-1.0.so.0
	bison-2.4.2-3.fc14.i686 requires /sbin/install-info
	bison-2.4.2-3.fc14.i686 requires /sbin/install-info
	bitmap-fonts-compat-0.3-16.fc14.noarch requires ucs-miscfixed-fonts
	blacs-mpich2-1.1-39.fc14.i686 requires environment-modules
	blacs-openmpi-1.1-39.fc14.i686 requires environment-modules
	blam-1.8.7-3.fc14.i686 requires dbus-sharp >= 0:0.60
	blam-1.8.7-3.fc14.i686 requires webkit-sharp
	blender-2.49b-10.fc14.i686 requires libIlmImf.so.6
	blender-2.49b-10.fc14.i686 requires libImath.so.6
	blender-2.49b-10.fc14.i686 requires libHalf.so.6
	blender-2.49b-10.fc14.i686 requires libIex.so.6
	blender-2.49b-10.fc14.i686 requires libXi.so.6
	blender-2.49b-10.fc14.i686 requires libqhull.so.5
	blenderplayer-2.49b-10.fc14.i686 requires libIlmImf.so.6
	blenderplayer-2.49b-10.fc14.i686 requires libImath.so.6
	blenderplayer-2.49b-10.fc14.i686 requires libHalf.so.6
	blenderplayer-2.49b-10.fc14.i686 requires libIex.so.6
	blenderplayer-2.49b-10.fc14.i686 requires libXi.so.6
	blenderplayer-2.49b-10.fc14.i686 requires libqhull.so.5
	blobby-0.9b-1.fc14.i686 requires libphysfs-1.0.so.1
	blobwars-1.11-2.fc14.i686 requires libSDL_ttf-2.0.so.0
	blobwars-1.11-2.fc14.i686 requires libSDL_image-1.2.so.0
	blobwars-1.11-2.fc14.i686 requires hicolor-icon-theme
	blokkal-0.1.2-2.fc14.i686 requires kde4-macros(api) = 0:2
	bluefish-shared-data-2.0.1-1.fc14.noarch requires hicolor-icon-theme
	blueman-1.21-4.fc14.i686 requires libstartup-notification-1.so.0
	blueman-1.21-4.fc14.i686 requires python(abi) = 0:2.6
	blueman-1.21-4.fc14.i686 requires obex-data-server >= 0:0.4.3
	bluemodem-0.7-5.fc14.i686 requires module-init-tools
	boa-0.94.14-0.15.rc21.fc14.i686 requires /etc/mime.types
	bochs-2.4.5-1.fc14.i686 requires libXpm.so.4
	bochs-2.4.5-1.fc14.i686 requires vgabios
	bochs-2.4.5-1.fc14.i686 requires libSM.so.6
	bochs-2.4.5-1.fc14.i686 requires libvga.so.1
	bochs-2.4.5-1.fc14.i686 requires libICE.so.6
	bochs-2.4.5-1.fc14.i686 requires libvgagl.so.1
	bodhi-server-0.7.5-3.fc14.noarch requires python-turboflot
	bodhi-server-0.7.5-3.fc14.noarch requires python(abi) = 0:2.6
	bodhi-server-0.7.5-3.fc14.noarch requires python-tgcaptcha
	boinc-manager-6.10.45-2.r21128svn.fc14.i686 requires hicolor-icon-theme
	boswars-2.6-1.fc14.i686 requires libtheora.so.0
	boswars-2.6-1.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	boswars-2.6-1.fc14.i686 requires hicolor-icon-theme
	bouml-4.21-1.fc14.i686 requires libqt-mt.so.3
	bouml-4.21-1.fc14.i686 requires hicolor-icon-theme
	bournal-1.4.1-1.fc14.noarch requires ccrypt
	brasero-2.31.5-2.fc14.i686 requires libICE.so.6
	brasero-2.31.5-2.fc14.i686 requires libSM.so.6
	brasero-2.31.5-2.fc14.i686 requires cdrdao
	brlapi-0.5.5-3.fc14.i686 requires libXtst.so.6
	brltty-at-spi-4.2-3.fc14.i686 requires libbonobo-activation.so.4
	brltty-at-spi-4.2-3.fc14.i686 requires libbonobo-2.so.0
	brltty-xw-4.2-3.fc14.i686 requires libXaw.so.7
	brltty-xw-4.2-3.fc14.i686 requires libXt.so.6
	bti-026-1.fc14.i686 requires libreadline.so.5
	bugzilla-3.6.1-1.fc14.noarch requires patchutils
	bugzilla-3.6.1-1.fc14.noarch requires which
	buildbot-0.7.12-3.fc14.noarch requires python(abi) = 0:2.6
	byobu-2.80-1.fc14.noarch requires screen
	byzanz-0.2.2-1.fc14.i686 requires libbonobo-activation.so.4
	byzanz-0.2.2-1.fc14.i686 requires libbonobo-2.so.0
	bzflag-2.0.16-1.fc14.i686 requires libICE.so.6
	bzflag-2.0.16-1.fc14.i686 requires libSM.so.6
	bzflag-2.0.16-1.fc14.i686 requires libXxf86vm.so.1
	bzr-explorer-1.0.2-1.fc14.noarch requires python(abi) = 0:2.6
	cairo-clock-0.3.4-4.fc14.i686 requires libglade-2.0.so.0
	cairomm-1.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	cairomm-devel-1.9.1-1.fc14.i686 requires pkgconfig(sigc++-2.0)
	cairomm-devel-1.9.1-1.fc14.i686 requires libsigc++20-devel
	calf-0.0.18.5-4.fc14.i686 requires libglade-2.0.so.0
	calf-0.0.18.5-4.fc14.i686 requires libexpat.so.1
	calibre-0.7.10-1.fc14.i686 requires libchm.so.0
	calibre-0.7.10-1.fc14.i686 requires libpython2.6.so.1.0
	calibre-0.7.10-1.fc14.i686 requires python(abi) = 0:2.6
	callweaver-1.2.1-6.fc14.i686 requires libspeex.so.1
	callweaver-1.2.1-6.fc14.i686 requires libspandsp.so.2
	callweaver-1.2.1-6.fc14.i686 requires libreadline.so.5
	callweaver-alsa-1.2.1-6.fc14.i686 requires libreadline.so.5
	callweaver-bluetooth-1.2.1-6.fc14.i686 requires libreadline.so.5
	callweaver-capi-1.2.1-6.fc14.i686 requires libreadline.so.5
	callweaver-jabber-1.2.1-6.fc14.i686 requires libreadline.so.5
	callweaver-jabber-1.2.1-6.fc14.i686 requires libloudmouth-1.so.0
	callweaver-javascript-1.2.1-6.fc14.i686 requires libreadline.so.5
	callweaver-ldap-1.2.1-6.fc14.i686 requires libreadline.so.5
	callweaver-misdn-1.2.1-6.fc14.i686 requires libreadline.so.5
	callweaver-misdn-1.2.1-6.fc14.i686 requires libmISDN.so.0
	callweaver-misdn-1.2.1-6.fc14.i686 requires libisdnnet.so.0
	callweaver-mysql-1.2.1-6.fc14.i686 requires libreadline.so.5
	callweaver-ogi-1.2.1-6.fc14.i686 requires libreadline.so.5
	callweaver-postgresql-1.2.1-6.fc14.i686 requires libreadline.so.5
	canorus-0.7-7.R1213.20100530svn.fc14.i686 requires font(centuryschoolbookl)
	canorus-0.7-7.R1213.20100530svn.fc14.i686 requires font(emmentaler)
	canorus-0.7-7.R1213.20100530svn.fc14.i686 requires hicolor-icon-theme
	canorus-0.7-7.R1213.20100530svn.fc14.i686 requires font(freesans)
	cegui-0.6.2-6.fc14.i686 requires libICE.so.6
	cegui-0.6.2-6.fc14.i686 requires libSM.so.6
	cegui-0.6.2-6.fc14.i686 requires libSILLY.so.1
	cegui-0.6.2-6.fc14.i686 requires libexpat.so.1
	cegui-0.6.2-6.fc14.i686 requires libIL.so.1
	cegui-0.6.2-6.fc14.i686 requires libILU.so.1
	cellwriter-1.3.4-4.fc14.i686 requires libXtst.so.6
	cellwriter-1.3.4-4.fc14.i686 requires libbonobo-activation.so.4
	cellwriter-1.3.4-4.fc14.i686 requires libbonobo-2.so.0
	1:centerim-4.22.9-1.fc14.i686 requires libnss_compat_ossl.so.0
	cernlib-2006-35.fc14.i686 requires libXm.so.2
	cernlib-2006-35.fc14.i686 requires libXbae.so.4
	cernlib-2006-35.fc14.i686 requires libXaw.so.7
	cernlib-2006-35.fc14.i686 requires libXt.so.6
	cernlib-devel-2006-35.fc14.i686 requires xbae-devel
	cernlib-devel-2006-35.fc14.i686 requires libXaw-devel
	cernlib-packlib-gfortran-2006-35.fc14.i686 requires libXm.so.2
	cernlib-packlib-gfortran-2006-35.fc14.i686 requires libXt.so.6
	certmonger-0.24-1.fc14.i686 requires libtalloc.so.2
	cfengine-2.2.10-6.fc14.i686 requires /sbin/install-info
	cfengine-2.2.10-6.fc14.i686 requires /sbin/install-info
	checkstyle-5.1-1.fc14.noarch requires jakarta-commons-collections
	checkstyle-5.1-1.fc14.noarch requires jakarta-commons-cli
	checkstyle-5.1-1.fc14.noarch requires ant >= 0:1.6
	checkstyle-5.1-1.fc14.noarch requires ant-javadoc
	checkstyle-5.1-1.fc14.noarch requires xml-commons-apis-javadoc
	checkstyle-5.1-1.fc14.noarch requires jdom
	checkstyle-5.1-1.fc14.noarch requires regexp >= 0:1.2
	cheese-2.30.1-1.fc14.i686 requires libstartup-notification-1.so.0
	cheese-libs-2.30.1-1.fc14.i686 requires libstartup-notification-1.so.0
	cherokee-1.0.4-1.fc14.i686 requires spawn-fcgi
	chess-1.0-30.fc14.i686 requires libCEGUIOgreRenderer-1.6.4.so
	chess-1.0-30.fc14.i686 requires libOIS-1.2.0.so
	chess-1.0-30.fc14.i686 requires libcoldet.so.0
	chess-1.0-30.fc14.i686 requires libOgreMain-1.6.4.so
	chess-1.0-30.fc14.i686 requires hicolor-icon-theme
	childsplay-1.5.1-2.fc14.noarch requires hicolor-icon-theme
	chm2pdf-0.9.1-8.fc14.noarch requires htmldoc
	chmsee-1.1.0-1.fc14.i686 requires libchm.so.0
	chmsee-1.1.0-1.fc14.i686 requires libgcrypt.so.11
	chmsee-1.1.0-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	chromium-bsu-0.9.14.1-1.fc14.i686 requires libSDL_image-1.2.so.0
	chromium-bsu-0.9.14.1-1.fc14.i686 requires libGLC.so.0
	chromium-bsu-0.9.14.1-1.fc14.i686 requires libglpng.so.1
	chromium-bsu-0.9.14.1-1.fc14.i686 requires libalut.so.0
	chromium-bsu-0.9.14.1-1.fc14.i686 requires hicolor-icon-theme
	chrony-1.24-4.20100428git73d775.fc14.i686 requires /sbin/install-info
	chrony-1.24-4.20100428git73d775.fc14.i686 requires /sbin/install-info
	chrony-1.24-4.20100428git73d775.fc14.i686 requires libcap.so.2
	cifs-utils-3.5.0-55rc3.fc14.i686 requires libcap.so.2
	cifs-utils-3.5.0-55rc3.fc14.i686 requires libkeyutils.so.1(KEYUTILS_0.3)
	cifs-utils-3.5.0-55rc3.fc14.i686 requires libtalloc.so.2
	cifs-utils-3.5.0-55rc3.fc14.i686 requires libkeyutils.so.1
	cifs-utils-4.5-2.fc14.i686 requires libkeyutils.so.1
	cifs-utils-4.5-2.fc14.i686 requires libkeyutils.so.1(KEYUTILS_0.3)
	cifs-utils-4.5-2.fc14.i686 requires keyutils
	cifs-utils-4.5-2.fc14.i686 requires libtalloc.so.2
	cinepaint-0.22.1-17.fc14.i686 requires libICE.so.6
	cinepaint-0.22.1-17.fc14.i686 requires libSM.so.6
	cinepaint-0.22.1-17.fc14.i686 requires libXmu.so.6
	cinepaint-0.22.1-17.fc14.i686 requires libelektra.so.3
	cinepaint-0.22.1-17.fc14.i686 requires libXt.so.6
	cinepaint-libs-0.22.1-17.fc14.i686 requires libXpm.so.4
	cinepaint-libs-0.22.1-17.fc14.i686 requires libelektra.so.3
	cinepaint-libs-0.22.1-17.fc14.i686 requires libfltk.so.1.1
	cinepaint-libs-0.22.1-17.fc14.i686 requires libIlmImf.so.6
	cinepaint-libs-0.22.1-17.fc14.i686 requires libImath.so.6
	cinepaint-libs-0.22.1-17.fc14.i686 requires libXinerama.so.1
	cinepaint-libs-0.22.1-17.fc14.i686 requires libfltk_images.so.1.1
	cinepaint-libs-0.22.1-17.fc14.i686 requires libftgl.so.2
	cinepaint-libs-0.22.1-17.fc14.i686 requires libIlmThread.so.6
	cinepaint-libs-0.22.1-17.fc14.i686 requires libHalf.so.6
	cinepaint-libs-0.22.1-17.fc14.i686 requires libIex.so.6
	cinepaint-libs-0.22.1-17.fc14.i686 requires libfltk_gl.so.1.1
	cinepaint-libs-0.22.1-17.fc14.i686 requires libXxf86vm.so.1
	clamz-0.4-3.fc14.i686 requires libexpat.so.1
	clamz-0.4-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	clamz-0.4-3.fc14.i686 requires libgcrypt.so.11
	claws-mail-3.7.6-1.fc14.1.i686 requires libICE.so.6
	claws-mail-3.7.6-1.fc14.1.i686 requires libgcrypt.so.11
	claws-mail-3.7.6-1.fc14.1.i686 requires libcompface.so.1
	claws-mail-3.7.6-1.fc14.1.i686 requires libSM.so.6
	claws-mail-3.7.6-1.fc14.1.i686 requires libexpat.so.1
	claws-mail-3.7.6-1.fc14.1.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	claws-mail-3.7.6-1.fc14.1.i686 requires libstartup-notification-1.so.0
	claws-mail-plugins-bogofilter-3.7.6-1.fc14.1.i686 requires libgcrypt.so.11
	claws-mail-plugins-bogofilter-3.7.6-1.fc14.1.i686 requires bogofilter
	claws-mail-plugins-bogofilter-3.7.6-1.fc14.1.i686 requires libexpat.so.1
	claws-mail-plugins-dillo-3.7.6-1.fc14.1.i686 requires libgcrypt.so.11
	claws-mail-plugins-dillo-3.7.6-1.fc14.1.i686 requires libexpat.so.1
	claws-mail-plugins-geolocation-3.7.6-3.fc14.i686 requires libchamplain-gtk-0.4.so.0
	claws-mail-plugins-geolocation-3.7.6-3.fc14.i686 requires libchamplain-0.4.so.0
	claws-mail-plugins-geolocation-3.7.6-3.fc14.i686 requires libXi.so.6
	claws-mail-plugins-pgp-3.7.6-1.fc14.1.i686 requires libgcrypt.so.11
	claws-mail-plugins-pgp-3.7.6-1.fc14.1.i686 requires libexpat.so.1
	claws-mail-plugins-python-3.7.6-3.fc14.i686 requires libpython2.6.so.1.0
	claws-mail-plugins-smime-3.7.6-1.fc14.1.i686 requires libgcrypt.so.11
	claws-mail-plugins-smime-3.7.6-1.fc14.1.i686 requires libexpat.so.1
	claws-mail-plugins-spamassassin-3.7.6-1.fc14.1.i686 requires libgcrypt.so.11
	claws-mail-plugins-spamassassin-3.7.6-1.fc14.1.i686 requires libexpat.so.1
	clementine-0.4.2-6.fc14.i686 requires libtag.so.1
	clementine-0.4.2-6.fc14.i686 requires liblastfm.so.0
	clementine-0.4.2-6.fc14.i686 requires hicolor-icon-theme
	climm-0.7.1-2.fc14.i686 requires libgcrypt.so.11
	climm-0.7.1-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	clipper-2.1-14.20100511cvs.fc14.i686 requires libmmdb.so.0
	clipper-devel-2.1-14.20100511cvs.fc14.i686 requires libmmdb.so.0
	clipper-devel-2.1-14.20100511cvs.fc14.i686 requires mmdb-devel
	cloog-ppl-0.15.7-2.fc14.i686 requires libppl.so.7
	cloog-ppl-0.15.7-2.fc14.i686 requires libppl_c.so.2
	cloog-ppl-devel-0.15.7-2.fc14.i686 requires ppl-devel >= 0:0.10
	clutter-1.2.10-3.fc14.i686 requires libXi.so.6
	clutter-devel-1.2.10-3.fc14.i686 requires pkgconfig(xi)
	clutter-gst-1.0.0-1.fc14.i686 requires libXi.so.6
	clutter-gtk-0.10.4-5.fc14.i686 requires libXi.so.6
	clutter-gtkmm-0.9.5-1.fc14.i686 requires libsigc-2.0.so.0
	clutter-imcontext-0.1.6-3.fc14.i686 requires libXi.so.6
	cluttermm-0.9.5-1.fc14.i686 requires libsigc-2.0.so.0
	cmake-2.8.2-2.fc14.i686 requires libexpat.so.1
	cmake-gui-2.8.2-2.fc14.i686 requires libexpat.so.1
	cman-3.0.12-3.fc14.i686 requires ricci >= 0:0.15.0-4
	cman-3.0.12-3.fc14.i686 requires modcluster >= 0:0.15.0-3
	cobbler-2.0.5-2.fc14.noarch requires libyaml
	cobertura-1.9.3-1.fc14.noarch requires ant
	cobertura-1.9.3-1.fc14.noarch requires jakarta-oro
	cobertura-1.9.3-1.fc14.noarch requires java >= 1:1.6.0
	coccinella-0.96.18-1.fc14.noarch requires tcltls
	coccinella-0.96.18-1.fc14.noarch requires tcl-tclvfs
	coccinella-0.96.18-1.fc14.noarch requires memchan
	coccinella-0.96.18-1.fc14.noarch requires tktray
	coccinella-0.96.18-1.fc14.noarch requires tcl-tcludp
	coccinella-0.96.18-1.fc14.noarch requires tcl-zlib
	coccinella-0.96.18-1.fc14.noarch requires tkimg
	coccinella-0.96.18-1.fc14.noarch requires tkdnd
	coccinella-0.96.18-1.fc14.noarch requires tcl-tkpng
	coccinelle-0.2.3-0.rc6.3.fc14.i686 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	coccinelle-0.2.3-0.rc6.3.fc14.i686 requires ocaml(Marshal) = 0:02be0525cda0ca38ef8d49584e7769d6
	coccinelle-0.2.3-0.rc6.3.fc14.i686 requires ocaml(runtime) = 0:3.11.2
	coccinelle-0.2.3-0.rc6.3.fc14.i686 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	coccinelle-0.2.3-0.rc6.3.fc14.i686 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	coccinelle-0.2.3-0.rc6.3.fc14.i686 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	coccinelle-0.2.3-0.rc6.3.fc14.i686 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	coccinelle-0.2.3-0.rc6.3.fc14.i686 requires ocaml(Str) = 0:6d55a2164c08a48952f20f86f1b83bd7
	coccinelle-0.2.3-0.rc6.3.fc14.i686 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	coccinelle-0.2.3-0.rc6.3.fc14.i686 requires ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
	coccinelle-0.2.3-0.rc6.3.fc14.i686 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
	coda-backup-6.9.5-3.fc14.i686 requires libreadline.so.5
	coda-client-6.9.5-3.fc14.i686 requires libreadline.so.5
	coda-server-6.9.5-3.fc14.i686 requires libreadline.so.5
	coda-vcodacon-6.9.5-3.fc14.i686 requires libfltk.so.1.1
	colossus-0.10.3-1.fc14.i686 requires java >= 0:1.6
	colossus-0.10.3-1.fc14.i686 requires jdom
	compat-gcc-34-g77-3.4.6-20.fc14.i686 requires /sbin/install-info
	compat-gcc-34-g77-3.4.6-20.fc14.i686 requires /sbin/install-info
	compat-libgda-3.1.2-4.fc14.i686 requires libgcrypt.so.11
	compat-libgda-3.1.2-4.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	compiz-0.8.6-2.fc14.i686 requires libICE.so.6
	compiz-0.8.6-2.fc14.i686 requires libSM.so.6
	compiz-0.8.6-2.fc14.i686 requires libXrandr.so.2
	compiz-0.8.6-2.fc14.i686 requires libXinerama.so.1
	compiz-0.8.6-2.fc14.i686 requires libstartup-notification-1.so.0
	compiz-devel-0.8.6-2.fc14.i686 requires pkgconfig(xrandr)
	compiz-devel-0.8.6-2.fc14.i686 requires libXinerama-devel
	compiz-devel-0.8.6-2.fc14.i686 requires pkgconfig(xinerama)
	compiz-devel-0.8.6-2.fc14.i686 requires libXrandr-devel
	compiz-devel-0.8.6-2.fc14.i686 requires startup-notification-devel
	compiz-devel-0.8.6-2.fc14.i686 requires pkgconfig(ice)
	compiz-devel-0.8.6-2.fc14.i686 requires libSM-devel
	compiz-devel-0.8.6-2.fc14.i686 requires libICE-devel
	compiz-devel-0.8.6-2.fc14.i686 requires pkgconfig(sm)
	compiz-devel-0.8.6-2.fc14.i686 requires pkgconfig(libstartup-notification-1.0) >= 0:0.7
	compiz-fusion-0.8.6-1.fc14.i686 requires libICE.so.6
	compiz-fusion-0.8.6-1.fc14.i686 requires libSM.so.6
	compiz-fusion-0.8.6-1.fc14.i686 requires libXrandr.so.2
	compiz-fusion-0.8.6-1.fc14.i686 requires libXinerama.so.1
	compiz-fusion-0.8.6-1.fc14.i686 requires libstartup-notification-1.so.0
	compiz-fusion-extras-0.8.6-1.fc14.i686 requires libICE.so.6
	compiz-fusion-extras-0.8.6-1.fc14.i686 requires libSM.so.6
	compiz-fusion-extras-0.8.6-1.fc14.i686 requires libXrandr.so.2
	compiz-fusion-extras-0.8.6-1.fc14.i686 requires libXinerama.so.1
	compiz-fusion-extras-0.8.6-1.fc14.i686 requires libstartup-notification-1.so.0
	compiz-fusion-unsupported-0.8.4-3.fc14.i686 requires libICE.so.6
	compiz-fusion-unsupported-0.8.4-3.fc14.i686 requires libSM.so.6
	compiz-fusion-unsupported-0.8.4-3.fc14.i686 requires libXrandr.so.2
	compiz-fusion-unsupported-0.8.4-3.fc14.i686 requires libXinerama.so.1
	compiz-fusion-unsupported-0.8.4-3.fc14.i686 requires libstartup-notification-1.so.0
	compiz-kde-0.8.6-2.fc14.i686 requires compiz-manager
	compizconfig-backend-gconf-0.8.4-2.fc14.i686 requires libICE.so.6
	compizconfig-backend-gconf-0.8.4-2.fc14.i686 requires libSM.so.6
	compizconfig-backend-gconf-0.8.4-2.fc14.i686 requires libXrandr.so.2
	compizconfig-backend-gconf-0.8.4-2.fc14.i686 requires libXinerama.so.1
	compizconfig-backend-gconf-0.8.4-2.fc14.i686 requires libstartup-notification-1.so.0
	compizconfig-python-0.8.4-2.fc14.i686 requires libICE.so.6
	compizconfig-python-0.8.4-2.fc14.i686 requires libSM.so.6
	compizconfig-python-0.8.4-2.fc14.i686 requires libXrandr.so.2
	compizconfig-python-0.8.4-2.fc14.i686 requires libXinerama.so.1
	compizconfig-python-0.8.4-2.fc14.i686 requires libstartup-notification-1.so.0
	condor-7.4.2-2.fc14.i686 requires mailx
	conduit-0.3.17-2.fc14.noarch requires scrollkeeper
	conduit-0.3.17-2.fc14.noarch requires scrollkeeper
	conexus-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-dbus-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-devel-0.9.1-1.fc14.i686 requires libcap-devel
	conexus-gtkmm-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-gtkmm-devel-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-nspr-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-nss-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conexus-ssl-0.9.1-1.fc14.i686 requires libsigc-2.0.so.0
	conky-1.8.0-4.fc14.i686 requires libXft.so.2
	conky-1.8.0-4.fc14.i686 requires libmcs.so.1
	conky-1.8.0-4.fc14.i686 requires libsamplerate.so.0
	conky-1.8.0-4.fc14.i686 requires libiw.so.29
	conntrack-tools-0.9.14-1.fc14.i686 requires libnetfilter_conntrack.so.3
	conntrack-tools-0.9.14-1.fc14.i686 requires libnfnetlink.so.0
	constantine-backgrounds-kde-12.1.1-3.fc14.noarch requires kde-filesystem
	constantine-kde-theme-12.1.0-2.fc14.noarch requires kde-filesystem
	contact-lookup-applet-0.17-6.fc14.i686 requires libICE.so.6
	contact-lookup-applet-0.17-6.fc14.i686 requires libSM.so.6
	contact-lookup-applet-0.17-6.fc14.i686 requires libbonobo-activation.so.4
	contact-lookup-applet-0.17-6.fc14.i686 requires libglade-2.0.so.0
	contact-lookup-applet-0.17-6.fc14.i686 requires libbonobo-2.so.0
	1:control-center-2.31.5-2.fc14.i686 requires libXft.so.2
	1:control-center-2.31.5-2.fc14.i686 requires libXrandr >= 0:1.2.99
	1:control-center-2.31.5-2.fc14.i686 requires libxklavier.so.16
	1:control-center-2.31.5-2.fc14.i686 requires libXss.so.1
	1:control-center-2.31.5-2.fc14.i686 requires libXi.so.6
	coreutils-8.5-4.fc14.i686 requires libcap
	coreutils-8.5-4.fc14.i686 requires libcap.so.2
	coreutils-8.5-4.fc14.i686 requires /sbin/install-info
	coreutils-8.5-4.fc14.i686 requires /sbin/install-info
	coriander-2.0.0-1.fc14.i686 requires libdc1394.so.22
	coriander-2.0.0-1.fc14.i686 requires libICE.so.6
	coriander-2.0.0-1.fc14.i686 requires libSM.so.6
	coriander-2.0.0-1.fc14.i686 requires libbonobo-activation.so.4
	coriander-2.0.0-1.fc14.i686 requires libftp.so.3
	coriander-2.0.0-1.fc14.i686 requires libXv.so.1
	coriander-2.0.0-1.fc14.i686 requires libbonobo-2.so.0
	corosynclib-1.2.6-1.fc14.i686 requires libibverbs.so.1
	corosynclib-1.2.6-1.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	corosynclib-1.2.6-1.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	cpio-2.11-2.fc14.i686 requires /sbin/install-info
	cpio-2.11-2.fc14.i686 requires /sbin/install-info
	cpl-5.2.0-2.fc14.i686 requires libwcs.so.4.3
	cpp-4.5.0-3.fc14.i686 requires libmpc.so.2
	cpp-4.5.0-3.fc14.i686 requires /sbin/install-info
	cpp-4.5.0-3.fc14.i686 requires /sbin/install-info
	cpp-4.5.0-3.fc14.i686 requires libmpfr.so.1
	crda-1.1.1_2009.11.25-3.fc14.i686 requires libgcrypt.so.11
	cryptsetup-luks-devel-1.1.3-1.fc14.i686 requires libgcrypt-devel > 0:1.1.42
	cryptsetup-luks-libs-1.1.3-1.fc14.i686 requires libgcrypt.so.11
	cryptsetup-luks-libs-1.1.3-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	crystalspace-1.2.1-8.fc14.i686 requires libmng.so.1
	crystalspace-1.2.1-8.fc14.i686 requires libode.so.1
	crystalspace-1.2.1-8.fc14.i686 requires libXaw.so.7
	crystalspace-1.2.1-8.fc14.i686 requires libXxf86vm.so.1
	crystalspace-1.2.1-8.fc14.i686 requires libcal3d.so.12
	crystalspace-1.2.1-8.fc14.i686 requires libXt.so.6
	csound-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-5.10.1-19.fc14.i686 requires libpulse-simple.so.0
	csound-5.10.1-19.fc14.i686 requires libpython2.6.so.1.0
	csound-5.10.1-19.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	csound-dssi-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-fltk-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-fltk-5.10.1-19.fc14.i686 requires libfltk_images.so.1.1
	csound-fltk-5.10.1-19.fc14.i686 requires fltk
	csound-fluidsynth-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-fluidsynth-5.10.1-19.fc14.i686 requires libfluidsynth.so.1
	csound-gui-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-gui-5.10.1-19.fc14.i686 requires libfltk_images.so.1.1
	csound-gui-5.10.1-19.fc14.i686 requires fltk
	csound-jack-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-java-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-osc-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-python-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-python-5.10.1-19.fc14.i686 requires libpython2.6.so.1.0
	csound-python-5.10.1-19.fc14.i686 requires python(abi) = 0:2.6
	csound-tk-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-virtual-keyboard-5.10.1-19.fc14.i686 requires libfltk.so.1.1
	csound-virtual-keyboard-5.10.1-19.fc14.i686 requires libfltk_images.so.1.1
	csound-virtual-keyboard-5.10.1-19.fc14.i686 requires fltk
	ctapi-cyberjack-3.3.0-8.fc14.i686 requires group(ctapiusers)
	ctapi-cyberjack-3.3.0-8.fc14.i686 requires ctapi-common(x86-32)
	ctrlproxy-3.0.8-7.fc14.i686 requires libgcrypt.so.11
	ctrlproxy-3.0.8-7.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	1:cups-1.4.4-7.fc14.i686 requires libgcrypt.so.11
	1:cups-libs-1.4.4-7.fc14.i686 requires libgcrypt.so.11
	1:cups-lpd-1.4.4-7.fc14.i686 requires libgcrypt.so.11
	1:cups-php-1.4.4-7.fc14.i686 requires libgcrypt.so.11
	cups-pk-helper-0.0.4-13.fc14.i686 requires libpolkit-gobject-1.so.0
	curblaster-1.04-1.fc14.i686 requires hicolor-icon-theme
	cvc3-2.2-2.fc14.i686 requires gnu-free-sans-fonts
	cvs-1.11.23-10.fc14.i686 requires /sbin/install-info
	cvs-1.11.23-10.fc14.i686 requires /sbin/install-info
	cvs2commons-2.3.0-0.2.r4998svn.fc14.noarch requires rcs
	cylindrix-1.0-12.fc14.i686 requires hicolor-icon-theme
	dalston-0.1.12-1.fc14.i686 requires libpulse-mainloop-glib.so.0
	dalston-0.1.12-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	dalston-0.1.12-1.fc14.i686 requires libpulse.so.0
	dalston-0.1.12-1.fc14.i686 requires libpulse-mainloop-glib.so.0(PULSE_0)
	dalston-0.1.12-1.fc14.i686 requires libXi.so.6
	dates-0.4.11-6.fc14.i686 requires libical.so.0
	dates-0.4.11-6.fc14.i686 requires libicalss.so.0
	dates-0.4.11-6.fc14.i686 requires libicalvcal.so.0
	dblatex-0.3-2.fc14.noarch requires passivetex
	dbmail-2.2.15-2.fc14.i686 requires libgmime-2.0.so.2
	dbmail-2.2.15-2.fc14.i686 requires libsieve.so.1
	dbmail-auth-ldap-2.2.15-2.fc14.i686 requires libgmime-2.0.so.2
	dbmail-mysql-2.2.15-2.fc14.i686 requires libgmime-2.0.so.2
	dbmail-pgsql-2.2.15-2.fc14.i686 requires libgmime-2.0.so.2
	1:dbus-1.3.2-0.0.885483.fc14.i686 requires libexpat.so.1
	dbus-cxx-0.7.0-1.fc14.i686 requires libsigc-2.0.so.0
	dbus-cxx-0.7.0-1.fc14.i686 requires libexpat.so.1
	dbus-cxx-devel-0.7.0-1.fc14.i686 requires libsigc++20-devel >= 0:2.0.0
	dbus-cxx-devel-0.7.0-1.fc14.i686 requires expat-devel
	dbus-cxx-devel-0.7.0-1.fc14.i686 requires pkgconfig(sigc++-2.0) >= 0:2.0.0
	dbus-cxx-glibmm-0.7.0-1.fc14.i686 requires libsigc-2.0.so.0
	dbus-cxx-glibmm-0.7.0-1.fc14.i686 requires libexpat.so.1
	dbus-cxx-tools-0.7.0-1.fc14.i686 requires libsigc-2.0.so.0
	dbus-cxx-tools-0.7.0-1.fc14.i686 requires libexpat.so.1
	dbus-glib-0.86-4.fc14.i686 requires libexpat.so.1
	dbus-glib-devel-0.86-4.fc14.i686 requires libexpat.so.1
	dbus-java-2.7-4.fc14.noarch requires java-1.6.0-openjdk
	dchroot-1.4.2-5.fc14.i686 requires libboost_program_options.so.1.41.0
	dchroot-1.4.2-5.fc14.i686 requires libboost_filesystem.so.1.41.0
	dchroot-1.4.2-5.fc14.i686 requires libboost_system.so.1.41.0
	dchroot-1.4.2-5.fc14.i686 requires libboost_regex.so.1.41.0
	debootstrap-1.0.23-1.fc14.noarch requires wget
	decibel-audio-player-1.04-1.fc14.noarch requires hicolor-icon-theme
	deco-1.6.2-1.fc14.i686 requires deco-archive >= 0:1.2
	deja-dup-15.3-2.fc14.i686 requires libunique-1.0.so.0
	deluge-1.3.0-0.3.rc1.fc14.noarch requires hicolor-icon-theme
	denemo-0.8.18-2.fc14.i686 requires libfftw3.so.3
	denemo-0.8.18-2.fc14.i686 requires timidity++
	denemo-0.8.18-2.fc14.i686 requires libsamplerate.so.0
	denemo-0.8.18-2.fc14.i686 requires lilypond
	denemo-0.8.18-2.fc14.i686 requires libfluidsynth.so.1
	denemo-0.8.18-2.fc14.i686 requires libportaudio.so.2
	deskbar-applet-2.30.0-4.fc14.i686 requires libstartup-notification-1.so.0
	desktop-effects-0.8.7-2.fc14.i686 requires libglade-2.0.so.0
	desktop-effects-0.8.7-2.fc14.i686 requires hicolor-icon-theme
	diffpdf-1.0.0-1.fc14.i686 requires hicolor-icon-theme
	diffutils-2.8.1-29.fc14.i686 requires /sbin/install-info
	diffutils-2.8.1-29.fc14.i686 requires /sbin/install-info
	digikam-libs-1.3.0-1.fc14.i686 requires libXpm.so.4
	digikam-libs-1.3.0-1.fc14.i686 requires libICE.so.6
	digikam-libs-1.3.0-1.fc14.i686 requires libSM.so.6
	digikam-libs-1.3.0-1.fc14.i686 requires libXft.so.2
	digikam-libs-1.3.0-1.fc14.i686 requires liblqr-1.so.0
	dillo-0.8.6-13.fc14.i686 requires libgdk-1.2.so.0
	dillo-0.8.6-13.fc14.i686 requires libXft.so.2
	dillo-0.8.6-13.fc14.i686 requires wget
	dillo-0.8.6-13.fc14.i686 requires libglib-1.2.so.0
	dillo-0.8.6-13.fc14.i686 requires libgtk-1.2.so.0
	dillo-0.8.6-13.fc14.i686 requires libXi.so.6
	dillo-0.8.6-13.fc14.i686 requires libgmodule-1.2.so.0
	dinotrace-9.4b-1.fc14.i686 requires libICE.so.6
	dinotrace-9.4b-1.fc14.i686 requires libSM.so.6
	dinotrace-9.4b-1.fc14.i686 requires libXm.so.2
	dinotrace-9.4b-1.fc14.i686 requires electronics-menu
	dinotrace-9.4b-1.fc14.i686 requires libXt.so.6
	directfb-1.4.3-1.fc14.i686 requires libts-0.0.so.0
	ditaa-0.9-4.r74.fc14.noarch requires batik
	ditaa-0.9-4.r74.fc14.noarch requires java >= 1:1.6.0
	ditaa-0.9-4.r74.fc14.noarch requires jakarta-commons-cli
	ditaa-0.9-4.r74.fc14.noarch requires xml-commons-apis
	django-evolution-0.5-3.fc14.noarch requires python(abi) = 0:2.6
	django-lint-0.13-7.fc14.noarch requires python(abi) = 0:2.6
	django-mako-0.1.4-0.1.pre.fc14.noarch requires python(abi) = 0:2.6
	djvulibre-3.5.22-1.fc14.i686 requires libICE.so.6
	djvulibre-3.5.22-1.fc14.i686 requires libqt-mt.so.3
	djvulibre-3.5.22-1.fc14.i686 requires libSM.so.6
	dnsperf-1.0.1.0-18.fc14.i686 requires libcap.so.2
	docbook-style-dsssl-1.79-11.fc14.noarch requires openjade
	docbook-utils-0.6.14-24.fc14.noarch requires which
	docbook-utils-pdf-0.6.14-24.fc14.noarch requires jadetex >= 0:2.5
	docbook2X-0.8.8-7.fc14.i686 requires /usr/bin/sgml2xml
	docbook2X-0.8.8-7.fc14.i686 requires /sbin/install-info
	docbook2X-0.8.8-7.fc14.i686 requires openjade
	docbook2X-0.8.8-7.fc14.i686 requires /sbin/install-info
	docbook2X-0.8.8-7.fc14.i686 requires texinfo
	dogtag-pki-console-ui-1.3.2-2.fc14.noarch requires jss >= 0:4.2.6
	dogtag-pki-console-ui-1.3.2-2.fc14.noarch requires ldapjdk
	dogtag-pki-console-ui-1.3.2-2.fc14.noarch requires java >= 1:1.6.0
	dosbox-0.74-1.fc14.i686 requires libSDL_net-1.2.so.0
	dosbox-0.74-1.fc14.i686 requires hicolor-icon-theme
	1:dovecot-2.0-0.19.rc3.fc14.i686 requires libcap.so.2
	1:dovecot-2.0-0.19.rc3.fc14.i686 requires libexpat.so.1
	dpm-mysql-copyd-1.7.4.7-3.fc14.i686 requires libcgsi_plugin_voms.so.1
	dpm-mysql-srmv1-1.7.4.7-3.fc14.i686 requires libcgsi_plugin_voms.so.1
	dpm-mysql-srmv2-1.7.4.7-3.fc14.i686 requires libcgsi_plugin_voms.so.1
	dpm-mysql-srmv22-1.7.4.7-3.fc14.i686 requires libcgsi_plugin_voms.so.1
	dpm-postgres-copyd-1.7.4.7-3.fc14.i686 requires libcgsi_plugin_voms.so.1
	dpm-postgres-srmv1-1.7.4.7-3.fc14.i686 requires libcgsi_plugin_voms.so.1
	dpm-postgres-srmv2-1.7.4.7-3.fc14.i686 requires libcgsi_plugin_voms.so.1
	dpm-postgres-srmv22-1.7.4.7-3.fc14.i686 requires libcgsi_plugin_voms.so.1
	dracut-006-2.fc14.noarch requires which
	dracut-006-2.fc14.noarch requires module-init-tools >= 0:3.7-9
	dracut-fips-006-2.fc14.noarch requires hmaccalc
	dracut-network-006-2.fc14.noarch requires bridge-utils
	dracut-tools-006-2.fc14.noarch requires module-init-tools
	dracut-tools-006-2.fc14.noarch requires dmraid
	drupal-6.17-1.fc14.noarch requires wget
	ds9-5.7-2.fc14.i686 requires tkcon >= 0:2.5
	ds9-5.7-2.fc14.i686 requires tktable
	ds9-5.7-2.fc14.i686 requires libwc.so.0
	ds9-5.7-2.fc14.i686 requires tkimg
	ds9-5.7-2.fc14.i686 requires tcllib
	ds9-5.7-2.fc14.i686 requires libBLT24.so
	dsniff-2.4-0.9.b1.fc14.i686 requires libICE.so.6
	dsniff-2.4-0.9.b1.fc14.i686 requires libSM.so.6
	dsniff-2.4-0.9.b1.fc14.i686 requires libXmu.so.6
	dssi-calf-plugins-0.0.18.5-4.fc14.i686 requires libglade-2.0.so.0
	dssi-calf-plugins-0.0.18.5-4.fc14.i686 requires libexpat.so.1
	dssi-devel-1.0.0-5.fc14.i686 requires ladspa-devel
	dssi-examples-1.0.0-5.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	dssi-examples-1.0.0-5.fc14.i686 requires libqt-mt.so.3
	dssi-examples-1.0.0-5.fc14.i686 requires libsamplerate.so.0
	dssi-vst-0.9.2-2.fc14.i686 requires ladspa
	dvdauthor-0.6.18-2.fc14.i686 requires libfribidi.so.0
	dvdauthor-0.6.18-2.fc14.i686 requires libdvdread.so.4
	dvipng-1.13-1.fc14.i686 requires /sbin/install-info
	dvipng-1.13-1.fc14.i686 requires libgd.so.2
	dx-4.4.4-16.fc14.i686 requires libXpm.so.4
	dx-4.4.4-16.fc14.i686 requires libICE.so.6
	dx-4.4.4-16.fc14.i686 requires libSM.so.6
	dx-4.4.4-16.fc14.i686 requires libXm.so.2
	dx-4.4.4-16.fc14.i686 requires libXinerama.so.1
	dx-4.4.4-16.fc14.i686 requires libXp.so.6
	dx-4.4.4-16.fc14.i686 requires libXt.so.6
	dx-libs-4.4.4-16.fc14.i686 requires libXpm.so.4
	dx-libs-4.4.4-16.fc14.i686 requires libICE.so.6
	dx-libs-4.4.4-16.fc14.i686 requires libSM.so.6
	dx-libs-4.4.4-16.fc14.i686 requires libXm.so.2
	dx-libs-4.4.4-16.fc14.i686 requires libXinerama.so.1
	dx-libs-4.4.4-16.fc14.i686 requires libXp.so.6
	dx-libs-4.4.4-16.fc14.i686 requires libXt.so.6
	e16-keyedit-0.7-2.fc14.i686 requires e16 >= 0:1.0.1
	e2fsprogs-devel-1.41.12-5.fc14.i686 requires info
	e2fsprogs-devel-1.41.12-5.fc14.i686 requires info
	earcandy-0.5.1-7.fc14.noarch requires pulseaudio-libs
	easystroke-0.5.3-1.fc14.i686 requires libXtst.so.6
	easystroke-0.5.3-1.fc14.i686 requires libsigc-2.0.so.0
	easystroke-0.5.3-1.fc14.i686 requires libboost_serialization-mt.so.1.41.0
	easystroke-0.5.3-1.fc14.i686 requires libXi.so.6
	easytag-2.1.6-3.fc14.i686 requires libmp4v2.so.0
	easytag-2.1.6-3.fc14.i686 requires libspeex.so.1
	easytag-2.1.6-3.fc14.i686 requires libid3-3.8.so.3
	easytag-2.1.6-3.fc14.i686 requires libFLAC.so.8
	easytag-2.1.6-3.fc14.i686 requires libid3tag.so.0
	easytag-2.1.6-3.fc14.i686 requires libwavpack.so.1
	eblook-1.6.1-8.fc14.i686 requires libeb.so.13
	echolib-0.13.1-5.fc14.i686 requires libgsm.so.1
	echolinux-0.17a-7.fc14.i686 requires libXpm.so.4
	echolinux-0.17a-7.fc14.i686 requires libgsm.so.1
	ecl-10.4.1-1.fc14.i686 requires info
	ecl-10.4.1-1.fc14.i686 requires info
	ecl-10.4.1-1.fc14.i686 requires libgc.so.1
	ecl-10.4.1-1.fc14.i686 requires libffi.so.5
	eclipse-birt-2.5.2-1.fc14.noarch requires rhino
	eclipse-birt-2.5.2-1.fc14.noarch requires batik >= 0:1.7-3
	eclipse-birt-2.5.2-1.fc14.noarch requires eclipse-emf
	1:eclipse-cdt-parsers-7.0.0-1.fc14.i686 requires lpg-java-compat
	eclipse-checkstyle-5.1.0-1.fc14.noarch requires dom4j
	eclipse-dltk-2.0.0-1.fc14.noarch requires eclipse-emf
	eclipse-dltk-tcl-2.0.0-1.fc14.noarch requires eclipse-emf >= 0:2.5.0
	eclipse-dtp-1.8.0-1.fc14.noarch requires lpg-java-compat = 0:1.1.0
	eclipse-dtp-1.8.0-1.fc14.noarch requires wsdl4j >= 0:1.5.2-6.6
	eclipse-dtp-1.8.0-1.fc14.noarch requires eclipse-emf
	eclipse-dtp-1.8.0-1.fc14.noarch requires xml-commons-apis >= 0:1.3.04-1.4
	eclipse-fedorapackager-0.0.3-6.fc14.noarch requires ws-commons-util
	eclipse-findbugs-contrib-4.2.0-1.fc14.noarch requires eclipse-findbugs = 0:1.3.9
	1:eclipse-jdt-3.6.0-3.fc14.i686 requires junit >= 0:3.8.1-3jpp
	eclipse-mylyn-3.4.0-4.fc14.noarch requires ws-commons-util >= 0:1.0.1-5
	eclipse-mylyn-3.4.0-4.fc14.noarch requires ws-jaxme >= 0:0.5.1-2.4
	eclipse-mylyn-webtasks-3.4.0-4.fc14.noarch requires jdom
	eclipse-mylyn-webtasks-3.4.0-4.fc14.noarch requires rome
	1:eclipse-pde-3.6.0-3.fc14.i686 requires hamcrest >= 0:1.1-9.2
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-nodeps
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-jdepend
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-antlr
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-junit
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-commons-logging
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-apache-bsf
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-apache-regexp
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-apache-resolver
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-apache-log4j
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-jsch
	1:eclipse-platform-3.6.0-3.fc14.i686 requires jsch >= 0:0.1.41
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-trax
	1:eclipse-platform-3.6.0-3.fc14.i686 requires tomcat5-jasper-eclipse >= 0:5.5.27-6.3
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-apache-bcel
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-swing
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-javamail
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-apache-oro
	1:eclipse-platform-3.6.0-3.fc14.i686 requires ant-commons-net
	1:eclipse-pydev-1.5.9-1.fc14.i686 requires junit >= 0:3.8.1
	1:eclipse-pydev-1.5.9-1.fc14.i686 requires python-psyco
	1:eclipse-rcp-3.6.0-3.fc14.i686 requires libjawt.so(SUNWprivate_1.1)
	1:eclipse-rcp-3.6.0-3.fc14.i686 requires libXtst.so.6
	1:eclipse-rcp-3.6.0-3.fc14.i686 requires java >= 0:1.6.0
	eclipse-rse-3.2-1.fc14.noarch requires eclipse-emf >= 0:2.4.1
	eclipse-shelled-2.0.0-0.M3.1.fc14.noarch requires eclipse-manpage
	1:eclipse-swt-3.6.0-3.fc14.i686 requires libjawt.so(SUNWprivate_1.1)
	1:eclipse-swt-3.6.0-3.fc14.i686 requires libXtst.so.6
	ecore-0.9.9.49898-1.fc14.i686 requires libXrandr.so.2
	ecore-0.9.9.49898-1.fc14.i686 requires libXinerama.so.1
	ecore-0.9.9.49898-1.fc14.i686 requires libXss.so.1
	ecryptfs-utils-83-7.fc14.i686 requires keyutils
	ecryptfs-utils-83-7.fc14.i686 requires libkeyutils.so.1(KEYUTILS_0.3)
	ecryptfs-utils-83-7.fc14.i686 requires libkeyutils.so.1
	ecryptfs-utils-devel-83-7.fc14.i686 requires keyutils-libs-devel
	ecryptfs-utils-python-83-7.fc14.i686 requires libkeyutils.so.1
	ed-1.4-2.fc14.i686 requires /sbin/install-info
	ed-1.4-2.fc14.i686 requires /sbin/install-info
	edje-devel-0.9.99.49898-1.fc14.i686 requires pth-devel
	eekboard-0.0.4-2.fc14.i686 requires libXtst.so.6
	eekboard-0.0.4-2.fc14.i686 requires libfakekey.so.0
	eekboard-0.0.4-2.fc14.i686 requires libxklavier.so.16
	eekboard-0.0.4-2.fc14.i686 requires libXi.so.6
	eekboard-devel-0.0.4-2.fc14.i686 requires pkgconfig(libxklavier)
	eekboard-libs-0.0.4-2.fc14.i686 requires libxklavier.so.16
	eekboard-libs-0.0.4-2.fc14.i686 requires libXi.so.6
	ejabberd-2.1.4-3.fc14.i686 requires libexpat.so.1
	ekg-1.8-0.7.rc1.fc14.i686 requires libgsm.so.1
	ekg2-core-0.2-0.12.rc1.fc14.i686 requires libexpat.so.1
	ekg2-jabber-0.2-0.12.rc1.fc14.i686 requires libexpat.so.1
	ekg2-python-0.2-0.12.rc1.fc14.i686 requires libpython2.6.so.1.0
	ekg2-voip-0.2-0.12.rc1.fc14.i686 requires libgsm.so.1
	ekg2-xosd-0.2-0.12.rc1.fc14.i686 requires libxosd.so.2
	ekg2-xosd-0.2-0.12.rc1.fc14.i686 requires libXinerama.so.1
	ekiga-3.2.7-4.fc14.i686 requires libsigc-2.0.so.0
	ekiga-3.2.7-4.fc14.i686 requires scrollkeeper
	ekiga-3.2.7-4.fc14.i686 requires scrollkeeper
	ekiga-3.2.7-4.fc14.i686 requires libspeexdsp.so.1
	ekiga-3.2.7-4.fc14.i686 requires libexpat.so.1
	ekiga-3.2.7-4.fc14.i686 requires libXv.so.1
	elfelli-0.3.1-3.fc14.i686 requires libsigc-2.0.so.0
	elfelli-0.3.1-3.fc14.i686 requires libexpat.so.1
	elfelli-0.3.1-3.fc14.i686 requires hicolor-icon-theme
	elinks-0.12-0.23.pre5.fc14.i686 requires libnss_compat_ossl.so.0
	elinks-0.12-0.23.pre5.fc14.i686 requires libexpat.so.1
	1:emacs-23.2-7.fc14.i686 requires libXpm.so.4
	1:emacs-23.2-7.fc14.i686 requires libICE.so.6
	1:emacs-23.2-7.fc14.i686 requires libSM.so.6
	1:emacs-23.2-7.fc14.i686 requires libXft.so.2
	emacs-auctex-11.86-4.fc14.noarch requires /sbin/install-info
	1:emacs-common-23.2-7.fc14.i686 requires /sbin/install-info
	1:emacs-common-23.2-7.fc14.i686 requires /sbin/install-info
	emacs-common-ess-5.11-1.fc14.noarch requires /sbin/install-info
	emacs-common-ess-5.11-1.fc14.noarch requires /sbin/install-info
	emacs-common-uim-1.5.7-3.fc14.i686 requires libgcroots.so.0
	emacs-vm-8.1.1-1.fc14.i686 requires emacs-bbdb
	emacs-vm-8.1.1-1.fc14.i686 requires /sbin/install-info
	emelfm2-0.7.3-1.fc14.i686 requires libgtkspell.so.0
	emerillon-0.1.2-7.fc14.i686 requires libXi.so.6
	empathy-2.31.5.1-2.fc14.i686 requires telepathy-filesystem
	enscript-1.6.5.2-1.fc14.i686 requires /sbin/install-info
	enscript-1.6.5.2-1.fc14.i686 requires /sbin/install-info
	entangle-0.1.0-7.fc14.i686 requires libunique-1.0.so.0
	entangle-0.1.0-7.fc14.i686 requires libglade-2.0.so.0
	entangle-0.1.0-7.fc14.i686 requires libstartup-notification-1.so.0
	entangle-0.1.0-7.fc14.i686 requires libffi.so.5
	eog-2.31.4-0.1.20100623git.fc14.i686 requires libexempi.so.3
	eog-2.31.4-0.1.20100623git.fc14.i686 requires libstartup-notification-1.so.0
	eog-devel-2.31.4-0.1.20100623git.fc14.i686 requires libglade2-devel
	epiphany-2.31.5-1.fc14.i686 requires libICE.so.6
	epiphany-2.31.5-1.fc14.i686 requires libSM.so.6
	epiphany-2.31.5-1.fc14.i686 requires libstartup-notification-1.so.0
	epiphany-2.31.5-1.fc14.i686 requires libffi.so.5
	epiphany-devel-2.31.5-1.fc14.i686 requires startup-notification-devel
	epiphany-devel-2.31.5-1.fc14.i686 requires libglade2-devel
	erlang-esasl-0.1-6.fc14.i686 requires libgsasl.so.7(LIBGSASL_1.1)
	erlang-esasl-0.1-6.fc14.i686 requires libgsasl.so.7
	espeak-1.43-2.fc14.i386 requires libpulse-simple.so.0(PULSE_0)
	espeak-1.43-2.fc14.i386 requires libportaudio.so.2
	espeak-1.43-2.fc14.i386 requires libpulse.so.0
	espeak-1.43-2.fc14.i386 requires libpulse.so.0(PULSE_0)
	espeak-1.43-2.fc14.i386 requires libpulse-simple.so.0
	esperanza-0.4.0-7.20100601git.fc14.i686 requires libboost_signals-mt.so.1.41.0
	eterm-0.9.5-7.fc14.i686 requires libICE.so.6
	eterm-0.9.5-7.fc14.i686 requires libSM.so.6
	eterm-0.9.5-7.fc14.i686 requires libXmu.so.6
	eterm-0.9.5-7.fc14.i686 requires libast.so.2
	ethos-0.2.2-6.fc14.i686 requires libffi.so.5
	ethos-python-0.2.2-6.fc14.i686 requires libpython2.6.so.1.0
	ethos-python-0.2.2-6.fc14.i686 requires python(abi) = 0:2.6
	eurephia-1.0.0-9.fc14.i686 requires openvpn
	evince-2.31.5-5.fc14.i686 requires libICE.so.6
	evince-2.31.5-5.fc14.i686 requires libSM.so.6
	evolution-2.31.5-2.fc14.i686 requires libICE.so.6
	evolution-2.31.5-2.fc14.i686 requires libicalvcal.so.0
	evolution-2.31.5-2.fc14.i686 requires libical.so.0
	evolution-2.31.5-2.fc14.i686 requires libstartup-notification-1.so.0
	evolution-2.31.5-2.fc14.i686 requires libSM.so.6
	evolution-2.31.5-2.fc14.i686 requires libicalss.so.0
	evolution-2.31.5-2.fc14.i686 requires libunique-1.0.so.0
	evolution-bogofilter-2.31.5-2.fc14.i686 requires libICE.so.6
	evolution-bogofilter-2.31.5-2.fc14.i686 requires libicalvcal.so.0
	evolution-bogofilter-2.31.5-2.fc14.i686 requires libical.so.0
	evolution-bogofilter-2.31.5-2.fc14.i686 requires libstartup-notification-1.so.0
	evolution-bogofilter-2.31.5-2.fc14.i686 requires libSM.so.6
	evolution-bogofilter-2.31.5-2.fc14.i686 requires bogofilter
	evolution-bogofilter-2.31.5-2.fc14.i686 requires libicalss.so.0
	evolution-bogofilter-2.31.5-2.fc14.i686 requires libunique-1.0.so.0
	evolution-couchdb-0.4.92-1.fc14.i686 requires libcamel-provider-1.2.so.17
	evolution-couchdb-0.4.92-1.fc14.i686 requires libebook-1.2.so.9
	evolution-couchdb-0.4.92-1.fc14.i686 requires libunique-1.0.so.0
	evolution-couchdb-0.4.92-1.fc14.i686 requires libgtkhtml-editor.so.0
	evolution-couchdb-0.4.92-1.fc14.i686 requires libedata-book-1.2.so.2
	evolution-couchdb-0.4.92-1.fc14.i686 requires libcamel-1.2.so.17
	evolution-data-server-2.31.5-1.fc14.i686 requires libical.so.0
	evolution-data-server-2.31.5-1.fc14.i686 requires libicalvcal.so.0
	evolution-data-server-2.31.5-1.fc14.i686 requires libicalss.so.0
	evolution-data-server-devel-2.31.5-1.fc14.i686 requires libical-devel
	evolution-data-server-devel-2.31.5-1.fc14.i686 requires pkgconfig(libical) >= 0:0.43
	evolution-devel-2.31.5-2.fc14.i686 requires pkgconfig(unique-1.0)
	evolution-exchange-2.31.5-1.fc14.i686 requires libical.so.0
	evolution-exchange-2.31.5-1.fc14.i686 requires libicalvcal.so.0
	evolution-exchange-2.31.5-1.fc14.i686 requires libstartup-notification-1.so.0
	evolution-exchange-2.31.5-1.fc14.i686 requires libicalss.so.0
	evolution-exchange-2.31.5-1.fc14.i686 requires libunique-1.0.so.0
	evolution-mapi-0.31.5-1.fc14.i686 requires libical.so.0
	evolution-mapi-0.31.5-1.fc14.i686 requires libtalloc.so.2
	evolution-mapi-0.31.5-1.fc14.i686 requires libunique-1.0.so.0
	evolution-mapi-0.31.5-1.fc14.i686 requires libicalss.so.0
	evolution-mapi-0.31.5-1.fc14.i686 requires libicalvcal.so.0
	evolution-pst-2.31.5-2.fc14.i686 requires libICE.so.6
	evolution-pst-2.31.5-2.fc14.i686 requires libicalvcal.so.0
	evolution-pst-2.31.5-2.fc14.i686 requires libical.so.0
	evolution-pst-2.31.5-2.fc14.i686 requires libstartup-notification-1.so.0
	evolution-pst-2.31.5-2.fc14.i686 requires libSM.so.6
	evolution-pst-2.31.5-2.fc14.i686 requires libicalss.so.0
	evolution-pst-2.31.5-2.fc14.i686 requires libunique-1.0.so.0
	evolution-sharp-0.21.1-7.fc14.i686 requires libecal-1.2.so.7
	evolution-sharp-0.21.1-7.fc14.i686 requires libebook-1.2.so.9
	evolution-sharp-0.21.1-7.fc14.i686 requires libicalss.so.0
	evolution-sharp-0.21.1-7.fc14.i686 requires libical.so.0
	evolution-sharp-0.21.1-7.fc14.i686 requires libicalvcal.so.0
	evolution-spamassassin-2.31.5-2.fc14.i686 requires libICE.so.6
	evolution-spamassassin-2.31.5-2.fc14.i686 requires libicalvcal.so.0
	evolution-spamassassin-2.31.5-2.fc14.i686 requires libical.so.0
	evolution-spamassassin-2.31.5-2.fc14.i686 requires libstartup-notification-1.so.0
	evolution-spamassassin-2.31.5-2.fc14.i686 requires libSM.so.6
	evolution-spamassassin-2.31.5-2.fc14.i686 requires libicalss.so.0
	evolution-spamassassin-2.31.5-2.fc14.i686 requires libunique-1.0.so.0
	exim-mon-4.71-4.fc14.i686 requires libXmu.so.6
	exim-mon-4.71-4.fc14.i686 requires libXaw.so.7
	exim-mon-4.71-4.fc14.i686 requires libXt.so.6
	exiv2-libs-0.20-1.fc14.i686 requires libexpat.so.1
	expectk-5.44.1.15-1.fc14.i686 requires libXft.so.2
	f-spot-0.7.1-1.fc14.i686 requires libICE.so.6
	f-spot-0.7.1-1.fc14.i686 requires hicolor-icon-theme
	f-spot-0.7.1-1.fc14.i686 requires libSM.so.6
	f-spot-0.7.1-1.fc14.i686 requires libbonobo-2.so.0
	f-spot-0.7.1-1.fc14.i686 requires unique
	f-spot-0.7.1-1.fc14.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	f-spot-0.7.1-1.fc14.i686 requires libbonobo-activation.so.4
	fbg-0.9.1-5.fc14.i686 requires libphysfs-1.0.so.1
	fbg-0.9.1-5.fc14.i686 requires hicolor-icon-theme
	fbzx-2.4.1-1.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	fbzx-2.4.1-1.fc14.i686 requires libpulse.so.0
	fbzx-2.4.1-1.fc14.i686 requires libpulse-simple.so.0
	fbzx-2.4.1-1.fc14.i686 requires hicolor-icon-theme
	fcitx-3.6.3-6.20100602svn_utf8.fc14.i686 requires libXtst.so.6
	fcitx-3.6.3-6.20100602svn_utf8.fc14.i686 requires libXpm.so.4
	fcitx-3.6.3-6.20100602svn_utf8.fc14.i686 requires libXft.so.2
	fcoe-utils-1.0.14-2.fc14.i686 requires device-mapper-multipath
	fcoe-utils-1.0.14-2.fc14.i686 requires vconfig
	febootstrap-2.7-2.fc14.i686 requires fakechroot >= 0:2.9-20
	fedora-business-cards-0.2.4.2-4.fc14.noarch requires mgopen-moderna-fonts
	fedora-business-cards-0.2.4.2-4.fc14.noarch requires mgopen-modata-fonts
	fedora-gnome-theme-13.4-2.fc14.noarch requires fedora-icon-theme
	fedora-packager-0.5.1.0-1.fc14.noarch requires wget
	felix-framework-2.0.5-3.fc14.noarch requires java >= 1:1.6.0
	felix-osgi-compendium-1.4.0-3.fc14.noarch requires java >= 1:1.6.0
	felix-osgi-core-1.4.0-2.fc14.noarch requires java >= 1:1.6.0
	felix-osgi-foundation-1.2.0-3.fc14.noarch requires java >= 1:1.6.0
	felix-parent-1.2.1-2.fc14.noarch requires maven-surefire-report-maven-plugin
	felix-parent-1.2.1-2.fc14.noarch requires junit
	felix-parent-1.2.1-2.fc14.noarch requires maven-surefire-maven-plugin
	felix-parent-1.2.1-2.fc14.noarch requires maven-plugin-build-helper
	fetch-crl-2.8.4-2.fc14.noarch requires wget
	fetchmail-6.3.17-1.fc14.i686 requires procmail
	ffado-2.0.1-4.20100706.svn1864.fc14.i686 requires libiec61883.so.0
	ffado-2.0.1-4.20100706.svn1864.fc14.i686 requires libsigc-2.0.so.0
	ffado-2.0.1-4.20100706.svn1864.fc14.i686 requires libdbus-c++-1.so.0
	1:fife-0.3.1-3.fc14.i686 requires libSDL_ttf-2.0.so.0
	1:fife-0.3.1-3.fc14.i686 requires libSDL_image-1.2.so.0
	1:fife-0.3.1-3.fc14.i686 requires libboost_regex.so.1.41.0
	1:fife-0.3.1-3.fc14.i686 requires libguichan_opengl-0.8.1.so.1
	1:fife-0.3.1-3.fc14.i686 requires libboost_filesystem.so.1.41.0
	1:fife-0.3.1-3.fc14.i686 requires libguichan_sdl-0.8.1.so.1
	1:fife-0.3.1-3.fc14.i686 requires libguichan-0.8.1.so.1
	1:fife-0.3.1-3.fc14.i686 requires libboost_system.so.1.41.0
	findbugs-1.3.9-3.fc14.noarch requires jaxen
	findbugs-1.3.9-3.fc14.noarch requires jFormatString
	findbugs-1.3.9-3.fc14.noarch requires jsr-305
	findbugs-1.3.9-3.fc14.noarch requires java-1.6.0-openjdk
	findbugs-1.3.9-3.fc14.noarch requires jcip-annotations
	findbugs-contrib-4.2.0-1.fc14.noarch requires java-1.6.0-openjdk
	1:findutils-4.5.9-2.fc14.i686 requires /sbin/install-info
	1:findutils-4.5.9-2.fc14.i686 requires /sbin/install-info
	fio-1.41.5-1.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	fio-1.41.5-1.fc14.i686 requires libaio.so.1
	fio-1.41.5-1.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	firefox-3.6.4-2.fc14.i686 requires libstartup-notification-1.so.0
	firefox-3.6.4-2.fc14.i686 requires system-bookmarks
	fityk-0.8.8-2.fc14.i686 requires libxy.so.1
	flashrom-0.9.2-2.fc14.i686 requires dmidecode
	flaw-1.2.3-2.fc14.i686 requires libSDL_ttf-2.0.so.0
	flaw-1.2.3-2.fc14.i686 requires gnu-free-sans-fonts
	flaw-1.2.3-2.fc14.i686 requires libSDL_image-1.2.so.0
	flaw-1.2.3-2.fc14.i686 requires libSDL_gfx.so.0
	fldigi-3.20.20-1.fc14.i686 requires libfltk.so.1.1
	fldigi-3.20.20-1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	fldigi-3.20.20-1.fc14.i686 requires libpulse-simple.so.0
	fldigi-3.20.20-1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.1)
	fldigi-3.20.20-1.fc14.i686 requires libportaudio.so.2
	fldigi-3.20.20-1.fc14.i686 requires libfltk_images.so.1.1
	fldigi-3.20.20-1.fc14.i686 requires libpulse.so.0
	fldigi-3.20.20-1.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	fldigi-3.20.20-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	fldigi-3.20.20-1.fc14.i686 requires libsamplerate.so.0
	flex-2.5.35-11.fc14.i686 requires /sbin/install-info
	flex-2.5.35-11.fc14.i686 requires /sbin/install-info
	flickcurl-1.18-1.fc14.i686 requires libraptor.so.1
	flickcurl-devel-1.18-1.fc14.i686 requires raptor-devel
	flickcurl-devel-1.18-1.fc14.i686 requires pkgconfig(raptor) >= 0:1.4.16
	florence-0.4.6-2.fc14.i686 requires scrollkeeper
	florence-0.4.6-2.fc14.i686 requires libbonobo-activation.so.4
	florence-0.4.6-2.fc14.i686 requires scrollkeeper
	florence-0.4.6-2.fc14.i686 requires libglade-2.0.so.0
	florence-0.4.6-2.fc14.i686 requires libbonobo-2.so.0
	flowcanvas-0.6.0-2.fc14.i686 requires libgnomecanvasmm-2.6.so.1
	flowcanvas-0.6.0-2.fc14.i686 requires libsigc-2.0.so.0
	flowcanvas-devel-0.6.0-2.fc14.i686 requires libgnomecanvasmm26-devel
	fluidsynth-dssi-1.0.0-3.fc14.i686 requires libfluidsynth.so.1
	fontconfig-2.8.0-2.fc14.i686 requires libexpat.so.1
	fontforge-20100501-4.fc14.i686 requires libICE.so.6
	fontforge-20100501-4.fc14.i686 requires libSM.so.6
	fontforge-20100501-4.fc14.i686 requires libXft.so.2
	fontforge-20100501-4.fc14.i686 requires libuninameslist.so.0
	fontforge-20100501-4.fc14.i686 requires libspiro.so.0
	fop-0.95-5.fc14.noarch requires avalon-framework >= 0:4.1.4
	fop-0.95-5.fc14.noarch requires xml-commons-apis >= 0:1.3.04
	fop-0.95-5.fc14.noarch requires java-1.6.0-openjdk
	fop-0.95-5.fc14.noarch requires batik >= 0:1.7
	fop-0.95-5.fc14.noarch requires xmlgraphics-commons >= 0:1.2
	frama-c-1.4-5.fc14.i686 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	frama-c-1.4-5.fc14.i686 requires ocaml(GAction) = 0:c9936a7ce0efe64bbc57545848f8e8f1
	frama-c-1.4-5.fc14.i686 requires ocaml(GtkPack) = 0:d8b2567ead052e9e5b66d72d0554fbcc
	frama-c-1.4-5.fc14.i686 requires ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
	frama-c-1.4-5.fc14.i686 requires ocaml(GtkStock) = 0:a9c76ac14ca2228acdc961b404fd2da1
	frama-c-1.4-5.fc14.i686 requires ocaml(GtkPackProps) = 0:6dcc24297da196a6f93074bc62558aa1
	frama-c-1.4-5.fc14.i686 requires ocaml(Nat) = 0:3ba7c2bfbc706aa841271c572dbb55de
	frama-c-1.4-5.fc14.i686 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	frama-c-1.4-5.fc14.i686 requires ocaml(Gdk) = 0:01fdce784e71e33dd49bab793ae2b99f
	frama-c-1.4-5.fc14.i686 requires ocaml(Gtk) = 0:7ae19d2fa0905ae4431cb7ee24dbf85a
	frama-c-1.4-5.fc14.i686 requires ocaml(Gobject) = 0:8c922f293f46c07b78d9b17e86707511
	frama-c-1.4-5.fc14.i686 requires ocaml(GEdit) = 0:a56eb8debcaa7cabda889fde88d30242
	frama-c-1.4-5.fc14.i686 requires ocaml(Format) = 0:294246d2bcc3b8adc89bd48bff122c7e
	frama-c-1.4-5.fc14.i686 requires ocaml(GtkObject) = 0:8f9f68c0473b207e274ecbff782996fc
	frama-c-1.4-5.fc14.i686 requires ocaml(GtkSignal) = 0:e4d793bd2bbd79c2d4b6970db330a16c
	frama-c-1.4-5.fc14.i686 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	frama-c-1.4-5.fc14.i686 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	frama-c-1.4-5.fc14.i686 requires ocaml(Pango) = 0:6ab303d889e6afa13a83f3976951bce5
	frama-c-1.4-5.fc14.i686 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	frama-c-1.4-5.fc14.i686 requires ocaml(GWindow) = 0:d721a61137df13aded8aaf9c0d917f13
	frama-c-1.4-5.fc14.i686 requires ocaml(GList) = 0:7deba854310c14ec72e9781a03c3ed66
	frama-c-1.4-5.fc14.i686 requires ocaml(GtkBaseProps) = 0:32cc8d12a4fe2421c5d5d2542e4648dd
	frama-c-1.4-5.fc14.i686 requires ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
	frama-c-1.4-5.fc14.i686 requires ocaml(GdkEnums) = 0:073c42c7b3fc668f2e2e3de2d71a41b2
	frama-c-1.4-5.fc14.i686 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
	frama-c-1.4-5.fc14.i686 requires ocaml(GdkPixbuf) = 0:8d0ac351d3eea5d9fbfaefbcc91b294a
	frama-c-1.4-5.fc14.i686 requires ocaml(GButton) = 0:8d9dd9c2697376f4a7f8a60827611ba3
	frama-c-1.4-5.fc14.i686 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	frama-c-1.4-5.fc14.i686 requires ocaml(GText) = 0:2c369a97111ab34e669ee3a9f004975b
	frama-c-1.4-5.fc14.i686 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	frama-c-1.4-5.fc14.i686 requires ocaml(Graph) = 0:c83ab54f45b7d1bc346e70da4576a606
	frama-c-1.4-5.fc14.i686 requires ocaml(GData) = 0:1270e0376d6c8fbea1a9b81214c2052e
	frama-c-1.4-5.fc14.i686 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	frama-c-1.4-5.fc14.i686 requires ocaml(GMisc) = 0:0d673fdc70c39a932ae59fe9fca20e0e
	frama-c-1.4-5.fc14.i686 requires ocaml(GDraw) = 0:2a075c6445dd9678dc6655e53a9681eb
	frama-c-1.4-5.fc14.i686 requires ocaml(GSourceView) = 0:7dc44a499b6e9582615a02c1e700ddfb
	frama-c-1.4-5.fc14.i686 requires ocaml(Filename) = 0:9d7d89d76fb7c750cebd9ea5578bba67
	frama-c-1.4-5.fc14.i686 requires ocaml(Big_int) = 0:b094bddd70d11f4b8592f3957a8b3d9f
	frama-c-1.4-5.fc14.i686 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	frama-c-1.4-5.fc14.i686 requires ocaml(GdkEvent) = 0:615c9cc2c5b8fbc303ddb1e6c1238f58
	frama-c-1.4-5.fc14.i686 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	frama-c-1.4-5.fc14.i686 requires ocaml(Gaux) = 0:0dd648c0ee1daefed760b9a1cfc4eefa
	frama-c-1.4-5.fc14.i686 requires ocaml(Gpointer) = 0:2caf8ae278074af42e8cec59ac486b9b
	frama-c-1.4-5.fc14.i686 requires ocaml(PangoEnums) = 0:21f8aff049afc9fe405aec1c6a8de693
	frama-c-1.4-5.fc14.i686 requires ocaml(Digest) = 0:310db9d3dd12d84178f002a532644c84
	frama-c-1.4-5.fc14.i686 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	frama-c-1.4-5.fc14.i686 requires ocaml(Stack) = 0:3acaafc4b4651e7b29c1bbfa86320dec
	frama-c-1.4-5.fc14.i686 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	frama-c-1.4-5.fc14.i686 requires ocaml(runtime) = 0:3.11.2
	frama-c-1.4-5.fc14.i686 requires ocaml(SourceViewEnums) = 0:ea483349235aefc6f28e01db13a24da5
	frama-c-1.4-5.fc14.i686 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	frama-c-1.4-5.fc14.i686 requires ocaml(GObj) = 0:3ff576fd4d84a64cff83b5e08a9ac03c
	frama-c-1.4-5.fc14.i686 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	frama-c-1.4-5.fc14.i686 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	frama-c-1.4-5.fc14.i686 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	frama-c-1.4-5.fc14.i686 requires ocaml(Glib) = 0:6e6f3fa99b499ce25a86b149e12dcf99
	frama-c-1.4-5.fc14.i686 requires ocaml(GMenu) = 0:6ec78f28e163f355fd981979d09d129f
	frama-c-1.4-5.fc14.i686 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	frama-c-1.4-5.fc14.i686 requires ocaml(GtkBase) = 0:b4fa50b61fbe94c10c7e85154e189b28
	frama-c-1.4-5.fc14.i686 requires gtksourceview >= 0:1.0.0
	frama-c-1.4-5.fc14.i686 requires ocaml(GTree) = 0:4aa6c6a50a9fa778c57ae38887813917
	frama-c-1.4-5.fc14.i686 requires ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
	frama-c-1.4-5.fc14.i686 requires ocaml(GContainer) = 0:d2a146006453b7a5a9833082a1a2edd1
	frama-c-1.4-5.fc14.i686 requires ocaml(GPack) = 0:4c3f3c8a2396733e619fd711dcc217fb
	frama-c-1.4-5.fc14.i686 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	frama-c-1.4-5.fc14.i686 requires ocaml >= 0:3.11.0
	frama-c-1.4-5.fc14.i686 requires ocaml(GFile) = 0:bf2ac11204f703a1813f11467e929b31
	frama-c-1.4-5.fc14.i686 requires ocaml(GtkEnums) = 0:016a7c09a38636e293c0294de477c52d
	frama-c-1.4-5.fc14.i686 requires ocaml(GPango) = 0:8e64643a412409d6c6e5a5479c7014a2
	frama-c-1.4-5.fc14.i686 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	free42-1.4.66-1.fc14.i686 requires libXmu.so.6
	freeciv-2.2.0-2.fc14.i686 requires ggz-client-libs
	freeciv-2.2.0-2.fc14.i686 requires libggzmod.so.4
	freeciv-2.2.0-2.fc14.i686 requires ggz-client-libs
	freedink-engine-1.08.20100420-1.fc14.i686 requires libSDL_ttf-2.0.so.0
	freedink-engine-1.08.20100420-1.fc14.i686 requires freedink-data
	freedink-engine-1.08.20100420-1.fc14.i686 requires libSDL_image-1.2.so.0
	freedink-engine-1.08.20100420-1.fc14.i686 requires libSDL_gfx.so.0
	freedroidrpg-0.13-1.fc14.i686 requires libSDL_image-1.2.so.0
	freefem++-3.8-1.fc14.i686 requires libXpm.so.4
	freefem++-3.8-1.fc14.i686 requires libamd.so.2
	freefem++-3.8-1.fc14.i686 requires libumfpack.so.5
	freefem++-3.8-1.fc14.i686 requires libXxf86vm.so.1
	freefem++-glx-3.8-1.fc14.i686 requires libXpm.so.4
	freefem++-glx-3.8-1.fc14.i686 requires libamd.so.2
	freefem++-glx-3.8-1.fc14.i686 requires libumfpack.so.5
	freefem++-glx-3.8-1.fc14.i686 requires libXxf86vm.so.1
	freefem++-mpi-3.8-1.fc14.i686 requires libamd.so.2
	freefem++-mpi-3.8-1.fc14.i686 requires libumfpack.so.5
	freeglut-2.6.0-5.fc14.i686 requires libXi.so.6
	freeglut-2.6.0-5.fc14.i686 requires libXxf86vm.so.1
	freehoo-3.5.3-3.20100314cvs.fc14.i686 requires info
	freehoo-3.5.3-3.20100314cvs.fc14.i686 requires words
	freehoo-3.5.3-3.20100314cvs.fc14.i686 requires info
	freeipmi-0.8.8-1.fc14.i686 requires libgcrypt.so.11
	freeipmi-0.8.8-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	freeipmi-0.8.8-1.fc14.i686 requires info
	freeipmi-0.8.8-1.fc14.i686 requires info
	freeipmi-bmc-watchdog-0.8.8-1.fc14.i686 requires libgcrypt.so.11
	freeipmi-ipmidetectd-0.8.8-1.fc14.i686 requires libgcrypt.so.11
	freemarker-2.3.13-8.fc14.noarch requires java >= 1:1.6.0
	freeradius-python-2.1.9-2.fc14.i686 requires libpython2.6.so.1.0
	frescobaldi-1.0.2-3.fc14.noarch requires rumor
	frescobaldi-1.0.2-3.fc14.noarch requires timidity++
	frescobaldi-1.0.2-3.fc14.noarch requires lilypond
	frinika-0.6.0-3.fc14.noarch requires soundfont2-default
	frinika-0.6.0-3.fc14.noarch requires RasmusDSP
	frinika-0.6.0-3.fc14.noarch requires flexdock
	frinika-0.6.0-3.fc14.noarch requires tootaudioservers >= 0:3-0.3.80svn
	frinika-0.6.0-3.fc14.noarch requires rhino
	frinika-0.6.0-3.fc14.noarch requires jjack
	frinika-0.6.0-3.fc14.noarch requires tritonus-shared
	frinika-0.6.0-3.fc14.noarch requires jVorbisEnc
	frinika-0.6.0-3.fc14.noarch requires java >= 0:1.7
	frinika-0.6.0-3.fc14.noarch requires jgoodies-looks
	frinika-0.6.0-3.fc14.noarch requires toot2 >= 0:3-0.6.227svn
	frinika-0.6.0-3.fc14.noarch requires SevenZip
	frinika-0.6.0-3.fc14.noarch requires skinlf
	frinika-0.6.0-3.fc14.noarch requires jmod
	frozen-bubble-2.2.0-6.fc14.i686 requires libSDL_Pango.so.1
	frozen-bubble-2.2.0-6.fc14.i686 requires hicolor-icon-theme
	frysk-0.4-26.fc14.i386 requires libgcj.so.10
	frysk-devel-0.4-26.fc14.i386 requires libgtkjava-2.8.so
	frysk-devel-0.4-26.fc14.i386 requires libcairojava-1.0.so
	frysk-devel-0.4-26.fc14.i386 requires libvtejava-0.12.so
	frysk-devel-0.4-26.fc14.i386 requires libglade-2.0.so.0
	frysk-devel-0.4-26.fc14.i386 requires libglibjava-0.2.so
	frysk-devel-0.4-26.fc14.i386 requires libgcj.so.10
	frysk-devel-0.4-26.fc14.i386 requires libgladejava-2.12.so
	frysk-gnome-0.4-26.fc14.i386 requires libgtkjava-2.8.so
	frysk-gnome-0.4-26.fc14.i386 requires libvte-java >= 0:0.12.0
	frysk-gnome-0.4-26.fc14.i386 requires libcairojava-1.0.so
	frysk-gnome-0.4-26.fc14.i386 requires libglade-java >= 0:2.12.5
	frysk-gnome-0.4-26.fc14.i386 requires libvtejava-0.12.so
	frysk-gnome-0.4-26.fc14.i386 requires libglade-2.0.so.0
	frysk-gnome-0.4-26.fc14.i386 requires libglibjava-0.2.so
	frysk-gnome-0.4-26.fc14.i386 requires libgcj.so.10
	frysk-gnome-0.4-26.fc14.i386 requires libgladejava-2.12.so
	frysk-gnome-0.4-26.fc14.i386 requires libgconf-java
	fsarchiver-0.6.10-1.fc14.i686 requires libgcrypt.so.11
	fsarchiver-0.6.10-1.fc14.i686 requires liblzo2.so.2
	fsarchiver-0.6.10-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	fswebcam-20100622-1.fc14.i686 requires libgd.so.2
	funtools-1.4.4-3.fc14.i686 requires libwc.so.0
	funtools-devel-1.4.4-3.fc14.i686 requires wcstools-devel
	funtools-libs-1.4.4-3.fc14.i686 requires libwc.so.0
	funtools-tcl-1.4.4-3.fc14.i686 requires libwc.so.0
	fuse-2.8.4-1.fc14.i686 requires which
	fuse-encfs-1.5-12.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	fuse-encfs-1.5-12.fc14.i686 requires libboost_serialization-mt.so.1.41.0
	fusecompress-2.6-6.20100223git754bc0de.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	fusecompress-2.6-6.20100223git754bc0de.fc14.i686 requires libboost_program_options-mt.so.1.41.0
	fusecompress-2.6-6.20100223git754bc0de.fc14.i686 requires liblzo2.so.2
	fusecompress-2.6-6.20100223git754bc0de.fc14.i686 requires libboost_system-mt.so.1.41.0
	fusecompress-2.6-6.20100223git754bc0de.fc14.i686 requires libboost_serialization-mt.so.1.41.0
	fusecompress-2.6-6.20100223git754bc0de.fc14.i686 requires libboost_iostreams-mt.so.1.41.0
	fvkbd-0.2.2-1.fc14.i686 requires libXtst.so.6
	fvkbd-0.2.2-1.fc14.i686 requires libfakekey.so.0
	fvkbd-0.2.2-1.fc14.i686 requires libunique-1.0.so.0
	fvwm-2.5.30-2.fc14.i686 requires libfribidi.so.0
	fvwm-2.5.30-2.fc14.i686 requires libXpm.so.4
	fvwm-2.5.30-2.fc14.i686 requires libICE.so.6
	fvwm-2.5.30-2.fc14.i686 requires libSM.so.6
	fvwm-2.5.30-2.fc14.i686 requires libXft.so.2
	fvwm-2.5.30-2.fc14.i686 requires libXinerama.so.1
	gabedit-2.2.12-1.fc14.i686 requires libgl2ps.so.1
	gadget-0.0.3-5.fc14.noarch requires python-twisted
	gajim-0.13.4-1.fc14.noarch requires gtkspell
	gajim-0.13.4-1.fc14.noarch requires libXScrnSaver
	galeon-2.0.7-29.fc14.i686 requires libICE.so.6
	galeon-2.0.7-29.fc14.i686 requires libstartup-notification-1.so.0
	galeon-2.0.7-29.fc14.i686 requires libSM.so.6
	galeon-2.0.7-29.fc14.i686 requires libbonobo-activation.so.4
	galeon-2.0.7-29.fc14.i686 requires scrollkeeper
	galeon-2.0.7-29.fc14.i686 requires scrollkeeper
	galeon-2.0.7-29.fc14.i686 requires libglade-2.0.so.0
	galeon-2.0.7-29.fc14.i686 requires libbonobo-2.so.0
	gallery2-2.3.1-2.fc14.noarch requires php-Smarty
	gallery2-gd-2.3.1-2.fc14.noarch requires gd >= 0:2.0
	gambas-gb-qt-1.0.19-13.fc14.i686 requires libqt-mt.so.3
	gambas-gb-qt-editor-1.0.19-13.fc14.i686 requires libqt-mt.so.3
	gambas-gb-qt-ext-1.0.19-13.fc14.i686 requires libqt-mt.so.3
	gambas-gb-qt-kde-1.0.19-13.fc14.i686 requires libqt-mt.so.3
	gambas-gb-qt-kde-html-1.0.19-13.fc14.i686 requires libqt-mt.so.3
	gambas2-gb-desktop-2.20.2-3.fc14.i686 requires libXtst.so.6
	gambas2-gb-desktop-2.20.2-3.fc14.i686 requires libSM.so.6
	gambas2-gb-desktop-2.20.2-3.fc14.i686 requires libICE.so.6
	gambas2-gb-qt-2.20.2-3.fc14.i686 requires libICE.so.6
	gambas2-gb-qt-2.20.2-3.fc14.i686 requires libqt-mt.so.3
	gambas2-gb-qt-2.20.2-3.fc14.i686 requires libSM.so.6
	gambas2-gb-qt-ext-2.20.2-3.fc14.i686 requires libICE.so.6
	gambas2-gb-qt-ext-2.20.2-3.fc14.i686 requires libqt-mt.so.3
	gambas2-gb-qt-ext-2.20.2-3.fc14.i686 requires libSM.so.6
	gambas2-gb-qt-kde-2.20.2-3.fc14.i686 requires libICE.so.6
	gambas2-gb-qt-kde-2.20.2-3.fc14.i686 requires libqt-mt.so.3
	gambas2-gb-qt-kde-2.20.2-3.fc14.i686 requires libSM.so.6
	gambas2-gb-qt-kde-html-2.20.2-3.fc14.i686 requires libICE.so.6
	gambas2-gb-qt-kde-html-2.20.2-3.fc14.i686 requires libqt-mt.so.3
	gambas2-gb-qt-kde-html-2.20.2-3.fc14.i686 requires libSM.so.6
	gambas2-gb-qt-opengl-2.20.2-3.fc14.i686 requires libICE.so.6
	gambas2-gb-qt-opengl-2.20.2-3.fc14.i686 requires libqt-mt.so.3
	gambas2-gb-qt-opengl-2.20.2-3.fc14.i686 requires libSM.so.6
	gambas2-gb-sdl-2.20.2-3.fc14.i686 requires libICE.so.6
	gambas2-gb-sdl-2.20.2-3.fc14.i686 requires libSDL_image-1.2.so.0
	gambas2-gb-sdl-2.20.2-3.fc14.i686 requires libSM.so.6
	gambas2-gb-sdl-2.20.2-3.fc14.i686 requires libXft.so.2
	gambas2-runtime-2.20.2-3.fc14.i686 requires libffi.so.5
	gambit-c-doc-4.6.0-2.fc14.noarch requires info
	gambit-c-doc-4.6.0-2.fc14.noarch requires info
	games-menus-0.3.2-5.fc14.noarch requires hicolor-icon-theme
	gammu-1.26.1-2.fc14.i686 requires libdbi.so.0
	gammu-libs-1.26.1-2.fc14.i686 requires libdbi.so.0
	ganglia-3.1.7-1.fc14.i686 requires libapr-1.so.0
	ganglia-3.1.7-1.fc14.i686 requires libconfuse.so.0
	ganglia-3.1.7-1.fc14.i686 requires libexpat.so.1
	ganglia-gmetad-3.1.7-1.fc14.i686 requires libapr-1.so.0
	ganglia-gmetad-3.1.7-1.fc14.i686 requires libconfuse.so.0
	ganglia-gmetad-3.1.7-1.fc14.i686 requires libexpat.so.1
	ganglia-gmond-3.1.7-1.fc14.i686 requires libapr-1.so.0
	ganglia-gmond-3.1.7-1.fc14.i686 requires libconfuse.so.0
	ganglia-gmond-3.1.7-1.fc14.i686 requires libexpat.so.1
	ganglia-gmond-python-3.1.7-1.fc14.i686 requires libapr-1.so.0
	ganglia-gmond-python-3.1.7-1.fc14.i686 requires libpython2.6.so.1.0
	ganglia-gmond-python-3.1.7-1.fc14.i686 requires libconfuse.so.0
	ganglia-gmond-python-3.1.7-1.fc14.i686 requires libexpat.so.1
	gavl-1.1.2-1.fc14.i686 requires libgdither.so.1
	gawk-3.1.8-1.fc14.i686 requires /sbin/install-info
	gawk-3.1.8-1.fc14.i686 requires /sbin/install-info
	gcc-4.5.0-3.fc14.i686 requires libmpc.so.2
	gcc-4.5.0-3.fc14.i686 requires /sbin/install-info
	gcc-4.5.0-3.fc14.i686 requires /sbin/install-info
	gcc-4.5.0-3.fc14.i686 requires libmpfr.so.1
	gcc-c++-4.5.0-3.fc14.i686 requires libmpc.so.2
	gcc-c++-4.5.0-3.fc14.i686 requires libmpfr.so.1
	gcc-gfortran-4.5.0-3.fc14.i686 requires libmpc.so.2
	gcc-gfortran-4.5.0-3.fc14.i686 requires /sbin/install-info
	gcc-gfortran-4.5.0-3.fc14.i686 requires /sbin/install-info
	gcc-gfortran-4.5.0-3.fc14.i686 requires libmpfr.so.1
	gcc-gnat-4.5.0-3.fc14.i686 requires libmpc.so.2
	gcc-gnat-4.5.0-3.fc14.i686 requires /sbin/install-info
	gcc-gnat-4.5.0-3.fc14.i686 requires /sbin/install-info
	gcc-gnat-4.5.0-3.fc14.i686 requires libmpfr.so.1
	gcc-java-4.5.0-3.fc14.i686 requires libmpc.so.2
	gcc-java-4.5.0-3.fc14.i686 requires /usr/share/java/eclipse-ecj.jar
	gcc-java-4.5.0-3.fc14.i686 requires /sbin/install-info
	gcc-java-4.5.0-3.fc14.i686 requires /sbin/install-info
	gcc-java-4.5.0-3.fc14.i686 requires libmpfr.so.1
	gcc-objc-4.5.0-3.fc14.i686 requires libmpc.so.2
	gcc-objc-4.5.0-3.fc14.i686 requires libmpfr.so.1
	gcc-objc++-4.5.0-3.fc14.i686 requires libmpc.so.2
	gcc-objc++-4.5.0-3.fc14.i686 requires libmpfr.so.1
	gcin-1.5.1-1.fc14.i686 requires libXtst.so.6
	gcl-2.6.8-0.7.20100201cvs.fc14.i686 requires /sbin/install-info
	gcl-2.6.8-0.7.20100201cvs.fc14.i686 requires /sbin/install-info
	gcl-xemacs-2.6.8-0.7.20100201cvs.fc14.noarch requires xemacs-packages-extra
	gcompris-9.3-1.fc14.i686 requires gnuchess
	gcompris-9.3-1.fc14.i686 requires libpython2.6.so.1.0
	gcompris-9.3-1.fc14.i686 requires libgnet-2.0.so.0
	gcompris-9.3-1.fc14.i686 requires /sbin/install-info
	gcompris-9.3-1.fc14.i686 requires hicolor-icon-theme
	gcompris-9.3-1.fc14.i686 requires /sbin/install-info
	gcompris-9.3-1.fc14.i686 requires gnucap
	gdal-1.7.2-5.fc14.i686 requires libogdi.so.3
	gdal-1.7.2-5.fc14.i686 requires libexpat.so.1
	gdal-1.7.2-5.fc14.i686 requires libgeotiff.so.1.2
	gdal-1.7.2-5.fc14.i686 requires librx.so.0
	gdal-devel-1.7.2-5.fc14.i686 requires libgeotiff-devel
	gdal-perl-1.7.2-5.fc14.i686 requires libgeotiff.so.1.2
	gdal-perl-1.7.2-5.fc14.i686 requires libogdi.so.3
	gdal-perl-1.7.2-5.fc14.i686 requires libexpat.so.1
	gdal-perl-1.7.2-5.fc14.i686 requires librx.so.0
	gdal-ruby-1.7.2-5.fc14.i686 requires libgeotiff.so.1.2
	gdal-ruby-1.7.2-5.fc14.i686 requires libogdi.so.3
	gdal-ruby-1.7.2-5.fc14.i686 requires libexpat.so.1
	gdal-ruby-1.7.2-5.fc14.i686 requires librx.so.0
	gdata-java-1.41.2-1.fc14.noarch requires java >= 1:1.6.0
	gdb-7.1.90.20100721-6.fc14.i686 requires /sbin/install-info
	gdb-7.1.90.20100721-6.fc14.i686 requires libexpat.so.1
	gdb-7.1.90.20100721-6.fc14.i686 requires /sbin/install-info
	gdbm-devel-1.8.3-6.fc14.i686 requires info
	gdbm-devel-1.8.3-6.fc14.i686 requires info
	gdl-0.9-0.15.rc4.fc14.i686 requires libfftw3.so.3
	gdl-0.9-0.15.rc4.fc14.i686 requires libfftw3f.so.3
	gdl-0.9-0.15.rc4.fc14.i686 requires libpython2.6.so.1.0
	gdl-python-0.9-0.15.rc4.fc14.i686 requires libfftw3.so.3
	gdl-python-0.9-0.15.rc4.fc14.i686 requires libfftw3f.so.3
	gdl-python-0.9-0.15.rc4.fc14.i686 requires libpython2.6.so.1.0
	gdl-python-0.9-0.15.rc4.fc14.i686 requires python(abi) = 0:2.6
	1:gdm-2.30.2-3.fc14.i686 requires libXdmcp.so.6
	1:gdm-2.30.2-3.fc14.i686 requires ConsoleKit >= 0:0.3.0-9
	1:gdm-2.30.2-3.fc14.i686 requires libxklavier.so.16
	1:gdm-2.30.2-3.fc14.i686 requires pulseaudio-gdm-hooks
	1:gdm-plugin-fingerprint-2.30.2-3.fc14.i686 requires fprintd-pam
	1:gdm-user-switch-applet-2.30.2-3.fc14.i686 requires libbonobo-activation.so.4
	1:gdm-user-switch-applet-2.30.2-3.fc14.i686 requires libbonobo-2.so.0
	geany-plugins-geanyvc-0.19-2.fc14.i686 requires libgtkspell.so.0
	gearmand-0.13-2.fc14.i686 requires libtcmalloc.so.0
	1:gedit-2.31.5-1.fc14.i686 requires libICE.so.6
	1:gedit-2.31.5-1.fc14.i686 requires libSM.so.6
	1:gedit-2.31.5-1.fc14.i686 requires libffi.so.5
	geeqie-1.0-4.fc14.i686 requires fbida
	gegl-0.1.2-3.fc14.i686 requires libIlmImf.so.6
	gegl-0.1.2-3.fc14.i686 requires libImath.so.6
	gegl-0.1.2-3.fc14.i686 requires libIlmThread.so.6
	gegl-0.1.2-3.fc14.i686 requires libHalf.so.6
	gegl-0.1.2-3.fc14.i686 requires libIex.so.6
	gegl-0.1.2-3.fc14.i686 requires libspiro.so.0
	gegl-0.1.2-3.fc14.i686 requires libopenraw.so.1
	geglmm-0.1.0-4.fc14.i686 requires libsigc-2.0.so.0
	genesis-0.4.3-3.fc14.noarch requires hicolor-icon-theme
	geronimo-annotation-1.0-2.fc14.noarch requires java >= 1:1.6.0
	geronimo-interceptor-1.0.1-2.fc14.noarch requires java >= 1:1.6.0
	geronimo-jpa-1.1.1-3.fc14.noarch requires java >= 1:1.6.0
	getdata-slim-0.6.3-2.fc14.i686 requires libslim.so.0
	gettext-0.18.1.1-2.fc14.i686 requires info
	gettext-0.18.1.1-2.fc14.i686 requires info
	gettext-devel-0.18.1.1-2.fc14.i686 requires info
	gettext-devel-0.18.1.1-2.fc14.i686 requires info
	gg2-core-2.3.0-17.fc14.i686 requires libgtkspell.so.0
	gg2-core-2.3.0-17.fc14.i686 requires libXss.so.1
	gg2-esound-2.3.0-17.fc14.i686 requires libesd.so.0
	gg2-jabber-2.3.0-17.fc14.i686 requires libloudmouth-1.so.0
	gg2-tlen-2.3.0-17.fc14.i686 requires libtlen.so.1
	gg2-xosd-2.3.0-17.fc14.i686 requires libxosd.so.2
	gg2-xosd-2.3.0-17.fc14.i686 requires libXinerama.so.1
	ggz-gtk-client-0.99.5-2.fc14.i686 requires libggzcore.so.9
	ggz-gtk-client-0.99.5-2.fc14.i686 requires libggzmod.so.4
	ggz-gtk-client-0.99.5-2.fc14.i686 requires libggz.so.2
	ggz-gtk-client-devel-0.99.5-2.fc14.i686 requires libggz-devel
	ggz-gtk-client-devel-0.99.5-2.fc14.i686 requires ggz-client-libs-devel
	ghc-X11-1.5.0.0-4.fc14.i686 requires libXinerama.so.1
	ghc-X11-devel-1.5.0.0-4.fc14.i686 requires libXinerama-devel
	ghc-X11-xft-0.3-9.fc14.i686 requires libXft.so.2
	ghc-X11-xft-0.3-9.fc14.i686 requires libXinerama.so.1
	ghc-X11-xft-devel-0.3-9.fc14.i686 requires libXft-devel
	ghc-xmonad-0.9.1-4.fc14.i686 requires libXinerama.so.1
	ghc-xmonad-contrib-0.9.1-5.fc14.i686 requires libXinerama.so.1
	ghc-xmonad-contrib-0.9.1-5.fc14.i686 requires libXft.so.2
	ghdl-0.29-1.143svn.1.fc14.i686 requires /sbin/install-info
	ghdl-0.29-1.143svn.1.fc14.i686 requires /sbin/install-info
	ghdl-0.29-1.143svn.1.fc14.i686 requires libmpfr.so.1
	ghemical-2.99.2-15.fc14.i686 requires libICE.so.6
	ghemical-2.99.2-15.fc14.i686 requires libgdkglext-x11-1.0.so.0
	ghemical-2.99.2-15.fc14.i686 requires libSM.so.6
	ghemical-2.99.2-15.fc14.i686 requires libXmu.so.6
	ghemical-2.99.2-15.fc14.i686 requires libglade-2.0.so.0
	ghemical-2.99.2-15.fc14.i686 requires hicolor-icon-theme
	ghemical-2.99.2-15.fc14.i686 requires libgtkglext-x11-1.0.so.0
	ghemical-2.99.2-15.fc14.i686 requires libXt.so.6
	ghemical-2.99.2-15.fc14.i686 requires liboglappth.so.2
	ghostscript-8.71-10.fc14.i686 requires libICE.so.6
	ghostscript-8.71-10.fc14.i686 requires ghostscript-fonts
	ghostscript-8.71-10.fc14.i686 requires urw-fonts >= 0:1.1
	ghostscript-8.71-10.fc14.i686 requires libSM.so.6
	ghostscript-8.71-10.fc14.i686 requires libXt.so.6
	giflib-4.1.6-3.fc14.i686 requires libSM.so.6
	giflib-4.1.6-3.fc14.i686 requires libICE.so.6
	giflib-utils-4.1.6-3.fc14.i686 requires libICE.so.6
	giflib-utils-4.1.6-3.fc14.i686 requires libSM.so.6
	gimmix-0.5.7.1-1.fc14.i686 requires libtag.so.1
	gimmix-0.5.7.1-1.fc14.i686 requires libmpd.so.1
	gimmix-0.5.7.1-1.fc14.i686 requires libtag_c.so.0
	gimmix-0.5.7.1-1.fc14.i686 requires libglade-2.0.so.0
	gimmix-0.5.7.1-1.fc14.i686 requires libnxml.so.0
	2:gimp-2.6.10-2.fc14.i686 requires libICE.so.6
	2:gimp-2.6.10-2.fc14.i686 requires libmng.so.1
	2:gimp-2.6.10-2.fc14.i686 requires libXmu.so.6
	2:gimp-2.6.10-2.fc14.i686 requires libaa.so.1
	2:gimp-2.6.10-2.fc14.i686 requires hicolor-icon-theme
	2:gimp-2.6.10-2.fc14.i686 requires libXt.so.6
	2:gimp-2.6.10-2.fc14.i686 requires libXpm.so.4
	2:gimp-2.6.10-2.fc14.i686 requires libSM.so.6
	gipfel-0.3.2-5.fc14.i686 requires libfltk.so.1.1
	gipfel-0.3.2-5.fc14.i686 requires libfltk_images.so.1.1
	git-1.7.2-1.fc14.i686 requires libexpat.so.1
	git-arch-1.7.2-1.fc14.noarch requires tla
	git-cola-1.4.1.2-4.fc14.noarch requires python(abi) = 0:2.6
	gjots2-2.3.9-2.fc14.noarch requires libglade2 >= 0:2.4
	gjs-0.7.1-3.fc14.i686 requires libffi.so.5
	gkrellm-2.3.4-3.fc14.i686 requires libICE.so.6
	gkrellm-2.3.4-3.fc14.i686 requires libntlm.so.0
	gkrellm-2.3.4-3.fc14.i686 requires libSM.so.6
	glabels-2.2.8-3.fc14.i686 requires libICE.so.6
	glabels-2.2.8-3.fc14.i686 requires libSM.so.6
	glabels-2.2.8-3.fc14.i686 requires libbonobo-activation.so.4
	glabels-2.2.8-3.fc14.i686 requires libglade-2.0.so.0
	glabels-2.2.8-3.fc14.i686 requires libbonobo-2.so.0
	glabels-doc-2.2.8-3.fc14.i686 requires scrollkeeper
	glabels-doc-2.2.8-3.fc14.i686 requires scrollkeeper
	glade3-3.7.1-2.fc14.i686 requires scrollkeeper
	glade3-3.7.1-2.fc14.i686 requires scrollkeeper
	glade3-3.7.1-2.fc14.i686 requires hicolor-icon-theme
	glade3-libgladeui-3.7.1-2.fc14.i686 requires libICE.so.6
	glade3-libgladeui-3.7.1-2.fc14.i686 requires libSM.so.6
	glade3-libgladeui-3.7.1-2.fc14.i686 requires libbonobo-activation.so.4
	glade3-libgladeui-3.7.1-2.fc14.i686 requires libbonobo-2.so.0
	glest-3.2.2-6.fc14.i686 requires glest-data >= 0:3.2.1
	glest-3.2.2-6.fc14.i686 requires opengl-games-utils
	glibc-2.12.90-6.i686 requires basesystem
	glibc-devel-2.12.90-6.i686 requires /sbin/install-info
	glibc-utils-2.12.90-6.i686 requires libgd.so.2
	glibmm24-2.24.1-1.fc14.i686 requires libsigc-2.0.so.0
	glibmm24-devel-2.24.1-1.fc14.i686 requires pkgconfig(sigc++-2.0)
	glibmm24-devel-2.24.1-1.fc14.i686 requires libsigc++20-devel
	glite-security-trustmanager-2.5.5-4.fc14.i686 requires bouncycastle
	glite-security-trustmanager-2.5.5-4.fc14.i686 requires servletapi5
	glite-security-trustmanager-2.5.5-4.fc14.i686 requires java >= 1:1.6.0
	glite-security-trustmanager-tomcat5-2.5.5-4.fc14.noarch requires tomcat5
	glite-security-util-java-2.8.0-1.fc14.i686 requires bouncycastle
	glite-security-util-java-2.8.0-1.fc14.i686 requires servletapi5
	glob2-0.9.4.4-1.fc14.i686 requires libSDL_ttf-2.0.so.0
	glob2-0.9.4.4-1.fc14.i686 requires libspeex.so.1
	glob2-0.9.4.4-1.fc14.i686 requires libSDL_image-1.2.so.0
	glob2-0.9.4.4-1.fc14.i686 requires libSDL_net-1.2.so.0
	glob2-0.9.4.4-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	glob2-0.9.4.4-1.fc14.i686 requires hicolor-icon-theme
	globus-common-11.5-1.fc14.i686 requires globus-libtool(x86-32) >= 0:1
	globus-common-devel-11.5-1.fc14.i686 requires globus-libtool-devel(x86-32) >= 0:1
	globus-common-devel-11.5-1.fc14.i686 requires pkgconfig(globus-libtool) >= 0:1
	globus-common-progs-11.5-1.fc14.i686 requires globus-libtool(x86-32) >= 0:1
	globus-ftp-client-5.3-2.fc14.i686 requires libglobus_ftp_control.so.1
	globus-ftp-client-5.3-2.fc14.i686 requires libglobus_xio.so.0
	globus-ftp-client-devel-5.3-2.fc14.i686 requires globus-ftp-control-devel(x86-32) >= 0:1
	globus-ftp-client-devel-5.3-2.fc14.i686 requires pkgconfig(globus-ftp-control) >= 0:1
	globus-gass-copy-5.7-1.fc14.i686 requires libglobus_gass_transfer.so.2
	globus-gass-copy-5.7-1.fc14.i686 requires libglobus_io.so.3
	globus-gass-copy-devel-5.7-1.fc14.i686 requires globus-ftp-control-devel(x86-32) >= 0:1
	globus-gass-copy-devel-5.7-1.fc14.i686 requires globus-gass-transfer-devel(x86-32) >= 0:2
	globus-gass-copy-devel-5.7-1.fc14.i686 requires pkgconfig(globus-io) >= 0:3
	globus-gass-copy-devel-5.7-1.fc14.i686 requires pkgconfig(globus-gass-transfer) >= 0:2
	globus-gass-copy-devel-5.7-1.fc14.i686 requires pkgconfig(globus-ftp-control) >= 0:1
	globus-gass-copy-devel-5.7-1.fc14.i686 requires globus-io-devel(x86-32) >= 0:3
	globus-gass-copy-progs-5.7-1.fc14.i686 requires libglobus_gass_transfer.so.2
	globus-gass-copy-progs-5.7-1.fc14.i686 requires libglobus_gssapi_error.so.2
	globus-gass-copy-progs-5.7-1.fc14.i686 requires libglobus_xio.so.0
	globus-gass-copy-progs-5.7-1.fc14.i686 requires libglobus_callout.so.0
	globus-gass-copy-progs-5.7-1.fc14.i686 requires libglobus_io.so.3
	globus-gass-copy-progs-5.7-1.fc14.i686 requires libglobus_ftp_control.so.1
	globus-gass-copy-progs-5.7-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gass-server-ez-2.6-1.fc14.i686 requires libglobus_gass_transfer.so.2
	globus-gass-server-ez-devel-2.6-1.fc14.i686 requires globus-gass-transfer-devel(x86-32) >= 0:2
	globus-gass-server-ez-devel-2.6-1.fc14.i686 requires pkgconfig(globus-gass-transfer) >= 0:2
	globus-gass-server-ez-progs-2.6-1.fc14.i686 requires libglobus_gass_transfer.so.2
	globus-gass-server-ez-progs-2.6-1.fc14.i686 requires libglobus_gssapi_error.so.2
	globus-gass-server-ez-progs-2.6-1.fc14.i686 requires libglobus_xio.so.0
	globus-gass-server-ez-progs-2.6-1.fc14.i686 requires libglobus_callout.so.0
	globus-gass-server-ez-progs-2.6-1.fc14.i686 requires libglobus_io.so.3
	globus-gass-server-ez-progs-2.6-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gatekeeper-5.5-2.fc14.i686 requires libglobus_callout.so.0
	globus-gatekeeper-5.5-2.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gram-client-10.4-1.fc14.i686 requires libglobus_io.so.3
	globus-gram-client-devel-10.4-1.fc14.i686 requires pkgconfig(globus-io) >= 0:3
	globus-gram-client-devel-10.4-1.fc14.i686 requires globus-io-devel(x86-32) >= 0:3
	globus-gram-client-tools-8.2-1.fc14.i686 requires libglobus_gass_transfer.so.2
	globus-gram-client-tools-8.2-1.fc14.i686 requires libglobus_gssapi_error.so.2
	globus-gram-client-tools-8.2-1.fc14.i686 requires libglobus_xio.so.0
	globus-gram-client-tools-8.2-1.fc14.i686 requires libglobus_callout.so.0
	globus-gram-client-tools-8.2-1.fc14.i686 requires libglobus_io.so.3
	globus-gram-client-tools-8.2-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gram-job-manager-10.59-2.fc14.i686 requires libglobus_gass_transfer.so.2
	globus-gram-job-manager-10.59-2.fc14.i686 requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-10.59-2.fc14.i686 requires libglobus_gssapi_error.so.2
	globus-gram-job-manager-10.59-2.fc14.i686 requires libglobus_xio.so.0
	globus-gram-job-manager-10.59-2.fc14.i686 requires libglobus_callout.so.0
	globus-gram-job-manager-10.59-2.fc14.i686 requires libglobus_scheduler_event_generator.so.0
	globus-gram-job-manager-10.59-2.fc14.i686 requires libglobus_gass_cache.so.5
	globus-gram-job-manager-10.59-2.fc14.i686 requires libglobus_gram_job_manager_callout_error.so.0
	globus-gram-job-manager-10.59-2.fc14.i686 requires libglobus_io.so.3
	globus-gram-job-manager-10.59-2.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gram-job-manager-setup-condor-4.4-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-fork-4.2-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-lsf-2.5-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-pbs-4.1-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-job-manager-setup-sge-2.5-1.fc14.noarch requires globus-gass-cache-program >= 0:2
	globus-gram-protocol-9.7-3.fc14.i686 requires libglobus_io.so.3
	globus-gram-protocol-devel-9.7-3.fc14.i686 requires pkgconfig(globus-io) >= 0:3
	globus-gram-protocol-devel-9.7-3.fc14.i686 requires globus-io-devel(x86-32) >= 0:3
	globus-gridftp-server-3.23-1.fc14.i686 requires libglobus_xio.so.0
	globus-gridftp-server-3.23-1.fc14.i686 requires libglobus_authz.so.0
	globus-gridftp-server-3.23-1.fc14.i686 requires libglobus_gfork.so.0
	globus-gridftp-server-3.23-1.fc14.i686 requires libglobus_ftp_control.so.1
	globus-gridftp-server-control-0.43-1.fc14.i686 requires libglobus_gssapi_error.so.2
	globus-gridftp-server-control-0.43-1.fc14.i686 requires libglobus_xio.so.0
	globus-gridftp-server-control-0.43-1.fc14.i686 requires globus-xio-pipe-driver(x86-32)
	globus-gridftp-server-control-0.43-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gridftp-server-control-devel-0.43-1.fc14.i686 requires globus-xio-pipe-driver-devel(x86-32)
	globus-gridftp-server-control-devel-0.43-1.fc14.i686 requires pkgconfig(globus-xio-pipe-driver)
	globus-gridftp-server-control-devel-0.43-1.fc14.i686 requires globus-xio-devel(x86-32)
	globus-gridftp-server-control-devel-0.43-1.fc14.i686 requires pkgconfig(globus-xio)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires pkgconfig(globus-gfork)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires globus-ftp-control-devel(x86-32) >= 0:1
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires pkgconfig(globus-authz)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires globus-xio-devel(x86-32)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires globus-authz-devel(x86-32)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires globus-gfork-devel(x86-32)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires pkgconfig(globus-xio)
	globus-gridftp-server-devel-3.23-1.fc14.i686 requires pkgconfig(globus-ftp-control) >= 0:1
	globus-gridftp-server-progs-3.23-1.fc14.i686 requires libglobus_gssapi_error.so.2
	globus-gridftp-server-progs-3.23-1.fc14.i686 requires libglobus_xio.so.0
	globus-gridftp-server-progs-3.23-1.fc14.i686 requires libglobus_callout.so.0
	globus-gridftp-server-progs-3.23-1.fc14.i686 requires libglobus_authz.so.0
	globus-gridftp-server-progs-3.23-1.fc14.i686 requires libglobus_gfork.so.0
	globus-gridftp-server-progs-3.23-1.fc14.i686 requires libglobus_io.so.3
	globus-gridftp-server-progs-3.23-1.fc14.i686 requires libglobus_ftp_control.so.1
	globus-gridftp-server-progs-3.23-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gsi-callback-2.7-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gsi-callback-devel-2.7-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gsi-callback-devel-2.7-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-cert-utils-6.6-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gsi-cert-utils-devel-6.6-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-cert-utils-devel-6.6-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gsi-credential-3.5-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gsi-credential-devel-3.5-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gsi-credential-devel-3.5-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-proxy-core-4.5-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gsi-proxy-core-devel-4.5-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gsi-proxy-core-devel-4.5-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-sysconfig-3.1-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gsi-sysconfig-devel-3.1-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-gsi-sysconfig-devel-3.1-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gss-assist-5.9-2.fc14.i686 requires libglobus_callout.so.0
	globus-gss-assist-devel-5.9-2.fc14.i686 requires globus-callout-devel(x86-32)
	globus-gss-assist-devel-5.9-2.fc14.i686 requires pkgconfig(globus-callout)
	globus-gssapi-gsi-7.5-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-gssapi-gsi-devel-7.5-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-gssapi-gsi-devel-7.5-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-openssl-module-1.3-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-openssl-module-devel-1.3-1.fc14.i686 requires pkgconfig(globus-gsi-openssl-error)
	globus-openssl-module-devel-1.3-1.fc14.i686 requires globus-gsi-openssl-error-devel(x86-32)
	globus-proxy-utils-3.9-1.fc14.i686 requires libglobus_callout.so.0
	globus-proxy-utils-3.9-1.fc14.i686 requires libglobus_openssl_error.so.0
	globus-rls-client-5.2-2.fc14.i686 requires libglobus_io.so.3
	globus-rls-client-devel-5.2-2.fc14.i686 requires pkgconfig(globus-io) >= 0:3
	globus-rls-client-devel-5.2-2.fc14.i686 requires globus-io-devel(x86-32) >= 0:3
	globus-rls-client-progs-5.2-2.fc14.i686 requires libglobus_gssapi_error.so.2
	globus-rls-client-progs-5.2-2.fc14.i686 requires libglobus_xio.so.0
	globus-rls-client-progs-5.2-2.fc14.i686 requires libglobus_callout.so.0
	globus-rls-client-progs-5.2-2.fc14.i686 requires libglobus_io.so.3
	globus-rls-client-progs-5.2-2.fc14.i686 requires libglobus_openssl_error.so.0
	globus-rls-server-4.9-2.fc14.i686 requires libglobus_gssapi_error.so.2
	globus-rls-server-4.9-2.fc14.i686 requires libglobus_xio.so.0
	globus-rls-server-4.9-2.fc14.i686 requires libglobus_callout.so.0
	globus-rls-server-4.9-2.fc14.i686 requires libglobus_io.so.3
	globus-rls-server-4.9-2.fc14.i686 requires libglobus_openssl_error.so.0
	globus-usage-1.3-1.fc14.i686 requires libglobus_xio.so.0
	globus-usage-devel-1.3-1.fc14.i686 requires globus-xio-devel(x86-32)
	globus-usage-devel-1.3-1.fc14.i686 requires pkgconfig(globus-xio)
	globus-xio-gsi-driver-0.6-5.fc14.i686 requires libglobus_gssapi_error.so.2
	globus-xio-gsi-driver-0.6-5.fc14.i686 requires libglobus_xio.so.0
	globus-xio-gsi-driver-devel-0.6-5.fc14.i686 requires globus-gssapi-error-devel(x86-32) >= 0:2
	globus-xio-gsi-driver-devel-0.6-5.fc14.i686 requires globus-xio-devel(x86-32)
	globus-xio-gsi-driver-devel-0.6-5.fc14.i686 requires pkgconfig(globus-xio)
	globus-xio-gsi-driver-devel-0.6-5.fc14.i686 requires pkgconfig(globus-gssapi-error) >= 0:2
	globus-xio-popen-driver-0.9-1.fc14.i686 requires libglobus_xio.so.0
	globus-xio-popen-driver-devel-0.9-1.fc14.i686 requires globus-xio-devel(x86-32)
	globus-xio-popen-driver-devel-0.9-1.fc14.i686 requires pkgconfig(globus-xio)
	glom-1.14.1-2.fc14.i686 requires scrollkeeper
	glom-1.14.1-2.fc14.i686 requires libsigc-2.0.so.0
	glom-1.14.1-2.fc14.i686 requires scrollkeeper
	glom-1.14.1-2.fc14.i686 requires libboost_python.so.1.41.0
	glom-1.14.1-2.fc14.i686 requires libgconfmm-2.6.so.1
	glom-libs-1.14.1-2.fc14.i686 requires libsigc-2.0.so.0
	glom-libs-1.14.1-2.fc14.i686 requires libboost_python.so.1.41.0
	gloobus-preview-0.4.1-6.fc14.i686 requires libICE.so.6
	gloobus-preview-0.4.1-6.fc14.i686 requires libSM.so.6
	gloobus-preview-0.4.1-6.fc14.i686 requires libtag.so.1
	gloobus-preview-0.4.1-6.fc14.i686 requires libbonobo-activation.so.4
	gloobus-preview-0.4.1-6.fc14.i686 requires libbonobo-2.so.0
	gluegen-1-0.20102502svn11.fc14.i686 requires java >= 1:1.6.0
	glunarclock-0.34.1-1.fc14.i686 requires scrollkeeper
	glunarclock-0.34.1-1.fc14.i686 requires libbonobo-activation.so.4
	glunarclock-0.34.1-1.fc14.i686 requires scrollkeeper
	glunarclock-0.34.1-1.fc14.i686 requires libbonobo-2.so.0
	glusterfs-common-2.0.9-2.fc14.i686 requires libibverbs.so.1
	glusterfs-common-2.0.9-2.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	glusterfs-common-2.0.9-2.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	glyphtracer-1.2-1.20100601bzr81.fc14.noarch requires potrace
	glyphtracer-1.2-1.20100601bzr81.fc14.noarch requires python(abi) = 0:2.6
	gmp-devel-4.3.1-7.fc14.i686 requires /sbin/install-info
	gmp-devel-4.3.1-7.fc14.i686 requires /sbin/install-info
	gmpc-0.19.1-3.1.fc14.i686 requires libtag.so.1
	gmpc-0.19.1-3.1.fc14.i686 requires libICE.so.6
	gmpc-0.19.1-3.1.fc14.i686 requires libSM.so.6
	gmpc-0.19.1-3.1.fc14.i686 requires libmpd.so.1
	gmpc-0.19.1-3.1.fc14.i686 requires libsexy.so.2
	gmpc-0.19.1-3.1.fc14.i686 requires libtag_c.so.0
	gmpc-0.19.1-3.1.fc14.i686 requires libglade-2.0.so.0
	gmpc-devel-0.19.1-3.1.fc14.i686 requires pkgconfig(libmpd)
	gmrun-0.9.2-22.fc14.i686 requires info
	1:gnash-0.8.7-4.fc14.i686 requires libspeex.so.1
	1:gnash-0.8.7-4.fc14.i686 requires libspeexdsp.so.1
	1:gnash-0.8.7-4.fc14.i686 requires /sbin/install-info
	1:gnash-0.8.7-4.fc14.i686 requires libboost_thread-mt.so.1.41.0
	1:gnash-0.8.7-4.fc14.i686 requires /sbin/install-info
	1:gnash-0.8.7-4.fc14.i686 requires libboost_date_time-mt.so.1.41.0
	1:gnash-0.8.7-4.fc14.i686 requires libXv.so.1
	1:gnash-0.8.7-4.fc14.i686 requires libagg.so.2
	1:gnash-cygnal-0.8.7-4.fc14.i686 requires libspeex.so.1
	1:gnash-cygnal-0.8.7-4.fc14.i686 requires libspeexdsp.so.1
	1:gnash-cygnal-0.8.7-4.fc14.i686 requires libboost_thread-mt.so.1.41.0
	1:gnash-cygnal-0.8.7-4.fc14.i686 requires libboost_date_time-mt.so.1.41.0
	1:gnash-plugin-0.8.7-4.fc14.i686 requires mozilla-filesystem(x86-32)
	gnaughty-1.2.4-1.fc14.i686 requires libglade-2.0.so.0
	gnaural-1.0.20100408-1.fc14.i686 requires libportaudio.so.2
	gnaural-1.0.20100408-1.fc14.i686 requires libglade-2.0.so.0
	gnaural-1.0.20100408-1.fc14.i686 requires hicolor-icon-theme
	gnochm-0.9.11-5.fc14.noarch requires scrollkeeper
	gnochm-0.9.11-5.fc14.noarch requires scrollkeeper
	gnome-activity-journal-0.3.4.1-2.20100721bzr1010.fc14.noarch requires hicolor-icon-theme
	gnome-applet-alarm-clock-0.3.1-1.fc14.i686 requires libunique-1.0.so.0
	gnome-applet-cpufire-1.6-3.fc14.i386 requires libICE.so.6
	gnome-applet-cpufire-1.6-3.fc14.i386 requires scrollkeeper
	gnome-applet-cpufire-1.6-3.fc14.i386 requires libSM.so.6
	gnome-applet-cpufire-1.6-3.fc14.i386 requires libbonobo-activation.so.4
	gnome-applet-cpufire-1.6-3.fc14.i386 requires scrollkeeper
	gnome-applet-cpufire-1.6-3.fc14.i386 requires libglade-2.0.so.0
	gnome-applet-cpufire-1.6-3.fc14.i386 requires libbonobo-2.so.0
	gnome-applet-netspeed-0.16-3.fc14.i686 requires scrollkeeper
	gnome-applet-netspeed-0.16-3.fc14.i686 requires libbonobo-activation.so.4
	gnome-applet-netspeed-0.16-3.fc14.i686 requires scrollkeeper
	gnome-applet-netspeed-0.16-3.fc14.i686 requires hicolor-icon-theme
	gnome-applet-netspeed-0.16-3.fc14.i686 requires libiw.so.29
	gnome-applet-netspeed-0.16-3.fc14.i686 requires libbonobo-2.so.0
	gnome-applet-remmina-0.7.3-1.fc14.i686 requires libbonobo-activation.so.4
	gnome-applet-remmina-0.7.3-1.fc14.i686 requires libbonobo-2.so.0
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires libICE.so.6
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires libSM.so.6
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires libbonobo-activation.so.4
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires scrollkeeper
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires scrollkeeper
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires libXNVCtrl.so.0
	gnome-applet-sensors-2.2.5-3.fc14.i386 requires libbonobo-2.so.0
	gnome-applet-timer-2.1.3-2.fc14.i686 requires scrollkeeper
	gnome-applet-timer-2.1.3-2.fc14.i686 requires sound-theme-freedesktop
	gnome-applet-window-picker-0.5.8-2.fc14.i686 requires libbonobo-activation.so.4
	gnome-applet-window-picker-0.5.8-2.fc14.i686 requires libbonobo-2.so.0
	1:gnome-applets-2.31.5-2.fc14.i686 requires libxklavier >= 0:4.0
	1:gnome-applets-2.31.5-2.fc14.i686 requires libbonobo-activation.so.4
	1:gnome-applets-2.31.5-2.fc14.i686 requires libpolkit-gobject-1.so.0
	1:gnome-applets-2.31.5-2.fc14.i686 requires libbonobo-2.so.0
	gnome-bluetooth-2.90.0-4.fc14.i686 requires pulseaudio-module-bluetooth
	gnome-bluetooth-moblin-2.90.0-4.fc14.i686 requires libXi.so.6
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libICE.so.6
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libgdkglext-x11-1.0.so.0
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libSM.so.6
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libXmu.so.6
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires hicolor-icon-theme
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires chemical-mime-data
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libgtkglext-x11-1.0.so.0
	gnome-chemistry-utils-0.12.2-4.fc14.i686 requires libXt.so.6
	gnome-chemistry-utils-gnumeric-0.12.2-4.fc14.i686 requires libglade-2.0.so.0
	gnome-chemistry-utils-mozplugin-0.12.2-4.fc14.i686 requires mozilla-filesystem
	gnome-color-manager-2.31.4-1.fc14.i686 requires libXrandr.so.2
	gnome-color-manager-2.31.4-1.fc14.i686 requires libstartup-notification-1.so.0
	gnome-color-manager-2.31.4-1.fc14.i686 requires libXxf86vm.so.1
	3:gnome-commander-1.2.8.7-1.fc14.i686 requires libICE.so.6
	3:gnome-commander-1.2.8.7-1.fc14.i686 requires libtag.so.1
	3:gnome-commander-1.2.8.7-1.fc14.i686 requires libSM.so.6
	3:gnome-commander-1.2.8.7-1.fc14.i686 requires libbonobo-activation.so.4
	3:gnome-commander-1.2.8.7-1.fc14.i686 requires meld
	3:gnome-commander-1.2.8.7-1.fc14.i686 requires libbonobo-2.so.0
	gnome-desktop-2.31.2-3.fc14.i686 requires libXrandr.so.2
	gnome-desktop-2.31.2-3.fc14.i686 requires libstartup-notification-1.so.0
	gnome-desktop-devel-2.31.2-3.fc14.i686 requires startup-notification-devel >= 0:0.5
	gnome-desktop-devel-2.31.2-3.fc14.i686 requires pkgconfig(libstartup-notification-1.0)
	gnome-desktop-sharp-2.26.0-7.fc14.i686 requires libbonobo-activation.so.4
	gnome-desktop-sharp-2.26.0-7.fc14.i686 requires libbonobo-2.so.0
	gnome-desktop3-2.90.4-1.fc14.i686 requires libXrandr.so.2
	gnome-desktop3-2.90.4-1.fc14.i686 requires libstartup-notification-1.so.0
	gnome-desktop3-devel-2.90.4-1.fc14.i686 requires pkgconfig(libstartup-notification-1.0)
	gnome-desktop3-devel-2.90.4-1.fc14.i686 requires startup-notification-devel >= 0:0.5
	gnome-disk-utility-2.30.1-2.fc14.i686 requires libatasmart.so.4
	gnome-disk-utility-2.30.1-2.fc14.i686 requires libunique-1.0.so.0
	gnome-disk-utility-ui-libs-2.30.1-2.fc14.i686 requires libatasmart.so.4
	gnome-do-0.8.3.1-2.fc14.i686 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	gnome-dvb-daemon-0.1.20-1.fc14.i686 requires python(abi) = 0:2.6
	gnome-dvb-daemon-0.1.20-1.fc14.i686 requires hicolor-icon-theme
	1:gnome-games-2.31.5-2.fc14.i686 requires libICE.so.6
	1:gnome-games-2.31.5-2.fc14.i686 requires libSM.so.6
	1:gnome-games-2.31.5-2.fc14.i686 requires hicolor-icon-theme
	1:gnome-games-2.31.5-2.fc14.i686 requires libXi.so.6
	1:gnome-games-extra-2.31.5-2.fc14.i686 requires libICE.so.6
	1:gnome-games-extra-2.31.5-2.fc14.i686 requires libSM.so.6
	1:gnome-games-extra-2.31.5-2.fc14.i686 requires gnuchess
	1:gnome-games-extra-2.31.5-2.fc14.i686 requires libXi.so.6
	gnome-gmail-1.5.1-1.fc14.noarch requires hicolor-icon-theme
	gnome-hearts-0.3-6.fc14.i686 requires libICE.so.6
	gnome-hearts-0.3-6.fc14.i686 requires libSM.so.6
	gnome-hearts-0.3-6.fc14.i686 requires libbonobo-activation.so.4
	gnome-hearts-0.3-6.fc14.i686 requires libglade-2.0.so.0
	gnome-hearts-0.3-6.fc14.i686 requires libbonobo-2.so.0
	gnome-icon-theme-2.30.3-2.fc14.noarch requires hicolor-icon-theme
	gnome-keyring-2.31.4-2.fc14.i686 requires libgcrypt.so.11
	gnome-keyring-2.31.4-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	gnome-keyring-2.31.4-2.fc14.i686 requires libtasn1.so.3(LIBTASN1_0_3)
	gnome-keyring-2.31.4-2.fc14.i686 requires libtasn1.so.3
	gnome-keyring-devel-2.31.4-2.fc14.i686 requires pkgconfig(libtasn1)
	gnome-launch-box-0.4-19.fc14.i686 requires libICE.so.6
	gnome-launch-box-0.4-19.fc14.i686 requires libSM.so.6
	gnome-launch-box-0.4-19.fc14.i686 requires libbonobo-activation.so.4
	gnome-launch-box-0.4-19.fc14.i686 requires libstartup-notification-1.so.0
	gnome-launch-box-0.4-19.fc14.i686 requires libbonobo-2.so.0
	1:gnome-libs-1.4.2-16.fc14.i686 requires libXpm.so.4
	1:gnome-libs-1.4.2-16.fc14.i686 requires libICE.so.6
	1:gnome-libs-1.4.2-16.fc14.i686 requires libSM.so.6
	1:gnome-libs-1.4.2-16.fc14.i686 requires utempter
	1:gnome-libs-1.4.2-16.fc14.i686 requires libXi.so.6
	1:gnome-libs-1.4.2-16.fc14.i686 requires libglib-1.2.so.0
	1:gnome-libs-1.4.2-16.fc14.i686 requires libgtk-1.2.so.0
	1:gnome-libs-1.4.2-16.fc14.i686 requires libesd.so.0
	1:gnome-libs-1.4.2-16.fc14.i686 requires libgmodule-1.2.so.0
	1:gnome-libs-1.4.2-16.fc14.i686 requires libgdk-1.2.so.0
	1:gnome-libs-devel-1.4.2-16.fc14.i686 requires glib-devel(x86-32)
	1:gnome-libs-devel-1.4.2-16.fc14.i686 requires libSM-devel(x86-32)
	1:gnome-libs-devel-1.4.2-16.fc14.i686 requires gtk+-devel(x86-32)
	1:gnome-libs-devel-1.4.2-16.fc14.i686 requires esound-devel(x86-32)
	gnome-lirc-properties-0.5.1-2.fc14.noarch requires polkit >= 0:0.95-0.git20090913.2
	gnome-mag-0.16.1-1.fc14.i686 requires libICE.so.6
	gnome-mag-0.16.1-1.fc14.i686 requires libSM.so.6
	gnome-mag-0.16.1-1.fc14.i686 requires libbonobo-activation.so.4
	gnome-mag-0.16.1-1.fc14.i686 requires libbonobo-2.so.0
	gnome-mag-devel-0.16.1-1.fc14.i686 requires libbonobo-devel
	gnome-mag-devel-0.16.1-1.fc14.i686 requires pkgconfig(libbonobo-2.0)
	gnome-media-2.31.5-4.fc14.i686 requires libpulse.so.0(PULSE_0)
	gnome-media-2.31.5-4.fc14.i686 requires libpulse-mainloop-glib.so.0
	gnome-media-2.31.5-4.fc14.i686 requires libpulse.so.0
	gnome-media-2.31.5-4.fc14.i686 requires libpulse-mainloop-glib.so.0(PULSE_0)
	gnome-netstatus-2.28.1-1.fc14.i686 requires libbonobo-activation.so.4
	gnome-netstatus-2.28.1-1.fc14.i686 requires libbonobo-2.so.0
	gnome-panel-2.31.4-3.fc14.i686 requires libICE.so.6
	gnome-panel-2.31.4-3.fc14.i686 requires libical.so.0
	gnome-panel-2.31.4-3.fc14.i686 requires libSM.so.6
	gnome-panel-2.31.4-3.fc14.i686 requires libbonobo-activation.so.4
	gnome-panel-2.31.4-3.fc14.i686 requires libXrandr.so.2
	gnome-panel-2.31.4-3.fc14.i686 requires hicolor-icon-theme
	gnome-panel-2.31.4-3.fc14.i686 requires libpolkit-gobject-1.so.0
	gnome-panel-2.31.4-3.fc14.i686 requires libbonobo-2.so.0
	gnome-panel-devel-2.31.4-3.fc14.i686 requires libbonobo-activation.so.4
	gnome-panel-devel-2.31.4-3.fc14.i686 requires libbonobo-2.so.0
	gnome-panel-libs-2.31.4-3.fc14.i686 requires libbonobo-activation.so.4
	gnome-panel-libs-2.31.4-3.fc14.i686 requires libbonobo-2.so.0
	gnome-phone-manager-0.65-8.fc14.i686 requires libgtkspell.so.0
	gnome-phone-manager-0.65-8.fc14.i686 requires libglade-2.0.so.0
	gnome-phone-manager-0.65-8.fc14.i686 requires libgnokii.so.5
	gnome-phone-manager-telepathy-0.65-8.fc14.i686 requires libgnokii.so.5
	gnome-power-manager-2.31.4-1.fc14.i686 requires scrollkeeper
	gnome-power-manager-2.31.4-1.fc14.i686 requires libXrandr.so.2
	gnome-power-manager-2.31.4-1.fc14.i686 requires scrollkeeper
	gnome-python2-applet-2.31.1-3.fc14.i686 requires libICE.so.6
	gnome-python2-applet-2.31.1-3.fc14.i686 requires libSM.so.6
	gnome-python2-applet-2.31.1-3.fc14.i686 requires libbonobo-activation.so.4
	gnome-python2-applet-2.31.1-3.fc14.i686 requires libbonobo-2.so.0
	gnome-python2-bonobo-2.28.1-3.fc14.i686 requires libbonobo-activation.so.4
	gnome-python2-bonobo-2.28.1-3.fc14.i686 requires libbonobo >= 0:2.8.0
	gnome-python2-bonobo-2.28.1-3.fc14.i686 requires bonobo-activation >= 0:2.8.0
	gnome-python2-bonobo-2.28.1-3.fc14.i686 requires libbonobo-2.so.0
	gnome-python2-evolution-2.31.1-3.fc14.i686 requires libicalss.so.0
	gnome-python2-evolution-2.31.1-3.fc14.i686 requires libical.so.0
	gnome-python2-evolution-2.31.1-3.fc14.i686 requires libicalvcal.so.0
	gnome-python2-gnome-2.28.1-3.fc14.i686 requires libICE.so.6
	gnome-python2-gnome-2.28.1-3.fc14.i686 requires libSM.so.6
	gnome-python2-gnome-2.28.1-3.fc14.i686 requires libbonobo-activation.so.4
	gnome-python2-gnome-2.28.1-3.fc14.i686 requires libbonobo-2.so.0
	gnome-python2-gnomedesktop-2.31.1-3.fc14.i686 requires libstartup-notification-1.so.0
	gnome-python2-gnomevfs-2.28.1-3.fc14.i686 requires libbonobo-activation.so.4
	gnome-python2-gnomevfs-2.28.1-3.fc14.i686 requires libbonobo >= 0:2.8.0
	gnome-python2-gtksourceview-2.31.1-3.fc14.i686 requires gtksourceview >= 1:1.8.5-2
	gnome-python2-gtksourceview-2.31.1-3.fc14.i686 requires libgtksourceview-1.0.so.0
	gnome-python2-gtkspell-2.25.3-20.fc14.i686 requires libgtkspell.so.0
	gnome-python2-gtkspell-2.25.3-20.fc14.i686 requires gtkspell >= 0:2.0.7
	gnome-python2-libegg-2.25.3-20.fc14.i686 requires libICE.so.6
	gnome-python2-libegg-2.25.3-20.fc14.i686 requires libSM.so.6
	gnome-python2-libegg-2.25.3-20.fc14.i686 requires libbonobo-activation.so.4
	gnome-python2-libegg-2.25.3-20.fc14.i686 requires libbonobo-2.so.0
	gnome-screensaver-2.30.0-2.fc14.i686 requires libICE.so.6
	gnome-screensaver-2.30.0-2.fc14.i686 requires libstartup-notification-1.so.0
	gnome-screensaver-2.30.0-2.fc14.i686 requires fedora-screensaver-theme
	gnome-screensaver-2.30.0-2.fc14.i686 requires libSM.so.6
	gnome-screensaver-2.30.0-2.fc14.i686 requires libXxf86misc.so.1
	gnome-screensaver-2.30.0-2.fc14.i686 requires libxklavier.so.16
	gnome-screensaver-2.30.0-2.fc14.i686 requires libXss.so.1
	gnome-screensaver-2.30.0-2.fc14.i686 requires libXxf86vm.so.1
	gnome-session-2.31.2-2.fc14.i686 requires libXtst.so.6
	gnome-session-2.31.2-2.fc14.i686 requires libICE.so.6
	gnome-session-2.31.2-2.fc14.i686 requires libSM.so.6
	gnome-session-2.31.2-2.fc14.i686 requires polkit-desktop-policy
	gnome-settings-daemon-2.31.5.1-1.fc14.i686 requires libICE.so.6
	gnome-settings-daemon-2.31.5.1-1.fc14.i686 requires libxklavier.so.16
	gnome-settings-daemon-2.31.5.1-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	gnome-settings-daemon-2.31.5.1-1.fc14.i686 requires libSM.so.6
	gnome-settings-daemon-2.31.5.1-1.fc14.i686 requires libpulse-mainloop-glib.so.0
	gnome-settings-daemon-2.31.5.1-1.fc14.i686 requires libpolkit-gobject-1.so.0
	gnome-settings-daemon-2.31.5.1-1.fc14.i686 requires libstartup-notification-1.so.0
	gnome-settings-daemon-2.31.5.1-1.fc14.i686 requires libpulse-mainloop-glib.so.0(PULSE_0)
	gnome-settings-daemon-2.31.5.1-1.fc14.i686 requires libXi.so.6
	gnome-settings-daemon-2.31.5.1-1.fc14.i686 requires libpulse.so.0
	gnome-sharp-2.24.1-1.fc14.i686 requires libICE.so.6
	gnome-sharp-2.24.1-1.fc14.i686 requires libSM.so.6
	gnome-sharp-2.24.1-1.fc14.i686 requires libbonobo-activation.so.4
	gnome-sharp-2.24.1-1.fc14.i686 requires libbonobo-2.so.0
	gnome-shell-2.31.5-5.fc14.i686 requires libcroco-0.6.so.3
	gnome-shell-2.31.5-5.fc14.i686 requires libstartup-notification-1.so.0
	gnome-shell-2.31.5-5.fc14.i686 requires libXi.so.6
	gnome-shell-2.31.5-5.fc14.i686 requires libffi.so.5
	gnome-subtitles-1.0-1.fc14.i686 requires scrollkeeper
	gnome-subtitles-1.0-1.fc14.i686 requires scrollkeeper
	gnome-system-monitor-2.28.1-1.fc14.i686 requires libsigc-2.0.so.0
	gnome-system-monitor-2.28.1-1.fc14.i686 requires libpolkit-gobject-1.so.0
	gnome-terminal-2.31.3-1.fc14.i686 requires libICE.so.6
	gnome-terminal-2.31.3-1.fc14.i686 requires libSM.so.6
	gnome-user-share-2.30.0-2.fc14.i686 requires libunique-1.0.so.0
	gnome-user-share-2.30.0-2.fc14.i686 requires obex-data-server >= 0:0.3
	gnome-user-share-2.30.0-2.fc14.i686 requires mod_dnssd
	1:gnome-utils-2.30.0-2.fc14.i686 requires libICE.so.6
	1:gnome-utils-2.30.0-2.fc14.i686 requires libSM.so.6
	1:gnome-utils-2.30.0-2.fc14.i686 requires libbonobo-activation.so.4
	1:gnome-utils-2.30.0-2.fc14.i686 requires libbonobo-2.so.0
	gnomeradio-1.8-6.fc14.i686 requires libICE.so.6
	gnomeradio-1.8-6.fc14.i686 requires scrollkeeper
	gnomeradio-1.8-6.fc14.i686 requires libSM.so.6
	gnomeradio-1.8-6.fc14.i686 requires libbonobo-activation.so.4
	gnomeradio-1.8-6.fc14.i686 requires scrollkeeper
	gnomeradio-1.8-6.fc14.i686 requires libgnome-media-profiles.so.0
	gnomeradio-1.8-6.fc14.i686 requires libbonobo-2.so.0
	gnote-0.7.2-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	gnote-0.7.2-1.fc14.i686 requires libgconfmm-2.6.so.1
	gnote-0.7.2-1.fc14.i686 requires libbonobo-activation.so.4
	gnote-0.7.2-1.fc14.i686 requires libsigc-2.0.so.0
	gnote-0.7.2-1.fc14.i686 requires libboost_system-mt.so.1.41.0
	gnote-0.7.2-1.fc14.i686 requires libpanelappletmm-2.6.so.1
	gnote-0.7.2-1.fc14.i686 requires libdbus-c++-1.so.0
	gnote-0.7.2-1.fc14.i686 requires libbonobo-2.so.0
	gnote-0.7.2-1.fc14.i686 requires libgtkspell.so.0
	gnotime-2.3.0-7.fc14.i686 requires libICE.so.6
	gnotime-2.3.0-7.fc14.i686 requires libqof.so.1
	gnotime-2.3.0-7.fc14.i686 requires libSM.so.6
	gnotime-2.3.0-7.fc14.i686 requires libbonobo-activation.so.4
	gnotime-2.3.0-7.fc14.i686 requires scrollkeeper
	gnotime-2.3.0-7.fc14.i686 requires scrollkeeper
	gnotime-2.3.0-7.fc14.i686 requires libXss.so.1
	gnotime-2.3.0-7.fc14.i686 requires libglade-2.0.so.0
	gnotime-2.3.0-7.fc14.i686 requires libqof.so.1(LIBQOF_0.7.2)
	gnotime-2.3.0-7.fc14.i686 requires libbonobo-2.so.0
	gnu-smalltalk-3.2-6.fc14.i686 requires /sbin/install-info
	gnu-smalltalk-3.2-6.fc14.i686 requires libsigsegv.so.0
	gnu-smalltalk-3.2-6.fc14.i686 requires /sbin/install-info
	gnu-smalltalk-3.2-6.fc14.i686 requires libffi.so.5
	1:gnubg-0.9.0.1-9.fc14.i686 requires libICE.so.6
	1:gnubg-0.9.0.1-9.fc14.i686 requires libgdkglext-x11-1.0.so.0
	1:gnubg-0.9.0.1-9.fc14.i686 requires libSM.so.6
	1:gnubg-0.9.0.1-9.fc14.i686 requires libXmu.so.6
	1:gnubg-0.9.0.1-9.fc14.i686 requires /sbin/install-info
	1:gnubg-0.9.0.1-9.fc14.i686 requires libesd.so.0
	1:gnubg-0.9.0.1-9.fc14.i686 requires /sbin/install-info
	1:gnubg-0.9.0.1-9.fc14.i686 requires libgtkglext-x11-1.0.so.0
	1:gnubg-0.9.0.1-9.fc14.i686 requires libXt.so.6
	gnubiff-2.2.13-2.fc14.i686 requires libICE.so.6
	gnubiff-2.2.13-2.fc14.i686 requires info
	gnubiff-2.2.13-2.fc14.i686 requires libSM.so.6
	gnubiff-2.2.13-2.fc14.i686 requires libbonobo-activation.so.4
	gnubiff-2.2.13-2.fc14.i686 requires info
	gnubiff-2.2.13-2.fc14.i686 requires libglade-2.0.so.0
	gnubiff-2.2.13-2.fc14.i686 requires libbonobo-2.so.0
	gnubversion-0.5-9.fc14.i686 requires libICE.so.6
	gnubversion-0.5-9.fc14.i686 requires libapr-1.so.0
	gnubversion-0.5-9.fc14.i686 requires libSM.so.6
	gnubversion-0.5-9.fc14.i686 requires libbonobo-activation.so.4
	gnubversion-0.5-9.fc14.i686 requires libglade-2.0.so.0
	gnubversion-0.5-9.fc14.i686 requires libbonobo-2.so.0
	gnucash-2.3.13-2.fc14.i686 requires libICE.so.6
	gnucash-2.3.13-2.fc14.i686 requires gnucash-docs >= 0:2.2.0
	gnucash-2.3.13-2.fc14.i686 requires libglade-2.0.so.0
	gnucash-2.3.13-2.fc14.i686 requires libbonobo-activation.so.4
	gnucash-2.3.13-2.fc14.i686 requires libdbi.so.0
	gnucash-2.3.13-2.fc14.i686 requires libgwenhywfar.so.47
	gnucash-2.3.13-2.fc14.i686 requires libofx.so.4
	gnucash-2.3.13-2.fc14.i686 requires libSM.so.6
	gnucash-2.3.13-2.fc14.i686 requires libbonobo-2.so.0
	1:gnumeric-1.10.2-4.fc14.i686 requires scrollkeeper
	1:gnumeric-1.10.2-4.fc14.i686 requires libpython2.6.so.1.0
	1:gnumeric-1.10.2-4.fc14.i686 requires scrollkeeper
	1:gnumeric-1.10.2-4.fc14.i686 requires libglade-2.0.so.0
	1:gnumeric-1.10.2-4.fc14.i686 requires hicolor-icon-theme
	1:gnumeric-devel-1.10.2-4.fc14.i686 requires pkgconfig(libglade-2.0)
	1:gnumeric-plugins-extras-1.10.2-4.fc14.i686 requires libglade-2.0.so.0
	gnupg2-2.0.14-4.fc14.i686 requires libgcrypt.so.11
	gnupg2-2.0.14-4.fc14.i686 requires libpth.so.20
	gnupg2-2.0.14-4.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	gnupg2-2.0.14-4.fc14.i686 requires /sbin/install-info
	gnupg2-2.0.14-4.fc14.i686 requires /sbin/install-info
	gnupg2-smime-2.0.14-4.fc14.i686 requires libgcrypt.so.11
	gnupg2-smime-2.0.14-4.fc14.i686 requires libpth.so.20
	gnupg2-smime-2.0.14-4.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	gnupg2-smime-2.0.14-4.fc14.i686 requires dirmngr
	gnupg2-smime-2.0.14-4.fc14.i686 requires libksba.so.8(KSBA_0.9)
	gnupg2-smime-2.0.14-4.fc14.i686 requires libksba.so.8
	gnuplot-4.4.0-4.fc14.i686 requires libXpm.so.4
	gnuplot-4.4.0-4.fc14.i686 requires libgd.so.2
	gnuplot-common-4.4.0-4.fc14.i686 requires /sbin/install-info
	gnuplot-common-4.4.0-4.fc14.i686 requires /sbin/install-info
	gnuplot-minimal-4.4.0-4.fc14.i686 requires libXpm.so.4
	gnuplot-minimal-4.4.0-4.fc14.i686 requires libgd.so.2
	gnuradio-3.2.2-5.fc14.i686 requires libfftw3f.so.3
	gnuradio-3.2.2-5.fc14.i686 requires libportaudio.so.2
	gnuradio-3.2.2-5.fc14.i686 requires portaudio
	gnuradio-3.2.2-5.fc14.i686 requires libICE.so.6
	gnuradio-3.2.2-5.fc14.i686 requires libcppunit-1.12.so.1
	gnuradio-3.2.2-5.fc14.i686 requires libSM.so.6
	gnuradio-3.2.2-5.fc14.i686 requires libXrandr.so.2
	gnuradio-3.2.2-5.fc14.i686 requires libXinerama.so.1
	gnuradio-3.2.2-5.fc14.i686 requires libboost_thread-mt.so.1.41.0
	gnuradio-3.2.2-5.fc14.i686 requires libqwtplot3d-qt4.so.0
	gnuradio-3.2.2-5.fc14.i686 requires python(abi) = 0:2.6
	gnuradio-3.2.2-5.fc14.i686 requires libXi.so.6
	gnuradio-devel-3.2.2-5.fc14.i686 requires pkgconfig(fftw3f)
	gnuradio-devel-3.2.2-5.fc14.i686 requires libcppunit-1.12.so.1
	gnusim8085-1.3.6-1.fc14.i686 requires electronics-menu
	gnustep-back-0.18.0-4.fc14.i686 requires libXmu.so.6
	gnustep-back-0.18.0-4.fc14.i686 requires libXt.so.6
	gnustep-base-1.20.1-2.fc14.i686 requires libgcrypt.so.11
	gnustep-base-1.20.1-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	gnustep-base-1.20.1-2.fc14.i686 requires libffi.so.5
	gnustep-base-devel-1.20.1-2.fc14.i686 requires /sbin/install-info
	gnustep-base-devel-1.20.1-2.fc14.i686 requires /sbin/install-info
	gnustep-gui-doc-0.18.0-2.fc14.noarch requires /sbin/install-info
	gnustep-gui-doc-0.18.0-2.fc14.noarch requires /sbin/install-info
	gnustep-make-2.4.0-1.fc14.i686 requires info
	gnustep-make-2.4.0-1.fc14.i686 requires info
	gnutls-2.8.6-2.fc14.i686 requires libgcrypt.so.11
	gnutls-2.8.6-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	gnutls-2.8.6-2.fc14.i686 requires libtasn1.so.3(LIBTASN1_0_3)
	gnutls-2.8.6-2.fc14.i686 requires libgcrypt >= 0:1.2.2
	gnutls-2.8.6-2.fc14.i686 requires libtasn1.so.3
	gnutls-devel-2.8.6-2.fc14.i686 requires /sbin/install-info
	gnutls-devel-2.8.6-2.fc14.i686 requires libgcrypt-devel
	gnutls-devel-2.8.6-2.fc14.i686 requires /sbin/install-info
	gnutls-utils-2.8.6-2.fc14.i686 requires libgcrypt.so.11
	gnutls-utils-2.8.6-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	gnutls-utils-2.8.6-2.fc14.i686 requires libtasn1.so.3
	gobject-introspection-0.9.2-5.fc14.i686 requires libffi.so.5
	gobject-introspection-devel-0.9.2-5.fc14.i686 requires pkgconfig(libffi)
	gobject-introspection-devel-0.9.2-5.fc14.i686 requires libffi.so.5
	goddard-backgrounds-kde-13.0.0-1.fc14.noarch requires kde-filesystem
	goddard-kde-theme-12.91.1-1.fc14.noarch requires kde-filesystem
	gok-2.30.0-1.fc14.i686 requires libbonobo-activation.so.4
	gok-2.30.0-1.fc14.i686 requires libgnomespeech.so.7
	gok-2.30.0-1.fc14.i686 requires libXi.so.6
	gok-2.30.0-1.fc14.i686 requires sound-theme-freedesktop
	gok-2.30.0-1.fc14.i686 requires libbonobo-2.so.0
	gok-devel-2.30.0-1.fc14.i686 requires pkgconfig(libbonobo-2.0)
	gok-devel-2.30.0-1.fc14.i686 requires libbonobo-devel
	goldendict-0.9.0-12.20100610gitc33fa2c.fc14.i686 requires libXtst.so.6
	goocanvasmm-0.15.2-1.fc14.i686 requires libsigc-2.0.so.0
	google-gadgets-0.11.2-2.fc14.i686 requires libICE.so.6
	google-gadgets-0.11.2-2.fc14.i686 requires libSM.so.6
	google-gadgets-0.11.2-2.fc14.i686 requires hicolor-icon-theme
	google-gadgets-gtk-0.11.2-2.fc14.i686 requires libICE.so.6
	google-gadgets-gtk-0.11.2-2.fc14.i686 requires libSM.so.6
	google-gadgets-gtk-0.11.2-2.fc14.i686 requires libstartup-notification-1.so.0
	google-gadgets-qt-0.11.2-2.fc14.i686 requires libICE.so.6
	google-gadgets-qt-0.11.2-2.fc14.i686 requires libSM.so.6
	googlecl-0.9.8-1.fc14.noarch requires python(abi) = 0:2.6
	googsystray-1.2.0-2.fc14.noarch requires hicolor-icon-theme
	gource-0.27-0.1.beta.20100710.fc14.i686 requires gnu-free-sans-fonts
	gource-0.27-0.1.beta.20100710.fc14.i686 requires libSDL_image-1.2.so.0
	gource-0.27-0.1.beta.20100710.fc14.i686 requires libftgl.so.2
	gparted-0.6.0-1.fc14.i686 requires libsigc-2.0.so.0
	gperf-3.0.4-2.fc14.i686 requires /sbin/install-info
	gperf-3.0.4-2.fc14.i686 requires /sbin/install-info
	gpgme-1.2.0-1.fc14.i686 requires libpth.so.20
	gpgme-devel-1.2.0-1.fc14.i686 requires /sbin/install-info
	gpgme-devel-1.2.0-1.fc14.i686 requires /sbin/install-info
	gpm-1.20.6-9.fc14.i686 requires /sbin/install-info
	gpm-1.20.6-9.fc14.i686 requires /sbin/install-info
	gpointing-device-settings-1.5.1-2.fc14.i686 requires libXi.so.6
	gpointing-device-settings-devel-1.5.1-2.fc14.i686 requires libXi-devel
	gpp4-1.2.1-1.fc14.i686 requires libmmdb.so.0
	gpp4-devel-1.2.1-1.fc14.i686 requires pkgconfig(mmdb)
	gpscorrelate-1.6.1-2.fc14.i686 requires hicolor-icon-theme
	gpsdrive-2.11-1.fc14.i686 requires libagg.so.2
	gpx-viewer-0.1.2-2.fc14.i686 requires libchamplain-gtk-0.4.so.0
	gpx-viewer-0.1.2-2.fc14.i686 requires libchamplain-0.4.so.0
	gpx-viewer-0.1.2-2.fc14.i686 requires hicolor-icon-theme
	gpx-viewer-0.1.2-2.fc14.i686 requires libXi.so.6
	grace-5.1.22-7.fc14.i686 requires libXpm.so.4
	grace-5.1.22-7.fc14.i686 requires libICE.so.6
	grace-5.1.22-7.fc14.i686 requires libSM.so.6
	grace-5.1.22-7.fc14.i686 requires libXmu.so.6
	grace-5.1.22-7.fc14.i686 requires libXm.so.2
	grace-5.1.22-7.fc14.i686 requires libXbae.so.4
	grace-5.1.22-7.fc14.i686 requires libXp.so.6
	grace-5.1.22-7.fc14.i686 requires urw-fonts
	grace-5.1.22-7.fc14.i686 requires libXt.so.6
	grads-2.0.a8-0.1.fc14.i686 requires libXpm.so.4
	grads-2.0.a8-0.1.fc14.i686 requires libgeotiff.so.1.2
	grads-2.0.a8-0.1.fc14.i686 requires libgd.so.2
	gramps-3.2.3-1.fc14.noarch requires gnu-free-sans-fonts
	gramps-3.2.3-1.fc14.noarch requires gnu-free-fonts-common
	gramps-3.2.3-1.fc14.noarch requires gnu-free-mono-fonts
	gramps-3.2.3-1.fc14.noarch requires rcs
	gramps-3.2.3-1.fc14.noarch requires gnu-free-serif-fonts
	graphviz-2.26.0-4.fc14.i686 requires libXpm.so.4
	graphviz-2.26.0-4.fc14.i686 requires libICE.so.6
	graphviz-2.26.0-4.fc14.i686 requires libSM.so.6
	graphviz-2.26.0-4.fc14.i686 requires libXmu.so.6
	graphviz-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-2.26.0-4.fc14.i686 requires libXaw.so.7
	graphviz-2.26.0-4.fc14.i686 requires libgd.so.2
	graphviz-2.26.0-4.fc14.i686 requires urw-fonts
	graphviz-2.26.0-4.fc14.i686 requires libXt.so.6
	graphviz-R-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-devil-2.26.0-4.fc14.i686 requires libIL.so.1
	graphviz-devil-2.26.0-4.fc14.i686 requires libILU.so.1
	graphviz-gd-2.26.0-4.fc14.i686 requires libXpm.so.4
	graphviz-gd-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-gd-2.26.0-4.fc14.i686 requires libgd.so.2
	graphviz-guile-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-java-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-lua-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-ocaml-2.26.0-4.fc14.i686 requires ocaml
	graphviz-ocaml-2.26.0-4.fc14.i686 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	graphviz-ocaml-2.26.0-4.fc14.i686 requires ocaml(Gc) = 0:bf884f8416bc19d4f57421e499a1aa8a
	graphviz-ocaml-2.26.0-4.fc14.i686 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	graphviz-ocaml-2.26.0-4.fc14.i686 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	graphviz-ocaml-2.26.0-4.fc14.i686 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	graphviz-ocaml-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-ocaml-2.26.0-4.fc14.i686 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	graphviz-ocaml-2.26.0-4.fc14.i686 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	graphviz-ocaml-2.26.0-4.fc14.i686 requires ocaml(runtime) = 0:3.11.2
	graphviz-ocaml-2.26.0-4.fc14.i686 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	graphviz-ocaml-2.26.0-4.fc14.i686 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	graphviz-perl-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-php-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-python-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-ruby-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-sharp-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-tcl-2.26.0-4.fc14.i686 requires libXpm.so.4
	graphviz-tcl-2.26.0-4.fc14.i686 requires libexpat.so.1
	graphviz-tcl-2.26.0-4.fc14.i686 requires libgd.so.2
	grass-6.3.0-17.fc14.i686 requires libICE.so.6
	grass-6.3.0-17.fc14.i686 requires libXmu.so.6
	grass-6.3.0-17.fc14.i686 requires libXm.so.2
	grass-6.3.0-17.fc14.i686 requires libXt.so.6
	grass-6.3.0-17.fc14.i686 requires libSM.so.6
	grass-devel-6.3.0-17.fc14.i686 requires lesstif-devel
	grass-devel-6.3.0-17.fc14.i686 requires libXt-devel
	grass-devel-6.3.0-17.fc14.i686 requires pkgconfig(xt)
	grep-2.6.3-4.fc14.i686 requires /sbin/install-info
	grep-2.6.3-4.fc14.i686 requires /sbin/install-info
	greyhounds-0.8-0.9.prealpha.fc14.i686 requires hicolor-icon-theme
	grisbi-0.6.0-1.fc14.i686 requires libofx.so.4
	griv-0.1.9-8.fc14.i686 requires libXss.so.1
	groff-1.20.1-1.fc14.i686 requires info
	groff-1.20.1-1.fc14.i686 requires info
	groff-1.20.1-1.fc14.i686 requires /sbin/install-info
	groff-x11-1.20.1-1.fc14.i686 requires libICE.so.6
	groff-x11-1.20.1-1.fc14.i686 requires libSM.so.6
	groff-x11-1.20.1-1.fc14.i686 requires libXmu.so.6
	groff-x11-1.20.1-1.fc14.i686 requires libXaw.so.7
	groff-x11-1.20.1-1.fc14.i686 requires libXt.so.6
	groovy-1.7.2-2.fc14.noarch requires ant-junit
	groovy-1.7.2-2.fc14.noarch requires junit
	groovy-1.7.2-2.fc14.noarch requires ant
	groovy-1.7.2-2.fc14.noarch requires servlet_2_4_api
	groovy-1.7.2-2.fc14.noarch requires ivy
	groovy-1.7.2-2.fc14.noarch requires jakarta-commons-cli
	groovy-1.7.2-2.fc14.noarch requires jsp_2_0_api
	1:grub-0.97-65.fc14.i686 requires /sbin/install-info
	1:grub-0.97-65.fc14.i686 requires /sbin/install-info
	gscan2pdf-0.9.30-7.fc14.noarch requires unpaper
	gsl-devel-1.14-1.fc14.i686 requires /sbin/install-info
	gsl-devel-1.14-1.fc14.i686 requires /sbin/install-info
	gspiceui-0.9.98-2.fc14.i686 requires gwave
	gspiceui-0.9.98-2.fc14.i686 requires electronics-menu
	gst-inspector-0.3-9.fc14.noarch requires hicolor-icon-theme
	gstreamer-devel-0.10.30-1.fc14.i686 requires check-devel
	gstreamer-java-1.4-2.fc14.noarch requires java >= 1:1.6.0
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libdvdnav.so.4
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libdirac_decoder.so.0
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libexempi.so.3
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libcdaudio.so.1
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libgsm.so.1
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libdirac_encoder.so.0
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libmpcdec.so.5
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libass.so.4
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libofa.so.0
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libdc1394.so.22
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires libdvdread.so.4
	gstreamer-plugins-bad-free-0.10.19-5.fc14.i686 requires liboil-0.3.so.0
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libICE.so.6
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libWildMidi.so.0
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libSM.so.6
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libaudio.so.2
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libSoundTouch.so.1
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libgmyth.so.0
	gstreamer-plugins-bad-free-extras-0.10.19-5.fc14.i686 requires libtimidity-0.1.so.0
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libtheoradec.so.1
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libvisual-0.4.so.0
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libtheoradec.so.1(libtheoradec_1.0)
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libcdda_paranoia.so.0
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libtheoraenc.so.1(libtheoraenc_1.0)
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libcdda_interface.so.0
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires liboil >= 0:0.3.12-9
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libXv.so.1
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libtheoraenc.so.1
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libspeex.so.1
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libtheora.so.0
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libiec61883.so.0
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires librom1394.so.0
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libFLAC.so.8
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libshout.so.3
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libdv.so.4
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libwavpack.so.1
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libtag.so.1
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libpulse.so.0
	gstreamer-plugins-good-0.10.24-1.fc14.i686 requires libavc1394.so.0
	gstreamer-tools-0.10.30-1.fc14.i686 requires which
	gstreamermm-0.10.7-1.fc14.i686 requires libsigc-2.0.so.0
	gthumb-2.11.5-2.fc14.i686 requires libunique-1.0.so.0
	gthumb-2.11.5-2.fc14.i686 requires libopenraw.so.1
	gtk-doc-1.15-1.fc14.noarch requires jade
	gtk-recordmydesktop-0.3.8-3.fc14.noarch requires recordmydesktop >= 0:0.3.8
	gtk-sharp2-2.12.10-3.fc14.i686 requires libglade-2.0.so.0
	gtk-splitter-2.2.1-2.fc14.i686 requires libmhash.so.2
	gtk-vnc-0.4.1-3.fc14.i686 requires libgcrypt.so.11
	gtk-vnc-python-0.4.1-3.fc14.i686 requires libgcrypt.so.11
	gtk2-2.21.5-2.fc14.i686 requires libXrandr.so.2
	gtk2-2.21.5-2.fc14.i686 requires libXinerama.so.1
	gtk2-2.21.5-2.fc14.i686 requires hicolor-icon-theme
	gtk2-2.21.5-2.fc14.i686 requires libXi.so.6
	gtk2-2.21.5-2.fc14.i686 requires libXrandr >= 0:1.2.99.4-2
	gtk2-devel-2.21.5-2.fc14.i686 requires libXinerama-devel
	gtk2-devel-2.21.5-2.fc14.i686 requires libXrandr-devel
	gtk2-devel-2.21.5-2.fc14.i686 requires libXinerama.so.1
	gtk2-devel-2.21.5-2.fc14.i686 requires libXi.so.6
	gtk2-devel-2.21.5-2.fc14.i686 requires libXi-devel
	gtk2-devel-2.21.5-2.fc14.i686 requires libXrandr.so.2
	gtk3-2.90.5-1.fc14.i686 requires libXrandr.so.2
	gtk3-2.90.5-1.fc14.i686 requires libXinerama.so.1
	gtk3-2.90.5-1.fc14.i686 requires hicolor-icon-theme
	gtk3-2.90.5-1.fc14.i686 requires libXi.so.6
	gtk3-2.90.5-1.fc14.i686 requires libXrandr >= 0:1.2.99.4-2
	gtk3-devel-2.90.5-1.fc14.i686 requires libXinerama-devel
	gtk3-devel-2.90.5-1.fc14.i686 requires libXrandr.so.2
	gtk3-devel-2.90.5-1.fc14.i686 requires libXinerama.so.1
	gtk3-devel-2.90.5-1.fc14.i686 requires libXi.so.6
	gtk3-devel-2.90.5-1.fc14.i686 requires libXi-devel
	gtk3-devel-2.90.5-1.fc14.i686 requires libXrandr-devel
	gtkdatabox-libglade-0.9.1.1-3.fc14.i686 requires libglade-2.0.so.0
	gtkhash-0.3.0-2.fc14.i686 requires libmhash.so.2
	gtkhash-nautilus-0.3.0-2.fc14.i686 requires libmhash.so.2
	gtkmm-utils-0.4.1-2.fc14.i686 requires libsigc-2.0.so.0
	gtkmm24-2.21.1-1.fc14.i686 requires libsigc-2.0.so.0
	gtkmm24-devel-2.21.1-1.fc14.i686 requires scrollkeeper
	gtkmm30-2.90.5-1.fc14.i686 requires libsigc-2.0.so.0
	gtkpod-0.99.16-1.fc14.i686 requires libid3tag.so.0
	gtkpod-0.99.16-1.fc14.i686 requires which
	gtkpod-0.99.16-1.fc14.i686 requires libFLAC.so.8
	gtkpod-0.99.16-1.fc14.i686 requires libglade-2.0.so.0
	gtksourceview-sharp-2.0.12-11.fc14.i686 requires gtksourceview
	gtksourceviewmm-2.10.0-1.fc14.i686 requires libsigc-2.0.so.0
	gtranslator-1.9.11-3.fc14.i686 requires libunique-1.0.so.0
	gtranslator-1.9.11-3.fc14.i686 requires hicolor-icon-theme
	gtranslator-1.9.11-3.fc14.i686 requires libgtkspell.so.0
	gtranslator-devel-1.9.11-3.fc14.i686 requires unique-devel
	gtypist-2.8.3-1.fc14.i686 requires fortune-mod
	gtypist-2.8.3-1.fc14.i686 requires /sbin/install-info
	gtypist-2.8.3-1.fc14.i686 requires /sbin/install-info
	5:guile-1.8.7-6.fc14.i686 requires /sbin/install-info
	5:guile-1.8.7-6.fc14.i686 requires /sbin/install-info
	guitarix-0.10.0-3.fc14.i686 requires libfftw3f.so.3
	guitarix-0.10.0-3.fc14.i686 requires libsigc-2.0.so.0
	gv-3.7.1-1.fc14.i686 requires libXpm.so.4
	gv-3.7.1-1.fc14.i686 requires libICE.so.6
	gv-3.7.1-1.fc14.i686 requires libSM.so.6
	gv-3.7.1-1.fc14.i686 requires libXmu.so.6
	gv-3.7.1-1.fc14.i686 requires libXaw3d.so.7
	gv-3.7.1-1.fc14.i686 requires libXinerama.so.1
	gv-3.7.1-1.fc14.i686 requires /sbin/install-info
	gv-3.7.1-1.fc14.i686 requires /sbin/install-info
	gv-3.7.1-1.fc14.i686 requires libXt.so.6
	gvfs-1.6.3-1.fc14.i686 requires libcdio_paranoia.so.0(CDIO_PARANOIA_0)
	gvfs-1.6.3-1.fc14.i686 requires libcdio_paranoia.so.0
	gvfs-1.6.3-1.fc14.i686 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	gvfs-1.6.3-1.fc14.i686 requires libcdio_cdda.so.0
	gvfs-1.6.3-1.fc14.i686 requires libexpat.so.1
	gvfs-1.6.3-1.fc14.i686 requires libcdio.so.12
	gvfs-1.6.3-1.fc14.i686 requires libcdio.so.12(CDIO_12)
	gvfs-afc-1.6.3-1.fc14.i686 requires libexpat.so.1
	gvfs-afc-1.6.3-1.fc14.i686 requires libtasn1.so.3
	gvfs-archive-1.6.3-1.fc14.i686 requires libexpat.so.1
	gvfs-fuse-1.6.3-1.fc14.i686 requires libexpat.so.1
	gvfs-gphoto2-1.6.3-1.fc14.i686 requires libexpat.so.1
	gvfs-obexftp-1.6.3-1.fc14.i686 requires obex-data-server >= 0:0.3.4-6
	gvfs-obexftp-1.6.3-1.fc14.i686 requires libexpat.so.1
	gvfs-smb-1.6.3-1.fc14.i686 requires libexpat.so.1
	gvnc-0.4.1-3.fc14.i686 requires libgcrypt.so.11
	gvnc-0.4.1-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	gvnc-tools-0.4.1-3.fc14.i686 requires libgcrypt.so.11
	gwaei-1.4.0-1.fc14.i686 requires libsexy.so.2
	gwaei-1.4.0-1.fc14.i686 requires libunique-1.0.so.0
	gwget-1.0.4-4.fc14.i686 requires libICE.so.6
	gwget-1.0.4-4.fc14.i686 requires libSM.so.6
	gwget-1.0.4-4.fc14.i686 requires libbonobo-activation.so.4
	gwget-1.0.4-4.fc14.i686 requires wget >= 0:1.9
	gwget-1.0.4-4.fc14.i686 requires libbonobo-2.so.0
	gyachi-1.2.10-3.fc14.i686 requires libexpat.so.1
	gyachi-plugin-gtkspell-1.2.10-3.fc14.i686 requires libgtkspell.so.0
	gyachi-plugin-gtkspell-1.2.10-3.fc14.i686 requires gtkspell
	gyachi-plugin-mcrypt-1.2.10-3.fc14.i686 requires libmcrypt.so.4
	gyachi-plugin-mcrypt-1.2.10-3.fc14.i686 requires libmcrypt >= 0:2.5.0
	gyachi-plugin-pulseaudio-1.2.10-3.fc14.i686 requires pulseaudio-libs
	gyachi-plugin-pulseaudio-1.2.10-3.fc14.i686 requires libpulse-simple.so.0
	gyachi-plugin-pulseaudio-1.2.10-3.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	gyachi-plugin-pulseaudio-1.2.10-3.fc14.i686 requires libpulse.so.0(PULSE_0)
	gyachi-plugin-pulseaudio-1.2.10-3.fc14.i686 requires libpulse.so.0
	gzip-1.4-1.fc14.i686 requires /sbin/install-info
	hal-0.5.14-3.fc14.i686 requires dmidecode >= 0:2.7
	hal-0.5.14-3.fc14.i686 requires libexpat.so.1
	hal-0.5.14-3.fc14.i686 requires ConsoleKit >= 0:0.2.0
	hal-0.5.14-3.fc14.i686 requires hal-info
	halevt-0.1.6.2-1.fc14.i686 requires info
	halevt-0.1.6.2-1.fc14.i686 requires info
	hamlib-python-1.2.11-2.fc14.i686 requires python(abi) = 0:2.6
	hamster-applet-2.31.5-3.fc14.noarch requires hicolor-icon-theme
	hatari-1.3.1-2.fc14.i686 requires hicolor-icon-theme
	hedgewars-0.9.12-4.fc14.i686 requires libSDL_ttf-2.0.so.0
	hedgewars-0.9.12-4.fc14.i686 requires libSDL_image-1.2.so.0
	hedgewars-0.9.12-4.fc14.i686 requires libSDL_net-1.2.so.0
	hedgewars-0.9.12-4.fc14.i686 requires hicolor-icon-theme
	hello-2.5-1.fc14.i686 requires info
	hello-2.5-1.fc14.i686 requires info
	help2man-1.36.4-6.fc14.noarch requires /sbin/install-info
	help2man-1.36.4-6.fc14.noarch requires /sbin/install-info
	hippo-canvas-0.3.0-7.fc14.i686 requires libcroco-0.6.so.3
	hippo-canvas-python-0.3.0-7.fc14.i686 requires libcroco-0.6.so.3
	homebank-4.3-1.fc14.i686 requires libofx.so.4
	honeyd-1.5c-9.fc14.i686 requires libdnet.so.1
	horde-3.3.8-1.fc14.noarch requires php-pear(DB)
	horde-3.3.8-1.fc14.noarch requires php-pear(File)
	horde-enhanced-3.3.8-1.fc14.noarch requires php-pear(Auth_SASL)
	horde-enhanced-3.3.8-1.fc14.noarch requires php-pear(Date)
	horde-enhanced-3.3.8-1.fc14.noarch requires php-pear(HTTP_Request)
	hornsey-1.5.2-0.1.fc14.i686 requires libXtst.so.6
	hornsey-1.5.2-0.1.fc14.i686 requires libXi.so.6
	hornsey-1.5.2-0.1.fc14.i686 requires libstartup-notification-1.so.0
	hornsey-1.5.2-0.1.fc14.i686 requires libunique-1.0.so.0
	hornsey-1.5.2-0.1.fc14.i686 requires libbognor-regis-0.6.so.0
	hosts3d-1.11-1.fc14.i686 requires libglfw.so.2.6
	hosts3d-sampler-1.11-1.fc14.i686 requires libglfw.so.2.6
	htop-0.8.3-3.fc14.i686 requires libplpa.so.0
	httpd-2.2.16-1.fc14.i686 requires libapr-1.so.0
	httpd-2.2.16-1.fc14.i686 requires apr-util-ldap
	httpd-2.2.16-1.fc14.i686 requires libexpat.so.1
	httpd-2.2.16-1.fc14.i686 requires /etc/mime.types
	httpd-2.2.16-1.fc14.i686 requires libaprutil-1.so.0
	httpd-devel-2.2.16-1.fc14.i686 requires apr-util-devel
	httpd-devel-2.2.16-1.fc14.i686 requires apr-devel
	httpd-tools-2.2.16-1.fc14.i686 requires libapr-1.so.0
	httpd-tools-2.2.16-1.fc14.i686 requires libexpat.so.1
	httpd-tools-2.2.16-1.fc14.i686 requires libaprutil-1.so.0
	hugin-2010.0.0-3.fc14.i686 requires libICE.so.6
	hugin-2010.0.0-3.fc14.i686 requires libIlmImf.so.6
	hugin-2010.0.0-3.fc14.i686 requires libImath.so.6
	hugin-2010.0.0-3.fc14.i686 requires libSM.so.6
	hugin-2010.0.0-3.fc14.i686 requires libXmu.so.6
	hugin-2010.0.0-3.fc14.i686 requires libpano13.so.1
	hugin-2010.0.0-3.fc14.i686 requires libIlmThread.so.6
	hugin-2010.0.0-3.fc14.i686 requires libboost_thread-mt.so.1.41.0
	hugin-2010.0.0-3.fc14.i686 requires libHalf.so.6
	hugin-2010.0.0-3.fc14.i686 requires libIex.so.6
	hugin-2010.0.0-3.fc14.i686 requires libXi.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libICE.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libIlmImf.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libImath.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libSM.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libXmu.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libpano13.so.1
	hugin-base-2010.0.0-3.fc14.i686 requires enblend >= 0:3.2
	hugin-base-2010.0.0-3.fc14.i686 requires libIlmThread.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libboost_thread-mt.so.1.41.0
	hugin-base-2010.0.0-3.fc14.i686 requires libHalf.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libIex.so.6
	hugin-base-2010.0.0-3.fc14.i686 requires libXi.so.6
	hwdata-0.227-1.fc14.noarch requires module-init-tools >= 0:3.2
	hydrogen-0.9.4.1-1.fc14.i686 requires libportaudio.so.2
	hydrogen-0.9.4.1-1.fc14.i686 requires libFLAC.so.8
	hydrogen-0.9.4.1-1.fc14.i686 requires liblrdf.so.2
	hydrogen-0.9.4.1-1.fc14.i686 requires libFLAC++.so.6
	hyperestraier-1.4.13-7.fc14.i686 requires liblzo2.so.2
	hyperestraier-java-1.4.13-7.fc14.i686 requires liblzo2.so.2
	hyperestraier-perl-1.4.13-7.fc14.i686 requires liblzo2.so.2
	i3-3.e-3.bf1.fc14.i686 requires libxcb-icccm.so.1
	i3-3.e-3.bf1.fc14.i686 requires libxcb-atom.so.1
	i3-3.e-3.bf1.fc14.i686 requires dmenu
	i3-3.e-3.bf1.fc14.i686 requires libev.so.3
	i3-3.e-3.bf1.fc14.i686 requires libxcb-event.so.1
	i3-3.e-3.bf1.fc14.i686 requires libxcb-property.so.1
	i3-3.e-3.bf1.fc14.i686 requires libyajl.so.1
	i3-3.e-3.bf1.fc14.i686 requires libxcb-keysyms.so.1
	i3-3.e-3.bf1.fc14.i686 requires libxcb-aux.so.0
	i3-3.e-3.bf1.fc14.i686 requires dzen2
	i3lock-1.0-4.20100320git.fc14.i686 requires libXpm.so.4
	i3status-2.1-1.fc14.i686 requires libiw.so.29
	i3status-2.1-1.fc14.i686 requires libconfuse.so.0
	iapetal-1.1-1.fc14.noarch requires hicolor-icon-theme
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libspeex.so.1
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libportaudio.so.2
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libtheora.so.0
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libspeexdsp.so.1
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libvidcap.so.1
	iaxclient-2.1-0.7.beta3.fc14.i686 requires libgsm.so.1
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libspeex.so.1
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libvidcap.so.1
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libtheora.so.0
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libportaudio.so.2
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires pkgconfig(speex)
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libspeexdsp.so.1
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires pkgconfig(portaudio-2.0)
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires pkgconfig(theora)
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires pkgconfig(vidcap)
	iaxclient-devel-2.1-0.7.beta3.fc14.i686 requires libgsm.so.1
	ibus-chewing-1.3.5.20100706-1.fc14.i686 requires libXtst.so.6
	ibus-skk-0.0.9-1.fc14.noarch requires skkdic
	ice-3.4.0-3.fc14.i686 requires libexpat.so.1
	icegrid-gui-3.4.0-3.fc14.i686 requires jgoodies-forms
	icegrid-gui-3.4.0-3.fc14.i686 requires jgoodies-looks
	ices-2.0.1-10.fc14.i686 requires libspeex.so.1
	ices-2.0.1-10.fc14.i686 requires libtheora.so.0
	ices-2.0.1-10.fc14.i686 requires libshout.so.3
	1:icu4j-4.2.1-1.fc14.i686 requires java >= 1:1.6.0
	1:icu4j-javadoc-4.2.1-1.fc14.i686 requires java-javadoc >= 1:1.6.0
	id3v2-0.1.12-1.fc14.i686 requires libid3-3.8.so.3
	idesk-0.7.5-10.fc14.i686 requires libICE.so.6
	idesk-0.7.5-10.fc14.i686 requires libSM.so.6
	idesk-0.7.5-10.fc14.i686 requires libXft.so.2
	idesk-0.7.5-10.fc14.i686 requires libstartup-notification-1.so.0
	idm-console-framework-1.1.5-1.fc14.noarch requires jss >= 0:4.2
	idm-console-framework-1.1.5-1.fc14.noarch requires ldapjdk
	idm-console-framework-1.1.5-1.fc14.noarch requires java >= 1:1.6.0
	ifplugd-0.28-15.fc14.i686 requires libdaemon
	ifplugd-0.28-15.fc14.i686 requires libdaemon.so.0
	ifuse-1.0.0-1.fc14.i686 requires libtasn1.so.3
	iksemel-1.4-2.fc14.i686 requires libgcrypt.so.11
	iksemel-1.4-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	iksemel-devel-1.4-2.fc14.i686 requires /sbin/install-info
	iksemel-devel-1.4-2.fc14.i686 requires /sbin/install-info
	iksemel-utils-1.4-2.fc14.i686 requires libgcrypt.so.11
	im-chooser-1.3.1-1.fc14.i686 requires libICE.so.6
	im-chooser-1.3.1-1.fc14.i686 requires libSM.so.6
	im-chooser-1.3.1-1.fc14.i686 requires libbonobo-activation.so.4
	im-chooser-1.3.1-1.fc14.i686 requires libbonobo-2.so.0
	1:imlib-1.9.15-14.fc14.i686 requires libgdk-1.2.so.0
	1:imlib-1.9.15-14.fc14.i686 requires libglib-1.2.so.0
	1:imlib-1.9.15-14.fc14.i686 requires libgtk-1.2.so.0
	1:imlib-1.9.15-14.fc14.i686 requires libXi.so.6
	1:imlib-1.9.15-14.fc14.i686 requires libgmodule-1.2.so.0
	1:imlib-devel-1.9.15-14.fc14.i686 requires gtk+-devel(x86-32)
	1:imlib-devel-1.9.15-14.fc14.i686 requires glib-devel(x86-32)
	1:imlib-devel-1.9.15-14.fc14.i686 requires pkgconfig(gmodule)
	1:imlib-devel-1.9.15-14.fc14.i686 requires libXt-devel(x86-32)
	1:imlib-devel-1.9.15-14.fc14.i686 requires pkgconfig(gdk)
	imlib2-id3tag-loader-1.4.3-1.fc14.i686 requires libid3tag.so.0
	immix-1.3.2-9.fc14.i686 requires libfftw3.so.3
	imsettings-0.108.0-4.fc14.i686 requires libgxim.so.2
	imsettings-libs-0.108.0-4.fc14.i686 requires libgxim.so.2
	imvirt-0.9.0-1.fc14.i686 requires dmidecode
	indent-2.2.11-1.fc14.i686 requires /sbin/install-info
	indent-2.2.11-1.fc14.i686 requires /sbin/install-info
	indi-apogee-1.0-6.fc14.i686 requires libapogeeu.so.2
	indi-apogee-1.0-6.fc14.i686 requires libapogeee.so.2
	indi-apogee-1.0-6.fc14.i686 requires libnova-0.13.so.0
	infinoted-0.4.1-1.fc14.i686 requires libgsasl.so.7(LIBGSASL_1.1)
	infinoted-0.4.1-1.fc14.i686 requires libgsasl.so.7
	initscripts-9.16-1.fc14.i686 requires module-init-tools
	initscripts-9.16-1.fc14.i686 requires mingetty
	inkscape-0.48-0.4.20100505bzr.fc14.i686 requires libwpg-0.1.so.1
	inkscape-0.48-0.4.20100505bzr.fc14.i686 requires libsigc-2.0.so.0
	inkscape-0.48-0.4.20100505bzr.fc14.i686 requires libwpg-stream-0.1.so.1
	inkscape-0.48-0.4.20100505bzr.fc14.i686 requires libgtkspell.so.0
	inkscape-0.48-0.4.20100505bzr.fc14.i686 requires libgc.so.1
	inkscape-view-0.48-0.4.20100505bzr.fc14.i686 requires libwpg-0.1.so.1
	inkscape-view-0.48-0.4.20100505bzr.fc14.i686 requires libsigc-2.0.so.0
	inkscape-view-0.48-0.4.20100505bzr.fc14.i686 requires libwpg-stream-0.1.so.1
	inkscape-view-0.48-0.4.20100505bzr.fc14.i686 requires libgtkspell.so.0
	inkscape-view-0.48-0.4.20100505bzr.fc14.i686 requires libgc.so.1
	input-pad-0.1.1-1.fc14.i686 requires libxkbfile.so.1
	input-pad-0.1.1-1.fc14.i686 requires libxklavier.so.16
	input-pad-eek-0.1.1-1.fc14.i686 requires libxkbfile.so.1
	input-pad-eek-0.1.1-1.fc14.i686 requires libxklavier.so.16
	input-pad-python-0.1.1-1.fc14.i686 requires libpython2.6.so.1.0
	input-pad-python-0.1.1-1.fc14.i686 requires python(abi) = 0:2.6
	input-pad-python-0.1.1-1.fc14.i686 requires libxkbfile.so.1
	input-pad-python-0.1.1-1.fc14.i686 requires libxklavier.so.16
	input-pad-xtest-0.1.1-1.fc14.i686 requires libXtst.so.6
	input-pad-xtest-0.1.1-1.fc14.i686 requires libxkbfile.so.1
	input-pad-xtest-0.1.1-1.fc14.i686 requires libxklavier.so.16
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires ant-nodeps
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires java-1.6.0-openjdk-devel
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires junit
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires ant-apache-oro
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires gradle-open-api
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires jaxen
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires microba
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires jna-examples
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires picocontainer
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires jgoodies-forms
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires trilead-ssh2
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires xmlbeans
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires xmlrpc
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires jgoodies-looks
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires jakarta-oro
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires cglib
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires nanoxml
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires jdom
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires commons-collections
	intellij-idea-9.0.1.94.399-11.fc14.i686 requires javahelp2
	invulgotracker-1.02-1.fc14.i686 requires libglade-2.0.so.0
	iok-1.3.10-1.fc14.i686 requires libXtst.so.6
	iok-1.3.10-1.fc14.i686 requires libunique-1.0.so.0
	ipa-client-1.2.2-3.fc14.i686 requires libldap60.so
	ipa-client-1.2.2-3.fc14.i686 requires python(abi) = 0:2.6
	ipa-client-1.2.2-3.fc14.i686 requires libssldap60.so
	ipa-client-1.2.2-3.fc14.i686 requires libprldap60.so
	ipa-python-1.2.2-3.fc14.i686 requires python(abi) = 0:2.6
	ipa-server-1.2.2-3.fc14.i686 requires libldap60.so
	ipa-server-1.2.2-3.fc14.i686 requires libcap
	ipa-server-1.2.2-3.fc14.i686 requires python(abi) = 0:2.6
	ipa-server-1.2.2-3.fc14.i686 requires libssldap60.so
	ipa-server-1.2.2-3.fc14.i686 requires libprldap60.so
	ipa-server-1.2.2-3.fc14.i686 requires slapi-nis
	ipa-server-1.2.2-3.fc14.i686 requires mod_auth_kerb
	ipod-sharp-0.8.5-2.fc14.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	iptstate-2.2.2-4.fc14.i686 requires libnetfilter_conntrack.so.3
	irrlicht-1.7.1-2.fc14.i686 requires libXxf86vm.so.1
	irrlicht-devel-1.7.1-2.fc14.i686 requires libXxf86vm-devel
	irssi-xmpp-0.50-4.fc14.i686 requires loudmouth >= 0:1.4.0
	irssi-xmpp-0.50-4.fc14.i686 requires libloudmouth-1.so.0
	isight-firmware-tools-1.5.92-1.fc14.i686 requires /sbin/install-info
	isight-firmware-tools-1.5.92-1.fc14.i686 requires libgcrypt.so.11
	isight-firmware-tools-1.5.92-1.fc14.i686 requires /sbin/install-info
	jack-audio-connection-kit-1.9.5-1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	jack-audio-connection-kit-1.9.5-1.fc14.i686 requires libfreebob.so.0
	jack-audio-connection-kit-1.9.5-1.fc14.i686 requires libsamplerate.so.0
	jack-audio-connection-kit-example-clients-1.9.5-1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	jack-audio-connection-kit-example-clients-1.9.5-1.fc14.i686 requires libsamplerate.so.0
	jack_capture-0.9.53-1.fc14.i686 requires xdialog
	jack_capture-0.9.53-1.fc14.i686 requires meterbridge
	jakarta-commons-modeler-2.0.1-5.fc14.noarch requires jakarta-commons-collections >= 0:2.1
	jakarta-commons-modeler-2.0.1-5.fc14.noarch requires xml-commons-apis
	jamin-0.95.0-9.20100210cvs.fc14.i686 requires libfftw3f.so.3
	jamin-0.95.0-9.20100210cvs.fc14.i686 requires ladspa-swh-plugins
	jana-0.4.5-0.7.20100520gitacd72f2.fc14.i686 requires libical.so.0
	jana-0.4.5-0.7.20100520gitacd72f2.fc14.i686 requires libicalss.so.0
	jana-0.4.5-0.7.20100520gitacd72f2.fc14.i686 requires libicalvcal.so.0
	java-1.5.0-gcj-1.5.0.0-34.fc14.i686 requires sinjdoc
	java-1.5.0-gcj-devel-1.5.0.0-34.fc14.i686 requires eclipse-ecj >= 0:3.2.1
	java-augeas-0.0.2-1.fc14.noarch requires java >= 1:1.5.0
	java-gnome-4.0.16-3.fc14.i686 requires libgtkspell.so.0
	java-gnome-4.0.16-3.fc14.i686 requires libunique-1.0.so.0
	java-gnome-4.0.16-3.fc14.i686 requires libglade-2.0.so.0
	java-gnome-4.0.16-3.fc14.i686 requires java >= 1:1.6.0
	jaxodraw-2.0.1-8.fc14.noarch requires java >= 1:1.6.0
	jcharts-0.7.5-4.fc14.noarch requires batik
	jcharts-0.7.5-4.fc14.noarch requires java >= 1:1.6.0
	jcommon-serializer-0.3.0-4.fc14.i686 requires libbase >= 0:1.0.0
	jconvolver-0.8.7-1.fc14.i686 requires libclthreads.so.2
	jconvolver-0.8.7-1.fc14.i686 requires libfftw3f.so.3
	jd-2.7.0-0.3.svn3593_trunk.fc14.i686 requires libICE.so.6
	jd-2.7.0-0.3.svn3593_trunk.fc14.i686 requires libgcrypt.so.11
	jd-2.7.0-0.3.svn3593_trunk.fc14.i686 requires libSM.so.6
	jd-2.7.0-0.3.svn3593_trunk.fc14.i686 requires libsigc-2.0.so.0
	jd-2.7.0-0.3.svn3593_trunk.fc14.i686 requires mona-fonts-VLGothic
	jd-2.7.0-0.3.svn3593_trunk.fc14.i686 requires libmigemo.so.1
	jd-2.7.0-0.3.svn3593_trunk.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	jericho-html-3.1-3.fc14.noarch requires java >= 1:1.6.0
	jettison-1.2-1.fc14.noarch requires java >= 1:1.6.0
	jetty-6.1.24-1.fc14.noarch requires javamail
	jetty-6.1.24-1.fc14.noarch requires xml-commons-apis
	jetty-6.1.24-1.fc14.noarch requires ant >= 0:1.6
	jetty-6.1.24-1.fc14.noarch requires mx4j >= 0:3.0
	jetty-6.1.24-1.fc14.noarch requires tomcat5-jasper >= 0:5.5.26-1.5
	jffi-0.6.5-4.fc14.i686 requires java >= 1:1.6.0
	jffi-0.6.5-4.fc14.i686 requires libffi.so.5
	jfreechart-1.0.13-1.fc14.noarch requires jcommon
	jide-oss-2.7.6-3.1340svn.fc14.noarch requires java >= 1:1.6.0
	jmol-11.8.25-1.fc14.noarch requires java >= 1:1.6.0
	jna-3.2.7-4.fc14.i686 requires java >= 1:1.6.0
	jna-3.2.7-4.fc14.i686 requires libffi
	jna-3.2.7-4.fc14.i686 requires libffi.so.5
	jnr-x86asm-0.1-2.fc14.noarch requires java >= 1:1.6.0
	jokosher-1.0-0.10.20100503bzr.fc14.noarch requires scrollkeeper
	jokosher-1.0-0.10.20100503bzr.fc14.noarch requires scrollkeeper
	jokosher-1.0-0.10.20100503bzr.fc14.noarch requires ladspa
	joni-1.1.3-4.fc14.noarch requires jcodings
	josm-0-0.9.3376svn.fc14.noarch requires ant
	josm-0-0.9.3376svn.fc14.noarch requires java >= 1:1.6.0
	josm-0-0.9.3376svn.fc14.noarch requires metadata-extractor >= 0:2.3.1
	josm-0-0.9.3376svn.fc14.noarch requires hicolor-icon-theme
	junit4-4.8.2-1.fc14.noarch requires java-1.6.0
	junit4-4.8.2-1.fc14.noarch requires hamcrest
	justmoon-qt-0.3.3-7.fc14.i686 requires libqt-mt.so.3
	jwhois-4.0-21.fc14.i686 requires /sbin/install-info
	jwhois-4.0-21.fc14.i686 requires /sbin/install-info
	jython-2.2.1-4.6.fc14.noarch requires oro
	jython-2.2.1-4.6.fc14.noarch requires libreadline-java >= 0:0.8.0-16
	jython-2.2.1-4.6.fc14.noarch requires java >= 1:1.6.0
	1:k3b-2.0.0-2.fc14.i686 requires libtag.so.1
	1:k3b-2.0.0-2.fc14.i686 requires libXpm.so.4
	1:k3b-2.0.0-2.fc14.i686 requires libICE.so.6
	1:k3b-2.0.0-2.fc14.i686 requires libSM.so.6
	1:k3b-2.0.0-2.fc14.i686 requires libXft.so.2
	1:k3b-2.0.0-2.fc14.i686 requires cdrdao
	1:k3b-2.0.0-2.fc14.i686 requires libFLAC.so.8
	1:k3b-2.0.0-2.fc14.i686 requires libmusicbrainz.so.4
	1:k3b-2.0.0-2.fc14.i686 requires libFLAC++.so.6
	1:k3b-2.0.0-2.fc14.i686 requires libmpcdec.so.5
	1:k3b-libs-2.0.0-2.fc14.i686 requires libdvdread.so.4
	1:k3b-libs-2.0.0-2.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	1:k3b-libs-2.0.0-2.fc14.i686 requires libsamplerate.so.0
	k3d-0.8.0.1-1.fc14.i686 requires libICE.so.6
	k3d-0.8.0.1-1.fc14.i686 requires libIex.so.6
	k3d-0.8.0.1-1.fc14.i686 requires libboost_regex-mt.so.1.41.0
	k3d-0.8.0.1-1.fc14.i686 requires libgdkglext-x11-1.0.so.0
	k3d-0.8.0.1-1.fc14.i686 requires /usr/share/fonts/bitstream-vera/VeraBI.ttf
	k3d-0.8.0.1-1.fc14.i686 requires /usr/share/fonts/bitstream-vera/VeraIt.ttf
	k3d-0.8.0.1-1.fc14.i686 requires libboost_program_options-mt.so.1.41.0
	k3d-0.8.0.1-1.fc14.i686 requires libIlmImf.so.6
	k3d-0.8.0.1-1.fc14.i686 requires libImath.so.6
	k3d-0.8.0.1-1.fc14.i686 requires libgtkglext-x11-1.0.so.0
	k3d-0.8.0.1-1.fc14.i686 requires libsigc-2.0.so.0
	k3d-0.8.0.1-1.fc14.i686 requires /usr/share/fonts/bitstream-vera/VeraSe.ttf
	k3d-0.8.0.1-1.fc14.i686 requires libIlmThread.so.6
	k3d-0.8.0.1-1.fc14.i686 requires /usr/share/fonts/bitstream-vera/VeraMono.ttf
	k3d-0.8.0.1-1.fc14.i686 requires libHalf.so.6
	k3d-0.8.0.1-1.fc14.i686 requires libSM.so.6
	k3d-0.8.0.1-1.fc14.i686 requires libpython2.6.so.1.0
	k3d-0.8.0.1-1.fc14.i686 requires /usr/share/fonts/bitstream-vera/VeraSeBd.ttf
	k3d-0.8.0.1-1.fc14.i686 requires /usr/share/fonts/bitstream-vera/VeraMoBI.ttf
	k3d-0.8.0.1-1.fc14.i686 requires libexpat.so.1
	k3d-0.8.0.1-1.fc14.i686 requires libboost_date_time-mt.so.1.41.0
	k3d-0.8.0.1-1.fc14.i686 requires /usr/share/fonts/bitstream-vera/VeraMoIt.ttf
	k3d-0.8.0.1-1.fc14.i686 requires /usr/share/fonts/bitstream-vera/Vera.ttf
	k3d-0.8.0.1-1.fc14.i686 requires libboost_unit_test_framework-mt.so.1.41.0
	k3d-0.8.0.1-1.fc14.i686 requires /usr/share/fonts/bitstream-vera/VeraBd.ttf
	k3d-0.8.0.1-1.fc14.i686 requires libboost_python-mt.so.1.41.0
	k3d-0.8.0.1-1.fc14.i686 requires /usr/share/fonts/bitstream-vera/VeraMoBd.ttf
	k3d-0.8.0.1-1.fc14.i686 requires libXt.so.6
	k3d-0.8.0.1-1.fc14.i686 requires libXmu.so.6
	k3guitune-1.01-6.fc14.i686 requires libICE.so.6
	k3guitune-1.01-6.fc14.i686 requires libbio2jack.so.0
	k3guitune-1.01-6.fc14.i686 requires libfftw3.so.3
	k3guitune-1.01-6.fc14.i686 requires libqt-mt.so.3
	k3guitune-1.01-6.fc14.i686 requires libSM.so.6
	kaffeine-1.0-5.fc14.i686 requires libXss.so.1
	kaya-0.5.2-7.fc14.i686 requires libgcrypt.so.11
	kaya-0.5.2-7.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	kaya-0.5.2-7.fc14.i686 requires libgc.so.1
	kazehakase-0.5.8-8.svn3873_trunk.fc14.i686 requires libICE.so.6
	kazehakase-0.5.8-8.svn3873_trunk.fc14.i686 requires libSM.so.6
	kazehakase-base-0.5.8-8.svn3873_trunk.fc14.i686 requires libICE.so.6
	kazehakase-base-0.5.8-8.svn3873_trunk.fc14.i686 requires libSM.so.6
	kazehakase-ruby-0.5.8-8.svn3873_trunk.fc14.i686 requires libICE.so.6
	kazehakase-ruby-0.5.8-8.svn3873_trunk.fc14.i686 requires libSM.so.6
	kbluetooth-0.4.2-1.fc14.i686 requires obex-data-server
	kcbench-0.3-6.1.noarch requires kcbench-datafiles
	kcbench-0.3-6.1.noarch requires /usr/bin/time
	kcbench-0.3-6.1.noarch requires /usr/bin/bc
	kchmviewer-5.2-3.fc14.i686 requires libchm.so.0
	kcm-gtk-0.5.3-4.fc14.i686 requires kde4-macros(api) = 0:2
	kcm_touchpad-0.3.1-2.fc14.i686 requires libXpm.so.4
	kcm_touchpad-0.3.1-2.fc14.i686 requires libICE.so.6
	kcm_touchpad-0.3.1-2.fc14.i686 requires libSM.so.6
	kcm_touchpad-0.3.1-2.fc14.i686 requires libXft.so.2
	kcm_touchpad-0.3.1-2.fc14.i686 requires libXi.so.6
	kde-l10n-4.4.95-1.fc14.noarch requires kde-filesystem
	kde-partitionmanager-1.0.2-1.fc14.i686 requires kde4-macros(api) = 0:2
	kde-plasma-qstardict-0.13.1-3.fc14.i686 requires kde4-macros(api) = 0:2
	kde-plasma-smooth-tasks-0.0.1-0.1.wip20100227.fc14.i686 requires libXpm.so.4
	kde-plasma-smooth-tasks-0.0.1-0.1.wip20100227.fc14.i686 requires libICE.so.6
	kde-plasma-smooth-tasks-0.0.1-0.1.wip20100227.fc14.i686 requires libSM.so.6
	kde-plasma-smooth-tasks-0.0.1-0.1.wip20100227.fc14.i686 requires libXft.so.2
	kde-plasma-smooth-tasks-0.0.1-0.1.wip20100227.fc14.i686 requires kde4-macros(api) = 0:2
	kde-plasma-translatoid-1.21-1.fc14.i686 requires qjson >= 0:0.7.1
	kde-plasma-translatoid-1.21-1.fc14.i686 requires libqjson.so.0
	kde-settings-4.5-2.fc14.noarch requires kde-filesystem
	kde-settings-kdm-4.5-2.fc14.noarch requires kde4-macros(api) = 0:2
	kde-settings-pulseaudio-4.5-2.fc14.noarch requires alsa-plugins-pulseaudio
	kde-settings-pulseaudio-4.5-2.fc14.noarch requires pulseaudio-module-x11
	kde-settings-pulseaudio-4.5-2.fc14.noarch requires pulseaudio
	1:kdeaccessibility-4.4.95-1.fc14.i686 requires libXtst.so.6
	1:kdeaccessibility-4.4.95-1.fc14.i686 requires libXpm.so.4
	1:kdeaccessibility-4.4.95-1.fc14.i686 requires libICE.so.6
	1:kdeaccessibility-4.4.95-1.fc14.i686 requires libSM.so.6
	1:kdeaccessibility-4.4.95-1.fc14.i686 requires libXft.so.2
	1:kdeaccessibility-4.4.95-1.fc14.i686 requires festival
	kdeartwork-kxs-4.4.95-1.fc14.i686 requires libXt.so.6
	kdeartwork-screensavers-4.4.95-1.fc14.i686 requires libXpm.so.4
	kdeartwork-screensavers-4.4.95-1.fc14.i686 requires libICE.so.6
	kdeartwork-screensavers-4.4.95-1.fc14.i686 requires libSM.so.6
	kdeartwork-screensavers-4.4.95-1.fc14.i686 requires libXft.so.2
	kdeartwork-sounds-4.4.95-1.fc14.noarch requires kde-filesystem
	kdeartwork-wallpapers-4.4.95-1.fc14.noarch requires kde-filesystem
	6:kdebase-4.4.95-1.fc14.i686 requires libICE.so.6
	6:kdebase-4.4.95-1.fc14.i686 requires libXft.so.2
	6:kdebase-4.4.95-1.fc14.i686 requires libXpm.so.4
	6:kdebase-4.4.95-1.fc14.i686 requires libSM.so.6
	6:kdebase-4.4.95-1.fc14.i686 requires libXt.so.6
	6:kdebase-libs-4.4.95-1.fc14.i686 requires libqimageblitz.so.4
	kdebase-runtime-4.4.95-1.fc14.i686 requires libICE.so.6
	kdebase-runtime-4.4.95-1.fc14.i686 requires libXft.so.2
	kdebase-runtime-4.4.95-1.fc14.i686 requires libXpm.so.4
	kdebase-runtime-4.4.95-1.fc14.i686 requires kde4-macros(api) = 0:2
	kdebase-runtime-4.4.95-1.fc14.i686 requires libSM.so.6
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libIlmImf.so.6
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libImath.so.6
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libslp.so.1
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libIlmThread.so.6
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libHalf.so.6
	kdebase-runtime-libs-4.4.95-1.fc14.i686 requires libIex.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires kio_sysinfo
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXtst.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXft.so.2
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libICE.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires kde4-macros(api) = 0:2
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXxf86misc.so.1
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires polkit-kde
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libcln.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXss.so.1
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXpm.so.4
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXdmcp.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libSM.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXrandr.so.2
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXinerama.so.1
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libqimageblitz.so.4
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libxkbfile.so.1
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libXi.so.6
	kdebase-workspace-4.4.95-1.fc14.py27.i686 requires libqalculate.so.5
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXtst.so.6
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXft.so.2
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libICE.so.6
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXRes.so.1
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXdmcp.so.6
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXpm.so.4
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libSM.so.6
	kdebase-workspace-libs-4.4.95-1.fc14.py27.i686 requires libXrandr.so.2
	kdebase-workspace-wallpapers-4.4.95-1.fc14.py27.noarch requires kde-filesystem
	kdebase3-3.5.10-17.fc14.i686 requires libICE.so.6
	kdebase3-3.5.10-17.fc14.i686 requires libkdnssd.so.1
	kdebase3-3.5.10-17.fc14.i686 requires libSM.so.6
	kdebase3-3.5.10-17.fc14.i686 requires libXrandr.so.2
	kdebase3-3.5.10-17.fc14.i686 requires libqt-mt.so.3
	kdebase3-3.5.10-17.fc14.i686 requires libIlmImf.so.6
	kdebase3-libs-3.5.10-17.fc14.i686 requires libqt-mt.so.3
	kdebase3-pim-ioslaves-3.5.10-17.fc14.i686 requires libqt-mt.so.3
	kdebindings-4.4.95-1.fc14.py27.i686 requires libqimageblitz.so.4
	kdeedu-4.4.95-1.fc14.py27.i686 requires libICE.so.6
	kdeedu-4.4.95-1.fc14.py27.i686 requires sj-stevehand-fonts
	kdeedu-4.4.95-1.fc14.py27.i686 requires libcln.so.6
	kdeedu-4.4.95-1.fc14.py27.i686 requires dustin-domestic-manners-fonts
	kdeedu-4.4.95-1.fc14.py27.i686 requires libXft.so.2
	kdeedu-4.4.95-1.fc14.py27.i686 requires libXpm.so.4
	kdeedu-4.4.95-1.fc14.py27.i686 requires kde4-macros(api) = 0:2
	kdeedu-4.4.95-1.fc14.py27.i686 requires libSM.so.6
	kdeedu-4.4.95-1.fc14.py27.i686 requires dustin-dustismo-roman-fonts
	kdeedu-4.4.95-1.fc14.py27.i686 requires libqalculate.so.5
	kdeedu-math-4.4.95-1.fc14.py27.i686 requires libboost_python-mt.so.1.41.0
	6:kdegames-4.4.95-2.fc14.i686 requires libXpm.so.4
	6:kdegames-4.4.95-2.fc14.i686 requires libICE.so.6
	6:kdegames-4.4.95-2.fc14.i686 requires libSM.so.6
	6:kdegames-4.4.95-2.fc14.i686 requires libXft.so.2
	6:kdegames-4.4.95-2.fc14.i686 requires kde4-macros(api) = 0:2
	6:kdegames-4.4.95-2.fc14.i686 requires libqca.so.2
	6:kdegames-4.4.95-2.fc14.i686 requires gnugo
	6:kdegames-libs-4.4.95-2.fc14.i686 requires libqca.so.2
	7:kdegraphics-4.4.95-1.fc14.i686 requires libICE.so.6
	7:kdegraphics-4.4.95-1.fc14.i686 requires libqca.so.2
	7:kdegraphics-4.4.95-1.fc14.i686 requires libXft.so.2
	7:kdegraphics-4.4.95-1.fc14.i686 requires libSM.so.6
	7:kdegraphics-4.4.95-1.fc14.i686 requires libXpm.so.4
	7:kdegraphics-4.4.95-1.fc14.i686 requires kde4-macros(api) = 0:2
	7:kdegraphics-4.4.95-1.fc14.i686 requires libchm.so.0
	7:kdegraphics-4.4.95-1.fc14.i686 requires libqimageblitz.so.4
	7:kdegraphics-4.4.95-1.fc14.i686 requires libXxf86vm.so.1
	7:kdegraphics-4.4.95-1.fc14.i686 requires libepub.so.0
	6:kdelibs-4.4.95-1.fc14.i686 requires libXtst.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires libICE.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires libIex.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires kde4-macros(api) = 0:2
	6:kdelibs-4.4.95-1.fc14.i686 requires kde-filesystem >= 0:4-23
	6:kdelibs-4.4.95-1.fc14.i686 requires libutempter.so.0
	6:kdelibs-4.4.95-1.fc14.i686 requires libImath.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires libXft.so.2
	6:kdelibs-4.4.95-1.fc14.i686 requires libXss.so.1
	6:kdelibs-4.4.95-1.fc14.i686 requires libIlmThread.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires hicolor-icon-theme
	6:kdelibs-4.4.95-1.fc14.i686 requires libqca.so.2
	6:kdelibs-4.4.95-1.fc14.i686 requires libXpm.so.4
	6:kdelibs-4.4.95-1.fc14.i686 requires libSM.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires libpolkit-qt-core-1.so.0
	6:kdelibs-4.4.95-1.fc14.i686 requires libIlmImf.so.6
	6:kdelibs-4.4.95-1.fc14.i686 requires libHalf.so.6
	6:kdelibs-apidocs-4.4.95-1.fc14.noarch requires kde-filesystem
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libxkbfile-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires automoc4 >= 0:0.9.88
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libXpm-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libXScrnSaver-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libXtst-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libXxf86misc-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libSM-devel
	6:kdelibs-devel-4.4.95-1.fc14.i686 requires libXv-devel
	kdelibs3-3.5.10-24.fc14.i686 requires libICE.so.6
	kdelibs3-3.5.10-24.fc14.i686 requires libutempter.so.0
	kdelibs3-3.5.10-24.fc14.i686 requires kde-filesystem
	kdelibs3-3.5.10-24.fc14.i686 requires hicolor-icon-theme
	kdelibs3-3.5.10-24.fc14.i686 requires libSM.so.6
	kdelibs3-3.5.10-24.fc14.i686 requires libutempter.so.0(UTEMPTER_1.1)
	kdelibs3-3.5.10-24.fc14.i686 requires libqt-mt.so.3
	kdelibs3-3.5.10-24.fc14.i686 requires libIlmImf.so.6
	kdelibs3-3.5.10-24.fc14.i686 requires libHalf.so.6
	kdelibs3-apidocs-3.5.10-24.fc14.noarch requires kde-filesystem
	kdelibs3-devel-3.5.10-24.fc14.i686 requires qt3-devel
	kdelibs3-devel-3.5.10-24.fc14.i686 requires libqt-mt.so.3
	kdelibs3-devel-3.5.10-24.fc14.i686 requires libkdnssd-devel
	6:kdemultimedia-4.4.95-1.fc14.i686 requires libtag.so.1
	6:kdemultimedia-4.4.95-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	6:kdemultimedia-4.4.95-1.fc14.i686 requires libmusicbrainz.so.4
	6:kdemultimedia-4.4.95-1.fc14.i686 requires libpulse.so.0
	6:kdemultimedia-4.4.95-1.fc14.i686 requires libpulse-mainloop-glib.so.0
	6:kdemultimedia-4.4.95-1.fc14.i686 requires libpulse-mainloop-glib.so.0(PULSE_0)
	6:kdemultimedia-libs-4.4.95-1.fc14.i686 requires libFLAC.so.8
	6:kdemultimedia-libs-4.4.95-1.fc14.i686 requires libcdda_paranoia.so.0
	6:kdemultimedia-libs-4.4.95-1.fc14.i686 requires libcdda_interface.so.0
	6:kdemultimedia-libs-4.4.95-1.fc14.i686 requires libmusicbrainz.so.4
	7:kdenetwork-4.4.95-2.fc14.i686 requires libXtst.so.6
	7:kdenetwork-4.4.95-2.fc14.i686 requires libmeanwhile.so.1
	7:kdenetwork-4.4.95-2.fc14.i686 requires libqca.so.2
	7:kdenetwork-4.4.95-2.fc14.i686 requires mozilla-filesystem
	7:kdenetwork-4.4.95-2.fc14.i686 requires libortp.so.8
	7:kdenetwork-4.4.95-2.fc14.i686 requires rdesktop
	7:kdenetwork-4.4.95-2.fc14.i686 requires libspeex.so.1
	7:kdenetwork-4.4.95-2.fc14.i686 requires libqimageblitz.so.4
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libqca.so.2
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libXpm.so.4
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libICE.so.6
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libSM.so.6
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libXft.so.2
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libXss.so.1
	7:kdenetwork-libs-4.4.95-2.fc14.i686 requires libqimageblitz.so.4
	6:kdepim-4.4.5-1.fc14.i686 requires libXss.so.1
	kdepimlibs-4.4.95-2.fc14.i686 requires libicalss.so.0
	kdepimlibs-4.4.95-2.fc14.i686 requires libical.so.0
	kdepimlibs-apidocs-4.4.95-2.fc14.noarch requires kde-filesystem
	kdeplasma-addons-4.4.95-1.fc14.i686 requires libXtst.so.6
	kdeplasma-addons-4.4.95-1.fc14.i686 requires libqalculate.so.5
	kdeplasma-addons-4.4.95-1.fc14.i686 requires libqca.so.2
	kdeplasma-addons-4.4.95-1.fc14.i686 requires kde4-macros(api) = 0:2
	kdeplasma-addons-4.4.95-1.fc14.i686 requires libqimageblitz.so.4
	kdeplasma-addons-4.4.95-1.fc14.i686 requires libcln.so.6
	kdesdk-4.4.95-1.fc14.i686 requires advancecomp
	kdesdk-4.4.95-1.fc14.i686 requires libapr-1.so.0
	kdesvn-1.5.3-2.fc14.i686 requires libapr-1.so.0
	kdesvn-1.5.3-2.fc14.i686 requires libexpat.so.1
	kdesvn-1.5.3-2.fc14.i686 requires libaprutil-1.so.0
	7:kdetoys-4.4.95-1.fc14.i686 requires libXpm.so.4
	7:kdetoys-4.4.95-1.fc14.i686 requires libICE.so.6
	7:kdetoys-4.4.95-1.fc14.i686 requires libSM.so.6
	7:kdetoys-4.4.95-1.fc14.i686 requires libXft.so.2
	6:kdeutils-4.4.95-1.fc14.py27.i686 requires libXpm.so.4
	6:kdeutils-4.4.95-1.fc14.py27.i686 requires libICE.so.6
	6:kdeutils-4.4.95-1.fc14.py27.i686 requires libSM.so.6
	6:kdeutils-4.4.95-1.fc14.py27.i686 requires libXft.so.2
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libXpm.so.4
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libICE.so.6
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libSM.so.6
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libqca.so.2
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libXft.so.2
	6:kdeutils-libs-4.4.95-1.fc14.py27.i686 requires libqimageblitz.so.4
	kdevplatform-1.0.0-1.fc14.i686 requires kde4-macros(api) = 0:2
	kdevplatform-devel-1.0.0-1.fc14.i686 requires commoncpp2-devel
	kdevplatform-libs-1.0.0-1.fc14.i686 requires libapr-1.so.0
	kdevplatform-libs-1.0.0-1.fc14.i686 requires libaprutil-1.so.0
	kdm-4.4.95-1.fc14.py27.i686 requires libXtst.so.6
	kdm-4.4.95-1.fc14.py27.i686 requires libXpm.so.4
	kdm-4.4.95-1.fc14.py27.i686 requires libICE.so.6
	kdm-4.4.95-1.fc14.py27.i686 requires libSM.so.6
	kdm-4.4.95-1.fc14.py27.i686 requires libXft.so.2
	kdm-4.4.95-1.fc14.py27.i686 requires libXdmcp.so.6
	kdm-4.4.95-1.fc14.py27.i686 requires libck-connector.so.0
	kdm-4.4.95-1.fc14.py27.i686 requires libqimageblitz.so.4
	keepassx-0.4.3-1.fc14.i686 requires libXtst.so.6
	keepassx-0.4.3-1.fc14.i686 requires hicolor-icon-theme
	kernel-2.6.35-0.57.rc6.git1.fc14.i686 requires module-init-tools
	kernel-PAE-2.6.35-0.57.rc6.git1.fc14.i686 requires module-init-tools
	kicad-2010.05.27-7.rev2363.fc14.i686 requires electronics-menu
	kid3-1.4-2.fc14.i686 requires libmp4v2.so.0
	kid3-1.4-2.fc14.i686 requires libtag.so.1
	kid3-1.4-2.fc14.i686 requires libid3-3.8.so.3
	kid3-1.4-2.fc14.i686 requires libFLAC.so.8
	kid3-1.4-2.fc14.i686 requires libFLAC++.so.6
	kimono-4.4.95-1.fc14.py27.i686 requires libqimageblitz.so.4
	7:kio_msits-4.4.95-1.fc14.i686 requires libchm.so.0
	kipi-plugins-1.3.0-2.fc14.i686 requires libICE.so.6
	kipi-plugins-1.3.0-2.fc14.i686 requires libqca.so.2
	kipi-plugins-1.3.0-2.fc14.i686 requires libXft.so.2
	kipi-plugins-1.3.0-2.fc14.i686 requires libXpm.so.4
	kipi-plugins-1.3.0-2.fc14.i686 requires libSM.so.6
	kipi-plugins-1.3.0-2.fc14.i686 requires libXrandr.so.2
	kipi-plugins-1.3.0-2.fc14.i686 requires libexpat.so.1
	kismet-0.0.2010.01.R1-1400.fc14.i686 requires libcap.so.2
	kitutuki-0.9.9c-1.fc13.i686 requires libonig.so.2
	kitutuki-0.9.9c-1.fc13.i686 requires libmigemo.so.1
	klavaro-1.5.0-1.fc14.i686 requires hicolor-icon-theme
	kmess-2.0.3-1.fc14.i686 requires libgcrypt.so.11
	kmess-2.0.3-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	kmess-2.0.3-1.fc14.i686 requires libXss.so.1
	kmid2-2.3.0-2.fc14.i686 requires kde4-macros(api) = 0:2
	kmid2-libs-2.3.0-2.fc14.i686 requires kde4-macros(api) = 0:2
	kmymoney-3.98.0-1.fc14.i686 requires libofx.so.4
	kmymoney-3.98.0-1.fc14.i686 requires libgwenhywfar.so.47
	kmymoney-3.98.0-1.fc14.i686 requires libical.so.0
	knemo-0.6.3-1.fc14.i686 requires libiw.so.29
	knutclient-1.0.3-2.fc14.i686 requires kde4-macros(api) = 0:2
	kobby-1.0-0.4.b5.fc14.i686 requires libgsasl.so.7
	3:koffice-core-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-core-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-core-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-core-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-core-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-core-2.2.1-1.fc14.i686 requires lilypond-emmentaler-fonts
	3:koffice-filters-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-filters-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-filters-2.2.1-1.fc14.i686 requires pstoedit
	3:koffice-filters-2.2.1-1.fc14.i686 requires libwpg-stream-0.1.so.1
	3:koffice-filters-2.2.1-1.fc14.i686 requires libwpg-0.1.so.1
	3:koffice-filters-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-filters-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-filters-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-karbon-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-karbon-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-karbon-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-karbon-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-karbon-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-karbon-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-karbon-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-karbon-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-karbon-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-karbon-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kchart-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kchart-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kchart-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kchart-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kchart-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kchart-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kchart-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kchart-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kchart-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kchart-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kexi-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kexi-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kexi-2.2.1-1.fc14.i686 requires libtds-0.82.so
	3:koffice-kexi-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kexi-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kexi-2.2.1-1.fc14.i686 requires libsybdb.so.5
	3:koffice-kexi-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kexi-driver-pgsql-2.2.1-1.fc14.i686 requires libpqxx-3.0.so
	3:koffice-kformula-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kformula-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kformula-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kformula-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kformula-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kformula-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kformula-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kformula-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kformula-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kformula-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kivio-1.6.3-32.trinity.20100511svn.fc14.i686 requires libICE.so.6
	3:koffice-kivio-1.6.3-32.trinity.20100511svn.fc14.i686 requires libqt-mt.so.3
	3:koffice-kivio-1.6.3-32.trinity.20100511svn.fc14.i686 requires libSM.so.6
	3:koffice-kivio-1.6.3-32.trinity.20100511svn.fc14.i686 requires hicolor-icon-theme
	koffice-kivio-libs-1.6.3-32.trinity.20100511svn.fc14.i686 requires libICE.so.6
	koffice-kivio-libs-1.6.3-32.trinity.20100511svn.fc14.i686 requires libqt-mt.so.3
	koffice-kivio-libs-1.6.3-32.trinity.20100511svn.fc14.i686 requires libSM.so.6
	3:koffice-kplato-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kplato-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kplato-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kplato-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kplato-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kplato-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kplato-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kplato-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kplato-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kplato-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kpresenter-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kpresenter-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kpresenter-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kpresenter-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kpresenter-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kpresenter-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kpresenter-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kpresenter-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kpresenter-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kpresenter-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libICE.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libXft.so.2
	3:koffice-krita-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libXpm.so.4
	3:koffice-krita-2.2.1-1.fc14.i686 requires libSM.so.6
	3:koffice-krita-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libXpm.so.4
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libICE.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libfftw3.so.3
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libSM.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libXft.so.2
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-krita-libs-2.2.1-1.fc14.i686 requires libqimageblitz.so.4
	3:koffice-kspread-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kspread-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kspread-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kspread-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kspread-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kword-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kword-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kword-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kword-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kword-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-kword-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-kword-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-kword-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-kword-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	3:koffice-kword-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libICE.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libqca.so.2
	3:koffice-libs-2.2.1-1.fc14.i686 requires libIex.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libImath.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libXft.so.2
	3:koffice-libs-2.2.1-1.fc14.i686 requires libIlmThread.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libXpm.so.4
	3:koffice-libs-2.2.1-1.fc14.i686 requires libSM.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libIlmImf.so.6
	3:koffice-libs-2.2.1-1.fc14.i686 requires libHalf.so.6
	koji-web-1.4.0-3.fc14.noarch requires mod_auth_kerb
	konq-plugins-4.4.0-3.fc14.i686 requires kde4-macros(api) = 0:2
	konq-plugins-4.4.0-3.fc14.i686 requires libtidy-0.99.so.0
	konqueror-mldonkey-ed2k-support-3.0.2-1.fc14.i686 requires kde-filesystem
	konversation-1.3.1-1.fc14.i686 requires libqca.so.2
	konversation-1.3.1-1.fc14.i686 requires libXss.so.1
	koules-svgalib-1.4-9.fc14.i686 requires libvgagl.so.1
	koules-svgalib-1.4-9.fc14.i686 requires libvga.so.1
	kpartsplugin-0.0.1-0.2.20100629.fc14.i686 requires mozilla-filesystem
	kpartsplugin-0.0.1-0.2.20100629.fc14.i686 requires kde4-macros(api) = 0:2
	krb5-devel-1.8.2-3.fc14.i686 requires keyutils-libs-devel
	krb5-devel-1.8.2-3.fc14.i686 requires libkeyutils.so.1
	krb5-libs-1.8.2-3.fc14.i686 requires libkeyutils.so.1(KEYUTILS_0.3)
	krb5-libs-1.8.2-3.fc14.i686 requires libkeyutils.so.1
	krb5-pkinit-openssl-1.8.2-3.fc14.i686 requires libkeyutils.so.1
	krb5-server-1.8.2-3.fc14.i686 requires /sbin/install-info
	krb5-server-1.8.2-3.fc14.i686 requires libkeyutils.so.1
	krb5-server-1.8.2-3.fc14.i686 requires /sbin/install-info
	krb5-server-ldap-1.8.2-3.fc14.i686 requires libkeyutils.so.1
	krb5-workstation-1.8.2-3.fc14.i686 requires /sbin/install-info
	krb5-workstation-1.8.2-3.fc14.i686 requires libkeyutils.so.1
	krb5-workstation-1.8.2-3.fc14.i686 requires /sbin/install-info
	krename-4.0.1-3.fc14.i686 requires libtag.so.1
	kronolith-2.3.4-1.fc14.noarch requires php-pear-Date
	ksmarttray-1.3-66.fc14.i686 requires libICE.so.6
	ksmarttray-1.3-66.fc14.i686 requires libqt-mt.so.3
	ksmarttray-1.3-66.fc14.i686 requires libSM.so.6
	kst-1.8.0-8.fc14.i686 requires libICE.so.6
	kst-1.8.0-8.fc14.i686 requires libmuparser.so.0
	kst-1.8.0-8.fc14.i686 requires libSM.so.6
	kst-1.8.0-8.fc14.i686 requires libqui.so.1
	kst-1.8.0-8.fc14.i686 requires libqt-mt.so.3
	ktorrent-4.0.2-1.fc14.i686 requires libtag.so.1
	ktorrent-4.0.2-1.fc14.i686 requires libGeoIP.so.1
	kvirc-4.0.0-3.fc14.i686 requires libXpm.so.4
	kvirc-4.0.0-3.fc14.i686 requires libICE.so.6
	kvirc-4.0.0-3.fc14.i686 requires libcryptopp.so.6
	kvirc-4.0.0-3.fc14.i686 requires libSM.so.6
	kvirc-4.0.0-3.fc14.i686 requires libXft.so.2
	kvirc-4.0.0-3.fc14.i686 requires libtheoraenc.so.1(libtheoraenc_1.0)
	kvirc-4.0.0-3.fc14.i686 requires libtheoradec.so.1(libtheoradec_1.0)
	kvirc-4.0.0-3.fc14.i686 requires libtheoradec.so.1
	kvirc-4.0.0-3.fc14.i686 requires libesd.so.0
	kvirc-4.0.0-3.fc14.i686 requires libtheoraenc.so.1
	ladspa-amb-plugins-0.6.1-1.fc14.i686 requires ladspa
	ladspa-autotalent-plugins-0.2-3.fc14.i686 requires ladspa
	ladspa-calf-plugins-0.0.18.5-4.fc14.i686 requires libexpat.so.1
	ladspa-calf-plugins-0.0.18.5-4.fc14.i686 requires ladspa
	ladspa-guitarix-plugins-0.10.0-3.fc14.i686 requires ladspa
	ladspa-wasp-plugins-0.9.4.1-1.fc14.i686 requires ladspa
	latex-mk-2.0-1.fc14.noarch requires /sbin/install-info
	latex-mk-2.0-1.fc14.noarch requires /sbin/install-info
	latex2rtf-2.1.0-1.fc14.i686 requires info
	latex2rtf-2.1.0-1.fc14.i686 requires info
	lbd-0.2-2.fc14.noarch requires nc
	lcdproc-0.5.3-5.fc14.i686 requires libvgagl.so.1
	lcdproc-0.5.3-5.fc14.i686 requires libxosd.so.2
	lcdproc-0.5.3-5.fc14.i686 requires libvga.so.1
	lcdproc-0.5.3-5.fc14.i686 requires libXinerama.so.1
	ldb-tools-0.9.10-24.fc14.i686 requires libtalloc.so.2
	lekhonee-gnome-0.11-3.fc14.i686 requires libgtkspell.so.0
	lekhonee-gnome-0.11-3.fc14.i686 requires gtkspell
	libIDL-devel-0.8.14-1.fc14.i686 requires /sbin/install-info
	libXfont-1.4.2-1.fc14.i686 requires libfontenc.so.1
	libXfont-devel-1.4.2-1.fc14.i686 requires pkgconfig(fontenc)
	libXfont-devel-1.4.2-1.fc14.i686 requires libfontenc-devel
	1:libabiword-2.8.4-1.fc14.i686 requires libAiksaurusGTK-1.2.so.0
	1:libabiword-2.8.4-1.fc14.i686 requires libfribidi.so.0
	1:libabiword-2.8.4-1.fc14.i686 requires libots-1.so.0
	1:libabiword-2.8.4-1.fc14.i686 requires libgcrypt.so.11
	1:libabiword-2.8.4-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	1:libabiword-2.8.4-1.fc14.i686 requires libloudmouth-1.so.0
	1:libabiword-2.8.4-1.fc14.i686 requires libwpg-0.1.so.1
	1:libabiword-2.8.4-1.fc14.i686 requires libwv-1.2.so.3
	1:libabiword-2.8.4-1.fc14.i686 requires libAiksaurus-1.2.so.0
	1:libabiword-2.8.4-1.fc14.i686 requires libmathview.so.0
	1:libabiword-2.8.4-1.fc14.i686 requires libmathview_frontend_libxml2.so.0
	1:libabiword-devel-2.8.4-1.fc14.i686 requires pkgconfig(wv-1.0) >= 0:1.2.0
	1:libabiword-devel-2.8.4-1.fc14.i686 requires pkgconfig(fribidi) >= 0:0.10.4
	libannodex-0.7.3-14.fc14.i686 requires libexpat.so.1
	libapreq2-2.12-7.fc14.i686 requires libapr-1.so.0
	libapreq2-2.12-7.fc14.i686 requires libexpat.so.1
	libapreq2-2.12-7.fc14.i686 requires libaprutil-1.so.0
	libasync-0.17.0-5.fc14.i686 requires libspeex.so.1
	libasync-0.17.0-5.fc14.i686 requires libsigc-1.2.so.5
	libasync-0.17.0-5.fc14.i686 requires libICE.so.6
	libasync-0.17.0-5.fc14.i686 requires libqt-mt.so.3
	libasync-0.17.0-5.fc14.i686 requires libSM.so.6
	libasync-0.17.0-5.fc14.i686 requires libXrandr.so.2
	libasync-0.17.0-5.fc14.i686 requires libXft.so.2
	libasync-0.17.0-5.fc14.i686 requires libXinerama.so.1
	libasync-0.17.0-5.fc14.i686 requires libmng.so.1
	libasync-0.17.0-5.fc14.i686 requires libXi.so.6
	libasync-0.17.0-5.fc14.i686 requires libgsm.so.1
	libbonoboui-2.24.3-1.fc14.i686 requires libICE.so.6
	libbonoboui-2.24.3-1.fc14.i686 requires libSM.so.6
	libbonoboui-2.24.3-1.fc14.i686 requires libbonobo-activation.so.4
	libbonoboui-2.24.3-1.fc14.i686 requires libglade-2.0.so.0
	libbonoboui-2.24.3-1.fc14.i686 requires libbonobo-2.so.0
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libICE.so.6
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libSM.so.6
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libbonobo-activation.so.4
	libbonoboui-devel-2.24.3-1.fc14.i686 requires pkgconfig(libbonobo-2.0)
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libbonobo-devel >= 0:2.3.6
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libglade2-devel >= 0:2.0.0
	libbonoboui-devel-2.24.3-1.fc14.i686 requires libbonobo-2.so.0
	libcanberra-0.25-2.fc14.i686 requires pulseaudio-libs >= 0:0.9.15
	libcanberra-0.25-2.fc14.i686 requires libpulse.so.0(PULSE_0)
	libcanberra-0.25-2.fc14.i686 requires libpulse.so.0
	libcanberra-0.25-2.fc14.i686 requires sound-theme-freedesktop
	libcmml-0.9.1-8.fc14.i686 requires libexpat.so.1
	libcmml-devel-0.9.1-8.fc14.i686 requires expat-devel
	libconcord-0.21-10.fc14.i686 requires PolicyKit
	libconfig-devel-1.4.5-1.fc14.i686 requires /sbin/install-info
	libconfig-devel-1.4.5-1.fc14.i686 requires /sbin/install-info
	libetpan-1.0-1.fc14.i686 requires libexpat.so.1
	libetpan-devel-1.0-1.fc14.i686 requires expat-devel
	libextractor-0.6.1-1402.fc14.i686 requires /sbin/install-info
	libextractor-0.6.1-1402.fc14.i686 requires /sbin/install-info
	libextractor-plugins-flac-0.6.1-1402.fc14.i686 requires libFLAC.so.8
	libffado-2.0.1-4.20100706.svn1864.fc14.i686 requires libiec61883.so.0
	libffado-2.0.1-4.20100706.svn1864.fc14.i686 requires libsigc-2.0.so.0
	libfishsound-1.0.0-2.fc14.i686 requires libspeex.so.1
	libfishsound-1.0.0-2.fc14.i686 requires libFLAC.so.8
	libfishsound-tools-1.0.0-2.fc14.i686 requires libspeex.so.1
	libfishsound-tools-1.0.0-2.fc14.i686 requires libFLAC.so.8
	libfprint-0.1.0-16.pre3.fc14.i686 requires ConsoleKit
	libftdi-python-0.18-2.fc14.i686 requires libpython2.6.so.1.0
	libftdi-python-0.18-2.fc14.i686 requires python(abi) = 0:2.6
	libgail-gnome-1.20.3-1.fc14.i686 requires libbonobo-2.so.0
	libgcj-4.5.0-3.fc14.i686 requires libXtst.so.6
	libgcj-4.5.0-3.fc14.i686 requires libICE.so.6
	libgcj-4.5.0-3.fc14.i686 requires libSM.so.6
	libgcj-4.5.0-3.fc14.i686 requires libXrandr.so.2
	libgcj-4.5.0-3.fc14.i686 requires /sbin/install-info
	libgcj-4.5.0-3.fc14.i686 requires /sbin/install-info
	1:libgda-mdb-4.1.6-1.fc14.i686 requires libmdb.so.1
	1:libgda-tools-4.1.6-1.fc14.i686 requires libunique-1.0.so.0
	1:libgda-ui-4.1.6-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	1:libgda-ui-4.1.6-1.fc14.i686 requires libgcrypt.so.11
	libgdamm-3.99.19-1.fc14.i686 requires libsigc-2.0.so.0
	libghemical-2.99.1-16.fc14.i686 requires libint-stable.so.1
	libghemical-2.99.1-16.fc14.i686 requires libderiv-stable.so.1
	libghemical-2.99.1-16.fc14.i686 requires libr12-stable.so.1
	libgnome-2.31.0-1.fc14.i686 requires libbonobo-activation.so.4
	libgnome-2.31.0-1.fc14.i686 requires libbonobo-2.so.0
	libgnome-2.31.0-1.fc14.i686 requires utempter
	libgnome-devel-2.31.0-1.fc14.i686 requires libbonobo-devel >= 0:2.13.0
	libgnome-devel-2.31.0-1.fc14.i686 requires pkgconfig(libbonobo-2.0)
	libgnome-keyring-2.30.1-1.fc14.i686 requires libgcrypt.so.11
	libgnome-keyring-2.30.1-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libgnomecanvas-2.30.1-1.fc14.i686 requires libglade2 >= 0:2.6.3-2
	libgnomecanvas-2.30.1-1.fc14.i686 requires libglade-2.0.so.0
	libgnomecanvas-devel-2.30.1-1.fc14.i686 requires libglade2-devel >= 0:2.6.3-2
	libgnomekbd-2.31.5-1.fc14.i686 requires libxklavier.so.16
	libgnomekbd-capplet-2.31.5-1.fc14.i686 requires libxklavier.so.16
	libgnomekbd-devel-2.31.5-1.fc14.i686 requires libxklavier-devel >= 0:2.91
	libgnomekbd-devel-2.31.5-1.fc14.i686 requires pkgconfig(libxklavier) >= 0:5.0
	libgnomeprint22-2.18.7-1.fc14.i686 requires ghostscript-fonts
	libgnomeprint22-2.18.7-1.fc14.i686 requires urw-fonts
	libgnomeprint22-2.18.7-1.fc14.i686 requires libgnomecups-1.0.so.1
	libgnomeprint22-devel-2.18.7-1.fc14.i686 requires bonobo-activation-devel >= 0:1.0.0
	libgnomeprint22-devel-2.18.7-1.fc14.i686 requires libbonobo-devel >= 0:2.1.0
	libgnomeui-2.24.3-1.fc14.i686 requires libICE.so.6
	libgnomeui-2.24.3-1.fc14.i686 requires libSM.so.6
	libgnomeui-2.24.3-1.fc14.i686 requires libglade-2.0.so.0
	libgnomeui-devel-2.24.3-1.fc14.i686 requires libSM-devel
	libgnomeui-devel-2.24.3-1.fc14.i686 requires libICE-devel
	libgnomeui-devel-2.24.3-1.fc14.i686 requires libglade2-devel >= 0:2.0.0
	libgomp-4.5.0-3.fc14.i686 requires /sbin/install-info
	libgomp-4.5.0-3.fc14.i686 requires /sbin/install-info
	libgpod-0.7.93-3.fc14.i686 requires libtasn1.so.3
	libgsf-gnome-1.14.18-4.fc14.i686 requires libbonobo-activation.so.4
	libgsf-gnome-1.14.18-4.fc14.i686 requires libbonobo-2.so.0
	libgsf-gnome-devel-1.14.18-4.fc14.i686 requires pkgconfig(libbonobo-2.0) >= 0:2.0.0
	libgsf-python-1.14.18-4.fc14.i686 requires libbonobo-activation.so.4
	libgsf-python-1.14.18-4.fc14.i686 requires libbonobo-2.so.0
	1:libguestfs-1.5.2-4.fc14.i686 requires module-init-tools
	1:libguestfs-1.5.2-4.fc14.i686 requires /lib/libkeyutils.so.1
	1:libguestfs-1.5.2-4.fc14.i686 requires /usr/lib/libffi.so.5
	1:libguestfs-1.5.2-4.fc14.i686 requires jfsutils
	1:libguestfs-1.5.2-4.fc14.i686 requires /usr/lib/libutempter.so.0
	1:libguestfs-1.5.2-4.fc14.i686 requires /lib/.libgcrypt.so.11.hmac
	1:libguestfs-1.5.2-4.fc14.i686 requires /usr/lib/libtasn1.so.3
	1:libguestfs-1.5.2-4.fc14.i686 requires /lib/libexpat.so.1
	1:libguestfs-1.5.2-4.fc14.i686 requires /lib/libgcrypt.so.11
	1:libguestfs-1.5.2-4.fc14.i686 requires hfsplus-tools
	1:libguestfs-1.5.2-4.fc14.i686 requires /lib/libcap.so.2
	1:libguestfs-1.5.2-4.fc14.i686 requires reiserfs-utils
	libhid-python-0.2.17-4.fc14.i686 requires python(abi) = 0:2.6
	libhocr-0.10.17-7.fc14.i686 requires libfftw3.so.3
	libhocr-0.10.17-7.fc14.i686 requires libhspell.so.0
	libhocr-devel-0.10.17-7.fc14.i686 requires hspell-devel
	libhocr-gtk-0.10.17-7.fc14.i686 requires hspell
	libidn-1.18-1.fc14.i686 requires /sbin/install-info
	libidn-1.18-1.fc14.i686 requires /sbin/install-info
	libimobiledevice-1.0.2-1.fc14.i686 requires libgcrypt.so.11
	libimobiledevice-1.0.2-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libimobiledevice-1.0.2-1.fc14.i686 requires libtasn1.so.3(LIBTASN1_0_3)
	libimobiledevice-1.0.2-1.fc14.i686 requires libtasn1.so.3
	libimobiledevice-devel-1.0.2-1.fc14.i686 requires pkgconfig(libtasn1) >= 0:1.1
	libimobiledevice-python-1.0.2-1.fc14.i686 requires libgcrypt.so.11
	libimobiledevice-python-1.0.2-1.fc14.i686 requires libpython2.6.so.1.0
	libimobiledevice-python-1.0.2-1.fc14.i686 requires python(abi) = 0:2.6
	libimobiledevice-python-1.0.2-1.fc14.i686 requires libtasn1.so.3
	libindi-0.6-11.fc14.i386 requires libfli.so.1
	libindi-0.6-11.fc14.i386 requires libnova-0.13.so.0
	libinfinity-0.4.1-1.fc14.i686 requires libgsasl.so.7(LIBGSASL_1.1)
	libinfinity-0.4.1-1.fc14.i686 requires libgsasl.so.7
	libinfinity-devel-0.4.1-1.fc14.i686 requires libgsasl-devel
	libinfinity-devel-0.4.1-1.fc14.i686 requires pkgconfig(libgsasl)
	libinfinity-gtk-0.4.1-1.fc14.i686 requires libgsasl.so.7
	libisds-0.3.1-1.fc14.i686 requires libgcrypt.so.11
	libisds-0.3.1-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libisds-0.3.1-1.fc14.i686 requires libexpat.so.1
	libktorrent-1.0.2-2.fc14.i686 requires libqca.so.2
	libldb-0.9.10-24.fc14.i686 requires libtalloc >= 0:2.0.1
	libldb-0.9.10-24.fc14.i686 requires libtalloc.so.2
	libldb-devel-0.9.10-24.fc14.i686 requires libtalloc-devel >= 0:2.0.1
	libldb-devel-0.9.10-24.fc14.i686 requires pkgconfig(talloc)
	liblicense-0.8.1-4.i686 requires libraptor.so.1
	liblicense-cli-0.8.1-4.i686 requires libraptor.so.1
	liblicense-devel-0.8.1-4.i686 requires pkgconfig(raptor)
	liblicense-modules-0.8.1-4.i686 requires libtag.so.1
	liblicense-modules-0.8.1-4.i686 requires libid3-3.8.so.3
	liblicense-modules-0.8.1-4.i686 requires libFLAC.so.8
	liblicense-modules-0.8.1-4.i686 requires libexempi.so.3
	liblicense-modules-0.8.1-4.i686 requires libraptor.so.1
	liblicense-python-0.8.1-4.i686 requires libraptor.so.1
	libmapi-6.40.0-3.fc14.i686 requires libicalss.so.0
	libmapi-6.40.0-3.fc14.i686 requires libical.so.0
	libmatthew-java-0.7.2-3.fc14.i686 requires java-1.6.0-openjdk
	libmicrohttpd-0.4.6-1.fc14.i686 requires info
	libmicrohttpd-0.4.6-1.fc14.i686 requires info
	libmikmod-devel-3.2.0-10.beta2.fc14.i686 requires /sbin/install-info
	libmikmod-devel-3.2.0-10.beta2.fc14.i686 requires /sbin/install-info
	libmlx4-1.0.1-6.fc14.i686 requires libibverbs.so.1
	libmlx4-1.0.1-6.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	libmlx4-1.0.1-6.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	libmtp-hal-1.0.3-5.fc14.i686 requires hal-info
	libmusicbrainz3-3.0.2-7.fc14.i686 requires libdiscid.so.0
	libmx-1.0.3-1.fc14.i686 requires libXrandr.so.2
	libmx-1.0.3-1.fc14.i686 requires libstartup-notification-1.so.0
	libmx-1.0.3-1.fc14.i686 requires libXi.so.6
	libmx-1.0.3-1.fc14.i686 requires libcluttergesture-0.0.2.so.0
	libnih-devel-1.0.2-2.fc14.i686 requires libexpat.so.1
	libnotifymm-0.6.1-8.fc14.i686 requires libsigc-2.0.so.0
	libnuclient-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	libnussl-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	libnussl-2.4.0-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	1:libopensync-plugin-evolution2-0.22-6.fc14.i686 requires libicalss.so.0
	1:libopensync-plugin-evolution2-0.22-6.fc14.i686 requires libical.so.0
	1:libopensync-plugin-evolution2-0.22-6.fc14.i686 requires libicalvcal.so.0
	libopenvrml-0.18.6-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	libopenvrml-0.18.6-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	libopenvrml-gl-0.18.6-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	libopenvrml-gl-0.18.6-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	libotf-0.9.11-1.fc14.i686 requires libICE.so.6
	libotf-0.9.11-1.fc14.i686 requires libSM.so.6
	libotf-0.9.11-1.fc14.i686 requires libXmu.so.6
	libotf-0.9.11-1.fc14.i686 requires libXaw.so.7
	libotf-0.9.11-1.fc14.i686 requires libXt.so.6
	libotr-3.2.0-5.fc14.i686 requires libgcrypt.so.11
	libotr-3.2.0-5.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libotr-3.2.0-5.fc14.i686 requires libgcrypt >= 0:1.2.0
	libotr-devel-3.2.0-5.fc14.i686 requires libgcrypt-devel >= 0:1.2.0
	libpeas-0.5.3-2.fc14.i686 requires libffi.so.5
	libpeas-devel-0.5.3-2.fc14.i686 requires libffi.so.5
	libplist-python-1.3-1.fc14.i686 requires python(abi) = 0:2.6
	1:libprelude-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	1:libprelude-1.0.0-5.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	1:libprelude-devel-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	1:libprelude-python-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	1:libprelude-ruby-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	1:libpreludedb-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	1:libpreludedb-mysql-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	1:libpreludedb-pgsql-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	1:libpreludedb-python-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	1:libpreludedb-sqlite-1.0.0-5.fc14.i686 requires libgcrypt.so.11
	libprojectM-2.0.1-7.fc14.i686 requires bitstream-vera-sans-fonts
	libprojectM-2.0.1-7.fc14.i686 requires libftgl.so.2
	libprojectM-2.0.1-7.fc14.i686 requires bitstream-vera-sans-mono-fonts
	libpst-0.6.47-4.fc14.i686 requires libgd.so.2
	libpst-python-0.6.47-4.fc14.i686 requires libboost_python.so.1.41.0
	libpurple-2.7.2-1.fc14.i686 requires libmeanwhile.so.1
	libqinfinity-1.0-0.3.b5.fc14.i686 requires libgsasl.so.7
	librdmacm-1.0.10-3.fc14.i686 requires libibverbs.so.1
	librdmacm-1.0.10-3.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	librdmacm-1.0.10-3.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	librdmacm-devel-1.0.10-3.fc14.i686 requires libibverbs-devel(x86-32)
	librdmacm-utils-1.0.10-3.fc14.i686 requires libibverbs.so.1
	librdmacm-utils-1.0.10-3.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	librdmacm-utils-1.0.10-3.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	librsvg2-2.31.0-2.fc14.i686 requires libcroco-0.6.so.3
	librsvg2-devel-2.31.0-2.fc14.i686 requires libcroco-devel
	libsemanage-2.0.45-5.fc14.i686 requires libustr-1.0.so.1(USTR_1.0)
	libsemanage-2.0.45-5.fc14.i686 requires libustr-1.0.so.1
	libsemanage-2.0.45-5.fc14.i686 requires libustr-1.0.so.1(USTR_1.0.1)
	libsemanage-devel-2.0.45-5.fc14.i686 requires ustr
	libsemanage-devel-2.0.45-5.fc14.i686 requires pkgconfig(ustr)
	libserializer-1.1.2-2.fc14.i686 requires libbase >= 0:1.1.2
	libsexymm-0.1.9-9.fc14.i686 requires libsigc-2.0.so.0
	libsexymm-0.1.9-9.fc14.i686 requires libsexy.so.2
	libsexymm-devel-0.1.9-9.fc14.i686 requires libsexy-devel >= 0:0.1.10
	libsexymm-devel-0.1.9-9.fc14.i686 requires pkgconfig(libsexy) >= 0:0.1.9
	libsmbclient-3.5.0-55rc3.fc14.i686 requires libcap.so.2
	libsmbclient-3.5.0-55rc3.fc14.i686 requires libtalloc.so.2
	libsmi-0.4.8-4.fc14.i686 requires wget
	libsndfile-1.0.21-1.fc14.i686 requires libFLAC.so.8
	libsoup-2.31.2-4.fc14.i686 requires libgcrypt.so.11
	libsoup-2.31.2-4.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libtevent-0.9.8-7.1.fc14.i686 requires libtalloc.so.2
	libtevent-devel-0.9.8-7.1.fc14.i686 requires pkgconfig(talloc)
	libtevent-devel-0.9.8-7.1.fc14.i686 requires libtalloc-devel >= 0:2.0.0
	libtirpc-0.2.1-4.fc14.i686 requires libgssglue.so.1
	libtirpc-0.2.1-4.fc14.i686 requires libgssglue.so.1(libgssapi_CITI_2)
	libtool-2.2.10-2.fc14.i686 requires /sbin/install-info
	libtool-2.2.10-2.fc14.i686 requires /sbin/install-info
	libtunepimp-0.5.3-17.fc14.i686 requires libmp4v2.so.0
	libtunepimp-0.5.3-17.fc14.i686 requires libtag.so.1
	libtunepimp-0.5.3-17.fc14.i686 requires libmusicbrainz.so.4
	libtunepimp-0.5.3-17.fc14.i686 requires libofa.so.0
	libtunepimp-0.5.3-17.fc14.i686 requires libFLAC.so.8
	libtunepimp-0.5.3-17.fc14.i686 requires libexpat.so.1
	libtunepimp-0.5.3-17.fc14.i686 requires libmpcdec.so.5
	libucil-0.9.8-3.fc14.i686 requires libtheora.so.0
	libucil-0.9.8-3.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	libunicapgtk-0.9.8-2.fc14.i686 requires libXv.so.1
	libunistring-0.9.3-1.fc14.i686 requires info
	libunistring-0.9.3-1.fc14.i686 requires info
	libvirt-0.8.2-3.fc14.i686 requires polkit >= 0:0.93
	libvirt-0.8.2-3.fc14.i686 requires libnuma.so.1(libnuma_1.2)
	libvirt-0.8.2-3.fc14.i686 requires libyajl.so.1
	libvirt-0.8.2-3.fc14.i686 requires ebtables
	libvirt-0.8.2-3.fc14.i686 requires libnuma.so.1
	libvirt-0.8.2-3.fc14.i686 requires libgcrypt.so.11
	libvirt-0.8.2-3.fc14.i686 requires dnsmasq
	libvirt-0.8.2-3.fc14.i686 requires libnuma.so.1(libnuma_1.1)
	libvirt-0.8.2-3.fc14.i686 requires bridge-utils
	libvirt-client-0.8.2-3.fc14.i686 requires libnuma.so.1(libnuma_1.2)
	libvirt-client-0.8.2-3.fc14.i686 requires libyajl.so.1
	libvirt-client-0.8.2-3.fc14.i686 requires libnuma.so.1
	libvirt-client-0.8.2-3.fc14.i686 requires nc
	libvirt-client-0.8.2-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libvirt-client-0.8.2-3.fc14.i686 requires libgcrypt.so.11
	libvirt-client-0.8.2-3.fc14.i686 requires libnuma.so.1(libnuma_1.1)
	libvirt-java-0.4.6-1.fc14.noarch requires java >= 1:1.5.0
	libvirt-python-0.8.2-3.fc14.i686 requires libgcrypt.so.11
	libvirt-python-0.8.2-3.fc14.i686 requires libnuma.so.1
	libvirt-python-0.8.2-3.fc14.i686 requires libyajl.so.1
	libvirt-qpid-0.2.18-1.fc14.i686 requires libqmf.so.1
	libvncserver-0.9.7-4.fc14.i386 requires libminilzo.so.0
	libwfut-0.2.1-8.fc14.i686 requires libsigc-2.0.so.0
	libwfut-devel-0.2.1-8.fc14.i686 requires pkgconfig(sigc++-2.0)
	libwfut-devel-0.2.1-8.fc14.i686 requires libsigc++20-devel
	libwfut-python-0.2.1-8.fc14.i686 requires libsigc-2.0.so.0
	libwmf-0.2.8.4-26.fc14.i686 requires urw-fonts
	libwmf-devel-0.2.8.4-26.fc14.i686 requires gd-devel
	libwnck-2.30.0-1.fc14.i686 requires libXRes.so.1
	libwnck-2.30.0-1.fc14.i686 requires libstartup-notification-1.so.0
	libwnck-2.30.0-1.fc14.i686 requires startup-notification >= 0:0.5
	libwnck-devel-2.30.0-1.fc14.i686 requires libXRes.so.1
	libwnck-devel-2.30.0-1.fc14.i686 requires libstartup-notification-1.so.0
	libwnck-devel-2.30.0-1.fc14.i686 requires pkgconfig(libstartup-notification-1.0)
	libwnck-devel-2.30.0-1.fc14.i686 requires startup-notification-devel >= 0:0.5
	libwnck-devel-2.30.0-1.fc14.i686 requires pkgconfig(xres)
	libwnck-devel-2.30.0-1.fc14.i686 requires libXres-devel
	1:libxdo-2.20100623.2949-1.fc14.i686 requires libXtst.so.6
	libxfce4ui-4.7.2-2.fc14.i686 requires libICE.so.6
	libxfce4ui-4.7.2-2.fc14.i686 requires libSM.so.6
	libxfce4ui-4.7.2-2.fc14.i686 requires libstartup-notification-1.so.0
	libxfce4ui-devel-4.7.2-2.fc14.i686 requires libICE.so.6
	libxfce4ui-devel-4.7.2-2.fc14.i686 requires libstartup-notification-1.so.0
	libxfce4ui-devel-4.7.2-2.fc14.i686 requires libSM.so.6
	libxfcegui4-4.6.4-1.fc14.i686 requires libICE.so.6
	libxfcegui4-4.6.4-1.fc14.i686 requires libSM.so.6
	libxfcegui4-4.6.4-1.fc14.i686 requires libglade-2.0.so.0
	libxfcegui4-4.6.4-1.fc14.i686 requires libstartup-notification-1.so.0
	libxfcegui4-devel-4.6.4-1.fc14.i686 requires libICE.so.6
	libxfcegui4-devel-4.6.4-1.fc14.i686 requires libstartup-notification-1.so.0
	libxfcegui4-devel-4.6.4-1.fc14.i686 requires libSM.so.6
	libxml++-2.30.0-1.fc14.i686 requires libsigc-2.0.so.0
	libxslt-1.1.26-3.fc14.i686 requires libgcrypt.so.11
	libxslt-1.1.26-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	libxslt-devel-1.1.26-3.fc14.i686 requires libgcrypt-devel
	libxslt-python-1.1.26-3.fc14.i686 requires libgcrypt.so.11
	libyaz-4.0.2-1.fc14.i686 requires libgcrypt.so.11
	lifeograph-0.6.2-3.fc14.i686 requires libgtkspell.so.0
	lifeograph-0.6.2-3.fc14.i686 requires libgcrypt.so.11
	lifeograph-0.6.2-3.fc14.i686 requires libgconfmm-2.6.so.1
	lifeograph-0.6.2-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	lifeograph-0.6.2-3.fc14.i686 requires libsigc-2.0.so.0
	1:liferea-1.6.4-1.fc14.i686 requires libICE.so.6
	1:liferea-1.6.4-1.fc14.i686 requires libSM.so.6
	1:liferea-1.6.4-1.fc14.i686 requires libglade-2.0.so.0
	lighttpd-fastcgi-1.4.26-2.fc14.i686 requires spawn-fcgi
	lighttpd-mod_geoip-1.4.26-2.fc14.i686 requires libGeoIP.so.1
	lingot-0.8.1-1.fc14.i686 requires libglade-2.0.so.0
	link-grammar-java-4.6.7-3.fc14.i686 requires java >= 1:1.6.0
	linphone-3.2.1-2.fc14.i686 requires libspeex.so.1
	linphone-3.2.1-2.fc14.i686 requires libosipparser2.so.3
	linphone-3.2.1-2.fc14.i686 requires libgsm.so.1
	linphone-3.2.1-2.fc14.i686 requires libspeexdsp.so.1
	linphone-3.2.1-2.fc14.i686 requires libglade-2.0.so.0
	linphone-3.2.1-2.fc14.i686 requires libeXosip2.so.4
	linphone-3.2.1-2.fc14.i686 requires libosip2.so.3
	linphone-3.2.1-2.fc14.i686 requires libortp.so.8
	linphone-devel-3.2.1-2.fc14.i686 requires pkgconfig(ortp)
	linpsk-1.1-2.fc14.i686 requires libfftw3.so.3
	linuxdoc-tools-0.9.66-6.fc14.i686 requires jade
	liquidwar-5.6.4-7.fc14.i686 requires /sbin/install-info
	liquidwar-5.6.4-7.fc14.i686 requires hicolor-icon-theme
	liquidwar-5.6.4-7.fc14.i686 requires /sbin/install-info
	lirc-0.8.6-5.fc14.i686 requires libICE.so.6
	lirc-0.8.6-5.fc14.i686 requires libSM.so.6
	lirc-0.8.6-5.fc14.i686 requires libportaudio.so.2
	lirc-0.8.6-5.fc14.i686 requires libirman.so.0
	livecd-tools-032-5.fc14.i686 requires syslinux
	liveusb-creator-3.9.2-2.fc14.noarch requires syslinux
	llvm-ocaml-2.7-5.fc14.i686 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	llvm-ocaml-2.7-5.fc14.i686 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	llvm-ocaml-2.7-5.fc14.i686 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	llvm-ocaml-2.7-5.fc14.i686 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	llvm-ocaml-2.7-5.fc14.i686 requires ocaml-runtime
	llvm-ocaml-2.7-5.fc14.i686 requires ocaml(runtime) = 0:3.11.2
	llvm-ocaml-devel-2.7-5.fc14.i686 requires ocaml
	lm_sensors-3.1.2-2.fc14.i686 requires /usr/sbin/dmidecode
	lock-keys-applet-1.0-20.fc14.i686 requires libICE.so.6
	lock-keys-applet-1.0-20.fc14.i686 requires libSM.so.6
	lock-keys-applet-1.0-20.fc14.i686 requires libbonobo-activation.so.4
	lock-keys-applet-1.0-20.fc14.i686 requires scrollkeeper
	lock-keys-applet-1.0-20.fc14.i686 requires scrollkeeper
	lock-keys-applet-1.0-20.fc14.i686 requires libbonobo-2.so.0
	log4j-1.2.16-3.fc14.noarch requires java >= 1:1.6.0
	log4j-1.2.16-3.fc14.noarch requires xml-commons-apis
	logiweb-0.2.8-11.fc14.i686 requires dvipdfm
	1:logjam-4.5.3-39.fc14.i686 requires libgtkspell.so.0
	1:logjam-4.5.3-39.fc14.i686 requires gtkspell
	1:logjam-xmms-4.5.3-39.fc14.i686 requires libXi.so.6
	1:logjam-xmms-4.5.3-39.fc14.i686 requires libglib-1.2.so.0
	1:logjam-xmms-4.5.3-39.fc14.i686 requires libgtk-1.2.so.0
	1:logjam-xmms-4.5.3-39.fc14.i686 requires libgdk-1.2.so.0
	logstalgia-1.0.0-1.fc14.i686 requires libSDL_image-1.2.so.0
	logstalgia-1.0.0-1.fc14.i686 requires libftgl.so.2
	logwatch-7.3.6-54.fc14.noarch requires mailx
	lordsawar-0.1.9-1.fc14.i686 requires libsigc-2.0.so.0
	lordsawar-0.1.9-1.fc14.i686 requires libgnet-2.0.so.0
	lordsawar-0.1.9-1.fc14.i686 requires libexpat.so.1
	lsdvd-0.16-13.fc14.i686 requires libdvdread.so.4
	lshell-0.9.12-2.fc14.noarch requires python(abi) = 0:2.6
	lsvpd-1.6.8-2.fc14.i686 requires libvpd_cxx-2.1.so.1
	lv2-EQ10Q-plugins-1.0-6.fc14.i686 requires libsigc-2.0.so.0
	lv2-EQ10Q-plugins-1.0-6.fc14.i686 requires lv2core
	lv2-calf-plugins-0.0.18.5-4.fc14.i686 requires libglade-2.0.so.0
	lv2-calf-plugins-0.0.18.5-4.fc14.i686 requires libexpat.so.1
	lv2-calf-plugins-0.0.18.5-4.fc14.i686 requires lv2core
	lv2-fil-plugins-2.0-3.fc14.i686 requires lv2core
	lv2-invada-plugins-1.2.0-3.fc14.i686 requires lv2core
	lvm2-2.02.70-1.fc14.i686 requires module-init-tools
	lxc-0.7.2-1.fc14.i686 requires libcap.so.2
	lxc-libs-0.7.2-1.fc14.i686 requires libcap.so.2
	lxde-common-0.5.4-2.fc14.noarch requires lxmenu-data
	lxdm-0.2.0-4.fc14.i686 requires libck-connector.so.0
	lxlauncher-0.2.1-7.fc14.i686 requires libstartup-notification-1.so.0
	lxpanel-devel-0.5.6-1.fc14.i686 requires libXpm-devel
	lxpolkit-0.1.0-0.1.20100402git5087383.fc14.i686 requires polkit >= 0:0.95
	lxpolkit-0.1.0-0.1.20100402git5087383.fc14.i686 requires libpolkit-gobject-1.so.0
	lxpolkit-0.1.0-0.1.20100402git5087383.fc14.i686 requires libpolkit-agent-1.so.0
	lyx-2.0.0-0.5.alpha5.fc14.i686 requires libboost_signals-mt.so.1.41.0
	lyx-2.0.0-0.5.alpha5.fc14.i686 requires wv
	lyx-2.0.0-0.5.alpha5.fc14.i686 requires tex-simplecv
	lyx-2.0.0-0.5.alpha5.fc14.i686 requires dvipdfm
	lyx-2.0.0-0.5.alpha5.fc14.i686 requires libboost_regex-mt.so.1.41.0
	lzip-1.10-1.fc14.i686 requires info
	lzip-1.10-1.fc14.i686 requires info
	lzop-1.02-0.9.rc1.fc14.i686 requires liblzo2.so.2
	m4-1.4.14-1.fc14.i686 requires /sbin/install-info
	m4-1.4.14-1.fc14.i686 requires /sbin/install-info
	magic-8.0.60-1.fc14.i686 requires libXmu.so.6
	magic-8.0.60-1.fc14.i686 requires libXi.so.6
	magic-8.0.60-1.fc14.i686 requires electronics-menu
	magicor-1.1-6.fc14.noarch requires hicolor-icon-theme
	mail-notification-5.4-22.fc14.i686 requires libICE.so.6
	mail-notification-5.4-22.fc14.i686 requires libSM.so.6
	mail-notification-5.4-22.fc14.i686 requires libbonobo-activation.so.4
	mail-notification-5.4-22.fc14.i686 requires scrollkeeper
	mail-notification-5.4-22.fc14.i686 requires scrollkeeper
	mail-notification-5.4-22.fc14.i686 requires libglade-2.0.so.0
	mail-notification-5.4-22.fc14.i686 requires libgmime-2.6.so.0
	mail-notification-5.4-22.fc14.i686 requires hicolor-icon-theme
	mail-notification-5.4-22.fc14.i686 requires libbonobo-2.so.0
	mail-notification-evolution-plugin-5.4-22.fc14.i686 requires libunique-1.0.so.0
	1:make-3.81-20.fc14.i686 requires /sbin/install-info
	1:make-3.81-20.fc14.i686 requires /sbin/install-info
	manedit-1.2.1-3.1.fc14.i686 requires libgdk-1.2.so.0
	manedit-1.2.1-3.1.fc14.i686 requires libglib-1.2.so.0
	manedit-1.2.1-3.1.fc14.i686 requires libgtk-1.2.so.0
	manedit-1.2.1-3.1.fc14.i686 requires libXi.so.6
	manedit-1.2.1-3.1.fc14.i686 requires libgmodule-1.2.so.0
	maniadrive-1.2-22.fc14.i686 requires opengl-games-utils
	maniadrive-1.2-22.fc14.i686 requires maniadrive-data = 0:1.2
	maniadrive-1.2-22.fc14.i686 requires hicolor-icon-theme
	mapnik-0.7.1-6.fc14.i686 requires libagg.so.2
	mapnik-devel-0.7.1-6.fc14.i686 requires pkgconfig(libagg)
	mapnik-devel-0.7.1-6.fc14.i686 requires agg-devel
	mapnik-utils-0.7.1-6.fc14.i686 requires libagg.so.2
	mapserver-5.6.3-3.fc14.i686 requires libfribidi.so.0
	mapserver-5.6.3-3.fc14.i686 requires libXpm.so.4
	mapserver-5.6.3-3.fc14.i686 requires bitstream-vera-sans-fonts
	mapserver-5.6.3-3.fc14.i686 requires libgd.so.2
	mapserver-perl-5.6.3-3.fc14.i686 requires libfribidi.so.0
	mapserver-perl-5.6.3-3.fc14.i686 requires libXpm.so.4
	mapserver-perl-5.6.3-3.fc14.i686 requires libgd.so.2
	mapserver-python-5.6.3-3.fc14.i686 requires libfribidi.so.0
	mapserver-python-5.6.3-3.fc14.i686 requires libXpm.so.4
	mapserver-python-5.6.3-3.fc14.i686 requires libgd.so.2
	mars-sim-2.84-6.fc14.noarch requires jcommon
	mars-sim-2.84-6.fc14.noarch requires plexus-graph
	mars-sim-2.84-6.fc14.noarch requires commons-collections
	matahari-0.0.5-1.fc14.i686 requires libqmf.so.1
	mathgl-1.10.2.1-2.fc14.1.i686 requires info
	mathgl-1.10.2.1-2.fc14.1.i686 requires info
	mathgl-1.10.2.1-2.fc14.1.i686 requires libfltk.so.1.1
	mathmap-1.3.5-1.fc14.i686 requires libfftw3.so.3
	maven-ant-plugin-2.3-4.fc14.noarch requires ant
	maven-ant-plugin-2.3-4.fc14.noarch requires ant-nodeps
	maven-ant-plugin-2.3-4.fc14.noarch requires junit
	maven-ant-plugin-2.3-4.fc14.noarch requires plexus-container-default
	maven-antrun-plugin-1.4-2.fc14.noarch requires ant-nodeps
	maven-archiver-2.4.1-2.fc14.noarch requires plexus-archiver >= 0:1.0-0.1.a7
	maven-archiver-2.4.1-2.fc14.noarch requires plexus-interpolation
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires plexus-archiver
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires jaxen
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires plexus-interpolation
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires java >= 1:1.6.0
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires easymock
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires jdom
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires plexus-io
	maven-assembly-plugin-2.2-0.4.beta5.fc14.noarch requires plexus-container-default
	maven-changelog-plugin-2.2-4.fc14.noarch requires plexus-container-default
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires plexus-resources
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires commons-collections >= 0:3.2.1
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires plexus-velocity >= 0:1.1.7
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires junit >= 0:3.8.2
	maven-checkstyle-plugin-2.5-3.fc14.noarch requires java >= 1:1.6.0
	maven-doap-plugin-1.0-2.fc14.noarch requires ant-nodeps
	maven-doxia-1.1.2-3.fc14.noarch requires jakarta-commons-validator
	maven-doxia-1.1.2-3.fc14.noarch requires jakarta-commons-collections
	maven-doxia-1.1.2-3.fc14.noarch requires junit
	maven-doxia-1.1.2-3.fc14.noarch requires oro
	maven-doxia-1.1.2-3.fc14.noarch requires classworlds
	maven-doxia-1.1.2-3.fc14.noarch requires java >= 1:1.6.0
	maven-doxia-1.1.2-3.fc14.noarch requires plexus-velocity
	maven-doxia-1.1.2-3.fc14.noarch requires plexus-i18n
	maven-doxia-1.1.2-3.fc14.noarch requires plexus-container-default
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires jakarta-commons-validator
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires jakarta-commons-collections
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires junit
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires oro
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires classworlds
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires java >= 1:1.6.0
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires plexus-velocity
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires plexus-i18n
	maven-doxia-sitetools-1.1.2-3.fc14.noarch requires plexus-container-default
	maven-doxia-tools-1.2-4.fc14.noarch requires plexus-i18n
	maven-doxia-tools-1.2-4.fc14.noarch requires plexus-interpolation
	maven-doxia-tools-1.2-4.fc14.noarch requires plexus-container-default
	maven-ear-plugin-2.4.2-2.fc14.noarch requires plexus-archiver
	maven-ear-plugin-2.4.2-2.fc14.noarch requires plexus-container-default
	maven-eclipse-plugin-2.8-2.fc14.noarch requires plexus-resources
	maven-eclipse-plugin-2.8-2.fc14.noarch requires jsch
	maven-eclipse-plugin-2.8-2.fc14.noarch requires jtidy
	maven-ejb-plugin-2.2.1-5.fc14.noarch requires plexus-archiver
	maven-help-plugin-2.1.1-1.fc14.noarch requires ant-nodeps
	maven-idea-plugin-2.2-1.fc14.noarch requires ant-nodeps
	maven-install-plugin-2.3-7.fc14.noarch requires plexus-digest
	maven-jar-plugin-2.3-3.fc14.noarch requires plexus-archiver
	maven-jar-plugin-2.3-3.fc14.noarch requires junit
	maven-one-plugin-1.2-3.fc14.noarch requires ant-nodeps
	maven-plugin-tools-beanshell-2.6-5.fc14.noarch requires bsh
	maven-pmd-plugin-2.5-1.fc14.noarch requires junit
	maven-project-info-reports-plugin-2.2-2.fc14.noarch requires tomcat5
	maven-project-info-reports-plugin-2.2-2.fc14.noarch requires commons-validator
	maven-project-info-reports-plugin-2.2-2.fc14.noarch requires httpunit
	maven-project-info-reports-plugin-2.2-2.fc14.noarch requires plexus-i18n
	maven-project-info-reports-plugin-2.2-2.fc14.noarch requires plexus-container-default
	maven-rar-plugin-2.2-3.fc14.noarch requires ant-nodeps
	maven-repository-plugin-2.3-2.fc14.noarch requires ant-nodeps
	maven-scm-1.2-6.fc14.noarch requires jakarta-oro >= 0:2.0.8
	maven-scm-1.2-6.fc14.noarch requires jakarta-commons-collections >= 0:3.1
	maven-scm-1.2-6.fc14.noarch requires junit >= 0:3.8.2
	maven-shade-plugin-1.3.3-2.fc14.noarch requires ant-nodeps
	maven-shade-plugin-1.3.3-2.fc14.noarch requires java >= 1:1.6.0
	maven-shared-15-10.fc14.noarch requires plexus-digest
	maven-shared-15-10.fc14.noarch requires saxon
	maven-shared-15-10.fc14.noarch requires saxon-scripts
	maven-shared-15-10.fc14.noarch requires plexus-registry
	maven-shared-ant-1.0-10.fc14.noarch requires ant
	maven-shared-artifact-resolver-1.1-10.fc14.noarch requires ant
	maven-shared-common-artifact-filters-1.3-10.fc14.noarch requires junit
	maven-shared-common-artifact-filters-1.3-10.fc14.noarch requires plexus-container-default
	maven-shared-file-management-1.2.2-10.fc14.noarch requires plexus-container-default
	maven-shared-filtering-1.0-10.fc14.noarch requires ant
	maven-shared-io-1.2-10.fc14.noarch requires plexus-container-default
	maven-shared-model-converter-2.3-10.fc14.noarch requires dom4j
	maven-shared-model-converter-2.3-10.fc14.noarch requires plexus-container-default
	maven-shared-monitor-1.0-10.fc14.noarch requires plexus-container-default
	maven-shared-osgi-0.3.0-10.fc14.noarch requires aqute-bndlib
	maven-shared-reporting-api-3.0-10.fc14.noarch requires ant
	maven-shared-reporting-impl-2.1-10.fc14.noarch requires jakarta-oro
	maven-shared-reporting-impl-2.1-10.fc14.noarch requires jakarta-commons-validator
	maven-shared-runtime-1.0-10.fc14.noarch requires ant
	maven-shared-verifier-1.3-10.fc14.noarch requires junit
	maven-source-plugin-2.1.2-3.fc14.noarch requires ant-nodeps
	maven-stage-plugin-1.0-0.1.alpha2.fc14.noarch requires ant-nodeps
	maven-verifier-plugin-1.0-2.fc14.noarch requires junit
	maven-wagon-1.0-0.2.b6.2.fc14.noarch requires xml-commons-apis
	maven-wagon-1.0-0.2.b6.2.fc14.noarch requires ganymed-ssh2
	maven-wagon-1.0-0.2.b6.2.fc14.noarch requires jsch
	maven-wagon-1.0-0.2.b6.2.fc14.noarch requires jtidy
	maven2-2.2.1-7.fc14.noarch requires maven-surefire-provider-junit
	maven2-2.2.1-7.fc14.noarch requires easymock
	maven2-2.2.1-7.fc14.noarch requires maven-enforcer-rule-api
	maven2-2.2.1-7.fc14.noarch requires plexus-archiver
	maven2-2.2.1-7.fc14.noarch requires jakarta-commons-collections
	maven2-2.2.1-7.fc14.noarch requires junit
	maven2-2.2.1-7.fc14.noarch requires ant
	maven2-2.2.1-7.fc14.noarch requires bsh
	maven2-2.2.1-7.fc14.noarch requires plexus-resources
	maven2-2.2.1-7.fc14.noarch requires jakarta-commons-cli
	maven2-2.2.1-7.fc14.noarch requires plexus-interpolation
	maven2-2.2.1-7.fc14.noarch requires oro
	maven2-2.2.1-7.fc14.noarch requires plexus-bsh-factory
	maven2-2.2.1-7.fc14.noarch requires regexp
	maven2-2.2.1-7.fc14.noarch requires apache-resource-bundles
	maven2-2.2.1-7.fc14.noarch requires plexus-ant-factory
	maven2-2.2.1-7.fc14.noarch requires classworlds
	maven2-2.2.1-7.fc14.noarch requires plexus-velocity
	maven2-2.2.1-7.fc14.noarch requires plexus-i18n
	maven2-2.2.1-7.fc14.noarch requires jakarta-oro
	maven2-2.2.1-7.fc14.noarch requires plexus-compiler
	maven2-2.2.1-7.fc14.noarch requires jsch
	maven2-2.2.1-7.fc14.noarch requires jdom
	maven2-2.2.1-7.fc14.noarch requires plexus-io
	maven2-2.2.1-7.fc14.noarch requires plexus-container-default
	maven2-plugin-shade-1.2.2-4.fc14.noarch requires plexus-archiver >= 0:1.0-0.1.a7
	maxima-5.21.1-3.fc14.i686 requires /sbin/install-info
	maxima-5.21.1-3.fc14.i686 requires /sbin/install-info
	maxima-runtime-clisp-5.21.1-3.fc14.i686 requires clisp
	maxima-runtime-clisp-5.21.1-3.fc14.i686 requires libsigsegv.so.0
	maximus-0.4.14-1.fc14.i686 requires libXtst.so.6
	maximus-0.4.14-1.fc14.i686 requires libICE.so.6
	maximus-0.4.14-1.fc14.i686 requires libfakekey.so.0
	maximus-0.4.14-1.fc14.i686 requires libSM.so.6
	maximus-0.4.14-1.fc14.i686 requires libbonobo-activation.so.4
	maximus-0.4.14-1.fc14.i686 requires libunique-1.0.so.0
	maximus-0.4.14-1.fc14.i686 requires libbonobo-2.so.0
	mcu8051ide-1.3.7-1.fc14.noarch requires tdom
	mcu8051ide-1.3.7-1.fc14.noarch requires tclx
	mcu8051ide-1.3.7-1.fc14.noarch requires electronics-menu
	mcu8051ide-1.3.7-1.fc14.noarch requires bwidget
	mcu8051ide-1.3.7-1.fc14.noarch requires sdcc
	mcu8051ide-1.3.7-1.fc14.noarch requires tcllib
	mcu8051ide-1.3.7-1.fc14.noarch requires itcl
	mcu8051ide-1.3.7-1.fc14.noarch requires tkimg
	me-tv-1.2.6-1.fc14.i686 requires libgconfmm-2.6.so.1
	me-tv-1.2.6-1.fc14.i686 requires libsigc-2.0.so.0
	me-tv-1.2.6-1.fc14.i686 requires libunique-1.0.so.0
	mediatomb-0.12.1-2.fc14.i686 requires libmp4v2.so.0
	mediatomb-0.12.1-2.fc14.i686 requires expat
	mediatomb-0.12.1-2.fc14.i686 requires libexpat.so.1
	mediatomb-0.12.1-2.fc14.i686 requires libtag.so.1
	meiga-0.3.4-1.fc14.i686 requires hicolor-icon-theme
	meiga-kde-0.3.4-1.fc14.i686 requires kde-filesystem
	mesa-dri-drivers-7.9-0.6.fc14.i686 requires libexpat.so.1
	mesa-dri-drivers-experimental-7.9-0.6.fc14.i686 requires libexpat.so.1
	mesa-libGL-7.9-0.6.fc14.i686 requires libXxf86vm.so.1
	mesa-libGL-devel-7.9-0.6.fc14.i686 requires pkgconfig(xxf86vm)
	meshlab-1.2.2-4.fc14.i686 requires liblevmar.so.2
	meshlab-1.2.2-4.fc14.i686 requires libmuparser.so.0
	meshlab-1.2.2-4.fc14.i686 requires libqhull.so.5
	metacity-2.30.0-7.fc14.i686 requires libICE.so.6
	metacity-2.30.0-7.fc14.i686 requires libSM.so.6
	metacity-2.30.0-7.fc14.i686 requires libXrandr.so.2
	metacity-2.30.0-7.fc14.i686 requires libXinerama.so.1
	metacity-2.30.0-7.fc14.i686 requires libstartup-notification-1.so.0
	metacity-2.30.0-7.fc14.i686 requires startup-notification >= 0:0.7
	metacity-devel-2.30.0-7.fc14.i686 requires libICE.so.6
	metacity-devel-2.30.0-7.fc14.i686 requires libstartup-notification-1.so.0
	metacity-devel-2.30.0-7.fc14.i686 requires libSM.so.6
	metacity-devel-2.30.0-7.fc14.i686 requires libXrandr.so.2
	metacity-devel-2.30.0-7.fc14.i686 requires libXinerama.so.1
	metagoofil-1.4a-6.fc14.noarch requires python(abi) = 0:2.6
	mfiler3-3.0.7-2.respin1.fc13.i686 requires libonig.so.2
	mfiler3-3.0.7-2.respin1.fc13.i686 requires libmigemo.so.1
	mgetty-1.1.36-7.fc14.i686 requires /sbin/install-info
	mgetty-1.1.36-7.fc14.i686 requires /sbin/install-info
	midori-0.2.6-2.fc14.i686 requires libunique-1.0.so.0
	milter-greylist-4.2.6-1400.fc14.i686 requires libGeoIP.so.1
	mingw32-OpenSceneGraph-2.8.2-4.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-OpenSceneGraph-2.8.2-4.fc14.noarch requires mingw32-runtime
	mingw32-OpenSceneGraph-2.8.2-4.fc14.noarch requires mingw32(libjpeg-7.dll)
	mingw32-OpenSceneGraph-2.8.2-4.fc14.noarch requires mingw32(libfreetype-6.dll)
	mingw32-OpenSceneGraph-2.8.2-4.fc14.noarch requires mingw32(libpng-3.dll)
	mingw32-OpenThreads-2.8.2-4.fc14.noarch requires mingw32-runtime
	mingw32-boost-1.41.0-2.fc14.noarch requires mingw32(bz2-1.dll)
	mingw32-boost-1.41.0-2.fc14.noarch requires mingw32(libexpat-1.dll)
	mingw32-boost-1.41.0-2.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-boost-1.41.0-2.fc14.noarch requires mingw32-runtime
	mingw32-boost-static-1.41.0-2.fc14.noarch requires mingw32-runtime
	mingw32-cairo-1.8.10-2.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-cairo-1.8.10-2.fc14.noarch requires mingw32-runtime
	mingw32-cairo-static-1.8.10-2.fc14.noarch requires mingw32-runtime
	mingw32-cpp-4.5.0-1.fc14.i686 requires libmpc.so.2
	mingw32-cpp-4.5.0-1.fc14.i686 requires libmpfr.so.1
	mingw32-curl-7.20.1-1.fc14.noarch requires mingw32(libidn-11.dll)
	mingw32-curl-7.20.1-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-curl-7.20.1-1.fc14.noarch requires mingw32-runtime
	mingw32-curl-7.20.1-1.fc14.noarch requires mingw32(libssh2-1.dll)
	mingw32-curl-static-7.20.1-1.fc14.noarch requires mingw32-runtime
	mingw32-gcc-4.5.0-1.fc14.i686 requires mingw32-runtime
	mingw32-gcc-4.5.0-1.fc14.i686 requires mingw32-pthreads
	mingw32-gcc-c++-4.5.0-1.fc14.i686 requires libmpc.so.2
	mingw32-gcc-c++-4.5.0-1.fc14.i686 requires libmpfr.so.1
	mingw32-gcc-gfortran-4.5.0-1.fc14.i686 requires libmpc.so.2
	mingw32-gcc-gfortran-4.5.0-1.fc14.i686 requires libmpfr.so.1
	mingw32-gcc-objc-4.5.0-1.fc14.i686 requires libmpc.so.2
	mingw32-gcc-objc-4.5.0-1.fc14.i686 requires libmpfr.so.1
	mingw32-gcc-objc++-4.5.0-1.fc14.i686 requires libmpc.so.2
	mingw32-gcc-objc++-4.5.0-1.fc14.i686 requires libmpfr.so.1
	mingw32-glib2-2.24.1-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-glib2-2.24.1-1.fc14.noarch requires mingw32-runtime
	mingw32-glib2-2.24.1-1.fc14.noarch requires mingw32(libintl-8.dll)
	mingw32-glib2-static-2.24.1-1.fc14.noarch requires mingw32-runtime
	mingw32-glibmm24-2.23.2-1.fc14.noarch requires mingw32-runtime
	mingw32-glibmm24-2.23.2-1.fc14.noarch requires mingw32(libsigc-2.0-0.dll)
	mingw32-gtk-vnc-0.4.1-1.fc14.noarch requires mingw32-runtime
	mingw32-gtk-vnc-0.4.1-1.fc14.noarch requires mingw32(libintl-8.dll)
	mingw32-gtk2-2.20.1-2.fc14.noarch requires mingw32-runtime
	mingw32-gtk2-2.20.1-2.fc14.noarch requires mingw32(libintl-8.dll)
	mingw32-gtk2-2.20.1-2.fc14.noarch requires mingw32(libatk-1.0-0.dll)
	mingw32-gtk2-2.20.1-2.fc14.noarch requires mingw32(libjasper-1.dll)
	mingw32-gtk2-static-2.20.1-2.fc14.noarch requires mingw32-runtime
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32-runtime
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32(libintl-8.dll)
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32(libatk-1.0-0.dll)
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32(libsoup-2.4-1.dll)
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32(libgnurx-0.dll)
	mingw32-gtkhtml3-3.30.2-1.fc14.noarch requires mingw32(libenchant.dll)
	mingw32-gtkhtml3-static-3.30.2-1.fc14.noarch requires mingw32-runtime
	mingw32-gtkmm24-2.19.6-1.fc14.noarch requires mingw32(libcairomm-1.0-1.dll)
	mingw32-gtkmm24-2.19.6-1.fc14.noarch requires mingw32-runtime
	mingw32-gtkmm24-2.19.6-1.fc14.noarch requires mingw32(libatk-1.0-0.dll)
	mingw32-gtkmm24-2.19.6-1.fc14.noarch requires mingw32(libpangomm-1.4-1.dll)
	mingw32-gtkmm24-2.19.6-1.fc14.noarch requires mingw32(libsigc-2.0-0.dll)
	mingw32-gvnc-0.4.1-1.fc14.noarch requires mingw32(libgcrypt-11.dll)
	mingw32-gvnc-0.4.1-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-gvnc-0.4.1-1.fc14.noarch requires mingw32-runtime
	mingw32-gvnc-0.4.1-1.fc14.noarch requires mingw32(libintl-8.dll)
	mingw32-gvnc-0.4.1-1.fc14.noarch requires mingw32(libgnutls-26.dll)
	mingw32-libogg-1.1.4-2.fc14.noarch requires mingw32-runtime
	mingw32-libpng-1.4.3-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-libpng-1.4.3-1.fc14.noarch requires mingw32-runtime
	mingw32-libsq3-20071018-10.fc14.noarch requires mingw32-runtime
	mingw32-libsq3-20071018-10.fc14.noarch requires mingw32(libsqlite3-0.dll)
	mingw32-libsqlite3x-20071018-10.fc14.noarch requires mingw32-runtime
	mingw32-libsqlite3x-20071018-10.fc14.noarch requires mingw32(libsqlite3-0.dll)
	mingw32-libtiff-3.9.4-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-libtiff-3.9.4-1.fc14.noarch requires mingw32-runtime
	mingw32-libtiff-3.9.4-1.fc14.noarch requires mingw32(libjpeg-7.dll)
	mingw32-libtiff-static-3.9.4-1.fc14.noarch requires mingw32-runtime
	mingw32-opensc-0.11.13-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-opensc-0.11.13-1.fc14.noarch requires mingw32-runtime
	mingw32-opensc-0.11.13-1.fc14.noarch requires mingw32(libltdl-7.dll)
	mingw32-opensc-0.11.13-1.fc14.noarch requires mingw32(readline.dll)
	mingw32-opensc-0.11.13-1.fc14.noarch requires mingw32(libiconv-2.dll)
	mingw32-openssl-1.0.0a-1.fc14.noarch requires mingw32(zlib1.dll)
	mingw32-openssl-1.0.0a-1.fc14.noarch requires mingw32-runtime
	mingw32-openssl-static-1.0.0a-1.fc14.noarch requires mingw32-runtime
	mingw32-pango-1.28.1-1.fc14.noarch requires mingw32(libfreetype-6.dll)
	mingw32-pango-1.28.1-1.fc14.noarch requires mingw32-runtime
	mingw32-pango-1.28.1-1.fc14.noarch requires mingw32(libfontconfig-1.dll)
	mingw32-pango-static-1.28.1-1.fc14.noarch requires mingw32-runtime
	mingw32-pixman-0.18.2-1.fc14.noarch requires mingw32-runtime
	mingw32-pixman-static-0.18.2-1.fc14.noarch requires mingw32-runtime
	mingw32-qt-4.6.2-2.fc14.noarch requires mingw32-runtime
	mingw32-qt-qmake-4.6.2-1.fc14.i686 requires mingw32-runtime
	mingw32-qwt-5.2.1-1.fc14.noarch requires mingw32-runtime
	mingw32-qwt-5.2.1-1.fc14.noarch requires mingw32(mingwm10.dll)
	mingw32-w32api-3.14-1.fc14.noarch requires mingw32-runtime
	mingw32-wpcap-4.1.final2-1.fc14.noarch requires mingw32-runtime
	mingw32-wpcap-docs-4.1.final2-1.fc14.noarch requires mingw32-runtime
	mingw32-wpcap-examples-4.1.final2-1.fc14.noarch requires mingw32-runtime
	minicom-2.4-1.fc14.i686 requires lrzsz
	minicomputer-1.41-3.fc14.i686 requires libfltk.so.1.1
	minicomputer-1.41-3.fc14.i686 requires hicolor-icon-theme
	mirrormanager-1.3.5-1.fc14.noarch requires wget
	mkvtoolnix-4.0.0-2.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	mkvtoolnix-4.0.0-2.fc14.i686 requires liblzo2.so.2
	mkvtoolnix-4.0.0-2.fc14.i686 requires libboost_system-mt.so.1.41.0
	mkvtoolnix-4.0.0-2.fc14.i686 requires libFLAC.so.8
	mkvtoolnix-4.0.0-2.fc14.i686 requires libexpat.so.1
	mkvtoolnix-4.0.0-2.fc14.i686 requires libboost_regex-mt.so.1.41.0
	mkvtoolnix-gui-4.0.0-2.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	mkvtoolnix-gui-4.0.0-2.fc14.i686 requires libboost_system-mt.so.1.41.0
	mkvtoolnix-gui-4.0.0-2.fc14.i686 requires libexpat.so.1
	mkvtoolnix-gui-4.0.0-2.fc14.i686 requires hicolor-icon-theme
	mkvtoolnix-gui-4.0.0-2.fc14.i686 requires libboost_regex-mt.so.1.41.0
	mldonkey-3.0.2-1.fc14.i686 requires nc
	mldonkey-gui-3.0.2-1.fc14.i686 requires hicolor-icon-theme
	mldonkey-server-3.0.2-1.fc14.i686 requires mailx
	mmapper-2.0.4-5.final2.fc14.i686 requires hicolor-icon-theme
	mnemosyne-1.2.2-2.fc14.noarch requires hicolor-icon-theme
	moblin-app-installer-0.4.0-0.9.fc14.i686 requires libXi.so.6
	moblin-icon-theme-2.2.10-2.fc14.noarch requires hicolor-icon-theme
	moblin-panel-applications-0.1.28-2.fc14.i686 requires libXi.so.6
	moblin-panel-myzone-0.1.34-2.fc14.i686 requires libical.so.0
	moblin-panel-myzone-0.1.34-2.fc14.i686 requires libicalss.so.0
	moblin-panel-myzone-0.1.34-2.fc14.i686 requires libXi.so.6
	moblin-panel-myzone-0.1.34-2.fc14.i686 requires libicalvcal.so.0
	moblin-panel-pasteboard-0.0.6-2.fc14.i686 requires libXi.so.6
	moblin-panel-people-0.1.13-3.fc14.i686 requires libXi.so.6
	moblin-panel-status-0.1.21-5.fc14.i686 requires libXi.so.6
	mod_annodex-0.2.2-13.fc14.i686 requires libexpat.so.1
	mod_dav_svn-1.6.12-3.fc14.i686 requires libapr-1.so.0
	mod_dav_svn-1.6.12-3.fc14.i686 requires libexpat.so.1
	mod_dav_svn-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	mod_perl-2.0.4-11.fc14.i686 requires libapr-1.so.0
	mod_perl-2.0.4-11.fc14.i686 requires libexpat.so.1
	mod_perl-2.0.4-11.fc14.i686 requires libaprutil-1.so.0
	mod_security-2.5.12-3.fc14.i686 requires libapr-1.so.0
	1:mod_ssl-2.2.16-1.fc14.i686 requires libdistcache.so.1
	1:mod_ssl-2.2.16-1.fc14.i686 requires libnal.so.1
	modello-1.1-2.fc14.noarch requires plexus-velocity
	modello-1.1-2.fc14.noarch requires dtdparser
	modello-1.1-2.fc14.noarch requires classworlds >= 0:1.1
	modello-1.1-2.fc14.noarch requires plexus-container-default
	modplugtools-0.5.0-2.fc14.i686 requires libao.so.2
	modplugtools-0.5.0-2.fc14.i686 requires libaoss.so.0
	mon-1.2.0-6.fc14.i686 requires fping
	monkey-bubble-0.4.0-14.fc14.i686 requires libICE.so.6
	monkey-bubble-0.4.0-14.fc14.i686 requires scrollkeeper
	monkey-bubble-0.4.0-14.fc14.i686 requires libSM.so.6
	monkey-bubble-0.4.0-14.fc14.i686 requires libbonobo-activation.so.4
	monkey-bubble-0.4.0-14.fc14.i686 requires scrollkeeper
	monkey-bubble-0.4.0-14.fc14.i686 requires libglade-2.0.so.0
	monkey-bubble-0.4.0-14.fc14.i686 requires hicolor-icon-theme
	monkey-bubble-0.4.0-14.fc14.i686 requires libbonobo-2.so.0
	mono-tools-2.6.2-1.fc14.i686 requires mono(webkit-sharp)
	monodevelop-2.4-1.fc14.i686 requires hicolor-icon-theme
	monodevelop-boo-2.4-1.fc14.i686 requires boo
	monodevelop-boo-2.4-1.fc14.i686 requires mono(Boo.Lang.CodeDom) = 0:2.0.9.2
	monodevelop-boo-2.4-1.fc14.i686 requires mono(Boo.Lang.Compiler) = 0:2.0.9.2
	monodevelop-boo-2.4-1.fc14.i686 requires mono(Boo.Lang.Interpreter) = 0:2.0.9.2
	monodevelop-boo-2.4-1.fc14.i686 requires mono(Boo.Lang) = 0:2.0.9.2
	monotone-0.48-1.fc14.i686 requires /sbin/install-info
	monotone-0.48-1.fc14.i686 requires /sbin/install-info
	moodle-1.9.9-1.fc14.noarch requires gnu-free-sans-fonts
	moodle-1.9.9-1.fc14.noarch requires mimetex
	moodle-1.9.9-1.fc14.noarch requires php-Smarty
	moon-buggy-1.0.51-4.fc14.i686 requires libesd.so.0
	moon-buggy-1.0.51-4.fc14.i686 requires /sbin/install-info
	moon-buggy-1.0.51-4.fc14.i686 requires /sbin/install-info
	morse2txt-1.0.0-2.fc14.i686 requires libICE.so.6
	morse2txt-1.0.0-2.fc14.i686 requires libSM.so.6
	morse2txt-1.0.0-2.fc14.i686 requires libbonobo-activation.so.4
	morse2txt-1.0.0-2.fc14.i686 requires libbonobo-2.so.0
	moserial-2.30.0-1.fc14.i686 requires hicolor-icon-theme
	mousetweaks-2.31.5-1.fc14.i686 requires libXtst.so.6
	mousetweaks-2.31.5-1.fc14.i686 requires libbonobo-activation.so.4
	mousetweaks-2.31.5-1.fc14.i686 requires libbonobo-2.so.0
	mozilla-googlesharing-0.18-5.fc14.noarch requires mozilla-filesystem
	mozilla-noscript-1.10-1.fc14.noarch requires mozilla-filesystem
	mozilla-opensc-signer-0.11.13-2.fc14.i686 requires mozilla-filesystem(x86-32)
	mozplugger-1.13.3-1.fc14.i686 requires mozilla-filesystem
	mpich2-1.2.1p1-8.fc14.i686 requires environment-modules
	mpop-1.0.21-1.fc14.i686 requires info
	mpop-1.0.21-1.fc14.i686 requires info
	mpop-1.0.21-1.fc14.i686 requires libgsasl.so.7(LIBGSASL_1.1)
	mpop-1.0.21-1.fc14.i686 requires libgsasl.so.7
	mpqc-2.3.1-13.fc14.i686 requires libint-stable.so.1
	mpqc-2.3.1-13.fc14.i686 requires libderiv-stable.so.1
	mpqc-2.3.1-13.fc14.i686 requires libr12-stable.so.1
	mpqc-libs-2.3.1-13.fc14.i686 requires libint-stable.so.1
	mpqc-libs-2.3.1-13.fc14.i686 requires libderiv-stable.so.1
	mpqc-libs-2.3.1-13.fc14.i686 requires libr12-stable.so.1
	mrbs-1.4.4.1-1.fc14.noarch requires php-pear-Crypt-Blowfish
	mrpt-apps-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-base-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-gui-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-hmtslam-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-hwdrivers-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-maps-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-obs-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-opengl-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-reactivenav-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-slam-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-topography-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrpt-vision-0.9.0-0.5.fc14.i686 requires libdc1394.so.22
	mrtg-2.16.3-1.fc14.i686 requires libgd.so.2
	mrtg-2.16.3-1.fc14.i686 requires gd
	mscore-0.9.6.1-1.fc14.i686 requires soundfont2-default
	mscore-0.9.6.1-1.fc14.i686 requires libportaudio.so.2
	msort-8.53-2.fc14.i686 requires iwidgets
	msort-8.53-2.fc14.i686 requires libuninum.so.5
	mtd-utils-1.3.1-3.fc14.i686 requires liblzo2.so.2
	mtools-4.0.13-2.fc14.i686 requires info
	multimedia-menus-0.3.2-1.fc14.noarch requires hicolor-icon-theme
	multithreadedtc-1.01-7.fc14.noarch requires junit
	mumble-1.2.2-8.fc14.i686 requires libpulse.so.0(PULSE_0)
	mumble-1.2.2-8.fc14.i686 requires libpulse.so.0
	mumble-1.2.2-8.fc14.i686 requires libspeexdsp.so.1
	mumble-1.2.2-8.fc14.i686 requires libXi.so.6
	mumble-1.2.2-8.fc14.i686 requires libspeex.so.1
	mumble-protocol-1.2.2-8.fc14.i686 requires kde-filesystem
	munin-1.4.5-4.fc14.noarch requires /bin/mail
	munin-node-1.4.5-4.fc14.noarch requires hdparm
	munin-node-1.4.5-4.fc14.noarch requires /usr/bin/which
	munipack-1.2.10-1.fc14.i686 requires libexpat.so.1
	murmur-1.2.2-8.fc14.i686 requires libcap.so.2
	1:muse-1.0.1-5.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	1:muse-1.0.1-5.fc14.i686 requires libqt-mt.so.3
	1:muse-1.0.1-5.fc14.i686 requires libsamplerate.so.0
	1:muse-1.0.1-5.fc14.i686 requires libqui.so.1
	1:muse-1.0.1-5.fc14.i686 requires hicolor-icon-theme
	1:muse-1.0.1-5.fc14.i686 requires libfluidsynth.so.1
	museek+-core-0.3-0.3.20100126svn1206.fc14.i686 requires libsigc-2.0.so.0
	5:mutt-1.5.20-3.20100718hg1a35f0.fc14.i686 requires urlview
	5:mutt-1.5.20-3.20100718hg1a35f0.fc14.i686 requires mailcap
	mutter-2.31.5-3.fc14.i686 requires libICE.so.6
	mutter-2.31.5-3.fc14.i686 requires startup-notification
	mutter-2.31.5-3.fc14.i686 requires libSM.so.6
	mutter-2.31.5-3.fc14.i686 requires libXrandr.so.2
	mutter-2.31.5-3.fc14.i686 requires libXinerama.so.1
	mutter-2.31.5-3.fc14.i686 requires libstartup-notification-1.so.0
	mutter-2.31.5-3.fc14.i686 requires libXi.so.6
	mutter-2.31.5-3.fc14.i686 requires libffi.so.5
	mutter-devel-2.31.5-3.fc14.i686 requires libICE.so.6
	mutter-devel-2.31.5-3.fc14.i686 requires libstartup-notification-1.so.0
	mutter-devel-2.31.5-3.fc14.i686 requires libSM.so.6
	mutter-devel-2.31.5-3.fc14.i686 requires libXrandr.so.2
	mutter-devel-2.31.5-3.fc14.i686 requires libXinerama.so.1
	mutter-devel-2.31.5-3.fc14.i686 requires libXi.so.6
	mutter-devel-2.31.5-3.fc14.i686 requires libffi.so.5
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libICE.so.6
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires startup-notification
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libSM.so.6
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libXrandr.so.2
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libXinerama.so.1
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libstartup-notification-1.so.0
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libXi.so.6
	mutter-mbl-2.29.1_1.0-1.fc14.i686 requires libffi.so.5
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libICE.so.6
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libstartup-notification-1.so.0
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libSM.so.6
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libXrandr.so.2
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libXinerama.so.1
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libXi.so.6
	mutter-mbl-devel-2.29.1_1.0-1.fc14.i686 requires libffi.so.5
	mutter-moblin-0.75.19-1.fc14.i686 requires libXrandr.so.2
	mutter-moblin-0.75.19-1.fc14.i686 requires libXss.so.1
	mutter-moblin-0.75.19-1.fc14.i686 requires libstartup-notification-1.so.0
	mutter-moblin-0.75.19-1.fc14.i686 requires libXi.so.6
	myproxy-5.2-1.fc14.i686 requires libglobus_xio.so.0
	myproxy-5.2-1.fc14.i686 requires libglobus_callout.so.0
	myproxy-5.2-1.fc14.i686 requires libglobus_openssl_error.so.0
	myproxy-admin-5.2-1.fc14.i686 requires libglobus_xio.so.0
	myproxy-admin-5.2-1.fc14.i686 requires libglobus_callout.so.0
	myproxy-admin-5.2-1.fc14.i686 requires libglobus_openssl_error.so.0
	myproxy-server-5.2-1.fc14.i686 requires libglobus_xio.so.0
	myproxy-server-5.2-1.fc14.i686 requires libglobus_callout.so.0
	myproxy-server-5.2-1.fc14.i686 requires libglobus_openssl_error.so.0
	nagios-3.2.1-4.fc14.i686 requires libgd.so.2
	nagios-plugins-fping-1.4.14-4.fc14.i686 requires /usr/sbin/fping
	nagios-plugins-game-1.4.14-4.fc14.i686 requires qstat
	nagios-plugins-radius-1.4.14-4.fc14.i686 requires libradiusclient-ng.so.2
	nano-2.2.4-1.fc14.i686 requires /sbin/install-info
	nano-2.2.4-1.fc14.i686 requires /sbin/install-info
	nasm-2.08.01-2.fc14.i686 requires /sbin/install-info
	nasm-2.08.01-2.fc14.i686 requires /sbin/install-info
	nautilus-2.31.5-2.fc14.i686 requires libICE.so.6
	nautilus-2.31.5-2.fc14.i686 requires libSM.so.6
	nautilus-2.31.5-2.fc14.i686 requires libexempi.so.3
	nautilus-2.31.5-2.fc14.i686 requires libstartup-notification-1.so.0
	nautilus-actions-2.30.3-1.fc14.i686 requires libICE.so.6
	nautilus-actions-2.30.3-1.fc14.i686 requires libSM.so.6
	nautilus-actions-2.30.3-1.fc14.i686 requires libunique-1.0.so.0
	nautilus-open-terminal-0.19-0.1.32a1da0160git.fc14.i686 requires libstartup-notification-1.so.0
	nautilus-pastebin-0.5.0-2.fc14.i686 requires fpaste
	nautilus-pastebin-0.5.0-2.fc14.i686 requires python(abi) = 0:2.6
	nautilus-search-tool-0.3.0-7.fc14.i686 requires libstartup-notification-1.so.0
	nbtk-1.2.3-5.fc14.i686 requires libccss-1.so.3
	nbtk-1.2.3-5.fc14.i686 requires libcroco-0.6.so.3
	nbtk-1.2.3-5.fc14.i686 requires libXi.so.6
	ncid-client-0.78-2.fc14.noarch requires /bin/mail
	ncid-kpopup-0.78-2.fc14.noarch requires festival
	ncid-speak-0.78-2.fc14.noarch requires festival
	ncl-5.2.0-2.fc14.i686 requires libICE.so.6
	ncl-5.2.0-2.fc14.i686 requires libSM.so.6
	ncl-5.2.0-2.fc14.i686 requires libXmu.so.6
	ncl-5.2.0-2.fc14.i686 requires librx.so.0
	ncl-5.2.0-2.fc14.i686 requires libXaw.so.7
	ncl-5.2.0-2.fc14.i686 requires libXt.so.6
	ncmpcpp-0.5.4-1.fc14.i686 requires libtag.so.1
	ncmpcpp-0.5.4-1.fc14.i686 requires libmpdclient.so.2(libmpdclient2)
	ncmpcpp-0.5.4-1.fc14.i686 requires libmpdclient.so.2
	nedit-5.5-23.fc14.i686 requires libXp.so.6
	nedit-5.5-23.fc14.i686 requires libXpm.so.4
	nedit-5.5-23.fc14.i686 requires libICE.so.6
	nedit-5.5-23.fc14.i686 requires libSM.so.6
	nedit-5.5-23.fc14.i686 requires libXmu.so.6
	nedit-5.5-23.fc14.i686 requires libXm.so.2
	nedit-5.5-23.fc14.i686 requires lesstif
	nedit-5.5-23.fc14.i686 requires libXt.so.6
	nekohtml-1.9.14-2.fc14.noarch requires xml-commons-jaxp-1.3-apis
	neon-0.29.3-1.fc14.i686 requires libexpat.so.1
	neon-0.29.3-1.fc14.i686 requires libpakchois.so.0
	neon-devel-0.29.3-1.fc14.i686 requires expat-devel
	4:netatalk-2.1.3-1.fc14.i686 requires libgcrypt.so.11
	4:netatalk-2.1.3-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	netbeans-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-6.9-1.fc14.noarch requires junit >= 0:3.8.2
	netbeans-apisupport-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-cvsclient-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-ide-6.9-1.fc14.noarch requires swingx
	netbeans-ide-6.9-1.fc14.noarch requires bytelist
	netbeans-ide-6.9-1.fc14.noarch requires netbeans-resolver >= 0:6.7.1
	netbeans-ide-6.9-1.fc14.noarch requires netbeans-svnclientadapter >= 0:6.7.1
	netbeans-ide-6.9-1.fc14.noarch requires jvyamlb
	netbeans-ide-6.9-1.fc14.noarch requires jakarta-oro >= 0:2.0.8
	netbeans-ide-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-ide-6.9-1.fc14.noarch requires ini4j
	netbeans-ide-6.9-1.fc14.noarch requires jsch
	netbeans-java-6.9-1.fc14.noarch requires beansbinding >= 0:1.2.1
	netbeans-java-6.9-1.fc14.noarch requires ant-junit >= 0:1.7.0
	netbeans-java-6.9-1.fc14.noarch requires ant-nodeps >= 0:1.7.0
	netbeans-java-6.9-1.fc14.noarch requires ant-trax >= 0:1.7.0
	netbeans-java-6.9-1.fc14.noarch requires java-javadoc >= 0:1.6.0
	netbeans-java-6.9-1.fc14.noarch requires java-sdk >= 1:1.6.0
	netbeans-java-6.9-1.fc14.noarch requires ant >= 0:1.7.0
	netbeans-java-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-java-6.9-1.fc14.noarch requires appframework >= 0:1.03
	netbeans-javaparser-6.9-1.fc14.noarch requires java >= 1:1.6.0
	netbeans-platform-6.9-2.fc14.noarch requires javahelp2 >= 0:2.0.05
	netbeans-platform-6.9-2.fc14.noarch requires java >= 1:1.6.0
	netbeans-platform-harness-6.9-2.fc14.noarch requires jakarta-oro >= 0:2.0.8
	netbeans-platform-harness-6.9-2.fc14.noarch requires jemmy >= 0:2.3.0.0
	netbeans-platform-harness-6.9-2.fc14.noarch requires ant >= 0:1.7.0
	netbeans-platform-harness-6.9-2.fc14.noarch requires javahelp2 >= 0:2.0.05
	netbeans-platform-harness-6.9-2.fc14.noarch requires java >= 1:1.6.0
	netcf-0.1.6-1.fc14.i686 requires libgcrypt.so.11
	netcf-libs-0.1.6-1.fc14.i686 requires libgcrypt.so.11
	netmask-2.3.12-1.fc14.i686 requires /sbin/install-info
	netmask-2.3.12-1.fc14.i686 requires /sbin/install-info
	network-manager-netbook-1.7.1-0.1.fc14.i686 requires mobile-broadband-provider-info
	network-manager-netbook-1.7.1-0.1.fc14.i686 requires hicolor-icon-theme
	network-manager-netbook-1.7.1-0.1.fc14.i686 requires libXi.so.6
	neverball-1.5.4-3.fc14.i686 requires libSDL_ttf-2.0.so.0
	neverball-1.5.4-3.fc14.i686 requires libphysfs-1.0.so.1
	neverball-1.5.4-3.fc14.i686 requires opengl-games-utils
	nfoview-1.9.1-2.fc14.noarch requires hicolor-icon-theme
	1:nfs-utils-1.2.2-6.fc14.i686 requires libgssglue.so.1
	1:nfs-utils-1.2.2-6.fc14.i686 requires libgssglue
	1:nfs-utils-1.2.2-6.fc14.i686 requires libcap
	1:nfs-utils-1.2.2-6.fc14.i686 requires libgssglue.so.1(libgssapi_CITI_2)
	1:nfs-utils-1.2.2-6.fc14.i686 requires modutils >= 0:2.4.26-9
	1:nfs-utils-1.2.2-6.fc14.i686 requires libcap.so.2
	nfs-utils-lib-1.1.5-2.fc14.i686 requires libgssglue.so.1
	nfs-utils-lib-1.1.5-2.fc14.i686 requires libgssglue.so.1(libgssapi_CITI_2)
	nfs-utils-lib-1.1.5-2.fc14.i686 requires libgssglue
	nfs-utils-lib-devel-1.1.5-2.fc14.i686 requires pkgconfig(libgssglue)
	ngircd-16-1.fc14.i686 requires libident.so.0
	ngspice-21-3.cvs20100719.fc14.i686 requires libICE.so.6
	ngspice-21-3.cvs20100719.fc14.i686 requires libSM.so.6
	ngspice-21-3.cvs20100719.fc14.i686 requires libXmu.so.6
	ngspice-21-3.cvs20100719.fc14.i686 requires libXaw.so.7
	ngspice-21-3.cvs20100719.fc14.i686 requires libXt.so.6
	nip2-7.20.7-4.fc14.i686 requires libfftw3.so.3
	nip2-7.20.7-4.fc14.i686 requires libIlmImf.so.6
	nip2-7.20.7-4.fc14.i686 requires libImath.so.6
	nip2-7.20.7-4.fc14.i686 requires liboil-0.3.so.0
	nip2-7.20.7-4.fc14.i686 requires libIlmThread.so.6
	nip2-7.20.7-4.fc14.i686 requires libHalf.so.6
	nip2-7.20.7-4.fc14.i686 requires libIex.so.6
	nitrogen-1.5.1-3.fc14.i686 requires libXinerama.so.1
	nitrogen-1.5.1-3.fc14.i686 requires libsigc-2.0.so.0
	nntpgrab-core-0.6.2-1.fc14.i686 requires libnss_compat_ossl.so.0
	nntpgrab-gui-0.6.2-1.fc14.i686 requires libICE.so.6
	nntpgrab-gui-0.6.2-1.fc14.i686 requires libSM.so.6
	nntpgrab-gui-0.6.2-1.fc14.i686 requires libbonobo-activation.so.4
	nntpgrab-gui-0.6.2-1.fc14.i686 requires libpolkit-gobject-1.so.0
	nntpgrab-gui-0.6.2-1.fc14.i686 requires libbonobo-2.so.0
	nntpgrab-server-0.6.2-1.fc14.i686 requires libnss_compat_ossl.so.0
	nntpgrab-server-gtk-0.6.2-1.fc14.i686 requires libnss_compat_ossl.so.0
	notify-sharp-0.4.0-0.11.20100411svn.fc14.i686 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	notify-sharp-0.4.0-0.11.20100411svn.fc14.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	nscd-2.12.90-6.i686 requires libcap.so.2
	nspluginwrapper-1.3.0-14.fc14.i686 requires mozilla-filesystem
	nspluginwrapper-1.3.0-14.fc14.i686 requires libXt.so.6
	ntfsprogs-2.0.0-15.fc14.i686 requires libgcrypt.so.11
	ntfsprogs-2.0.0-15.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	ntfsprogs-gnomevfs-2.0.0-15.fc14.i686 requires libgcrypt.so.11
	ntop-3.4-0.2.pre3.fc14.i686 requires libGeoIP.so.1
	ntp-4.2.6p2-1.fc14.i686 requires libcap.so.2
	ntpdate-4.2.6p2-1.fc14.i686 requires libcap.so.2
	nuauth-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	nuauth-auth-ldap-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	nuauth-log-mysql-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	nuauth-log-pgsql-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	nuauth-log-prelude-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	nufw-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	nufw-2.4.0-2.fc14.i686 requires libnetfilter_queue.so.1
	nufw-2.4.0-2.fc14.i686 requires libnfnetlink.so.0
	nut-2.4.3-5.fc14.i686 requires libpowerman.so.0
	nut-cgi-2.4.3-5.fc14.i686 requires libXpm.so.4
	nut-cgi-2.4.3-5.fc14.i686 requires libgd.so.2
	nutcpc-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	nwsserver-2.0.0-2.fc14.noarch requires python-twisted >= 0:2.1
	nyquist-3.03-4.fc14.i686 requires java-1.6.0-openjdk
	nyquist-3.03-4.fc14.i686 requires libportaudio.so.2
	objectweb-asm-3.2-2.fc14.noarch requires xml-commons-jaxp-1.3-apis
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Marshal) = 0:02be0525cda0ca38ef8d49584e7769d6
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Gc) = 0:bf884f8416bc19d4f57421e499a1aa8a
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Random) = 0:462fc826fd1ae9df8d15e3cb798cba9d
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Filename) = 0:9d7d89d76fb7c750cebd9ea5578bba67
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Stack) = 0:3acaafc4b4651e7b29c1bbfa86320dec
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(runtime) = 0:3.11.2
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Str) = 0:6d55a2164c08a48952f20f86f1b83bd7
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Printexc) = 0:278aebf1caaf292dc9bde915f6753bd6
	ocaml-cil-1.3.7-6.fc14.i686 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-hivex-1.2.2-2.fc14.i686 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-hivex-1.2.2-2.fc14.i686 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-hivex-1.2.2-2.fc14.i686 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-hivex-1.2.2-2.fc14.i686 requires ocaml(runtime) = 0:3.11.2
	ocaml-perl4caml-0.9.5-15.fc14.i686 requires ocaml(runtime) = 0:3.11.2
	ocaml-perl4caml-0.9.5-15.fc14.i686 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-perl4caml-0.9.5-15.fc14.i686 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-perl4caml-0.9.5-15.fc14.i686 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-perl4caml-0.9.5-15.fc14.i686 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-perl4caml-0.9.5-15.fc14.i686 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-perl4caml-0.9.5-15.fc14.i686 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	ocaml-perl4caml-0.9.5-15.fc14.i686 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-perl4caml-0.9.5-15.fc14.i686 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.i686 requires libICE.so.6
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.i686 requires libSM.so.6
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.i686 requires mona-fonts-VLGothic
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.i686 requires libonig.so.2
	ocrad-0.19-2.fc14.i686 requires /sbin/install-info
	ocrad-0.19-2.fc14.i686 requires /sbin/install-info
	ocsinventory-agent-1.1.2-2.fc14.noarch requires smartmontools
	ocsinventory-agent-1.1.2-2.fc14.noarch requires which
	ocsinventory-agent-1.1.2-2.fc14.noarch requires monitor-edid
	6:octave-3.2.4-3.fc14.i686 requires libICE.so.6
	6:octave-3.2.4-3.fc14.i686 requires libcxsparse.so.2
	6:octave-3.2.4-3.fc14.i686 requires libfftw3f.so.3
	6:octave-3.2.4-3.fc14.i686 requires libamd.so.2
	6:octave-3.2.4-3.fc14.i686 requires libccolamd.so.2
	6:octave-3.2.4-3.fc14.i686 requires libcholmod.so.1
	6:octave-3.2.4-3.fc14.i686 requires libqrupdate.so.1
	6:octave-3.2.4-3.fc14.i686 requires libSM.so.6
	6:octave-3.2.4-3.fc14.i686 requires info
	6:octave-3.2.4-3.fc14.i686 requires libcamd.so.2
	6:octave-3.2.4-3.fc14.i686 requires libfltk_gl.so.1.1
	6:octave-3.2.4-3.fc14.i686 requires texinfo
	6:octave-3.2.4-3.fc14.i686 requires libqhull.so.5
	6:octave-3.2.4-3.fc14.i686 requires libcolamd.so.2
	6:octave-3.2.4-3.fc14.i686 requires libfftw3.so.3
	6:octave-3.2.4-3.fc14.i686 requires libfltk.so.1.1
	6:octave-3.2.4-3.fc14.i686 requires info
	6:octave-3.2.4-3.fc14.i686 requires libftgl.so.2
	6:octave-3.2.4-3.fc14.i686 requires libumfpack.so.5
	6:octave-devel-3.2.4-3.fc14.i686 requires fftw-devel
	octave-forge-20090607-17.fc14.i686 requires libfftw3.so.3
	octave-forge-20090607-17.fc14.i686 requires libfftw3f.so.3
	octave-forge-20090607-17.fc14.i686 requires libginac-1.5.so.0
	octave-forge-20090607-17.fc14.i686 requires libcln.so.6
	oggvideotools-0.8-2.fc14.i686 requires libXpm.so.4
	oggvideotools-0.8-2.fc14.i686 requires libtheoradec.so.1
	oggvideotools-0.8-2.fc14.i686 requires libtheoraenc.so.1
	oggvideotools-0.8-2.fc14.i686 requires libtheoraenc.so.1(libtheoraenc_1.0)
	oggvideotools-0.8-2.fc14.i686 requires libtheoradec.so.1(libtheoradec_1.0)
	oggvideotools-0.8-2.fc14.i686 requires libgd.so.2
	olpc-update-2.23-1.fc14.noarch requires olpc-contents
	olpc-utils-1.0.25-2.fc14.i686 requires /usr/bin/xauth
	olpc-utils-1.0.25-2.fc14.i686 requires libck-connector.so.0
	olpc-utils-1.0.25-2.fc14.i686 requires module-init-tools
	opal-3.6.8-1.fc14.i686 requires libspeex.so.1
	opal-3.6.8-1.fc14.i686 requires libtheora.so.0
	opal-3.6.8-1.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	opal-3.6.8-1.fc14.i686 requires libspeexdsp.so.1
	opal-3.6.8-1.fc14.i686 requires libexpat.so.1
	opal-devel-3.6.8-1.fc14.i686 requires pkgconfig(speexdsp)
	openalchemist-0.4-1.fc14.i686 requires libXxf86vm.so.1
	openbox-3.4.11.2-2.fc14.i686 requires libICE.so.6
	openbox-3.4.11.2-2.fc14.i686 requires libSM.so.6
	openbox-3.4.11.2-2.fc14.i686 requires libXrandr.so.2
	openbox-3.4.11.2-2.fc14.i686 requires libXft.so.2
	openbox-3.4.11.2-2.fc14.i686 requires libXinerama.so.1
	openbox-3.4.11.2-2.fc14.i686 requires libstartup-notification-1.so.0
	openbox-devel-3.4.11.2-2.fc14.i686 requires pkgconfig(xft)
	openbox-libs-3.4.11.2-2.fc14.i686 requires libICE.so.6
	openbox-libs-3.4.11.2-2.fc14.i686 requires libSM.so.6
	openbox-libs-3.4.11.2-2.fc14.i686 requires libXft.so.2
	opencdk-0.6.6-1400.fc14.i686 requires libgcrypt.so.11
	opencdk-0.6.6-1400.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	opencdk-devel-0.6.6-1400.fc14.i686 requires libgcrypt-devel
	openchange-0.9-7.fc14.i686 requires libtalloc.so.2
	openchange-client-0.9-7.fc14.i686 requires libtalloc.so.2
	openchange-devel-0.9-7.fc14.i686 requires pkgconfig(talloc)
	openconnect-2.24-1.fc14.i686 requires vpnc-script
	opencsv-2.2-2.fc14.noarch requires java >= 1:1.6.0
	openct-0.6.19-3.fc14.i686 requires ctapi-common(x86-32)
	opencv-2.1.0-3.fc14.i686 requires libdc1394.so.22
	opendchub-0.8.2-2.fc14.i686 requires libcap.so.2
	opengrok-0.9-1.fc14.noarch requires ctags
	opengrok-0.9-1.fc14.noarch requires ant
	opengrok-0.9-1.fc14.noarch requires jakarta-oro
	openmpi-1.4.1-6.fc14.i686 requires libibverbs.so.1
	openmpi-1.4.1-6.fc14.i686 requires libibcm.so.1
	openmpi-1.4.1-6.fc14.i686 requires libnuma.so.1
	openmpi-1.4.1-6.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	openmpi-1.4.1-6.fc14.i686 requires libplpa.so.0
	openmpi-1.4.1-6.fc14.i686 requires environment-modules
	openmpi-1.4.1-6.fc14.i686 requires libnuma.so.1(libnuma_1.1)
	openmpi-1.4.1-6.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	openocd-0.4.0-1.fc14.i686 requires info
	openocd-0.4.0-1.fc14.i686 requires info
	1:openoffice.org-base-core-3.3.0-1.5.fc14.1.i686 requires hsqldb
	1:openoffice.org-bsh-3.3.0-1.5.fc14.1.i686 requires bsh
	1:openoffice.org-calc-core-3.3.0-1.5.fc14.1.i686 requires liblpsolve55.so
	1:openoffice.org-core-3.3.0-1.5.fc14.1.i686 requires libICE.so.6
	1:openoffice.org-core-3.3.0-1.5.fc14.1.i686 requires libSM.so.6
	1:openoffice.org-core-3.3.0-1.5.fc14.1.i686 requires libXrandr.so.2
	1:openoffice.org-core-3.3.0-1.5.fc14.1.i686 requires libXinerama.so.1
	1:openoffice.org-core-3.3.0-1.5.fc14.1.i686 requires libexpat.so.1
	1:openoffice.org-core-3.3.0-1.5.fc14.1.i686 requires libtextcat.so.0
	1:openoffice.org-core-3.3.0-1.5.fc14.1.i686 requires libXt.so.6
	1:openoffice.org-langpack-af_ZA-3.3.0-1.5.fc14.1.i686 requires hyphen-af
	1:openoffice.org-langpack-af_ZA-3.3.0-1.5.fc14.1.i686 requires hunspell-af
	1:openoffice.org-langpack-ar-3.3.0-1.5.fc14.1.i686 requires hunspell-ar
	1:openoffice.org-langpack-as_IN-3.3.0-1.5.fc14.1.i686 requires hunspell-as
	1:openoffice.org-langpack-as_IN-3.3.0-1.5.fc14.1.i686 requires hyphen-as
	1:openoffice.org-langpack-bn-3.3.0-1.5.fc14.1.i686 requires hyphen-bn
	1:openoffice.org-langpack-ca_ES-3.3.0-1.5.fc14.1.i686 requires hunspell-ca
	1:openoffice.org-langpack-cs_CZ-3.3.0-1.5.fc14.1.i686 requires hyphen-cs
	1:openoffice.org-langpack-cs_CZ-3.3.0-1.5.fc14.1.i686 requires hunspell-cs
	1:openoffice.org-langpack-cy_GB-3.3.0-1.5.fc14.1.i686 requires hunspell-cy
	1:openoffice.org-langpack-da_DK-3.3.0-1.5.fc14.1.i686 requires hyphen-da
	1:openoffice.org-langpack-de-3.3.0-1.5.fc14.1.i686 requires hunspell-de
	1:openoffice.org-langpack-de-3.3.0-1.5.fc14.1.i686 requires hyphen-de
	1:openoffice.org-langpack-el_GR-3.3.0-1.5.fc14.1.i686 requires hyphen-el
	1:openoffice.org-langpack-es-3.3.0-1.5.fc14.1.i686 requires hunspell-es
	1:openoffice.org-langpack-es-3.3.0-1.5.fc14.1.i686 requires hyphen-es
	1:openoffice.org-langpack-eu_ES-3.3.0-1.5.fc14.1.i686 requires hunspell-eu
	1:openoffice.org-langpack-fr-3.3.0-1.5.fc14.1.i686 requires hyphen-fr
	1:openoffice.org-langpack-ga_IE-3.3.0-1.5.fc14.1.i686 requires hyphen-ga
	1:openoffice.org-langpack-ga_IE-3.3.0-1.5.fc14.1.i686 requires hunspell-ga
	1:openoffice.org-langpack-gl_ES-3.3.0-1.5.fc14.1.i686 requires hunspell-gl
	1:openoffice.org-langpack-gl_ES-3.3.0-1.5.fc14.1.i686 requires hyphen-gl
	1:openoffice.org-langpack-gu_IN-3.3.0-1.5.fc14.1.i686 requires hunspell-gu
	1:openoffice.org-langpack-gu_IN-3.3.0-1.5.fc14.1.i686 requires hyphen-gu
	1:openoffice.org-langpack-he_IL-3.3.0-1.5.fc14.1.i686 requires hunspell-he
	1:openoffice.org-langpack-hi_IN-3.3.0-1.5.fc14.1.i686 requires hunspell-hi
	1:openoffice.org-langpack-hi_IN-3.3.0-1.5.fc14.1.i686 requires hyphen-hi
	1:openoffice.org-langpack-hu_HU-3.3.0-1.5.fc14.1.i686 requires hyphen-hu
	1:openoffice.org-langpack-it-3.3.0-1.5.fc14.1.i686 requires hyphen-it
	1:openoffice.org-langpack-kn_IN-3.3.0-1.5.fc14.1.i686 requires hyphen-kn
	1:openoffice.org-langpack-kn_IN-3.3.0-1.5.fc14.1.i686 requires hunspell-kn
	1:openoffice.org-langpack-lt_LT-3.3.0-1.5.fc14.1.i686 requires hunspell-lt
	1:openoffice.org-langpack-ml_IN-3.3.0-1.5.fc14.1.i686 requires hunspell-ml
	1:openoffice.org-langpack-ml_IN-3.3.0-1.5.fc14.1.i686 requires hyphen-ml
	1:openoffice.org-langpack-mr_IN-3.3.0-1.5.fc14.1.i686 requires hyphen-mr
	1:openoffice.org-langpack-ms_MY-3.3.0-1.5.fc14.1.i686 requires hunspell-ms
	1:openoffice.org-langpack-nl-3.3.0-1.5.fc14.1.i686 requires hyphen-nl
	1:openoffice.org-langpack-nl-3.3.0-1.5.fc14.1.i686 requires hunspell-nl
	1:openoffice.org-langpack-nr_ZA-3.3.0-1.5.fc14.1.i686 requires hunspell-nr
	1:openoffice.org-langpack-nso_ZA-3.3.0-1.5.fc14.1.i686 requires hunspell-nso
	1:openoffice.org-langpack-or_IN-3.3.0-1.5.fc14.1.i686 requires hunspell-or
	1:openoffice.org-langpack-or_IN-3.3.0-1.5.fc14.1.i686 requires hyphen-or
	1:openoffice.org-langpack-pa-3.3.0-1.5.fc14.1.i686 requires hunspell-pa
	1:openoffice.org-langpack-pa-3.3.0-1.5.fc14.1.i686 requires hyphen-pa
	1:openoffice.org-langpack-pl_PL-3.3.0-1.5.fc14.1.i686 requires hyphen-pl
	1:openoffice.org-langpack-pt_BR-3.3.0-1.5.fc14.1.i686 requires hyphen-pt
	1:openoffice.org-langpack-pt_PT-3.3.0-1.5.fc14.1.i686 requires hyphen-pt
	1:openoffice.org-langpack-ro-3.3.0-1.5.fc14.1.i686 requires hyphen-ro
	1:openoffice.org-langpack-ru-3.3.0-1.5.fc14.1.i686 requires hyphen-ru
	1:openoffice.org-langpack-ru-3.3.0-1.5.fc14.1.i686 requires hunspell-ru
	1:openoffice.org-langpack-sk_SK-3.3.0-1.5.fc14.1.i686 requires hunspell-sk
	1:openoffice.org-langpack-sk_SK-3.3.0-1.5.fc14.1.i686 requires hyphen-sk
	1:openoffice.org-langpack-sl_SI-3.3.0-1.5.fc14.1.i686 requires hunspell-sl
	1:openoffice.org-langpack-sl_SI-3.3.0-1.5.fc14.1.i686 requires hyphen-sl
	1:openoffice.org-langpack-ss_ZA-3.3.0-1.5.fc14.1.i686 requires hunspell-ss
	1:openoffice.org-langpack-st_ZA-3.3.0-1.5.fc14.1.i686 requires hunspell-st
	1:openoffice.org-langpack-ta_IN-3.3.0-1.5.fc14.1.i686 requires hyphen-ta
	1:openoffice.org-langpack-te_IN-3.3.0-1.5.fc14.1.i686 requires hyphen-te
	1:openoffice.org-langpack-th_TH-3.3.0-1.5.fc14.1.i686 requires hunspell-th
	1:openoffice.org-langpack-uk-3.3.0-1.5.fc14.1.i686 requires hyphen-uk
	1:openoffice.org-langpack-uk-3.3.0-1.5.fc14.1.i686 requires hunspell-uk
	1:openoffice.org-langpack-ur-3.3.0-1.5.fc14.1.i686 requires hunspell-ur
	1:openoffice.org-langpack-ve_ZA-3.3.0-1.5.fc14.1.i686 requires hunspell-ve
	1:openoffice.org-langpack-xh_ZA-3.3.0-1.5.fc14.1.i686 requires hunspell-xh
	1:openoffice.org-langpack-zu_ZA-3.3.0-1.5.fc14.1.i686 requires hyphen-zu
	1:openoffice.org-langpack-zu_ZA-3.3.0-1.5.fc14.1.i686 requires hunspell-zu
	openoffice.org-ooolatex-4.0.0-0.8.beta2.fc14.1.i686 requires latex2emf
	1:openoffice.org-pyuno-3.3.0-1.5.fc14.1.i686 requires libpython2.6.so.1.0
	1:openoffice.org-pyuno-3.3.0-1.5.fc14.1.i686 requires python(abi) = 0:2.6
	1:openoffice.org-testtools-3.3.0-1.5.fc14.1.i686 requires libICE.so.6
	1:openoffice.org-testtools-3.3.0-1.5.fc14.1.i686 requires libSM.so.6
	openscada-0.6.4.2-1.fc14.i686 requires libexpat.so.1
	openscada-0.6.4.2-1.fc14.i686 requires libgd.so.2
	openscada-DAQ-Soundcard-0.6.4.2-1.fc14.i686 requires libportaudio.so.2
	openscada-Special-FLibSYS-0.6.4.2-1.fc14.i686 requires libfftw3.so.3
	openscada-UI-Vision-0.6.4.2-1.fc14.i686 requires libfftw3.so.3
	openscada-UI-WebVision-0.6.4.2-1.fc14.i686 requires libfftw3.so.3
	openscap-0.6.0-2.fc14.i686 requires libgcrypt.so.11
	openscap-0.6.0-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	openser-acc_radius-1.3.4-13.fc14.i686 requires libradiusclient-ng.so.2
	openser-auth_radius-1.3.4-13.fc14.i686 requires libradiusclient-ng.so.2
	openser-avp_radius-1.3.4-13.fc14.i686 requires libradiusclient-ng.so.2
	openser-carrierroute-1.3.4-13.fc14.i686 requires libconfuse.so.0
	openser-group_radius-1.3.4-13.fc14.i686 requires libradiusclient-ng.so.2
	openser-jabber-1.3.4-13.fc14.i686 requires libexpat.so.1
	openser-uri_radius-1.3.4-13.fc14.i686 requires libradiusclient-ng.so.2
	openser-xmpp-1.3.4-13.fc14.i686 requires libexpat.so.1
	opensips-aaa_radius-1.6.2-4.fc14.i686 requires libradiusclient-ng.so.2
	opensips-carrierroute-1.6.2-4.fc14.i686 requires libconfuse.so.0
	opensips-jabber-1.6.2-4.fc14.i686 requires libexpat.so.1
	opensips-mmgeoip-1.6.2-4.fc14.i686 requires libGeoIP.so.1
	opensips-xmpp-1.6.2-4.fc14.i686 requires libexpat.so.1
	openssh-5.5p1-18.fc14.i686 requires libfipscheck.so.1
	openssh-clients-5.5p1-18.fc14.i686 requires libfipscheck.so.1
	openssh-ldap-5.5p1-18.fc14.i686 requires libfipscheck.so.1
	openssh-server-5.5p1-18.fc14.i686 requires libfipscheck.so.1
	openswan-2.6.27-1.fc14.i686 requires libfipscheck.so.1
	openttd-1.0.3-0.1.RC1.fc14.i686 requires liblzo2.so.2
	openttd-1.0.3-0.1.RC1.fc14.i686 requires hicolor-icon-theme
	openttd-1.0.3-0.1.RC1.fc14.i686 requires libtimidity-0.1.so.0
	openvas-client-3.0.0-8.fc14.i686 requires libgcrypt.so.11
	openvas-client-3.0.0-8.fc14.i686 requires htmldoc
	openvas-libraries-3.0.3-3.fc14.i686 requires libgcrypt.so.11
	openvas-libraries-3.0.3-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	openvas-scanner-3.0.2-4.fc14.i686 requires /usr/bin/wget
	openvas-scanner-3.0.2-4.fc14.i686 requires libgcrypt.so.11
	openvas-scanner-3.0.2-4.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	openvrml-java-0.18.6-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	openvrml-java-0.18.6-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	openvrml-java-0.18.6-1.fc14.i686 requires java-1.6.0-openjdk(x86-32)
	openvrml-javascript-0.18.6-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	openvrml-javascript-0.18.6-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	openvrml-mozilla-plugin-0.18.6-1.fc14.i686 requires mozilla-filesystem
	openvrml-nodes-0.18.6-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	openvrml-nodes-0.18.6-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	openvrml-player-0.18.6-1.fc14.i686 requires libICE.so.6
	openvrml-player-0.18.6-1.fc14.i686 requires libSM.so.6
	openvrml-player-0.18.6-1.fc14.i686 requires libbonobo-activation.so.4
	openvrml-player-0.18.6-1.fc14.i686 requires libbonobo-2.so.0
	openvrml-xembed-0.18.6-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	openvrml-xembed-0.18.6-1.fc14.i686 requires libICE.so.6
	openvrml-xembed-0.18.6-1.fc14.i686 requires libgdkglext-x11-1.0.so.0
	openvrml-xembed-0.18.6-1.fc14.i686 requires libSM.so.6
	openvrml-xembed-0.18.6-1.fc14.i686 requires libXmu.so.6
	openvrml-xembed-0.18.6-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	openvrml-xembed-0.18.6-1.fc14.i686 requires libgtkglext-x11-1.0.so.0
	openvrml-xembed-0.18.6-1.fc14.i686 requires libXt.so.6
	openwsman-python-2.2.3-4.fc14.i686 requires python(abi) = 0:2.6
	oprofile-0.9.6-6.fc14.i686 requires which
	oprofile-gui-0.9.6-6.fc14.i686 requires libICE.so.6
	oprofile-gui-0.9.6-6.fc14.i686 requires libqt-mt.so.3
	oprofile-gui-0.9.6-6.fc14.i686 requires libSM.so.6
	orbited-0.7.10-5.fc14.noarch requires python-daemon
	orca-2.31.5-2.fc14.i686 requires gnome-speech
	1:osgal-0.6.1-10.fc14.i686 requires libalut.so.0
	1:osgal-devel-0.6.1-10.fc14.i686 requires freealut-devel
	osgcal-0.1.46-12.fc14.i686 requires libcal3d.so.12
	osgcal-devel-0.1.46-12.fc14.i686 requires pkgconfig(cal3d)
	osgcal-devel-0.1.46-12.fc14.i686 requires cal3d-devel
	osutil-1.3.1-3.fc14.i686 requires java >= 1:1.6.0
	ovaldi-5.6.4-1.fc14.i686 requires libxalan-c.so.110
	overgod-1.0-11.fc14.i686 requires hicolor-icon-theme
	oxine-0.7.1-6.fc14.i686 requires libXtst.so.6
	oxine-0.7.1-6.fc14.i686 requires libICE.so.6
	oxine-0.7.1-6.fc14.i686 requires libmetar.so.0
	oxine-0.7.1-6.fc14.i686 requires libiso9660.so.7
	oxine-0.7.1-6.fc14.i686 requires libSM.so.6
	oxine-0.7.1-6.fc14.i686 requires libXinerama.so.1
	oxine-0.7.1-6.fc14.i686 requires libcdio.so.12
	oxine-0.7.1-6.fc14.i686 requires libcdio.so.12(CDIO_12)
	oyranos-0.1.9-5.fc14.i686 requires libelektra.so.3
	oyranos-0.1.9-5.fc14.i686 requires libfltk.so.1.1
	oyranos-0.1.9-5.fc14.i686 requires libXinerama.so.1
	oyranos-0.1.9-5.fc14.i686 requires libfltk_images.so.1.1
	oyranos-0.1.9-5.fc14.i686 requires /usr/bin/elektra-kdb
	oyranos-0.1.9-5.fc14.i686 requires libXNVCtrl.so.0
	oyranos-0.1.9-5.fc14.i686 requires libfltk_gl.so.1.1
	oyranos-0.1.9-5.fc14.i686 requires libXxf86vm.so.1
	oyranos-devel-0.1.9-5.fc14.i686 requires libXinerama-devel
	oyranos-libs-0.1.9-5.fc14.i686 requires libelektra.so.3
	oyranos-libs-0.1.9-5.fc14.i686 requires libXinerama.so.1
	oyranos-libs-0.1.9-5.fc14.i686 requires libXxf86vm.so.1
	p0rn-comfort-0.0.4-10.fc14.noarch requires wget
	p0rn-comfort-0.0.4-10.fc14.noarch requires mmv
	pam_krb5-2.3.11-2.fc14.i686 requires libkeyutils.so.1(KEYUTILS_0.3)
	pam_krb5-2.3.11-2.fc14.i686 requires libkeyutils.so.1
	pam_nufw-2.4.0-2.fc14.i686 requires libgcrypt.so.11
	pango-1.28.1-4.fc14.i686 requires libXft.so.2
	pango-devel-1.28.1-4.fc14.i686 requires pkgconfig(xft)
	pango-devel-1.28.1-4.fc14.i686 requires libXft-devel
	pangomm-2.26.2-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-0.13.3-1.fc14.i686 requires libexpat.so.1
	papyrus-devel-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-devel-0.13.3-1.fc14.i686 requires libexpat.so.1
	papyrus-devel-0.13.3-1.fc14.i686 requires pkgconfig(sigc++-2.0)
	papyrus-extras-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-extras-0.13.3-1.fc14.i686 requires libexpat.so.1
	papyrus-extras-devel-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-extras-devel-0.13.3-1.fc14.i686 requires libexpat.so.1
	papyrus-gtkmm-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-gtkmm-0.13.3-1.fc14.i686 requires libexpat.so.1
	papyrus-gtkmm-devel-0.13.3-1.fc14.i686 requires libsigc-2.0.so.0
	papyrus-gtkmm-devel-0.13.3-1.fc14.i686 requires libexpat.so.1
	paraview-3.8.0-2.fc14.i686 requires libICE.so.6
	paraview-3.8.0-2.fc14.i686 requires libXt.so.6
	paraview-3.8.0-2.fc14.i686 requires libSM.so.6
	paraview-3.8.0-2.fc14.i686 requires libpython2.6.so.1.0
	paraview-3.8.0-2.fc14.i686 requires libexpat.so.1
	paraview-3.8.0-2.fc14.i686 requires python(abi) = 0:2.6
	paraview-mpich2-3.8.0-2.fc14.i686 requires libICE.so.6
	paraview-mpich2-3.8.0-2.fc14.i686 requires libXt.so.6
	paraview-mpich2-3.8.0-2.fc14.i686 requires libSM.so.6
	paraview-mpich2-3.8.0-2.fc14.i686 requires libpython2.6.so.1.0
	paraview-mpich2-3.8.0-2.fc14.i686 requires libexpat.so.1
	paraview-openmpi-3.8.0-2.fc14.i686 requires libICE.so.6
	paraview-openmpi-3.8.0-2.fc14.i686 requires libXt.so.6
	paraview-openmpi-3.8.0-2.fc14.i686 requires libSM.so.6
	paraview-openmpi-3.8.0-2.fc14.i686 requires libpython2.6.so.1.0
	paraview-openmpi-3.8.0-2.fc14.i686 requires libexpat.so.1
	parole-0.2.0.2-2.fc14.i686 requires libtag_c.so.0
	parole-mozplugin-0.2.0.2-2.fc14.i686 requires mozilla-filesystem
	parole-mozplugin-0.2.0.2-2.fc14.i686 requires libtag_c.so.0
	parted-2.3-1.fc14.i686 requires /sbin/install-info
	parted-2.3-1.fc14.i686 requires /sbin/install-info
	paw-gfortran-2006-35.fc14.i686 requires libXm.so.2
	paw-gfortran-2006-35.fc14.i686 requires libXbae.so.4
	paw-gfortran-2006-35.fc14.i686 requires libXaw.so.7
	paw-gfortran-2006-35.fc14.i686 requires libXt.so.6
	pcmanx-gtk2-0.3.9-6.20100618svn.fc14.i686 requires libXft.so.2
	pdfedit-0.4.5-1.fc14.i686 requires libqt-mt.so.3
	pdftk-1.41-26.fc14.i686 requires itext(x86-32) >= 0:2.1.7-1
	pekwm-0.1.12-4.fc14.i686 requires libXpm.so.4
	pekwm-0.1.12-4.fc14.i686 requires libICE.so.6
	pekwm-0.1.12-4.fc14.i686 requires libSM.so.6
	pekwm-0.1.12-4.fc14.i686 requires libXrandr.so.2
	pekwm-0.1.12-4.fc14.i686 requires libXft.so.2
	pekwm-0.1.12-4.fc14.i686 requires libXinerama.so.1
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.i686 requires libformula >= 0:1.1.3
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.i686 requires libfonts >= 0:1.1.3
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.i686 requires librepository >= 0:1.1.3
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.i686 requires libbase >= 0:1.1.3
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.i686 requires liblayout >= 0:0.2.10
	1:pentaho-reporting-flow-engine-0.9.4-2.fc14.i686 requires pentaho-libxml
	perl-Bio-Graphics-1.994-3.fc14.noarch requires perl(colors)
	perl-Config-Model-1.205-2.fc14.noarch requires perl(YAML::Any) >= 0:0.303
	perl-GD-2.44-4.fc14.i686 requires libXpm.so.4
	perl-GD-2.44-4.fc14.i686 requires gd >= 0:2.0.28
	perl-GD-2.44-4.fc14.i686 requires libgd.so.2
	perl-Geo-IP-1.38-4.fc14.i686 requires libGeoIP.so.1
	perl-Gnome2-1.042-6.fc14.i686 requires libICE.so.6
	perl-Gnome2-1.042-6.fc14.i686 requires libSM.so.6
	perl-Gnome2-1.042-6.fc14.i686 requires libbonobo-activation.so.4
	perl-Gnome2-1.042-6.fc14.i686 requires libbonobo-2.so.0
	perl-Gtk2-GladeXML-1.007-7.fc14.i686 requires libglade-2.0.so.0
	perl-Gtk2-Sexy-0.05-7.fc14.i686 requires libsexy.so.2
	perl-Gtk2-Spell-1.03-14.fc14.i686 requires libgtkspell.so.0
	perl-HTML-Tidy-1.08-7.fc14.i686 requires libtidy-0.99.so.0
	perl-Kwiki-Archive-Rcs-0.15-13.fc14.noarch requires rcs
	perl-Mozilla-LDAP-1.5.2-7.fc14.1.i686 requires libldap60.so
	perl-Mozilla-LDAP-1.5.2-7.fc14.1.i686 requires libssldap60.so
	perl-Mozilla-LDAP-1.5.2-7.fc14.1.i686 requires libprldap60.so
	perl-OpenGL-0.62-3.fc14.i686 requires libICE.so.6
	perl-OpenGL-0.62-3.fc14.i686 requires libXmu.so.6
	perl-OpenGL-0.62-3.fc14.i686 requires libXi.so.6
	perl-PDL-2.4.6-4.fc14.i686 requires libICE.so.6
	perl-PDL-2.4.6-4.fc14.i686 requires libXmu.so.6
	perl-PDL-2.4.6-4.fc14.i686 requires libXi.so.6
	perl-PDL-2.4.6-4.fc14.i686 requires libgd.so.2
	perl-Panotools-Script-0.24-3.fc14.noarch requires libpano13-tools
	perl-Panotools-Script-0.24-3.fc14.noarch requires enblend
	perl-SDL-2.1.3-13.fc14.i686 requires libSDL_ttf-2.0.so.0
	perl-SDL-2.1.3-13.fc14.i686 requires libSDL_image-1.2.so.0
	perl-SDL-2.1.3-13.fc14.i686 requires libSDL_gfx.so.0
	perl-SDL-2.1.3-13.fc14.i686 requires libSDL_net-1.2.so.0
	perl-SGML-Parser-OpenSP-0.994-6.fc14.i686 requires libosp.so.5
	perl-SGMLSpm-1.03ii-22.fc14.noarch requires openjade
	perl-Test-AutoBuild-1.2.2-11.fc14.i686 requires /usr/bin/yum-arch
	perl-Test-AutoBuild-tla-1.2.2-11.fc14.i686 requires tla >= 0:1.1.0
	perl-Text-CHM-0.01-8.fc14.i686 requires libchm.so.0
	perl-Text-Kakasi-2.04-13.fc14.i686 requires libkakasi.so.2
	perl-Text-Kakasi-2.04-13.fc14.i686 requires kakasi >= 0:2.3.1
	perl-Tk-804.028-12.fc14.i686 requires libXft.so.2
	perl-Unix-Statgrab-0.04-8.fc14.i686 requires libstatgrab.so.6
	perl-Verilog-CodeGen-0.9.4-4.fc14.noarch requires iverilog
	perl-Verilog-CodeGen-0.9.4-4.fc14.noarch requires dia
	perl-XML-LibXSLT-1.70-4.fc14.i686 requires libgcrypt.so.11
	perl-XML-Parser-2.36-9.fc14.i686 requires libexpat.so.1
	perl-XML-Xerces-2.7.0_0-15.fc14.i686 requires libxerces-c.so.27
	perl-libapreq2-2.12-7.fc14.i686 requires libapr-1.so.0
	perl-libapreq2-2.12-7.fc14.i686 requires libexpat.so.1
	perl-libapreq2-2.12-7.fc14.i686 requires libaprutil-1.so.0
	perl-libwww-perl-5.836-1.fc14.noarch requires mailcap
	perl-mecab-0.98-2.fc14.1.i686 requires libmecab.so.1
	perl-mecab-0.98-2.fc14.1.i686 requires mecab = 0:0.98
	pessulus-2.30.0-2.fc14.noarch requires python(abi) = 0:2.6
	pfstools-exr-1.8.1-1.fc14.i686 requires libIlmImf.so.6
	pfstools-exr-1.8.1-1.fc14.i686 requires libImath.so.6
	pfstools-exr-1.8.1-1.fc14.i686 requires libIlmThread.so.6
	pfstools-exr-1.8.1-1.fc14.i686 requires libHalf.so.6
	pfstools-exr-1.8.1-1.fc14.i686 requires libIex.so.6
	pfstools-octave-1.8.1-1.fc14.i686 requires libfftw3.so.3
	pfstools-octave-1.8.1-1.fc14.i686 requires libfftw3f.so.3
	pfstools-qt-1.8.1-1.fc14.i686 requires libICE.so.6
	pfstools-qt-1.8.1-1.fc14.i686 requires libqt-mt.so.3
	pfstools-qt-1.8.1-1.fc14.i686 requires libSM.so.6
	pfstools-qt-1.8.1-1.fc14.i686 requires libXrandr.so.2
	pfstools-qt-1.8.1-1.fc14.i686 requires libXft.so.2
	pfstools-qt-1.8.1-1.fc14.i686 requires libXinerama.so.1
	pfstools-qt-1.8.1-1.fc14.i686 requires libmng.so.1
	pfstools-qt-1.8.1-1.fc14.i686 requires libXi.so.6
	phatch-0.2.7-2.fc14.noarch requires hicolor-icon-theme
	phatch-cli-0.2.7-2.fc14.noarch requires thai-scalable-purisa-fonts
	phatch-cli-0.2.7-2.fc14.noarch requires xcftools
	phatch-cli-0.2.7-2.fc14.noarch requires gnu-free-sans-fonts
	phatch-cli-0.2.7-2.fc14.noarch requires fbida
	phonon-4.4.2-1.fc14.i686 requires libpulse.so.0
	phonon-4.4.2-1.fc14.i686 requires libpulse-mainloop-glib.so.0
	phonon-4.4.2-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	phonon-4.4.2-1.fc14.i686 requires libpulse-mainloop-glib.so.0(PULSE_0)
	phonon-4.4.2-1.fc14.i686 requires pulseaudio-libs(x86-32) >= 0:0.9.21
	2:phonon-backend-gstreamer-4.4.2-1.fc14.i686 requires libpulse-mainloop-glib.so.0
	2:phonon-backend-gstreamer-4.4.2-1.fc14.i686 requires libpulse.so.0
	phonon-backend-xine-4.4.2-1.fc14.i686 requires libpulse.so.0
	phonon-backend-xine-4.4.2-1.fc14.i686 requires libpulse-mainloop-glib.so.0
	php-ZendFramework-Cache-Backend-Apc-1.10.6-1.fc14.noarch requires php-pecl-apc
	php-ZendFramework-Cache-Backend-Memcached-1.10.6-1.fc14.noarch requires php-pecl-memcache
	php-ezc-Archive-1.4.1-2.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-ConsoleTools-1.6.1-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-Database-1.4.7-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-DatabaseSchema-1.4.4-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-Graph-1.5-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-Mail-1.7.1-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-PersistentObject-1.7.1-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-ezc-Webdav-1.1.4-1.fc14.noarch requires php-pear(components.ez.no/Base) >= 0:1.8
	php-gd-5.3.3-1.fc14.i686 requires libXpm.so.4
	php-imap-5.3.3-1.fc14.i686 requires libc-client.so.2007
	php-mapi-6.40.0-3.fc14.i686 requires libicalss.so.0
	php-mapi-6.40.0-3.fc14.i686 requires libical.so.0
	php-mapserver-5.6.3-3.fc14.i686 requires libfribidi.so.0
	php-mapserver-5.6.3-3.fc14.i686 requires libXpm.so.4
	php-mapserver-5.6.3-3.fc14.i686 requires libgd.so.2
	php-mcrypt-5.3.3-1.fc14.i686 requires libmcrypt.so.4
	php-mssql-5.3.3-1.fc14.i686 requires libsybdb.so.5
	php-pdepend-PHP-Depend-0.9.16-1.fc14.noarch requires php-channel(pear.pdepend.org)
	php-pear-Auth-1.6.2-1.fc14.noarch requires php-pear(MDB2) >= 0:2.0
	php-pear-Auth-1.6.2-1.fc14.noarch requires php-pear(Net_POP3) >= 0:1.3.0
	php-pear-Auth-1.6.2-1.fc14.noarch requires php-pear(HTTP_Client) >= 0:1.1.0
	php-pear-Auth-1.6.2-1.fc14.noarch requires php-pear(File_Passwd) >= 0:1.1.0
	php-pear-Auth-1.6.2-1.fc14.noarch requires php-pear(DB) >= 0:1.6.0
	php-pear-Auth-radius-1.6.2-1.fc14.noarch requires php-pear(Auth_RADIUS)
	php-pear-Auth-samba-1.6.2-1.fc14.noarch requires php-pear(File_SMBPasswd) >= 0:1.0.0
	php-pear-CAS-1.1.1-1.fc14.noarch requires php-pear(DB) >= 0:1.4.0
	php-pear-Cache-1.5.5-4.fc14.noarch requires php-pear(HTTP_Request)
	php-pear-Console-Table-1.1.3-4.fc14.noarch requires php-pear(Console_Color)
	php-pear-HTML-QuickForm-advmultiselect-1.5.1-2.fc14.noarch requires php-pear(HTML_Common) >= 0:1.2.5
	php-pear-HTML-QuickForm-advmultiselect-1.5.1-2.fc14.noarch requires php-pear(HTML_QuickForm) >= 0:3.2.10
	php-pear-HTML-Table-1.8.3-1.fc14.noarch requires php-pear(HTML_Common) >= 0:1.2.3
	php-pear-Log-1.12.1-1.fc14.1.noarch requires php-pear(MDB2) >= 0:2.0.0
	php-pear-Log-1.12.1-1.fc14.1.noarch requires php-pear(DB) >= 0:1.3
	php-pear-Net-SMTP-1.4.2-1.fc14.noarch requires php-pear(Auth_SASL)
	php-pear-Net-Sieve-1.3.0-1.fc14.noarch requires php-pear(Auth_SASL) >= 0:1.0
	php-pear-PHP-CompatInfo-1.9.0-3.fc14.noarch requires php-pear(XML_Beautifier) >= 0:1.1
	php-pear-SOAP-0.12.0-4.fc14.noarch requires php-pear(HTTP_Request)
	php-pear-Services-Weather-1.4.5-2.fc14.noarch requires php-pear(DB) >= 0:1.4.0
	php-pear-Services-Weather-1.4.5-2.fc14.noarch requires php-pear(XML_Serializer) >= 0:0.8
	php-pear-Services-Weather-1.4.5-2.fc14.noarch requires php-pear(HTTP_Request) >= 0:1.2.0
	php-pear-phing-2.4.1-1.fc14.noarch requires php-channel(pear.phing.info)
	php-pear-phing-2.4.1-1.fc14.noarch requires php-pecl-xdebug >= 0:2.0.5
	php-phpSmug-2.1-1.fc14.noarch requires php-pear-Net-URL
	php-phpSmug-2.1-1.fc14.noarch requires php-pear-HTTP-Request
	php-phpSmug-2.1-1.fc14.noarch requires php-pear-DB
	php-phpmd-PHP-PMD-0.2.6-1.fc14.noarch requires php-channel(pear.phpmd.org)
	php-phpunit-File-Iterator-1.2.2-2.fc14.noarch requires php-channel(pear.phpunit.de)
	php-phpunit-PHP-TokenStream-1.0.0-1.beta2.fc14.noarch requires php-channel(pear.phpunit.de)
	php-phpunit-PHPUnit-3.4.15-1.fc14.noarch requires php-channel(pear.phpunit.de)
	php-phpunit-PHPUnit-3.4.15-1.fc14.noarch requires php-pecl(Xdebug) >= 0:2.0.5
	php-phpunit-PHPUnit-3.4.15-1.fc14.noarch requires php-pear(Image_GraphViz) >= 0:1.2.1
	php-phpunit-phpdcd-0.9.2-1.fc14.noarch requires php-channel(pear.phpunit.de)
	php-swift-Swift-4.0.6-1.fc14.noarch requires php-channel(pear.swiftmailer.org)
	php-symfony-YAML-1.0.3-1.fc14.noarch requires php-channel(pear.symfony-project.com)
	php-symfony-YAML-1.0.3-1.fc14.noarch requires php-channel(pear.symfony-project.com)
	php-tidy-5.3.3-1.fc14.i686 requires libtidy-0.99.so.0
	picard-0.12.1-2.fc14.i686 requires libdiscid
	picard-0.12.1-2.fc14.i686 requires libofa.so.0
	picviz-0.6-3.fc14.i686 requires libev.so.3
	picviz-plugin-pngcairo-0.6-3.fc14.i686 requires libev.so.3
	pidgin-2.7.2-1.fc14.i686 requires libICE.so.6
	pidgin-2.7.2-1.fc14.i686 requires libSM.so.6
	pidgin-2.7.2-1.fc14.i686 requires libXss.so.1
	pidgin-2.7.2-1.fc14.i686 requires libstartup-notification-1.so.0
	pidgin-2.7.2-1.fc14.i686 requires libgtkspell.so.0
	pigment-python-0.3.12-3.fc14.i686 requires libpigment-0.3.so.11
	pigment-python-0.3.12-3.fc14.i686 requires libpigment-gtk-0.3.so.11
	pigment-python-0.3.12-3.fc14.i686 requires pigment >= 0:0.3.17
	pigment-python-0.3.12-3.fc14.i686 requires libpigment-imaging-0.3.so.11
	piklab-0.15.8-3.rev2721.fc14.i686 requires libICE.so.6
	piklab-0.15.8-3.rev2721.fc14.i686 requires libqt-mt.so.3
	piklab-0.15.8-3.rev2721.fc14.i686 requires libSM.so.6
	piklab-0.15.8-3.rev2721.fc14.i686 requires electronics-menu
	pinentry-0.8.0-3.fc14.i686 requires /sbin/install-info
	pinentry-0.8.0-3.fc14.i686 requires libcap.so.2
	pinentry-0.8.0-3.fc14.i686 requires /sbin/install-info
	pinentry-gtk-0.8.0-3.fc14.i686 requires libcap.so.2
	pinentry-qt-0.8.0-3.fc14.i686 requires libcap.so.2
	pingus-0.7.2-11.fc14.i686 requires libSDL_image-1.2.so.0
	pingus-0.7.2-11.fc14.i686 requires hicolor-icon-theme
	pino-0.2.11-1.fc14.i686 requires libgtkspell.so.0
	pino-0.2.11-1.fc14.i686 requires libunique-1.0.so.0
	pino-0.2.11-1.fc14.i686 requires hicolor-icon-theme
	pinot-0.94-5.fc14.i686 requires libtag.so.1
	pinot-0.94-5.fc14.i686 requires libsigc-2.0.so.0
	pinot-0.94-5.fc14.i686 requires catdoc
	pinot-0.94-5.fc14.i686 requires libgmime-2.6.so.0
	pinot-0.94-5.fc14.i686 requires libtextcat.so.0
	pinot-0.94-5.fc14.i686 requires antiword
	pioneers-0.12.3-1.fc14.i386 requires scrollkeeper
	pioneers-0.12.3-1.fc14.i386 requires libbonobo-activation.so.4
	pioneers-0.12.3-1.fc14.i386 requires scrollkeeper
	pioneers-0.12.3-1.fc14.i386 requires hicolor-icon-theme
	pioneers-0.12.3-1.fc14.i386 requires libbonobo-2.so.0
	pioneers-editor-0.12.3-1.fc14.i386 requires libbonobo-activation.so.4
	pioneers-editor-0.12.3-1.fc14.i386 requires libbonobo-2.so.0
	pki-ca-1.3.5-1.fc14.noarch requires java >= 1:1.6.0
	pki-common-1.3.7-1.fc14.noarch requires jss >= 0:4.2.6
	pki-common-1.3.7-1.fc14.noarch requires /usr/share/java/ldapjdk.jar
	pki-common-1.3.7-1.fc14.noarch requires java >= 1:1.6.0
	pki-common-1.3.7-1.fc14.noarch requires tomcatjss
	pki-console-1.3.2-1.fc14.noarch requires jss >= 0:4.2.6
	pki-console-1.3.2-1.fc14.noarch requires ldapjdk
	pki-console-1.3.2-1.fc14.noarch requires java >= 1:1.6.0
	pki-java-tools-1.3.1-1.fc14.noarch requires java >= 1:1.6.0
	pki-kra-1.3.3-1.fc14.noarch requires java >= 1:1.6.0
	pki-native-tools-1.3.0-5.fc14.i686 requires libldap60.so
	pki-native-tools-1.3.0-5.fc14.i686 requires libsvrcore.so.0
	pki-native-tools-1.3.0-5.fc14.i686 requires mozldap-tools
	pki-native-tools-1.3.0-5.fc14.i686 requires libssldap60.so
	pki-native-tools-1.3.0-5.fc14.i686 requires libldif60.so
	pki-native-tools-1.3.0-5.fc14.i686 requires libprldap60.so
	pki-ocsp-1.3.2-2.fc14.noarch requires java >= 1:1.6.0
	pki-ra-1.3.1-1.fc14.noarch requires mozldap >= 0:6.0.2
	pki-ra-1.3.1-1.fc14.noarch requires pki-ra-ui
	pki-silent-1.3.3-1.fc14.noarch requires java >= 1:1.6.0
	pki-symkey-1.3.2-4.fc14.i686 requires jss >= 0:4.2.6
	pki-symkey-1.3.2-4.fc14.i686 requires libjss4.so
	pki-symkey-1.3.2-4.fc14.i686 requires java >= 1:1.6.0
	pki-tks-1.3.2-1.fc14.noarch requires java >= 1:1.6.0
	pki-tps-1.3.1-1.fc14.i686 requires libldap60.so
	pki-tps-1.3.1-1.fc14.i686 requires libapr-1.so.0
	pki-tps-1.3.1-1.fc14.i686 requires libsvrcore.so.0
	pki-tps-1.3.1-1.fc14.i686 requires mozldap
	pki-tps-1.3.1-1.fc14.i686 requires libssldap60.so
	pki-tps-1.3.1-1.fc14.i686 requires libldif60.so
	pki-tps-1.3.1-1.fc14.i686 requires libprldap60.so
	pki-util-1.3.1-1.fc14.noarch requires java >= 1:1.6.0
	pki-util-1.3.1-1.fc14.noarch requires jss >= 0:4.2.6
	pki-util-1.3.1-1.fc14.noarch requires ldapjdk
	planner-0.14.4-25.fc14.i686 requires libICE.so.6
	planner-0.14.4-25.fc14.i686 requires libgcrypt.so.11
	planner-0.14.4-25.fc14.i686 requires libSM.so.6
	planner-0.14.4-25.fc14.i686 requires libbonobo-activation.so.4
	planner-0.14.4-25.fc14.i686 requires libglade-2.0.so.0
	planner-0.14.4-25.fc14.i686 requires /usr/bin/scrollkeeper-update
	planner-0.14.4-25.fc14.i686 requires /usr/bin/scrollkeeper-update
	planner-0.14.4-25.fc14.i686 requires libbonobo-2.so.0
	planner-eds-0.14.4-25.fc14.i686 requires libical.so.0
	planner-eds-0.14.4-25.fc14.i686 requires libbonobo-activation.so.4
	planner-eds-0.14.4-25.fc14.i686 requires libunique-1.0.so.0
	planner-eds-0.14.4-25.fc14.i686 requires libicalss.so.0
	planner-eds-0.14.4-25.fc14.i686 requires libbonobo-2.so.0
	planner-eds-0.14.4-25.fc14.i686 requires libicalvcal.so.0
	player-3.0.2-3.fc14.i686 requires libstatgrab.so.6
	player-3.0.2-3.fc14.i686 requires libboost_signals-mt.so.1.41.0
	player-3.0.2-3.fc14.i686 requires libboost_thread-mt.so.1.41.0
	player-3.0.2-3.fc14.i686 requires libdc1394.so.22
	player-3.0.2-3.fc14.i686 requires libpqxx-3.0.so
	plee-the-bear-0.4.1-5.fc14.i386 requires libboost_filesystem-mt.so.1.41.0
	plee-the-bear-0.4.1-5.fc14.i386 requires libclaw_dynamic_library.so.1
	plee-the-bear-0.4.1-5.fc14.i386 requires libclaw_application.so.1
	plee-the-bear-0.4.1-5.fc14.i386 requires libboost_system-mt.so.1.41.0
	plee-the-bear-0.4.1-5.fc14.i386 requires libclaw_configuration_file.so.1
	plee-the-bear-0.4.1-5.fc14.i386 requires libclaw_logger.so.1
	plee-the-bear-0.4.1-5.fc14.i386 requires libboost_thread-mt.so.1.41.0
	plee-the-bear-0.4.1-5.fc14.i386 requires libclaw_graphic.so.1
	plexus-active-collections-1.0-0.2.beta2.fc14.noarch requires java >= 1:1.6.0
	plexus-active-collections-1.0-0.2.beta2.fc14.noarch requires junit
	plexus-active-collections-1.0-0.2.beta2.fc14.noarch requires plexus-container-default
	plexus-build-api-0.0.6-3.fc14.noarch requires plexus-digest
	plexus-build-api-0.0.6-3.fc14.noarch requires plexus-container-default
	plexus-cdc-1.0-0.8.a14.fc14.noarch requires jdom
	plexus-cdc-1.0-0.8.a14.fc14.noarch requires plexus-container-default
	plexus-component-api-1.0-0.5.alpha15.fc14.noarch requires plexus-digest
	plexus-component-api-1.0-0.5.alpha15.fc14.noarch requires java-devel >= 1:1.6.0
	plexus-interactivity-1.0-0.3.a6.5.fc14.noarch requires plexus-container-default
	plexus-maven-plugin-1.3.8-3.fc14.noarch requires plexus-runtime-builder >= 0:1.0-0.a9.2
	plexus-maven-plugin-1.3.8-3.fc14.noarch requires plexus-appserver >= 0:1.0-0.a5.3
	plexus-maven-plugin-1.3.8-3.fc14.noarch requires plexus-container-default
	plexus-xmlrpc-1.0-0.4.b4.2.17.fc14.noarch requires classworlds >= 0:1.1
	plexus-xmlrpc-1.0-0.4.b4.2.17.fc14.noarch requires xmlrpc
	plexus-xmlrpc-1.0-0.4.b4.2.17.fc14.noarch requires plexus-container-default
	plotmm-examples-0.1.2-12.fc14.i686 requires libsigc-2.0.so.0
	plplot-5.9.6-5.fc14.i686 requires gnu-free-sans-fonts
	plplot-5.9.6-5.fc14.i686 requires /sbin/install-info
	plplot-5.9.6-5.fc14.i686 requires gnu-free-serif-fonts
	plplot-5.9.6-5.fc14.i686 requires /sbin/install-info
	plplot-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-5.9.6-5.fc14.i686 requires gnu-free-mono-fonts
	plplot-ada-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-devel-5.9.6-5.fc14.i686 requires qhull-devel
	plplot-java-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-libs-5.9.6-5.fc14.i686 requires libICE.so.6
	plplot-libs-5.9.6-5.fc14.i686 requires libSM.so.6
	plplot-libs-5.9.6-5.fc14.i686 requires libLASi.so.0
	plplot-libs-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-lua-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(Cairo_pdf) = 0:592966842b93d97275671fc90c0028c3
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(runtime) = 0:3.11.2
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(Cairo_ps) = 0:f1a52ebd80fec67b09f4267f615fd92b
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(Cairo_png) = 0:43c164fc0b8ad91091f6fc09be59e59f
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(Filename) = 0:9d7d89d76fb7c750cebd9ea5578bba67
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(Cairo) = 0:15c0950f77d329a959fa07dee88c347a
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	plplot-ocaml-5.9.6-5.fc14.i686 requires ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
	plplot-octave-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-pyqt-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-qt-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-tk-5.9.6-5.fc14.i686 requires libICE.so.6
	plplot-tk-5.9.6-5.fc14.i686 requires libSM.so.6
	plplot-tk-5.9.6-5.fc14.i686 requires libitcl3.4.so
	plplot-tk-5.9.6-5.fc14.i686 requires libitk3.4.so
	plplot-tk-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-wxGTK-5.9.6-5.fc14.i686 requires libaggfontfreetype.so.2
	plplot-wxGTK-5.9.6-5.fc14.i686 requires libqhull.so.5
	plplot-wxGTK-5.9.6-5.fc14.i686 requires libagg.so.2
	pm-utils-1.2.6.1-1.fc14.i686 requires radeontool
	pm-utils-1.2.6.1-1.fc14.i686 requires hdparm
	pm-utils-1.2.6.1-1.fc14.i686 requires vbetool
	pmd-4.2.5-6.fc14.noarch requires xml-commons-apis >= 0:1.3.02
	pmd-4.2.5-6.fc14.noarch requires jaxen >= 0:1.1.1
	poco-debug-1.3.6p2-2.fc14.i686 requires libiodbcinst.so.2
	poco-debug-1.3.6p2-2.fc14.i686 requires libexpat.so.1
	poco-debug-1.3.6p2-2.fc14.i686 requires libiodbc.so.2
	poco-devel-1.3.6p2-2.fc14.i686 requires expat-devel
	poco-odbc-1.3.6p2-2.fc14.i686 requires libiodbcinst.so.2
	poco-odbc-1.3.6p2-2.fc14.i686 requires libiodbc.so.2
	poco-xml-1.3.6p2-2.fc14.i686 requires libexpat.so.1
	podsleuth-0.6.7-1.fc14.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	poedit-1.4.6.1-2.fc14.i686 requires libgtkspell.so.0
	poker3d-1.1.36-18.fc14.i686 requires libpython2.6.so.1.0
	poker3d-1.1.36-18.fc14.i686 requires xwnc
	poker3d-1.1.36-18.fc14.i686 requires opengl-games-utils
	poker3d-1.1.36-18.fc14.i686 requires poker-network >= 0:1.0.36
	poker3d-1.1.36-18.fc14.i686 requires poker-engine
	poker3d-1.1.36-18.fc14.i686 requires libpoker-eval.so.1
	poker3d-1.1.36-18.fc14.i686 requires poker2d-common
	poker3d-1.1.36-18.fc14.i686 requires hicolor-icon-theme
	poker3d-1.1.36-18.fc14.i686 requires poker3d-data
	poker3d-1.1.36-18.fc14.i686 requires libcal3d.so.12
	poker3d-1.1.36-18.fc14.i686 requires python(abi) = 0:2.6
	pokerth-0.7.1-4.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	pokerth-0.7.1-4.fc14.i686 requires libboost_program_options-mt.so.1.41.0
	pokerth-0.7.1-4.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	pokerth-0.7.1-4.fc14.i686 requires libboost_system-mt.so.1.41.0
	pokerth-0.7.1-4.fc14.i686 requires libgcrypt.so.11
	pokerth-0.7.1-4.fc14.i686 requires urw-fonts
	pokerth-0.7.1-4.fc14.i686 requires libboost_thread-mt.so.1.41.0
	pokerth-0.7.1-4.fc14.i686 requires libboost_iostreams-mt.so.1.41.0
	pokerth-0.7.1-4.fc14.i686 requires libboost_regex-mt.so.1.41.0
	policycoreutils-newrole-2.0.83-5.fc14.i686 requires libcap.so.2
	policycoreutils-sandbox-2.0.83-5.fc14.i686 requires matchbox-window-manager
	polipo-1.0.4.1-2.fc14.i686 requires info
	polipo-1.0.4.1-2.fc14.i686 requires info
	polkit-gnome-0.96-2.fc14.i686 requires polkit >= 0:0.95
	polkit-gnome-0.96-2.fc14.i686 requires libpolkit-gobject-1.so.0
	polkit-gnome-0.96-2.fc14.i686 requires libpolkit-agent-1.so.0
	polkit-gnome-devel-0.96-2.fc14.i686 requires polkit-devel
	polkit-gnome-devel-0.96-2.fc14.i686 requires pkgconfig(polkit-gobject-1)
	poppler-qt-devel-0.14.1-1.fc14.i686 requires qt3-devel
	portecle-1.5-2.fc14.noarch requires bouncycastle >= 0:1.44
	portecle-1.5-2.fc14.noarch requires jre >= 0:1.6.0
	portecle-1.5-2.fc14.noarch requires hicolor-icon-theme
	portmidi-tools-200-4.fc14.i686 requires hicolor-icon-theme
	postal-0.70-6.fc14.i686 requires libgcrypt.so.11
	postal-0.70-6.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	postgresql-plpython-8.4.4-2.fc14.i686 requires libpython2.6.so.1.0
	postr-0.12.3-9.fc14.i686 requires hicolor-icon-theme
	prboom-2.5.0-4.fc14.i686 requires libSDL_net-1.2.so.0
	prboom-2.5.0-4.fc14.i686 requires freedoom
	1:prelude-lml-1.0.0-3.fc14.i686 requires libgcrypt.so.11
	1:prelude-lml-1.0.0-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	1:prelude-manager-1.0.0-3.fc14.i686 requires libgcrypt.so.11
	1:prelude-manager-1.0.0-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	1:prelude-manager-db-plugin-1.0.0-3.fc14.i686 requires libgcrypt.so.11
	1:prelude-manager-smtp-plugin-1.0.0-3.fc14.i686 requires libgcrypt.so.11
	preupgrade-1.1.6-3.fc14.noarch requires anaconda-yum-plugins
	proftpd-1.3.3a-1.fc14.i686 requires libcap.so.2
	proguard-4.5.1-1.fc14.noarch requires java >= 1:1.6.0
	psacct-6.5.4-5.fc14.i686 requires /sbin/install-info
	psi-0.14-3.fc14.i686 requires libXss.so.1
	psi-0.14-3.fc14.i686 requires qca-gnupg
	psi-0.14-3.fc14.i686 requires libqca.so.2
	ptlib-2.6.7-1.fc14.i686 requires libexpat.so.1
	publican-2.1-0.fc14.noarch requires batik
	pulseaudio-equalizer-2.7-1.fc14.noarch requires pulseaudio-utils >= 0:0.9.19
	pulseaudio-equalizer-2.7-1.fc14.noarch requires ladspa-swh-plugins
	pulsecaster-0.1.6-2.fc14.noarch requires pulseaudio-libs >= 0:0.9.15
	pulsecaster-0.1.6-2.fc14.noarch requires python(abi) = 0:2.6
	puppet-0.25.5-1.fc14.noarch requires facter >= 0:1.5
	puppet-0.25.5-1.fc14.noarch requires ruby-augeas
	puppet-0.25.5-1.fc14.noarch requires ruby-shadow
	pure-ftpd-1.0.29-2.fc14.i686 requires libcap.so.2
	pvs-sbcl-4.2-6.20100126svn.fc14.i686 requires libmonadfa.so.1
	pyabiword-0.8.0-4.fc14.i686 requires libfribidi.so.0
	pyabiword-0.8.0-4.fc14.i686 requires libwv-1.2.so.3
	pyactivemq-0.1.0-6.20100214svn209.fc14.i686 requires libboost_python.so.1.41.0
	pyaudio-0.2.3-3.fc14.i686 requires libportaudio.so.2
	pybackpack-0.5.7-4.fc14.noarch requires gnome-python2-brasero
	pybliographer-1.2.13-1.fc14.noarch requires scrollkeeper
	pybliographer-1.2.13-1.fc14.noarch requires scrollkeeper
	pycdio-0.16-3.fc14.i686 requires libiso9660.so.7
	pycdio-0.16-3.fc14.i686 requires libcdio.so.12
	pycdio-0.16-3.fc14.i686 requires libcdio.so.12(CDIO_12)
	pyclutter-1.0.2-2.fc14.i686 requires libXi.so.6
	pyclutter-gst-1.0.0-2.fc14.i686 requires libXi.so.6
	pyclutter-gtk-0.10.0-2.fc14.i686 requires libXi.so.6
	pycryptopp-0.5.19-4.fc14.i686 requires libcryptopp.so.6
	pyexiv2-0.1.3-10.fc14.i686 requires libboost_python.so.1.41.0
	pyfribidi-0.6.0-9.fc14.i686 requires libfribidi.so.0
	pygame-1.9.1-2.fc14.i686 requires libSDL_ttf-2.0.so.0
	pygame-1.9.1-2.fc14.i686 requires libSDL_image-1.2.so.0
	pygame-devel-1.9.1-2.fc14.i686 requires SDL_ttf-devel
	pygobject2-2.21.5-3.fc14.i686 requires libffi.so.5
	pygobject2-devel-2.21.5-3.fc14.i686 requires pkgconfig(libffi)
	pygtk2-libglade-2.17.0-6.fc14.i686 requires libglade-2.0.so.0
	pygtkglext-1.1.0-9.fc14.i686 requires libICE.so.6
	pygtkglext-1.1.0-9.fc14.i686 requires libgdkglext-x11-1.0.so.0
	pygtkglext-1.1.0-9.fc14.i686 requires libSM.so.6
	pygtkglext-1.1.0-9.fc14.i686 requires libXmu.so.6
	pygtkglext-1.1.0-9.fc14.i686 requires libgtkglext-x11-1.0.so.0
	pygtkglext-1.1.0-9.fc14.i686 requires libXt.so.6
	pyifp-0.2.2-3.fc14.i686 requires libifp.so.4
	pyip-0.7-2.fc14.noarch requires python(abi) = 0:2.6
	pyjamas-0.7-5.fc14.noarch requires python(abi) = 0:2.6
	pyjamas-desktop-0.7-5.fc14.noarch requires python(abi) = 0:2.6
	pyjigdo-0.4.0.3-2.fc14.noarch requires fuseiso
	pyjigdo-0.4.0.3-2.fc14.noarch requires jigdo
	pympdtouchgui-0.325-2.fc14.noarch requires python-twisted
	pymssql-1.0.2-2.fc14.i686 requires freetds >= 0:0.63
	pymssql-1.0.2-2.fc14.i686 requires libsybdb.so.5
	pynetsnmp-0.28.14-3.fc14.noarch requires python(abi) = 0:2.6
	pynetsnmp-twisted-0.28.14-3.fc14.noarch requires python(abi) = 0:2.6
	pystatgrab-0.5-7.fc14.i686 requires libstatgrab.so.6
	pysvn-1.7.0-4.fc14.i686 requires libexpat.so.1
	python-2.7-7.fc14.i686 requires libexpat.so.1
	python-2.7-7.fc14.i686 requires libffi.so.5
	python-GeoIP-1.2.5-0.3.20090931cvs.fc14.i686 requires libGeoIP.so.1
	python-anyjson-0.2.4-1.fc14.noarch requires python(abi) = 0:2.6
	python-arm4-1.2-3.fc14.i686 requires libarm4.so.1
	python-arm4-1.2-3.fc14.i686 requires arm4
	python-biopython-1.54-2.fc14.i686 requires wise2
	python-bunch-1.0.0-1.fc14.noarch requires python(abi) = 0:2.6
	python-catwalk-2.0.2-2.fc14.noarch requires python(abi) = 0:2.6
	python-cclib-1.0-2.fc14.noarch requires vtk-python
	python-chm-0.8.4-9.fc14.i686 requires libchm.so.0
	python-compositor-0.2b-2.fc14.noarch requires python(abi) = 0:2.6
	python-ctags-1.0.5-3.fc14.i686 requires ctags
	python-cvxopt-1.1-9.fc14.i686 requires libfftw3.so.3
	python-cvxopt-1.1-9.fc14.i686 requires libpython2.6.so.1.0
	python-cvxopt-1.1-9.fc14.i686 requires libamd.so.2
	python-cvxopt-1.1-9.fc14.i686 requires python(abi) = 0:2.6
	python-cvxopt-1.1-9.fc14.i686 requires libumfpack.so.5
	python-cvxopt-1.1-9.fc14.i686 requires libcholmod.so.1
	python-debug-2.7-7.fc14.i686 requires libTix.so
	python-debug-2.7-7.fc14.i686 requires libexpat.so.1
	python-debug-2.7-7.fc14.i686 requires libffi.so.5
	python-desktop-agnostic-0.3.90-7.fc14.i686 requires libpython2.6.so.1.0
	python-desktop-agnostic-0.3.90-7.fc14.i686 requires python(abi) = 0:2.6
	python-dirq-0.0.5-3.fc14.noarch requires python(abi) = 0:2.6
	python-docs-2.6.5-1.fc14.noarch requires python = 0:2.6.5
	python-eventlet-0.9.7-1.fc14.noarch requires python(abi) = 0:2.6
	python-fontMath-0.2-2.fc14.noarch requires python(abi) = 0:2.6
	python-gammu-1.26.1-2.fc14.i686 requires libpython2.6.so.1.0
	python-gammu-1.26.1-2.fc14.i686 requires python(abi) = 0:2.6
	python-gammu-1.26.1-2.fc14.i686 requires libdbi.so.0
	python-geoclue-0.1.0-1.fc14.noarch requires python(abi) = 0:2.6
	1:python-gnash-0.8.7-4.fc14.i686 requires libspeex.so.1
	1:python-gnash-0.8.7-4.fc14.i686 requires libICE.so.6
	1:python-gnash-0.8.7-4.fc14.i686 requires libSM.so.6
	1:python-gnash-0.8.7-4.fc14.i686 requires libXinerama.so.1
	1:python-gnash-0.8.7-4.fc14.i686 requires libspeexdsp.so.1
	1:python-gnash-0.8.7-4.fc14.i686 requires libboost_thread-mt.so.1.41.0
	1:python-gnash-0.8.7-4.fc14.i686 requires libboost_date_time-mt.so.1.41.0
	1:python-gnash-0.8.7-4.fc14.i686 requires libXv.so.1
	1:python-gnash-0.8.7-4.fc14.i686 requires libagg.so.2
	python-googlevoice-0.5-1.fc14.noarch requires python(abi) = 0:2.6
	python-igraph-0.5.2-5.fc14.i686 requires libigraph.so.0
	python-ipaddr-2.1.3-1.fc14.noarch requires python(abi) = 0:2.6
	python-iwlib-0.1-3.fc14.i686 requires wireless-tools >= 0:28-0.pre8.5
	python-iwlib-0.1-3.fc14.i686 requires libiw.so.29
	python-kaa-metadata-0.7.7-3.fc14.i686 requires libdvdread.so.4
	python-libasyncns-0.7.1-4.fc14.i686 requires libasyncns.so.0
	python-lzo-1.08-8.fc14.i686 requires liblzo2.so.2
	python-mecab-0.98-1.fc14.1.i686 requires mecab = 0:0.98
	python-mecab-0.98-1.fc14.1.i686 requires libmecab.so.1
	python-musicbrainz2-0.7.0-2.fc14.noarch requires libdiscid
	python-mwlib-0.11.2-7.20090522hg2956.fc14.i686 requires LabPlot
	python-nevow-0.10.0-1.fc14.noarch requires python(abi) = 0:2.6
	python-pgu-0.12.3-6.fc14.noarch requires bitstream-vera-sans-fonts
	python-polybori-0.5-8.fc14.i686 requires libm4ri-0.0.20081029.so
	python-polybori-0.5-8.fc14.i686 requires libboost_python.so.1.41.0
	python-pretty-0.1-1.fc14.noarch requires python(abi) = 0:2.6
	python-prioritized-methods-0.2.1-6.fc14.noarch requires python-peak-rules
	python-psutil-0.1.3-2.fc14.noarch requires python(abi) = 0:2.6
	python-pyblock-0.47-2.fc14.i686 requires libdmraid.so.1(Base)
	python-pyblock-0.47-2.fc14.i686 requires libdmraid.so.1
	python-pylons-1.0-1.fc14.noarch requires python(abi) = 0:2.6
	python-pylons-1.0-1.fc14.noarch requires python-formencode >= 0:1.2.1
	python-pysctp-0.3.1-10.fc14.i686 requires libsctp.so.1
	python-pysctp-0.3.1-10.fc14.i686 requires libsctp.so.1(VERS_1)
	python-pysctp-0.3.1-10.fc14.i686 requires lksctp-tools-devel
	python-pyspf-2.0.5-5.fc14.noarch requires python-pydns
	python-recaptcha-client-1.0.5-3.fc14.noarch requires python(abi) = 0:2.6
	python-rpmfluff-0.3-5.fc14.noarch requires python(abi) = 0:2.6
	python-scripttest-1.0.4-2.fc14.noarch requires python(abi) = 0:2.6
	python-sexy-0.1.9-12.fc14.i686 requires libsexy.so.2
	python-sexy-0.1.9-12.fc14.i686 requires libsexy >= 0:0.1.10
	python-shout-0.2.1-5.fc14.i686 requires libspeex.so.1
	python-shout-0.2.1-5.fc14.i686 requires libshout.so.3
	python-shout-0.2.1-5.fc14.i686 requires libtheora.so.0
	python-sippy-1.0.3-3.fc14.noarch requires radiusclient-ng-utils
	python-slip-dbus-0.2.11-2.fc14.noarch requires polkit >= 0:0.94
	python-snpp-1.1.2-2.fc14.noarch requires python(abi) = 0:2.6
	python-sprox-0.6.10-1.fc14.noarch requires python(abi) = 0:2.6
	python-sqlobject-0.10.2-6.fc14.noarch requires python-formencode >= 0:0.2.2
	python-squaremap-1.0.0-0.2.b25.fc14.noarch requires python(abi) = 0:2.6
	python-sybase-0.39-6.fc14.i686 requires libct.so.4
	python-tag-0.94.5-6.fc14.i686 requires libtag.so.1
	python-tg-devtools-2.1-0.1.b2.fc14.noarch requires python-migrate
	python-tg-devtools-2.1-0.1.b2.fc14.noarch requires python(abi) = 0:2.6
	python-tidy-0.2-8.fc14.noarch requires libtidy >= 0:0.99.0
	python-tw-forms-0.9.9-2.fc14.noarch requires python-formencode >= 0:1.0.1
	python-ufo2fdk-0.1-2.fc14.noarch requires python(abi) = 0:2.6
	python-vcpx-0.9.35-10.fc14.noarch requires tla
	python-virtkey-0.50-8.fc14.i686 requires libXtst.so.6
	python-xklavier-0.2-5.fc14.i686 requires libxklavier.so.16
	python-zc-lockfile-1.0.0-3.fc14.noarch requires python(abi) = 0:2.6
	python-zope-event-3.5.0.1-1.fc14.noarch requires python(abi) = 0:2.6
	python-zope-testing-3.9.5-2.fc14.noarch requires python-zope-exceptions
	python3-3.1.2-12.fc14.i686 requires libexpat.so.1
	python3-3.1.2-12.fc14.i686 requires libffi.so.5
	python3-beaker-1.5.3-5.fc14.noarch requires python3-paste
	python3-debug-3.1.2-12.fc14.i686 requires libTix.so
	python3-debug-3.1.2-12.fc14.i686 requires libexpat.so.1
	python3-debug-3.1.2-12.fc14.i686 requires libffi.so.5
	python3-tkinter-3.1.2-12.fc14.i686 requires libTix.so
	pytrainer-1.6.0.8-2.fc14.noarch requires gpsbabel
	pyvnc2swf-0.9.5-9.fc14.noarch requires x11vnc
	pyvnc2swf-0.9.5-9.fc14.noarch requires hicolor-icon-theme
	pyxmms-2.06-12.fc14.i686 requires libglib-1.2.so.0
	q-7.11-7.fc14.i686 requires /sbin/install-info
	q-7.11-7.fc14.i686 requires /sbin/install-info
	q4banking-4.2.4-4.fc14.i686 requires libqt-mt.so.3
	q4banking-4.2.4-4.fc14.i686 requires libgwenhywfar.so.47
	qbanking-4.2.4-4.fc14.i686 requires libqt-mt.so.3
	qbanking-4.2.4-4.fc14.i686 requires libgwenhywfar.so.47
	qbanking-devel-4.2.4-4.fc14.i686 requires qt3-devel
	1:qbittorrent-2.3.0-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	1:qbittorrent-2.3.0-1.fc14.i686 requires libboost_system-mt.so.1.41.0
	1:qbittorrent-2.3.0-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	1:qbittorrent-nox-2.3.0-1.fc14.i686 requires libboost_system-mt.so.1.41.0
	qca-ossl-2.0.0-0.10.beta3.fc14.i686 requires libqca.so.2
	qcad-2.0.5.0-12.fc14.i686 requires libmng.so.1
	qcad-2.0.5.0-12.fc14.i686 requires libqt-mt.so.3
	qcad-2.0.5.0-12.fc14.i686 requires libSM.so.6
	qcad-2.0.5.0-12.fc14.i686 requires libICE.so.6
	qdbm-1.8.77-7.fc14.i686 requires liblzo2.so.2
	qdbm++-1.8.77-7.fc14.i686 requires liblzo2.so.2
	qdbm-cgi-1.8.77-7.fc14.i686 requires liblzo2.so.2
	qdbm-java-1.8.77-7.fc14.i686 requires liblzo2.so.2
	qdbm-perl-1.8.77-7.fc14.i686 requires liblzo2.so.2
	qdox-1.11-3.fc14.noarch requires java >= 1:1.6.0
	qelectrotech-0.22-1.fc14.i686 requires electronics-menu
	2:qemu-common-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	2:qemu-common-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1
	2:qemu-common-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	2:qemu-img-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	2:qemu-img-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1
	2:qemu-img-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0(PULSE_0)
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0
	2:qemu-system-arm-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0(PULSE_0)
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0
	2:qemu-system-cris-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0(PULSE_0)
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0
	2:qemu-system-m68k-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0(PULSE_0)
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0
	2:qemu-system-mips-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires openbios-ppc
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0(PULSE_0)
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0
	2:qemu-system-ppc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0(PULSE_0)
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0
	2:qemu-system-sh4-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0(PULSE_0)
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0
	2:qemu-system-sparc-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires /usr/share/gpxe/virtio-net.rom
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0(PULSE_0)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires vgabios
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires /usr/share/gpxe/rtl8029.rom
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires /usr/share/gpxe/rtl8139.rom
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires /usr/share/gpxe/e1000-0x100e.rom
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libpulse.so.0
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires /usr/share/gpxe/pcnet32.rom
	2:qemu-system-x86-0.13.0-0.2.20100727gitb81fe95.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	qgis-1.5.0-2.fc14.i686 requires gpsbabel
	qgis-1.5.0-2.fc14.i686 requires libexpat.so.1
	qgis-python-1.5.0-2.fc14.i686 requires libpython2.6.so.1.0
	qgis-python-1.5.0-2.fc14.i686 requires python(abi) = 0:2.6
	qiv-2.2.3-1.fc14.i686 requires libXinerama.so.1
	qjackctl-0.3.6-1.fc14.i686 requires hicolor-icon-theme
	qlandkartegt-0.18.4-1.fc14.i686 requires libICE.so.6
	qlandkartegt-0.18.4-1.fc14.i686 requires libSM.so.6
	qlandkartegt-0.18.4-1.fc14.i686 requires gpsbabel
	qmf-devel-0.7.946106-2.fc14.i686 requires python(abi) = 0:2.6
	qmforge-2.1-5.fc14.noarch requires python(abi) = 0:2.6
	qmmp-0.4.1-1.fc14.i686 requires libtag.so.1
	qmmp-0.4.1-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	qmmp-0.4.1-1.fc14.i686 requires libcddb.so.2
	qmmp-0.4.1-1.fc14.i686 requires libcdio_paranoia.so.0
	qmmp-0.4.1-1.fc14.i686 requires libpulse-simple.so.0
	qmmp-0.4.1-1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.1)
	qmmp-0.4.1-1.fc14.i686 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	qmmp-0.4.1-1.fc14.i686 requires libcdio_cdda.so.0
	qmmp-0.4.1-1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	qmmp-0.4.1-1.fc14.i686 requires libFLAC.so.8
	qmmp-0.4.1-1.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	qmmp-0.4.1-1.fc14.i686 requires libsamplerate.so.0
	qmmp-0.4.1-1.fc14.i686 requires libpulse.so.0
	qmmp-0.4.1-1.fc14.i686 requires libcdio.so.12
	qmmp-0.4.1-1.fc14.i686 requires libwavpack.so.1
	qmmp-0.4.1-1.fc14.i686 requires libbs2b.so.0
	qmmp-0.4.1-1.fc14.i686 requires libmpcdec.so.5
	qmmp-0.4.1-1.fc14.i686 requires libcdio.so.12(CDIO_12)
	qoauth-1.0.1-0.3.20100625git726325d.fc14.i686 requires libqca.so.2
	qoauth-devel-1.0.1-0.3.20100625git726325d.fc14.i686 requires qca2-devel(x86-32)
	qoauth-devel-1.0.1-0.3.20100625git726325d.fc14.i686 requires pkgconfig(qca2)
	qpid-cpp-client-rdma-0.7.946106-2.fc14.i686 requires libibverbs.so.1
	qpid-cpp-client-rdma-0.7.946106-2.fc14.i686 requires libibverbs.so.1(IBVERBS_1.1)
	qpid-cpp-client-rdma-0.7.946106-2.fc14.i686 requires libibverbs.so.1(IBVERBS_1.0)
	qpid-cpp-server-rdma-0.7.946106-2.fc14.i686 requires libibverbs.so.1
	qpid-cpp-server-store-0.7.946106-2.fc14.i686 requires libaio.so.1(LIBAIO_0.4)
	qpid-cpp-server-store-0.7.946106-2.fc14.i686 requires libaio.so.1
	qpid-cpp-server-store-0.7.946106-2.fc14.i686 requires libaio
	qpid-cpp-server-store-0.7.946106-2.fc14.i686 requires libaio.so.1(LIBAIO_0.1)
	qsynth-0.3.5-1.fc14.i686 requires soundfont2-default
	qsynth-0.3.5-1.fc14.i686 requires hicolor-icon-theme
	qsynth-0.3.5-1.fc14.i686 requires libfluidsynth.so.1
	qt-creator-2.0.0-1.fc14.i686 requires hicolor-icon-theme
	1:qt-demos-4.7.0-0.26.beta2.fc14.i686 requires libpulse.so.0
	1:qt-demos-4.7.0-0.26.beta2.fc14.i686 requires libpulse-mainloop-glib.so.0
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXinerama-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXt-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXrandr-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXft-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXi-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libICE-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libSM-devel
	1:qt-devel-4.7.0-0.26.beta2.fc14.i686 requires libXv-devel
	1:qt-examples-4.7.0-0.26.beta2.fc14.i686 requires libpulse.so.0
	1:qt-examples-4.7.0-0.26.beta2.fc14.i686 requires libpulse-mainloop-glib.so.0
	qt-recordmydesktop-0.3.8-3.fc14.noarch requires recordmydesktop >= 0:0.3.8
	1:qt-tds-4.7.0-0.26.beta2.fc14.i686 requires libsybdb.so.5
	1:qt-webkit-4.7.0-0.26.beta2.fc14.i686 requires libXrandr.so.2
	1:qt-webkit-4.7.0-0.26.beta2.fc14.i686 requires libXinerama.so.1
	1:qt-webkit-4.7.0-0.26.beta2.fc14.i686 requires libpulse.so.0
	1:qt-webkit-4.7.0-0.26.beta2.fc14.i686 requires libpulse-mainloop-glib.so.0
	1:qt-webkit-4.7.0-0.26.beta2.fc14.i686 requires libXi.so.6
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libICE.so.6
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libpulse.so.0
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libpulse-mainloop-glib.so.0
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libSM.so.6
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libXrandr.so.2
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libXinerama.so.1
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libmng.so.1
	1:qt-x11-4.7.0-0.26.beta2.fc14.i686 requires libXi.so.6
	qtcurve-kde4-1.5.1-1.fc14.i686 requires libXpm.so.4
	qtcurve-kde4-1.5.1-1.fc14.i686 requires libICE.so.6
	qtcurve-kde4-1.5.1-1.fc14.i686 requires libSM.so.6
	qtcurve-kde4-1.5.1-1.fc14.i686 requires libXft.so.2
	qtcurve-kde4-1.5.1-1.fc14.i686 requires kde4-macros(api) = 0:2
	qtel-0.11.2-5.fc14.i686 requires libsigc-1.2.so.5
	qtel-0.11.2-5.fc14.i686 requires libICE.so.6
	qtel-0.11.2-5.fc14.i686 requires libqt-mt.so.3
	qtel-0.11.2-5.fc14.i686 requires libSM.so.6
	qtel-0.11.2-5.fc14.i686 requires libXrandr.so.2
	qtel-0.11.2-5.fc14.i686 requires libXft.so.2
	qtel-0.11.2-5.fc14.i686 requires libXinerama.so.1
	qtel-0.11.2-5.fc14.i686 requires libmng.so.1
	qtel-0.11.2-5.fc14.i686 requires libXi.so.6
	qterm-0.5.11-1.fc14.i686 requires hicolor-icon-theme
	qtiplot-0.9.8-3.fc14.i686 requires libmuparser.so.0
	qtiplot-0.9.8-3.fc14.i686 requires muParser(x86-32) >= 0:1.32
	qtiplot-0.9.8-3.fc14.i686 requires hicolor-icon-theme
	qtparted-0.4.5-24.fc14.i686 requires libICE.so.6
	qtparted-0.4.5-24.fc14.i686 requires jfsutils
	qtparted-0.4.5-24.fc14.i686 requires libqt-mt.so.3
	qtparted-0.4.5-24.fc14.i686 requires libSM.so.6
	qtpfsgui-1.9.3-5.fc14.i686 requires libfftw3f.so.3
	qtpfsgui-1.9.3-5.fc14.i686 requires libIlmImf.so.6
	qtpfsgui-1.9.3-5.fc14.i686 requires libImath.so.6
	qtpfsgui-1.9.3-5.fc14.i686 requires libHalf.so.6
	qtpfsgui-1.9.3-5.fc14.i686 requires libIex.so.6
	quagga-0.99.16-5.fc14.i686 requires /sbin/install-info
	quagga-0.99.16-5.fc14.i686 requires /sbin/install-info
	quagga-0.99.16-5.fc14.i686 requires libcap.so.2
	quake3-1.36-7.svn1783.fc14.i686 requires libspeex.so.1
	quake3-1.36-7.svn1783.fc14.i686 requires libspeexdsp.so.1
	quake3-1.36-7.svn1783.fc14.i686 requires autodownloader
	quake3-demo-1.36-7.svn1783.fc14.i686 requires opengl-games-utils
	quake3-demo-1.36-7.svn1783.fc14.i686 requires hicolor-icon-theme
	quodlibet-2.2.1-3.fc14.i686 requires vorbisgain
	qutim-0.2.0-8.fc14.i686 requires hicolor-icon-theme
	qutim-jabber-0.2.0-8.fc14.i686 requires gloox >= 1:1.0-1
	qutim-jabber-0.2.0-8.fc14.i686 requires libgloox.so.8
	qutim-mrim-0.2.0-8.fc14.i686 requires libgloox.so.8
	qutim-plugman-0.2.0-8.fc14.i686 requires libgloox.so.8
	qwit-1.1-0.2.beta.fc14.i686 requires libqca.so.2
	qwit-1.1-0.2.beta.fc14.i686 requires hicolor-icon-theme
	rabbitvcs-core-0.13.3-1.fc14.noarch requires meld
	rabbitvcs-core-0.13.3-1.fc14.noarch requires python(abi) = 0:2.6
	rainbow-0.8.6-2.fc14.i686 requires xorg-x11-xauth
	rakarrack-0.5.8-2.fc14.i686 requires libXpm.so.4
	rakarrack-0.5.8-2.fc14.i686 requires libfltk.so.1.1
	rakarrack-0.5.8-2.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	rakarrack-0.5.8-2.fc14.i686 requires libXft.so.2
	rakarrack-0.5.8-2.fc14.i686 requires libfltk_images.so.1.1
	rakarrack-0.5.8-2.fc14.i686 requires libsamplerate.so.0
	rakarrack-0.5.8-2.fc14.i686 requires hicolor-icon-theme
	rapid-photo-downloader-0.3.0-2.fc14.noarch requires hicolor-icon-theme
	rapidsvn-0.12.0-2.fc14.i686 requires libapr-1.so.0
	rapidsvn-0.12.0-2.fc14.i686 requires libexpat.so.1
	rapidsvn-0.12.0-2.fc14.i686 requires libaprutil-1.so.0
	rasterview-1.2.1-3.fc14.i686 requires libfltk.so.1.1
	rasterview-1.2.1-3.fc14.i686 requires libfltk_images.so.1.1
	rawtherapee-3.0-0.21.a1.fc14.i686 requires libsigc-2.0.so.0
	rawtherapee-3.0-0.21.a1.fc14.i686 requires hicolor-icon-theme
	raydium-1.2-22.fc14.i686 requires libXinerama.so.1
	raydium-1.2-22.fc14.i686 requires libode.so.1
	raydium-1.2-22.fc14.i686 requires libalut.so.0
	raydium-devel-1.2-22.fc14.i686 requires ode-devel
	raydium-devel-1.2-22.fc14.i686 requires freealut-devel
	rb_libtorrent-0.14.10-4.fc14.i686 requires libGeoIP.so.1
	rb_libtorrent-examples-0.14.10-4.fc14.i686 requires libGeoIP.so.1
	rb_libtorrent-python-0.14.10-4.fc14.i686 requires libGeoIP.so.1
	rcsslogplayer-14.0.1-2.fc14.i686 requires libboost_program_options-mt.so.1.41.0
	rcssmonitor-14.1.0-1.fc14.i686 requires libboost_program_options-mt.so.1.41.0
	rcssserver-14.0.3-1.fc14.i686 requires libboost_filesystem-mt.so.1.41.0
	rcssserver-14.0.3-1.fc14.i686 requires libboost_system-mt.so.1.41.0
	rcssserver3d-devel-0.6.4-1.fc14.noarch requires ode-devel
	rcssserver3d-devel-0.6.4-1.fc14.noarch requires DevIL-devel
	readline-6.1-2.fc14.i386 requires /sbin/install-info
	readline-6.1-2.fc14.i386 requires /sbin/install-info
	readline-devel-6.1-2.fc14.i386 requires /sbin/install-info
	readline-devel-6.1-2.fc14.i386 requires /sbin/install-info
	rear-1.7.25-1.fc14.noarch requires mingetty
	recode-3.6-29.fc14.i686 requires /sbin/install-info
	recode-3.6-29.fc14.i686 requires /sbin/install-info
	redhat-lsb-4.0-5.fc14.i686 requires /usr/bin/bc
	redhat-lsb-4.0-5.fc14.i686 requires /usr/bin/pax
	redhat-lsb-4.0-5.fc14.i686 requires /usr/bin/time
	redhat-lsb-4.0-5.fc14.i686 requires /bin/mailx
	redhat-lsb-graphics-4.0-5.fc14.i686 requires libXtst.so.6
	redhat-lsb-graphics-4.0-5.fc14.i686 requires libICE.so.6
	redhat-lsb-graphics-4.0-5.fc14.i686 requires libqt-mt.so.3
	redhat-lsb-graphics-4.0-5.fc14.i686 requires libSM.so.6
	redhat-lsb-graphics-4.0-5.fc14.i686 requires libXft.so.2
	redhat-lsb-graphics-4.0-5.fc14.i686 requires libXi.so.6
	redhat-lsb-graphics-4.0-5.fc14.i686 requires libXt.so.6
	redland-1.0.10-6.fc14.i686 requires librasqal.so.2
	redland-1.0.10-6.fc14.i686 requires libraptor.so.1
	redland-devel-1.0.10-6.fc14.i686 requires pkgconfig(rasqal) <= 0:0.9.99
	redland-devel-1.0.10-6.fc14.i686 requires raptor-devel
	redland-devel-1.0.10-6.fc14.i686 requires pkgconfig(raptor) >= 0:1.4.17
	redland-devel-1.0.10-6.fc14.i686 requires rasqal-devel
	redland-virtuoso-1.0.10-6.fc14.i686 requires libiodbcinst.so.2
	redland-virtuoso-1.0.10-6.fc14.i686 requires libiodbc.so.2
	rednotebook-1.0.0-2.fc14.noarch requires hicolor-icon-theme
	referencer-1.1.6-5.fc14.i686 requires libICE.so.6
	referencer-1.1.6-5.fc14.i686 requires scrollkeeper
	referencer-1.1.6-5.fc14.i686 requires libgconfmm-2.6.so.1
	referencer-1.1.6-5.fc14.i686 requires libgnomeuimm-2.6.so.1
	referencer-1.1.6-5.fc14.i686 requires libSM.so.6
	referencer-1.1.6-5.fc14.i686 requires libbonobo-activation.so.4
	referencer-1.1.6-5.fc14.i686 requires libgnomecanvasmm-2.6.so.1
	referencer-1.1.6-5.fc14.i686 requires libsigc-2.0.so.0
	referencer-1.1.6-5.fc14.i686 requires libglademm-2.4.so.1
	referencer-1.1.6-5.fc14.i686 requires scrollkeeper
	referencer-1.1.6-5.fc14.i686 requires libgnomemm-2.6.so.1
	referencer-1.1.6-5.fc14.i686 requires libglade-2.0.so.0
	referencer-1.1.6-5.fc14.i686 requires libgnomevfsmm-2.6.so.1
	referencer-1.1.6-5.fc14.i686 requires libbonobo-2.so.0
	reinteract-0.5.0-7.noarch requires hicolor-icon-theme
	rekall-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-docs-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-extra-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-mdb-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-mdb-2.4.6-13.fc14.i686 requires libmdb.so.1
	rekall-mysql-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-odbc-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-postgresql-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-python-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	rekall-python-2.4.6-13.fc14.i686 requires libpython2.6.so.1.0
	rekall-python-2.4.6-13.fc14.i686 requires python(abi) = 0:2.6
	rekall-sqlite-2.4.6-13.fc14.i686 requires libqt-mt.so.3
	remmina-0.7.5-2.fc14.i686 requires libgcrypt.so.11
	remmina-0.7.5-2.fc14.i686 requires rdesktop
	remmina-0.7.5-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	remmina-0.7.5-2.fc14.i686 requires libunique-1.0.so.0
	resapplet-0.1.1-10.fc14.i686 requires libICE.so.6
	resapplet-0.1.1-10.fc14.i686 requires libSM.so.6
	resapplet-0.1.1-10.fc14.i686 requires libbonobo-activation.so.4
	resapplet-0.1.1-10.fc14.i686 requires libXrandr.so.2
	resapplet-0.1.1-10.fc14.i686 requires libbonobo-2.so.0
	revisor-cli-2.2-2.fc14.noarch requires comps-extras
	rfdump-1.6-7.fc14.i686 requires libglade-2.0.so.0
	rfdump-1.6-7.fc14.i686 requires libexpat.so.1
	rhythmbox-0.13.0-4.fc14.i686 requires libICE.so.6
	rhythmbox-0.13.0-4.fc14.i686 requires libSM.so.6
	rhythmbox-lirc-0.13.0-4.fc14.i686 requires libICE.so.6
	rhythmbox-lirc-0.13.0-4.fc14.i686 requires libSM.so.6
	rhythmbox-upnp-0.13.0-4.fc14.i686 requires python-twisted
	rkhunter-1.3.6-7.fc14.noarch requires wget
	rkhunter-1.3.6-7.fc14.noarch requires modutils
	rkhunter-1.3.6-7.fc14.noarch requires mailx
	rmic-maven-plugin-1.1-3.fc14.noarch requires java >= 1:1.6.0
	rmic-maven-plugin-1.1-3.fc14.noarch requires plexus-compiler
	rmic-maven-plugin-1.1-3.fc14.noarch requires plexus-archiver
	rmic-maven-plugin-1.1-3.fc14.noarch requires plexus-container-default
	roboptim-trajectory-0.5-2.fc14.i686 requires libroboptim-core.so.1
	roboptim-trajectory-devel-0.5-2.fc14.i686 requires roboptim-core-devel
	roboptim-trajectory-devel-0.5-2.fc14.i686 requires pkgconfig(roboptim-core) >= 0:0.2
	roboptim-trajectory-doc-0.5-2.fc14.i686 requires roboptim-core-doc
	rocksndiamonds-3.3.0.1-1.fc14.i686 requires libSDL_image-1.2.so.0
	rocksndiamonds-3.3.0.1-1.fc14.i686 requires libSDL_net-1.2.so.0
	rosegarden4-10.04.2-2.fc14.i686 requires libfftw3f.so.3
	rosegarden4-10.04.2-2.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	rosegarden4-10.04.2-2.fc14.i686 requires libsamplerate.so.0
	rosegarden4-10.04.2-2.fc14.i686 requires liblrdf.so.2
	roxterm-1.18.5-1.fc14.i686 requires libglade-2.0.so.0
	rpm-4.8.1-4.fc14.i686 requires libcap.so.2
	rpm-build-4.8.1-4.fc14.i686 requires libcap.so.2
	rpm-devel-4.8.1-4.fc14.i686 requires libcap.so.2
	rpm-libs-4.8.1-4.fc14.i686 requires libcap.so.2
	rpm-libs-4.8.1-4.fc14.i686 requires libcap(x86-32) >= 0:2.16
	rpm-python-4.8.1-4.fc14.i686 requires libcap.so.2
	rpmdevtools-7.9-1.fc14.noarch requires wget
	rpy-2.1.3-3.fc14.i686 requires /sbin/install-info
	rpy-2.1.3-3.fc14.i686 requires /sbin/install-info
	rsibreak-0.10-3.fc14.i686 requires libXss.so.1
	rss-glx-0.9.1.p-3.fc14.i686 requires libICE.so.6
	rss-glx-0.9.1.p-3.fc14.i686 requires libSM.so.6
	rss-glx-0.9.1.p-3.fc14.i686 requires libalut.so.0
	rsvndump-0.5.3-1.fc14.i686 requires libapr-1.so.0
	rtkit-0.9-1.fc14.i686 requires polkit
	rtkit-0.9-1.fc14.i686 requires libcap.so.2
	rubber-1.1-8.fc14.noarch requires /sbin/install-info
	rubber-1.1-8.fc14.noarch requires /sbin/install-info
	rubberband-1.5.0-2.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	rubberband-1.5.0-2.fc14.i686 requires libfftw3.so.3
	rubberband-1.5.0-2.fc14.i686 requires libsamplerate.so.0
	rubberband-1.5.0-2.fc14.i686 requires ladspa
	ruby-bonobo2-0.19.4-3.fc14.i686 requires libbonobo-activation.so.4
	ruby-bonobo2-0.19.4-3.fc14.i686 requires libbonobo-2.so.0
	ruby-bonoboui2-0.19.4-3.fc14.i686 requires libICE.so.6
	ruby-bonoboui2-0.19.4-3.fc14.i686 requires libSM.so.6
	ruby-bonoboui2-0.19.4-3.fc14.i686 requires libbonobo-activation.so.4
	ruby-bonoboui2-0.19.4-3.fc14.i686 requires libbonobo-2.so.0
	ruby-gdkpixbuf2-0.19.4-3.fc14.i686 requires ruby(cairo)
	ruby-gnome2-0.19.4-3.fc14.i686 requires libICE.so.6
	ruby-gnome2-0.19.4-3.fc14.i686 requires libSM.so.6
	ruby-gnome2-0.19.4-3.fc14.i686 requires libbonobo-activation.so.4
	ruby-gnome2-0.19.4-3.fc14.i686 requires libbonobo-2.so.0
	ruby-gtk2-0.19.4-3.fc14.i686 requires ruby(cairo)
	ruby-gtkglext-0.19.4-3.fc14.i686 requires libICE.so.6
	ruby-gtkglext-0.19.4-3.fc14.i686 requires libgdkglext-x11-1.0.so.0
	ruby-gtkglext-0.19.4-3.fc14.i686 requires libSM.so.6
	ruby-gtkglext-0.19.4-3.fc14.i686 requires libXmu.so.6
	ruby-gtkglext-0.19.4-3.fc14.i686 requires libgtkglext-x11-1.0.so.0
	ruby-gtkglext-0.19.4-3.fc14.i686 requires ruby(opengl)
	ruby-gtkglext-0.19.4-3.fc14.i686 requires libXt.so.6
	ruby-gtksourceview-0.19.4-3.fc14.i686 requires libgtksourceview-1.0.so.0
	ruby-hyperestraier-1.4.13-7.fc14.i686 requires liblzo2.so.2
	ruby-libglade2-0.19.4-3.fc14.i686 requires libglade-2.0.so.0
	ruby-libs-1.8.7.299-4.fc14.i686 requires libreadline.so.5
	ruby-panelapplet2-0.19.4-3.fc14.i686 requires libbonobo-activation.so.4
	ruby-panelapplet2-0.19.4-3.fc14.i686 requires libbonobo-2.so.0
	ruby-pango-0.19.4-3.fc14.i686 requires ruby(cairo)
	ruby-pango-devel-0.19.4-3.fc14.i686 requires ruby-cairo-devel
	ruby-poppler-0.19.4-3.fc14.i686 requires ruby(cairo)
	ruby-qdbm-1.8.77-7.fc14.i686 requires liblzo2.so.2
	ruby-qpid-0.6.895736-1.fc14.i686 requires amqp >= 0:1.0.819819
	ruby-revolution-0.5-4.svn210.fc14.2.i686 requires libicalss.so.0
	ruby-revolution-0.5-4.svn210.fc14.2.i686 requires libical.so.0
	ruby-revolution-0.5-4.svn210.fc14.2.i686 requires libicalvcal.so.0
	ruby-rsvg-0.19.4-3.fc14.i686 requires ruby(cairo)
	rubygem-ParseTree-3.0.5-1.fc14.noarch requires rubygem(RubyInline)
	1:rubygem-actionpack-2.3.5-2.fc14.noarch requires rubygem(activesupport) = 0:2.3.5
	rubygem-acts-as-list-0.1.2-4.fc14.noarch requires rubygem(activerecord)
	rubygem-amqp-0.6.7-2.fc14.noarch requires rubygem(eventmachine)
	rubygem-ffi-0.6.3-1.fc14.i686 requires libffi.so.5
	rubygem-gettext_rails-2.1.0-3.fc14.noarch requires rubygem(locale_rails) >= 0:2.0.5
	rubygem-gettext_rails-2.1.0-3.fc14.noarch requires rubygem(gettext_activerecord) >= 0:2.1.0
	rubygem-gettext_rails-2.1.0-3.fc14.noarch requires rubygem(rails) >= 0:2.3.2
	rubygem-haml-2.2.24-1.fc14.noarch requires rubygem(hpricot)
	rubygem-hoe-2.6.1-1.fc14.noarch requires rubygem(rubyforge) >= 0:2.0.3
	rubygem-hoe-2.6.1-1.fc14.noarch requires rubygem(rake) >= 0:0.8.7
	rubygem-maruku-0.6.0-3.fc14.noarch requires rubygem(syntax) >= 0:1.0.0
	rubygem-merb-gen-1.0.15-2.fc14.noarch requires rubygem(merb-core)
	rubygem-merb-gen-1.0.15-2.fc14.noarch requires rubygem(templater)
	rubygem-mongrel_cluster-1.0.5-5.fc14.noarch requires rubygem(mongrel) >= 0:1.0.0
	rubygem-net-ssh-doc-2.0.23-4.fc14.noarch requires rubygem(mocha)
	rubygem-newgem-1.5.3-3.fc14.noarch requires rubygem(RedCloth)
	rubygem-newgem-1.5.3-3.fc14.noarch requires rubygem(cucumber)
	rubygem-newgem-1.5.3-3.fc14.noarch requires rubygem(syntax)
	rubygem-ohai-0.5.0-1.fc14.noarch requires rubygem(extlib)
	rubygem-ohai-0.5.0-1.fc14.noarch requires rubygem(systemu)
	rubygem-oniguruma-1.1.0-3.fc14.i686 requires libonig.so.2
	rubygem-rest-client-1.4.0-6.fc14.noarch requires rubygem(mime-types) >= 0:1.16
	rubygem-rubigen-1.5.4-1.fc14.noarch requires rubygem(activesupport) >= 0:2.3.5
	rubygem-shotgun-0.4-1.fc14.noarch requires rubygem(launchy) >= 0:0.3.3
	rubygem-shotgun-0.4-1.fc14.noarch requires rubygem(launchy) < 0:1.0
	1:rubygem-sinatra-1.0-1.fc14.noarch requires rubygem(rack-test) >= 0:0.3.0
	rubygem-sup-0.10.2-5.fc14.noarch requires rubygem(mime-types)
	rubygem-sup-0.10.2-5.fc14.noarch requires rubygem(highline)
	rubygem-sup-0.10.2-5.fc14.noarch requires rubygem(trollop)
	rubygem-sup-0.10.2-5.fc14.noarch requires rubygem(gettext)
	rubygem-thor-0.13.6-1.fc14.noarch requires rubygem(diff-lcs)
	rubygem-thor-0.13.6-1.fc14.noarch requires rubygem(rake)
	rubygem-thor-0.13.6-1.fc14.noarch requires rubygem(ruby2ruby)
	rubygem-will_paginate-2.3.12-2.fc14.noarch requires rubygem(activesupport)
	rubygem-xmpp4r-simple-0.8.8-2.fc14.noarch requires rubygem(xmpp4r)
	rubygem-zoom-0.4.1-7.fc14.1.i686 requires libgcrypt.so.11
	rxvt-unicode-9.07-2.fc14.i686 requires libXft.so.2
	rxvt-unicode-9.07-2.fc14.i686 requires libICE.so.6
	rxvt-unicode-9.07-2.fc14.i686 requires libSM.so.6
	rxvt-unicode-9.07-2.fc14.i686 requires libAfterImage.so.0
	sK1-0.9.1-0.3.pre_rev730.fc14.i686 requires hicolor-icon-theme
	sabayon-2.30.0-3.fc14.i686 requires libICE.so.6
	sabayon-2.30.0-3.fc14.i686 requires libSM.so.6
	sabayon-2.30.0-3.fc14.i686 requires python(abi) = 0:2.6
	sabayon-apply-2.30.0-3.fc14.i686 requires python(abi) = 0:2.6
	samba-3.5.0-55rc3.fc14.i686 requires libcap.so.2
	samba-3.5.0-55rc3.fc14.i686 requires libtalloc.so.2
	samba-client-3.5.0-55rc3.fc14.i686 requires libcap.so.2
	samba-client-3.5.0-55rc3.fc14.i686 requires libtalloc.so.2
	samba-common-3.5.0-55rc3.fc14.i686 requires libtalloc >= 0:2.0.1
	samba-common-3.5.0-55rc3.fc14.i686 requires libcap.so.2
	samba-common-3.5.0-55rc3.fc14.i686 requires libtalloc.so.2
	samba-swat-3.5.0-55rc3.fc14.i686 requires libcap.so.2
	samba-swat-3.5.0-55rc3.fc14.i686 requires libtalloc.so.2
	samba-winbind-3.5.0-55rc3.fc14.i686 requires libcap.so.2
	samba-winbind-3.5.0-55rc3.fc14.i686 requires libtalloc.so.2
	samba-winbind-clients-3.5.0-55rc3.fc14.i686 requires libcap.so.2
	samba-winbind-clients-3.5.0-55rc3.fc14.i686 requires libtalloc.so.2
	samba4-devel-4.0.0-24.alpha11.fc14.i686 requires pkgconfig(talloc)
	samba4-libs-4.0.0-24.alpha11.fc14.i686 requires libtalloc.so.2
	sat4j-2.2.0-1.fc14.noarch requires java >= 1:1.6
	sbcl-1.0.40-1.fc14.i686 requires /sbin/install-info
	sbcl-1.0.40-1.fc14.i686 requires common-lisp-controller
	sbcl-1.0.40-1.fc14.i686 requires /sbin/install-info
	sbcl-1.0.40-1.fc14.i686 requires common-lisp-controller
	sblim-cmpi-rpm-1.0.1-4.fc14.i686 requires libcmpiOSBase_Common.so.0
	sblim-cmpi-rpm-1.0.1-4.fc14.i686 requires sblim-cmpi-base
	sblim-gather-provider-2.2.1-2.fc14.i686 requires libcmpiOSBase_Common.so.0
	sblim-gather-provider-2.2.1-2.fc14.i686 requires sblim-cmpi-base
	sblim-gather-test-2.2.1-2.fc14.i686 requires sblim-testsuite
	scalapack-mpich2-1.7.5-10.fc14.i686 requires environment-modules
	scalapack-openmpi-1.7.5-10.fc14.i686 requires environment-modules
	schismtracker-20100101-1.fc14.i686 requires libXxf86misc.so.1
	schismtracker-20100101-1.fc14.i686 requires hicolor-icon-theme
	schismtracker-20100101-1.fc14.i686 requires libXv.so.1
	schroot-1.4.2-5.fc14.i686 requires libboost_program_options.so.1.41.0
	schroot-1.4.2-5.fc14.i686 requires libboost_filesystem.so.1.41.0
	schroot-1.4.2-5.fc14.i686 requires libboost_system.so.1.41.0
	schroot-1.4.2-5.fc14.i686 requires libboost_regex.so.1.41.0
	scidavis-0.2.4-4.fc14.i686 requires libmuparser.so.0
	scidavis-0.2.4-4.fc14.i686 requires hicolor-icon-theme
	scidavis-0.2.4-4.fc14.i686 requires libqwtplot3d-qt4.so.0
	scidavis-0.2.4-4.fc14.i686 requires kde-filesystem
	scim-bridge-0.4.16-5.fc14.i686 requires libscim-1.0.so.8
	scim-bridge-0.4.16-5.fc14.i686 requires libscim-1.0.so.8(LIBSCIM_1.0)
	scim-bridge-0.4.16-5.fc14.i686 requires scim >= 0:1.4.6
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libICE.so.6
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libqt-mt.so.3
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libSM.so.6
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libXrandr.so.2
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libXft.so.2
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libXinerama.so.1
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libmng.so.1
	scim-bridge-qt3-0.4.16-5.fc14.i686 requires libXi.so.6
	scim-python-0.1.13rc1-7.fc14.i686 requires libscim-1.0.so.8
	scim-python-0.1.13rc1-7.fc14.i686 requires libscim-1.0.so.8(LIBSCIM_1.0)
	scim-python-0.1.13rc1-7.fc14.i686 requires scim
	scipy-0.7.2-1.fc14.i686 requires libpython2.6.so.1.0
	scipy-0.7.2-1.fc14.i686 requires libamd.so.2
	scipy-0.7.2-1.fc14.i686 requires python(abi) = 0:2.6
	scipy-0.7.2-1.fc14.i686 requires libumfpack.so.5
	scitools-extras-0.6-4.fc14.noarch requires vtk-python
	scitools-extras-0.6-4.fc14.noarch requires blt
	scorched3d-42.1-4.fc14.i686 requires libfftw3f.so.3
	scorched3d-42.1-4.fc14.i686 requires opengl-games-utils
	scorched3d-42.1-4.fc14.i686 requires libSDL_net-1.2.so.0
	scorched3d-42.1-4.fc14.i686 requires libexpat.so.1
	scorched3d-42.1-4.fc14.i686 requires hicolor-icon-theme
	scorched3d-42.1-4.fc14.i686 requires libalut.so.0
	scorchwentbonkers-1.1-8.fc14.i686 requires libdumb-0.9.3.so
	scorchwentbonkers-1.1-8.fc14.i686 requires libaldmb-0.9.3.so
	scorchwentbonkers-1.1-8.fc14.i686 requires libagl.so.0
	scorchwentbonkers-1.1-8.fc14.i686 requires hicolor-icon-theme
	scorchwentbonkers-1.1-8.fc14.i686 requires libjpgal.so.2
	scorchwentbonkers-1.1-8.fc14.i686 requires libAllegroOGG.so.0
	scotch-5.1.8-1.fc14.i686 requires liblzmadec.so.0
	scummvm-1.1.1-1.fc14.i686 requires libFLAC.so.8
	scummvm-1.1.1-1.fc14.i686 requires hicolor-icon-theme
	scummvm-1.1.1-1.fc14.i686 requires libfluidsynth.so.1
	scummvm-tools-1.1.1-2.fc14.i686 requires libFLAC.so.8
	scythia-0.9.3-5.fc14.i686 requires hicolor-icon-theme
	seahorse-plugins-2.30.1-2.fc14.i686 requires libbonobo-activation.so.4
	seahorse-plugins-2.30.1-2.fc14.i686 requires libbonobo-2.so.0
	seamonkey-2.0.5-1.fc14.i686 requires libbonobo-activation.so.4
	seamonkey-2.0.5-1.fc14.i686 requires mozilla-filesystem
	seamonkey-2.0.5-1.fc14.i686 requires system-bookmarks
	seamonkey-2.0.5-1.fc14.i686 requires libXt.so.6
	seamonkey-2.0.5-1.fc14.i686 requires libbonobo-2.so.0
	seaview-4.2.6-1.fc14.i686 requires libfltk.so.1.1
	seaview-4.2.6-1.fc14.i686 requires libXft.so.2
	seaview-4.2.6-1.fc14.i686 requires libfltk_images.so.1.1
	secstate-0.3-8.fc14.noarch requires python(abi) = 0:2.6
	sectool-0.9.5-1.fc14.i686 requires PolicyKit
	sed-4.2.1-5.fc14.i686 requires /sbin/install-info
	sed-4.2.1-5.fc14.i686 requires /sbin/install-info
	seed-2.31.5-1.fc14.i686 requires libmpfr.so.1
	seed-2.31.5-1.fc14.i686 requires libffi.so.5
	selenium-core-1.0.2-0.4.20100324svn.fc14.noarch requires ant
	selenium-server-1.0.3-7.20100318svn.fc14.noarch requires ant
	selenium-server-1.0.3-7.20100318svn.fc14.noarch requires bouncycastle
	selinux-policy-mls-3.8.8-8.fc14.noarch requires setransd
	sems-1.2.1-4.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	sems-1.2.1-4.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.1)
	sems-1.2.1-4.fc14.i686 requires libspandsp.so.2
	sems-1.2.1-4.fc14.i686 requires libsamplerate.so.0
	sems-dsm-1.2.1-4.fc14.i686 requires libpython2.6.so.1.0
	sems-g722-1.2.1-4.fc14.i686 requires libspandsp.so.2
	sems-gateway-1.2.1-4.fc14.i686 requires libmISDN.so.0
	sems-gateway-1.2.1-4.fc14.i686 requires libisdnnet.so.0
	sems-gsm-1.2.1-4.fc14.i686 requires libgsm.so.1
	sems-ivr-1.2.1-4.fc14.i686 requires libflite_usenglish.so.1
	sems-ivr-1.2.1-4.fc14.i686 requires libflite_cmulex.so.1
	sems-ivr-1.2.1-4.fc14.i686 requires libpython2.6.so.1.0
	sems-ivr-1.2.1-4.fc14.i686 requires libflite.so.1
	sems-ivr-1.2.1-4.fc14.i686 requires libflite_cmu_us_kal.so.1
	sems-python-1.2.1-4.fc14.i686 requires libpython2.6.so.1.0
	sems-speex-1.2.1-4.fc14.i686 requires libspeex.so.1
	sendmail-8.14.4-9.fc14.i686 requires procmail
	sentinella-0.7.0-1.fc14.i686 requires kde4-macros(api) = 0:2
	setools-gui-3.3.7-4.fc14.i686 requires libglade-2.0.so.0
	setools-gui-3.3.7-4.fc14.i686 requires bwidget >= 0:1.8
	setroubleshoot-2.2.89-2.fc14.i686 requires polkit
	sharutils-4.9-1.fc14.i686 requires info
	sharutils-4.9-1.fc14.i686 requires info
	shiboken-libs-0.3.2-4.fc14.i686 requires libpython2.6.so.1.0
	shigofumi-0.1-1.fc14.i686 requires libconfuse.so.0
	shotwell-0.6.1-1.1.fc14.i686 requires libunique-1.0.so.0
	shutter-0.86.2-1.fc14.noarch requires hicolor-icon-theme
	simspark-0.2.1-1.fc14.i686 requires libode.so.1
	simspark-0.2.1-1.fc14.i686 requires libboost_thread-mt.so.1.41.0
	simspark-0.2.1-1.fc14.i686 requires libIL.so.1
	simspark-0.2.1-1.fc14.i686 requires libboost_regex-mt.so.1.41.0
	simspark-0.2.1-1.fc14.i686 requires libILU.so.1
	simspark-devel-0.2.1-1.fc14.i686 requires ode-devel
	simspark-devel-0.2.1-1.fc14.i686 requires DevIL-devel
	sipwitch-0.8.4-2.fc14.i686 requires libgcrypt.so.11
	sipwitch-0.8.4-2.fc14.i686 requires libosipparser2.so.3
	sipwitch-0.8.4-2.fc14.i686 requires libeXosip2.so.4
	sipwitch-0.8.4-2.fc14.i686 requires libosip2.so.3
	sipwitch-cgi-0.8.4-2.fc14.i686 requires libgcrypt.so.11
	sipwitch-plugin-forward-0.8.4-2.fc14.i686 requires libgcrypt.so.11
	sipwitch-plugin-forward-0.8.4-2.fc14.i686 requires libosipparser2.so.3
	sipwitch-plugin-forward-0.8.4-2.fc14.i686 requires libeXosip2.so.4
	sipwitch-plugin-forward-0.8.4-2.fc14.i686 requires libosip2.so.3
	sipwitch-plugin-scripting-0.8.4-2.fc14.i686 requires libgcrypt.so.11
	sipwitch-plugin-scripting-0.8.4-2.fc14.i686 requires libosipparser2.so.3
	sipwitch-plugin-scripting-0.8.4-2.fc14.i686 requires libeXosip2.so.4
	sipwitch-plugin-scripting-0.8.4-2.fc14.i686 requires libosip2.so.3
	sipwitch-plugin-subscriber-0.8.4-2.fc14.i686 requires libgcrypt.so.11
	sipwitch-plugin-subscriber-0.8.4-2.fc14.i686 requires libosipparser2.so.3
	sipwitch-plugin-subscriber-0.8.4-2.fc14.i686 requires libeXosip2.so.4
	sipwitch-plugin-subscriber-0.8.4-2.fc14.i686 requires libosip2.so.3
	sipwitch-plugin-zeroconf-0.8.4-2.fc14.i686 requires libgcrypt.so.11
	sipwitch-plugin-zeroconf-0.8.4-2.fc14.i686 requires libosipparser2.so.3
	sipwitch-plugin-zeroconf-0.8.4-2.fc14.i686 requires libeXosip2.so.4
	sipwitch-plugin-zeroconf-0.8.4-2.fc14.i686 requires libosip2.so.3
	sipwitch-runtime-0.8.4-2.fc14.i686 requires libgcrypt.so.11
	sipwitch-runtime-0.8.4-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	six-0.5.3-12.fc14.i686 requires libqt-mt.so.3
	six-0.5.3-12.fc14.i686 requires hicolor-icon-theme
	skrooge-0.7.1-1.fc14.i686 requires kde4-macros(api) = 0:2
	skrooge-libs-0.7.1-1.fc14.i686 requires libofx.so.4
	skrooge-libs-0.7.1-1.fc14.i686 requires libqca.so.2
	slang-slsh-2.2.2-2.fc14.i686 requires libonig.so.2
	slib-3b3-1.fc14.noarch requires /sbin/install-info
	slib-3b3-1.fc14.noarch requires /sbin/install-info
	slim-1.3.1-13.fc14.i686 requires libXmu.so.6
	slim-1.3.1-13.fc14.i686 requires libXft.so.2
	slv2-devel-0.6.6-5.fc14.i686 requires lv2core-devel
	smolt-server-1.4.2.2-1.fc14.noarch requires python-turboflot
	solang-0.4.1-9.fc14.i686 requires libsigc-2.0.so.0
	solfege-3.16.4-1.fc14.i686 requires timidity++
	solfege-3.16.4-1.fc14.i686 requires esound
	sonic-visualiser-1.7.2-2.fc14.i686 requires librasqal.so.2
	sonic-visualiser-1.7.2-2.fc14.i686 requires libpulse.so.0(PULSE_0)
	sonic-visualiser-1.7.2-2.fc14.i686 requires libfftw3.so.3
	sonic-visualiser-1.7.2-2.fc14.i686 requires libfftw3f.so.3
	sonic-visualiser-1.7.2-2.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	sonic-visualiser-1.7.2-2.fc14.i686 requires libpulse.so.0
	sonic-visualiser-1.7.2-2.fc14.i686 requires libsamplerate.so.0
	sonic-visualiser-1.7.2-2.fc14.i686 requires libraptor.so.1
	sonic-visualiser-1.7.2-2.fc14.i686 requires hicolor-icon-theme
	sooperlooper-1.6.13-6.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	sooperlooper-1.6.13-6.fc14.i686 requires libfftw3.so.3
	sooperlooper-1.6.13-6.fc14.i686 requires libsigc-1.2.so.5
	sooperlooper-1.6.13-6.fc14.i686 requires libsamplerate.so.0
	sooperlooper-1.6.13-6.fc14.i686 requires hicolor-icon-theme
	soprano-2.4.64-3.fc14.i686 requires libraptor.so.1
	soprano-2.4.64-3.fc14.i686 requires libiodbc.so.2
	soprano-apidocs-2.4.64-3.fc14.noarch requires kde-filesystem
	sound-juicer-2.31.5-1.fc14.i686 requires cdparanoia
	source-highlight-3.1.3-2.fc14.i686 requires info
	source-highlight-3.1.3-2.fc14.i686 requires ctags
	source-highlight-3.1.3-2.fc14.i686 requires info
	sox-14.3.1-1.fc14.i686 requires libFLAC.so.8
	sox-14.3.1-1.fc14.i686 requires libao.so.2
	sox-14.3.1-1.fc14.i686 requires libwavpack.so.1
	sox-14.3.1-1.fc14.i686 requires libgsm.so.1
	spacewalk-certs-tools-1.1.1-1.1.fc14.noarch requires spacewalk-backend-libs >= 0:0.8.28
	spamassassin-3.3.1-5.fc14.i686 requires procmail
	spectrum-0.3.1-2.fc14.i686 requires libgloox.so.8
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires libpulse.so.0(PULSE_0)
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires libaudio.so.2
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires /sbin/install-info
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires libpulse.so.0
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires /sbin/install-info
	speech-dispatcher-0.6.7-5.fc14.1.i686 requires libdotconf-1.0.so.0
	speech-dispatcher-doc-0.6.7-5.fc14.1.i686 requires /sbin/install-info
	speech-dispatcher-doc-0.6.7-5.fc14.1.i686 requires /sbin/install-info
	sphinx-0.9.9-2.fc14.i686 requires libexpat.so.1
	spice-client-0.5.3-1.fc14.i686 requires libXrandr.so.2
	springlobby-0.80-2.fc14.i686 requires libboost_system-mt.so.1.41.0
	springlobby-0.80-2.fc14.i686 requires hicolor-icon-theme
	springlobby-0.80-2.fc14.i686 requires spring
	squeak-vm-3.10.5-5.fc14.i686 requires libspeex.so.1
	squeak-vm-3.10.5-5.fc14.i686 requires libICE.so.6
	squeak-vm-3.10.5-5.fc14.i686 requires libSM.so.6
	squeak-vm-3.10.5-5.fc14.i686 requires libXt.so.6
	squeak-vm-nonXOplugins-3.10.5-5.fc14.i686 requires libICE.so.6
	squeak-vm-nonXOplugins-3.10.5-5.fc14.i686 requires libSM.so.6
	7:squid-3.1.4-2.fc14.i686 requires libexpat.so.1
	7:squid-3.1.4-2.fc14.i686 requires libcap.so.2
	srecord-1.55-2.fc14.i686 requires libgcrypt.so.11
	srecord-1.55-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	sslogger-0.95-1.fc14.i686 requires libgcrypt.so.11
	sslogger-slogd-0.95-1.fc14.i686 requires libgcrypt.so.11
	sslogger-slogd-0.95-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	sssd-1.2.91-21.fc14.i686 requires keyutils-libs
	sssd-1.2.91-21.fc14.i686 requires libkeyutils.so.1(KEYUTILS_0.3)
	sssd-1.2.91-21.fc14.i686 requires libkeyutils.so.1
	sssd-1.2.91-21.fc14.i686 requires libtalloc.so.2
	stage-3.2.2-7.fc14.i686 requires libICE.so.6
	stage-3.2.2-7.fc14.i686 requires libfltk.so.1.1
	stage-3.2.2-7.fc14.i686 requires libSM.so.6
	stage-3.2.2-7.fc14.i686 requires libfltk_images.so.1.1
	stage-3.2.2-7.fc14.i686 requires libfltk_gl.so.1.1
	stage-devel-3.2.2-7.fc14.i686 requires fltk-devel
	stage-playerplugin-3.2.2-7.fc14.i686 requires libICE.so.6
	stage-playerplugin-3.2.2-7.fc14.i686 requires libSM.so.6
	stardict-dic-zh_TW-2.4.2-7.fc14.noarch requires stardict >= 0:2.4.2
	stellarium-0.10.5-1.fc14.i686 requires libICE.so.6
	stellarium-0.10.5-1.fc14.i686 requires libSM.so.6
	stellarium-0.10.5-1.fc14.i686 requires opengl-games-utils
	streamtuner-0.99.99-32.fc14.i686 requires scrollkeeper
	streamtuner-0.99.99-32.fc14.i686 requires scrollkeeper
	streamtuner-0.99.99-32.fc14.i686 requires libtag_c.so.0
	stress-1.0.4-4.fc14.i686 requires info
	stress-1.0.4-4.fc14.i686 requires info
	subcommander-2.0-0.6.fc14.5.i686 requires libapr-1.so.0
	subcommander-2.0-0.6.fc14.5.i686 requires libexpat.so.1
	subcommander-2.0-0.6.fc14.5.i686 requires libaprutil-1.so.0
	subtitleeditor-0.37.1-1.fc14.i686 requires libsigc-2.0.so.0
	subversion-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-1.6.12-3.fc14.i686 requires apr >= 0:1.3.0
	subversion-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	subversion-devel-1.6.12-3.fc14.i686 requires apr-util-devel
	subversion-devel-1.6.12-3.fc14.i686 requires apr-devel
	subversion-gnome-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-gnome-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-gnome-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	subversion-javahl-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-javahl-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-javahl-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	subversion-kde-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-kde-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-kde-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	subversion-perl-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-perl-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-perl-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	subversion-ruby-1.6.12-3.fc14.i686 requires libapr-1.so.0
	subversion-ruby-1.6.12-3.fc14.i686 requires libexpat.so.1
	subversion-ruby-1.6.12-3.fc14.i686 requires libaprutil-1.so.0
	sudo-1.7.2p6-2.fc14.i686 requires libcap.so.2
	sugar-0.89.1-2.fc14.noarch requires sugar-settings-manager
	sugar-paint-27-2.fc14.i686 requires python(abi) = 0:2.6
	sugar-read-79-1.fc14.noarch requires gnome-python2-evince
	sugar-tamtam-common-0-0.5.20100201git.fc14.i686 requires python(abi) = 0:2.6
	sugar-toolkit-0.89.1-2.fc14.i686 requires libICE.so.6
	sugar-toolkit-0.89.1-2.fc14.i686 requires libSM.so.6
	sunbird-1.0-0.25.b2pre.fc14.i686 requires libical.so.0
	sunbird-1.0-0.25.b2pre.fc14.i686 requires libXt.so.6
	supertux-0.3.3-1.fc14.i686 requires libphysfs-1.0.so.1
	supertux-0.3.3-1.fc14.i686 requires libSDL_image-1.2.so.0
	supertux-0.3.3-1.fc14.i686 requires opengl-games-utils
	supertux-0.3.3-1.fc14.i686 requires libsqstdlib-2.2.4.so
	supertux-0.3.3-1.fc14.i686 requires hicolor-icon-theme
	supertux-0.3.3-1.fc14.i686 requires libsquirrel-2.2.4.so
	surf-0.4.1-2.fc14.i686 requires dmenu
	surfraw-2.2.7-1.fc14.noarch requires screen
	suricata-1.0.0-1.fc14.i686 requires libyaml-0.so.2
	svnkit-1.3.3-5.fc14.noarch requires trilead-ssh2 >= 0:213
	svxlink-server-0.11.1-5.fc14.i686 requires libgcrypt.so.11
	svxlink-server-0.11.1-5.fc14.i686 requires libsigc-1.2.so.5
	svxlink-server-0.11.1-5.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	svxlink-server-0.11.1-5.fc14.i686 requires libgsm.so.1
	sylpheed-3.1.0-0.1.beta2.fc14.i686 requires libgtkspell.so.0
	sylpheed-3.1.0-0.1.beta2.fc14.i686 requires libcompface.so.1
	synce-hal-0.15-1.fc14.i686 requires libgnet-2.0.so.0
	synce-trayicon-0.15-1.fc14.i686 requires libICE.so.6
	synce-trayicon-0.15-1.fc14.i686 requires libunshield.so.0
	synce-trayicon-0.15-1.fc14.i686 requires libSM.so.6
	synce-trayicon-0.15-1.fc14.i686 requires libbonobo-activation.so.4
	synce-trayicon-0.15-1.fc14.i686 requires libdynamite.so.0
	synce-trayicon-0.15-1.fc14.i686 requires liborange.so.0
	synce-trayicon-0.15-1.fc14.i686 requires libbonobo-2.so.0
	1:syncevolution-1.0.1-4.fc14.i686 requires libical.so.0
	1:syncevolution-1.0.1-4.fc14.i686 requires libexpat.so.1
	1:syncevolution-1.0.1-4.fc14.i686 requires libicalss.so.0
	1:syncevolution-1.0.1-4.fc14.i686 requires libicalvcal.so.0
	1:syncevolution-gtk-1.0.1-4.fc14.i686 requires libunique-1.0.so.0
	1:syncevolution-libs-1.0.1-4.fc14.i686 requires libexpat.so.1
	1:syncevolution-libs-1.0.1-4.fc14.i686 requires libicalss.so.0
	1:syncevolution-libs-1.0.1-4.fc14.i686 requires libical.so.0
	1:syncevolution-libs-1.0.1-4.fc14.i686 requires libicalvcal.so.0
	1:syncevolution-moblin-1.0.1-4.fc14.i686 requires libunique-1.0.so.0
	synergy-plus-1.3.4-6.fc14.i686 requires libXtst.so.6
	synergy-plus-1.3.4-6.fc14.i686 requires libICE.so.6
	synergy-plus-1.3.4-6.fc14.i686 requires libSM.so.6
	synergy-plus-1.3.4-6.fc14.i686 requires libXinerama.so.1
	syslog-ng-3.1.1-1.fc14.i686 requires libevtlog.so.0
	sysprof-1.1.6-1.fc14.i686 requires libglade-2.0.so.0
	system-config-date-1.9.59-2.fc14.noarch requires hicolor-icon-theme
	system-config-date-docs-1.0.9-1.fc14.noarch requires rarian-compat
	system-config-display-2.2-3.fc14.i686 requires libXrandr.so.2
	system-config-display-2.2-3.fc14.i686 requires hicolor-icon-theme
	system-config-firewall-1.2.25-1.fc14.noarch requires hicolor-icon-theme
	5:system-config-httpd-1.5.2-1.fc14.noarch requires libglade2
	system-config-kdump-2.0.4-6.fc14.noarch requires hicolor-icon-theme
	system-config-kdump-2.0.4-6.fc14.noarch requires python(abi) = 0:2.6
	system-config-kickstart-2.8.6-1.fc14.noarch requires hicolor-icon-theme
	system-config-lvm-1.1.14-2.fc14.noarch requires urw-fonts
	system-config-netboot-0.1.45.4-9.fc14.noarch requires hicolor-icon-theme
	system-config-nfs-1.3.50-1.fc14.noarch requires hicolor-icon-theme
	system-config-nfs-docs-1.0.8-1.fc14.noarch requires rarian-compat
	system-config-samba-1.2.89-2.fc14.noarch requires hicolor-icon-theme
	system-config-samba-docs-1.0.8-1.fc14.noarch requires rarian-compat
	system-config-services-0.99.46-2.fc14.noarch requires hicolor-icon-theme
	system-config-services-docs-1.1.8-1.fc14.noarch requires rarian-compat
	system-config-users-docs-1.0.8-1.fc14.noarch requires rarian-compat
	system-switch-mail-gnome-1.0.1-1.fc14.noarch requires libglade2
	systemd-4-4.fc14.i686 requires libcap.so.2
	systemd-gtk-4-4.fc14.i686 requires libcap.so.2
	systemd-units-4-4.fc14.i686 requires libcap.so.2
	systemtap-grapher-1.3-1.fc14.i686 requires libsigc-2.0.so.0
	systemtap-grapher-1.3-1.fc14.i686 requires libglademm-2.4.so.1
	systemtap-grapher-1.3-1.fc14.i686 requires libglade-2.0.so.0
	systemtap-testsuite-1.3-1.fc14.i686 requires which
	systemtap-testsuite-1.3-1.fc14.i686 requires dejagnu
	t1lib-apps-5.1.2-6.fc14.i686 requires libXaw.so.7
	t1lib-apps-5.1.2-6.fc14.i686 requires libXt.so.6
	taggle-1.0-1.fc14.noarch requires java >= 1:1.6.0
	taggle-server-1.0-1.fc14.noarch requires java >= 1:1.6.0
	tagtool-0.12.3-8.fc14.i686 requires libid3-3.8.so.3
	tagtool-0.12.3-8.fc14.i686 requires libglade-2.0.so.0
	tangogps-0.99.4-2.fc14.i686 requires jhead
	2:tar-1.23-4.fc14.i686 requires info
	2:tar-1.23-4.fc14.i686 requires /sbin/install-info
	2:tar-1.23-4.fc14.i686 requires /sbin/install-info
	taskcoach-1.0.3-2.fc14.noarch requires hicolor-icon-theme
	tasks-0.18-3.fc14.i686 requires libical.so.0
	tasks-0.18-3.fc14.i686 requires libicalss.so.0
	tasks-0.18-3.fc14.i686 requires libicalvcal.so.0
	tasque-0.1.9-2.fc14.i386 requires ndesk-dbus-glib
	tcl-iaxclient-0.2-0.7.beta3.fc14.i686 requires libspeex.so.1
	tcl-iaxclient-0.2-0.7.beta3.fc14.i686 requires libportaudio.so.2
	tcl-iaxclient-0.2-0.7.beta3.fc14.i686 requires libspeexdsp.so.1
	tcl-snack-2.2.10-13.fc14.i686 requires libXft.so.2
	tcl-tileqt-0.4-0.6.b1.fc14.i686 requires libICE.so.6
	tcl-tileqt-0.4-0.6.b1.fc14.i686 requires libSM.so.6
	tcpreplay-3.4.4-1.fc14.i686 requires libdnet.so.1
	telepathy-butterfly-0.5.12-2.fc14.noarch requires telepathy-filesystem
	telepathy-farsight-devel-0.0.14-2.fc14.i686 requires telepathy-filesystem
	telepathy-gabble-0.9.15-1.fc14.i686 requires telepathy-filesystem
	telepathy-glib-devel-0.11.11-1.fc14.i686 requires telepathy-filesystem
	telepathy-haze-0.3.3-2.fc14.i686 requires telepathy-filesystem
	telepathy-idle-0.1.6-1.fc14.i686 requires telepathy-filesystem
	telepathy-logger-0.1.4-1.fc14.i686 requires telepathy-filesystem
	telepathy-salut-0.3.12-1.fc14.i686 requires telepathy-filesystem
	telepathy-salut-0.3.12-1.fc14.i686 requires libasyncns.so.0
	telepathy-sofiasip-0.6.3-1.fc14.i686 requires telepathy-filesystem
	telepathy-sofiasip-0.6.3-1.fc14.i686 requires libsofia-sip-ua.so.0
	telepathy-sofiasip-0.6.3-1.fc14.i686 requires libsofia-sip-ua-glib.so.3
	telepathy-sunshine-0.1.8-2.fc14.noarch requires telepathy-filesystem
	tellico-2.2-2.fc14.i686 requires libtag.so.1
	tellico-2.2-2.fc14.i686 requires libgcrypt.so.11
	tellico-2.2-2.fc14.i686 requires libexempi.so.3
	tellico-2.2-2.fc14.i686 requires libqimageblitz.so.4
	tennix-1.0-2.fc14.i686 requires libSDL_ttf-2.0.so.0
	tennix-1.0-2.fc14.i686 requires libpython2.6.so.1.0
	tennix-1.0-2.fc14.i686 requires libSDL_image-1.2.so.0
	texlive-dviutils-2007-54.fc14.i686 requires dvipdfm
	texlive-latex-2007-54.fc14.i686 requires /sbin/install-info
	texlive-utils-2007-54.fc14.i686 requires libXt.so.6
	texlive-xetex-2007-54.fc14.i686 requires xdvipdfmx
	texlive-xetex-2007-54.fc14.i686 requires dvipdfmx
	texlive-xetex-2007-54.fc14.i686 requires libTECkit.so.0
	thunderbird-3.1-1.fc14.i686 requires mozilla-filesystem
	thunderbird-3.1-1.fc14.i686 requires libXt.so.6
	thunderbird-lightning-1.0-0.25.b2pre.fc14.i686 requires libical.so.0
	tigase-xmltools-3.3.4-4.fc14.noarch requires java >= 0:1.6.0
	tigervnc-1.0.90-0.17.20100721svn4113.fc14.i686 requires libICE.so.6
	tigervnc-1.0.90-0.17.20100721svn4113.fc14.i686 requires libSM.so.6
	tigervnc-1.0.90-0.17.20100721svn4113.fc14.i686 requires hicolor-icon-theme
	tigervnc-server-1.0.90-0.17.20100721svn4113.fc14.i686 requires libXtst.so.6
	tigervnc-server-1.0.90-0.17.20100721svn4113.fc14.i686 requires xorg-x11-xauth
	tigervnc-server-1.0.90-0.17.20100721svn4113.fc14.i686 requires libICE.so.6
	tigervnc-server-1.0.90-0.17.20100721svn4113.fc14.i686 requires libSM.so.6
	tigervnc-server-1.0.90-0.17.20100721svn4113.fc14.i686 requires libXdmcp.so.6
	tilda-0.9.6-4.fc14.i686 requires libconfuse.so.0
	tilda-0.9.6-4.fc14.i686 requires libglade-2.0.so.0
	tinc-1.0.12-1.fc14.i686 requires liblzo2.so.2
	tinc-1.0.12-1.fc14.i686 requires info
	tinc-1.0.12-1.fc14.i686 requires info
	1:tk-8.5.8-2.fc14.i686 requires libXft.so.2
	1:tk-devel-8.5.8-2.fc14.i686 requires libXft-devel
	tkgate-2.0-10.beta10.fc14.i686 requires libSM.so.6
	tkgate-2.0-10.beta10.fc14.i686 requires libICE.so.6
	tkgate-2.0-10.beta10.fc14.i686 requires electronics-menu
	tkiaxphone-2.1-0.7.beta3.fc14.i686 requires libspeex.so.1
	tkiaxphone-2.1-0.7.beta3.fc14.i686 requires libvidcap.so.1
	tkiaxphone-2.1-0.7.beta3.fc14.i686 requires libportaudio.so.2
	tkiaxphone-2.1-0.7.beta3.fc14.i686 requires libtheora.so.0
	tkiaxphone-2.1-0.7.beta3.fc14.i686 requires libspeexdsp.so.1
	tkiaxphone-2.1-0.7.beta3.fc14.i686 requires libgsm.so.1
	tkinter-2.7-7.fc14.i686 requires libTix.so
	tomboy-1.3.1-1.fc14.i686 requires libICE.so.6
	tomboy-1.3.1-1.fc14.i686 requires gtkspell
	tomboy-1.3.1-1.fc14.i686 requires libSM.so.6
	tomboy-1.3.1-1.fc14.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	tomboy-1.3.1-1.fc14.i686 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	tomcat-native-1.1.20-1.fc14.i386 requires libapr-1.so.0
	tomcat6-6.0.26-8.fc14.noarch requires java-1.6.0
	tomcat6-6.0.26-8.fc14.noarch requires jakarta-commons-collections
	tomcat6-lib-6.0.26-8.fc14.noarch requires jakarta-commons-pool-tomcat5
	tomcat6-lib-6.0.26-8.fc14.noarch requires ecj
	tomcat6-lib-6.0.26-8.fc14.noarch requires jakarta-commons-dbcp-tomcat5
	tomcat6-lib-6.0.26-8.fc14.noarch requires jakarta-commons-collections-tomcat5
	tomcat6-webapps-6.0.26-8.fc14.noarch requires jakarta-taglibs-standard >= 0:1.1
	toped-0.9.65-1.fc14.i686 requires electronics-menu
	torsmo-0.18-11.fc14.i686 requires libXft.so.2
	totem-2.30.2-2.fc14.i686 requires libXtst.so.6
	totem-2.30.2-2.fc14.i686 requires libICE.so.6
	totem-2.30.2-2.fc14.i686 requires libSM.so.6
	totem-2.30.2-2.fc14.i686 requires libXrandr.so.2
	totem-2.30.2-2.fc14.i686 requires libpython2.6.so.1.0
	totem-2.30.2-2.fc14.i686 requires libXxf86vm.so.1
	totem-2.30.2-2.fc14.i686 requires libunique-1.0.so.0
	totem-mozplugin-2.30.2-2.fc14.i686 requires libXtst.so.6
	totem-mozplugin-2.30.2-2.fc14.i686 requires libXrandr.so.2
	totem-mozplugin-2.30.2-2.fc14.i686 requires libXxf86vm.so.1
	totem-mythtv-2.30.2-2.fc14.i686 requires libgmythupnp.so.0
	totem-mythtv-2.30.2-2.fc14.i686 requires libupnp.so.3
	totem-mythtv-2.30.2-2.fc14.i686 requires libixml.so.2
	totem-mythtv-2.30.2-2.fc14.i686 requires libgmyth.so.0
	totem-mythtv-2.30.2-2.fc14.i686 requires libthreadutil.so.2
	totem-nautilus-2.30.2-2.fc14.i686 requires libXtst.so.6
	totem-nautilus-2.30.2-2.fc14.i686 requires libXrandr.so.2
	totem-nautilus-2.30.2-2.fc14.i686 requires libXxf86vm.so.1
	totem-pl-parser-2.30.1-2.fc14.i686 requires libgmime-2.6.so.0
	totem-pl-parser-devel-2.30.1-2.fc14.i686 requires pkgconfig(gmime-2.6)
	trackballs-1.1.4-12.fc14.i686 requires libSDL_ttf-2.0.so.0
	trackballs-1.1.4-12.fc14.i686 requires libSDL_image-1.2.so.0
	trackballs-1.1.4-12.fc14.i686 requires opengl-games-utils
	trackballs-1.1.4-12.fc14.i686 requires hicolor-icon-theme
	tracker-0.8.15-1.fc14.i686 requires libexempi.so.3
	tracker-0.8.15-1.fc14.i686 requires odt2txt
	tracker-evolution-plugin-0.8.15-1.fc14.i686 requires libunique-1.0.so.0
	tracker-search-tool-0.8.15-1.fc14.i686 requires libbonobo-activation.so.4
	tracker-search-tool-0.8.15-1.fc14.i686 requires libbonobo-2.so.0
	1:transfig-3.2.5c-1.fc14.i686 requires libXpm.so.4
	1:transfig-3.2.5c-1.fc14.i686 requires bc
	trustedqsl-1.11-7.fc14.i686 requires tqsllib >= 0:1.2
	trustedqsl-1.11-7.fc14.i686 requires libtqsllib.so.1
	trustedqsl-1.11-7.fc14.i686 requires libexpat.so.1
	tuxmath-1.8.0-1.fc14.i686 requires libSDL_image-1.2.so.0
	tuxmath-1.8.0-1.fc14.i686 requires libSDL_net-1.2.so.0
	tuxmath-1.8.0-1.fc14.i686 requires libSDL_Pango.so.1
	1:tuxpaint-0.9.21-3.fc14.i686 requires libSDL_ttf-2.0.so.0
	1:tuxpaint-0.9.21-3.fc14.i686 requires libSDL_image-1.2.so.0
	1:tuxpaint-0.9.21-3.fc14.i686 requires libfribidi.so.0
	1:tuxpaint-0.9.21-3.fc14.i686 requires libSDL_Pango.so.1
	1:tuxpaint-0.9.21-3.fc14.i686 requires hicolor-icon-theme
	tuxtype2-1.8.1-2.fc14.i686 requires libSDL_image-1.2.so.0
	tuxtype2-1.8.1-2.fc14.i686 requires libSDL_Pango.so.1
	twinkle-1.4.2-6.fc14.i686 requires libzrtpcpp-1.4.so.0
	twinkle-1.4.2-6.fc14.i686 requires libqt-mt.so.3
	twinkle-1.4.2-6.fc14.i686 requires libboost_regex.so.1.41.0
	twinkle-1.4.2-6.fc14.i686 requires libccext2-1.7.so.0
	twinkle-1.4.2-6.fc14.i686 requires libspeexdsp.so.1
	twinkle-1.4.2-6.fc14.i686 requires libccrtp1-1.7.so.0
	twinkle-1.4.2-6.fc14.i686 requires libccgnu2-1.7.so.0
	twinkle-1.4.2-6.fc14.i686 requires libspeex.so.1
	twlog-2.7-2.fc14.i686 requires libXpm.so.4
	twlog-2.7-2.fc14.i686 requires libICE.so.6
	twlog-2.7-2.fc14.i686 requires libXm.so.2
	twlog-2.7-2.fc14.i686 requires libXbae.so.4
	twlog-2.7-2.fc14.i686 requires libXp.so.6
	twlog-2.7-2.fc14.i686 requires libSM.so.6
	twlog-2.7-2.fc14.i686 requires libXt.so.6
	txmpp-0.0.2-3.fc14.i686 requires libexpat.so.1
	tzclock-2.7.7-1.fc14.i686 requires libICE.so.6
	tzclock-2.7.7-1.fc14.i686 requires libSM.so.6
	tzclock-2.7.7-1.fc14.i686 requires libbonobo-activation.so.4
	tzclock-2.7.7-1.fc14.i686 requires libbonobo-2.so.0
	ucview-0.31-1.fc14.i686 requires scrollkeeper
	ucview-0.31-1.fc14.i686 requires scrollkeeper
	ucview-0.31-1.fc14.i686 requires libglade-2.0.so.0
	ucview-0.31-1.fc14.i686 requires hicolor-icon-theme
	udisks-1.0.1-4.fc14.i686 requires libatasmart.so.4
	udisks-1.0.1-4.fc14.i686 requires smp_utils >= 0:0.94
	udisks-1.0.1-4.fc14.i686 requires libpolkit-backend-1.so.0
	udisks-1.0.1-4.fc14.i686 requires libpolkit-gobject-1.so.0
	udisks-1.0.1-4.fc14.i686 requires libatasmart >= 0:0.12
	udunits2-2.1.17-3.fc14.i686 requires libexpat.so.1
	uim-1.5.7-3.fc14.i686 requires libgcroots.so.0
	uim-anthy-1.5.7-3.fc14.i686 requires libgcroots.so.0
	uim-canna-1.5.7-3.fc14.i686 requires libcanna.so.1
	uim-canna-1.5.7-3.fc14.i686 requires libgcroots.so.0
	uim-canna-1.5.7-3.fc14.i686 requires Canna
	uim-gnome-1.5.7-3.fc14.i686 requires libICE.so.6
	uim-gnome-1.5.7-3.fc14.i686 requires libSM.so.6
	uim-gnome-1.5.7-3.fc14.i686 requires libbonobo-activation.so.4
	uim-gnome-1.5.7-3.fc14.i686 requires /usr/sbin/bonobo-activation-sysconf
	uim-gnome-1.5.7-3.fc14.i686 requires libgcroots.so.0
	uim-gnome-1.5.7-3.fc14.i686 requires /usr/sbin/bonobo-activation-sysconf
	uim-gnome-1.5.7-3.fc14.i686 requires libbonobo-2.so.0
	uim-gtk2-1.5.7-3.fc14.i686 requires libeb.so.13
	uim-gtk2-1.5.7-3.fc14.i686 requires libgcroots.so.0
	uim-m17n-1.5.7-3.fc14.i686 requires libgcroots.so.0
	uim-qt-common-1.5.7-3.fc14.i686 requires libqt-mt.so.3
	uim-qt-common-1.5.7-3.fc14.i686 requires libgcroots.so.0
	uim-qt3-1.5.7-3.fc14.i686 requires libqt-mt.so.3
	uim-qt3-1.5.7-3.fc14.i686 requires libgcroots.so.0
	uim-skk-1.5.7-3.fc14.i686 requires skkdic
	uim-skk-1.5.7-3.fc14.i686 requires libgcroots.so.0
	unbound-munin-1.4.5-2.fc14.i686 requires bc
	unetbootin-0-8.485bzr.fc14.i686 requires syslinux
	unicornscan-0.4.7-2.fc14.i686 requires libdnet.so.1
	unicornscan-0.4.7-2.fc14.i686 requires libGeoIP.so.1
	unifdef-1.334-1.fc14.i686 requires libbsd.so.0(LIBBSD_0.0)
	unifdef-1.334-1.fc14.i686 requires libbsd.so.0
	units-1.88-2.fc14.i686 requires /sbin/install-info
	units-1.88-2.fc14.i686 requires /sbin/install-info
	unuran-1.7.1-1.fc14.i686 requires /sbin/install-info
	unuran-1.7.1-1.fc14.i686 requires /sbin/install-info
	uperf-1.0.3-0.3.beta.fc14.i686 requires libsctp.so.1
	upnp-inspector-0.2.2-3.fc14.noarch requires hicolor-icon-theme
	upower-0.9.5-4.fc14.i686 requires libpolkit-gobject-1.so.0
	upower-0.9.5-4.fc14.i686 requires polkit >= 0:0.92
	uqm-0.6.2-11.fc14.i686 requires libSDL_image-1.2.so.0
	uqm-0.6.2-11.fc14.i686 requires autodownloader
	urbanterror-1.36-7.svn1783.fc14.i686 requires opengl-games-utils
	urbanterror-1.36-7.svn1783.fc14.i686 requires hicolor-icon-theme
	usermode-gtk-1.105-1.fc14.i686 requires libICE.so.6
	usermode-gtk-1.105-1.fc14.i686 requires libSM.so.6
	usermode-gtk-1.105-1.fc14.i686 requires libstartup-notification-1.so.0
	usrp-3.2.2-5.fc14.i686 requires libfftw3f.so.3
	usrp-3.2.2-5.fc14.i686 requires python(abi) = 0:2.6
	usrp-3.2.2-5.fc14.i686 requires libboost_thread-mt.so.1.41.0
	util-linux-ng-2.18-1.fc14.i686 requires /sbin/install-info
	util-linux-ng-2.18-1.fc14.i686 requires /sbin/install-info
	util-linux-ng-2.18-1.fc14.i686 requires libutempter.so.0(UTEMPTER_1.1)
	util-linux-ng-2.18-1.fc14.i686 requires libutempter.so.0
	util-vserver-build-0.30.215+svn2893-1401.fc14.i686 requires wget
	uucp-1.07-23.fc14.i686 requires /sbin/install-info
	uucp-1.07-23.fc14.i686 requires /sbin/install-info
	uxlaunch-0.53-1.fc14.i686 requires libck-connector.so.0
	uzbl-0-0.15.20100626gitafc0f873e.fc14.i686 requires socat
	uzbl-0-0.15.20100626gitafc0f873e.fc14.i686 requires wget
	uzbl-0-0.15.20100626gitafc0f873e.fc14.i686 requires dmenu
	valide-0.6.1-0.22.20103003svn511.fc14.i686 requires libunique-1.0.so.0
	valide-0.6.1-0.22.20103003svn511.fc14.i686 requires hicolor-icon-theme
	valide-devel-0.6.1-0.22.20103003svn511.fc14.i686 requires unique-devel
	valide-devel-0.6.1-0.22.20103003svn511.fc14.i686 requires libyaml-devel
	vavoom-1.30-5.fc14.i686 requires timidity++-patches
	vavoom-1.30-5.fc14.i686 requires libFLAC.so.8
	vavoom-1.30-5.fc14.i686 requires libFLAC++.so.6
	vavoom-1.30-5.fc14.i686 requires hicolor-icon-theme
	vavoom-1.30-5.fc14.i686 requires autodownloader
	vdr-1.6.0-33.fc14.i686 requires libcap.so.2
	vdrift-20090615-4.fc14.i686 requires libSDL_image-1.2.so.0
	vdrift-20090615-4.fc14.i686 requires libSDL_gfx.so.0
	velocity-1.6.3-4.fc14.noarch requires jdom >= 0:1.0-1
	velocity-1.6.3-4.fc14.noarch requires werken-xpath >= 0:0.9.4-5.beta.12.3
	velocity-1.6.3-4.fc14.noarch requires hsqldb
	velocity-1.6.3-4.fc14.noarch requires junit
	velocity-1.6.3-4.fc14.noarch requires jakarta-commons-collections
	velocity-1.6.3-4.fc14.noarch requires oro
	velocity-1.6.3-4.fc14.noarch requires servletapi5
	vfrnav-0.4-2.fc14.i686 requires libsigc-2.0.so.0
	vfrnav-0.4-2.fc14.i686 requires libglademm-2.4.so.1
	vfrnav-0.4-2.fc14.i686 requires libglade-2.0.so.0
	vfrnav-utils-0.4-2.fc14.i686 requires libsigc-2.0.so.0
	vfrnav-utils-0.4-2.fc14.i686 requires libzfstream.so.0
	vidalia-0.2.9-1.fc14.i686 requires hicolor-icon-theme
	viewvc-1.1.6-2.fc14.noarch requires cvsgraph
	viewvc-1.1.6-2.fc14.noarch requires rcs
	vifir-0.7-1.fc14.i686 requires libgeotiff.so.1.2
	vifir-0.7-1.fc14.i686 requires libsigc-2.0.so.0
	vifir-0.7-1.fc14.i686 requires libglademm-2.4.so.1
	vifir-0.7-1.fc14.i686 requires libglade-2.0.so.0
	vifir-0.7-1.fc14.i686 requires libzip.so.1
	vifir-0.7-1.fc14.i686 requires libnova-0.13.so.0
	vigra-devel-1.7.0-1.fc14.i686 requires fftw-devel >= 0:3
	vigra-python-1.7.0-1.fc14.i686 requires libfftw3.so.3
	vigra-python-1.7.0-1.fc14.i686 requires libpython2.6.so.1.0
	vigra-python-1.7.0-1.fc14.i686 requires python(abi) = 0:2.6
	vigra-python-1.7.0-1.fc14.i686 requires libboost_python-mt.so.1.41.0
	2:vim-X11-7.2.446-2.fc14.i686 requires libICE.so.6
	2:vim-X11-7.2.446-2.fc14.i686 requires libSM.so.6
	2:vim-X11-7.2.446-2.fc14.i686 requires hicolor-icon-theme
	2:vim-X11-7.2.446-2.fc14.i686 requires libXt.so.6
	2:vim-enhanced-7.2.446-2.fc14.i686 requires which
	vinagre-2.31.4-1.fc14.i686 requires libbonobo-activation.so.4
	vinagre-2.31.4-1.fc14.i686 requires libbonobo-2.so.0
	vino-2.31.4-1.fc14.i686 requires libXtst.so.6
	vino-2.31.4-1.fc14.i686 requires libICE.so.6
	vino-2.31.4-1.fc14.i686 requires libgcrypt.so.11
	vino-2.31.4-1.fc14.i686 requires libSM.so.6
	vino-2.31.4-1.fc14.i686 requires libunique-1.0.so.0
	vino-2.31.4-1.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	vips-7.22.1-2.fc14.i686 requires libfftw3.so.3
	vips-7.22.1-2.fc14.i686 requires libIlmImf.so.6
	vips-7.22.1-2.fc14.i686 requires libImath.so.6
	vips-7.22.1-2.fc14.i686 requires liboil-0.3.so.0
	vips-7.22.1-2.fc14.i686 requires libIlmThread.so.6
	vips-7.22.1-2.fc14.i686 requires libHalf.so.6
	vips-7.22.1-2.fc14.i686 requires libIex.so.6
	vips-devel-7.22.1-2.fc14.i686 requires liboil-devel
	vips-devel-7.22.1-2.fc14.i686 requires fftw-devel
	vips-devel-7.22.1-2.fc14.i686 requires pkgconfig(liboil-0.3)
	vips-devel-7.22.1-2.fc14.i686 requires OpenEXR-devel
	vips-devel-7.22.1-2.fc14.i686 requires pkgconfig(OpenEXR)
	vips-devel-7.22.1-2.fc14.i686 requires pkgconfig(fftw3)
	vips-python-7.22.1-2.fc14.i686 requires libfftw3.so.3
	vips-python-7.22.1-2.fc14.i686 requires libIlmImf.so.6
	vips-python-7.22.1-2.fc14.i686 requires libImath.so.6
	vips-python-7.22.1-2.fc14.i686 requires liboil-0.3.so.0
	vips-python-7.22.1-2.fc14.i686 requires libIlmThread.so.6
	vips-python-7.22.1-2.fc14.i686 requires libHalf.so.6
	vips-python-7.22.1-2.fc14.i686 requires libIex.so.6
	vips-tools-7.22.1-2.fc14.i686 requires libfftw3.so.3
	vips-tools-7.22.1-2.fc14.i686 requires libIlmImf.so.6
	vips-tools-7.22.1-2.fc14.i686 requires libImath.so.6
	vips-tools-7.22.1-2.fc14.i686 requires liboil-0.3.so.0
	vips-tools-7.22.1-2.fc14.i686 requires libIlmThread.so.6
	vips-tools-7.22.1-2.fc14.i686 requires libHalf.so.6
	vips-tools-7.22.1-2.fc14.i686 requires libIex.so.6
	virt-manager-0.8.4-2.fc14.noarch requires scrollkeeper
	virtuoso-opensource-6.1.2-1.fc14.i686 requires libiodbcinst.so.2
	virtuoso-opensource-6.1.2-1.fc14.i686 requires libiodbc.so.2
	virtuoso-opensource-utils-6.1.2-1.fc14.i686 requires libiodbcinst.so.2
	virtuoso-opensource-utils-6.1.2-1.fc14.i686 requires libiodbc.so.2
	voms-1.9.17.1-2.fc14.i686 requires libexpat.so.1
	voms-clients-1.9.17.1-2.fc14.i686 requires libexpat.so.1
	voms-server-1.9.17.1-2.fc14.i686 requires libglobus_callout.so.0
	voms-server-1.9.17.1-2.fc14.i686 requires libexpat.so.1
	voms-server-1.9.17.1-2.fc14.i686 requires libglobus_openssl_error.so.0
	vomsjapi-1.9.17.1-2.fc14.i686 requires jakarta-commons-cli
	vomsjapi-1.9.17.1-2.fc14.i686 requires bouncycastle >= 0:1.39
	vor-0.5.5-2.fc14.i686 requires libSDL_image-1.2.so.0
	vor-0.5.5-2.fc14.i686 requires SDL_image
	1:vorbis-tools-1.4.0-1.fc14.i686 requires libFLAC.so.8
	vsftpd-2.2.2-7.fc14.i686 requires libcap.so.2
	w3c-markup-validator-libs-1.1-1.fc14.noarch requires xhtml1-dtds >= 0:1.0-20020801.1
	w3c-markup-validator-libs-1.1-1.fc14.noarch requires html401-dtds
	w3m-0.5.2-18.fc14.i686 requires libgc.so.1
	waf-1.5.18-1.fc14.noarch requires python-abi = 0:2.6
	warzone2100-2.3.0-1.fc14.i686 requires libphysfs-1.0.so.1
	warzone2100-2.3.0-1.fc14.i686 requires libtheora.so.0
	warzone2100-2.3.0-1.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	warzone2100-2.3.0-1.fc14.i686 requires libGLC.so.0
	webkitgtk-1.3.2-2.fc14.i686 requires libXt.so.6
	webkitgtk3-1.3.3-1.fc14.i686 requires libXt.so.6
	websvn-2.3.1-1.fc14.noarch requires php-pear(Text_Diff)
	weechat-0.3.2-3.fc14.i686 requires libgcrypt.so.11
	weechat-0.3.2-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	weka-3.6.2-4.fc14.noarch requires java_cup
	weka-3.6.2-4.fc14.noarch requires hsqldb
	weka-3.6.2-4.fc14.noarch requires javasqlite
	weka-3.6.2-4.fc14.noarch requires java >= 1:1.6.0
	wesnoth-1.8.3-1.fc14.i686 requires libSDL_ttf-2.0.so.0
	wesnoth-1.8.3-1.fc14.i686 requires libfribidi.so.0
	wesnoth-1.8.3-1.fc14.i686 requires libSDL_image-1.2.so.0
	wesnoth-1.8.3-1.fc14.i686 requires libSDL_net-1.2.so.0
	wesnoth-1.8.3-1.fc14.i686 requires libboost_iostreams-mt.so.1.41.0
	wesnoth-1.8.3-1.fc14.i686 requires libboost_regex-mt.so.1.41.0
	wesnoth-server-1.8.3-1.fc14.i686 requires libSDL_net-1.2.so.0
	wesnoth-server-1.8.3-1.fc14.i686 requires libboost_iostreams-mt.so.1.41.0
	wesnoth-tools-1.8.3-1.fc14.i686 requires libSDL_image-1.2.so.0
	wesnoth-tools-1.8.3-1.fc14.i686 requires libboost_iostreams-mt.so.1.41.0
	whysynth-dssi-20090608-2.fc14.i686 requires libfftw3f.so.3
	whysynth-dssi-20090608-2.fc14.i686 requires hicolor-icon-theme
	wicd-common-1.7.0-1.fc14.noarch requires python(abi) = 0:2.6
	wicd-common-1.7.0-1.fc14.noarch requires wireless-tools
	wine-core-1.2.0-1.fc14.i686 requires libICE.so.6
	wine-core-1.2.0-1.fc14.i686 requires libSM.so.6
	wine-core-1.2.0-1.fc14.i686 requires nss-mdns(x86-32)
	wine-esd-1.2.0-1.fc14.i686 requires libesd.so.0
	wine-pulseaudio-1.2.0-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	wine-pulseaudio-1.2.0-1.fc14.i686 requires libpulse.so.0
	wireshark-1.2.9-3.fc14.i686 requires libgcrypt.so.11
	wireshark-1.2.9-3.fc14.i686 requires libGeoIP.so.1
	wireshark-1.2.9-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	wireshark-1.2.9-3.fc14.i686 requires python(abi) = 0:2.6
	wireshark-gnome-1.2.9-3.fc14.i686 requires libgcrypt.so.11
	wireshark-gnome-1.2.9-3.fc14.i686 requires portaudio
	wireshark-gnome-1.2.9-3.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	wireshark-gnome-1.2.9-3.fc14.i686 requires libportaudio.so.2
	wireshark-gnome-1.2.9-3.fc14.i686 requires GeoIP
	wlassistant-0.5.7-12.fc14.i686 requires libqt-mt.so.3
	wlassistant-0.5.7-12.fc14.i686 requires wireless-tools
	wlassistant-0.5.7-12.fc14.i686 requires libiw.so.29
	wmweather+-2.11-2.fc14.i686 requires libXpm.so.4
	wmweather+-2.11-2.fc14.i686 requires libICE.so.6
	wmweather+-2.11-2.fc14.i686 requires libSM.so.6
	wmweather+-2.11-2.fc14.i686 requires libwraster.so.3
	wmx-7-6.fc14.i686 requires libXpm.so.4
	wmx-7-6.fc14.i686 requires libICE.so.6
	wmx-7-6.fc14.i686 requires libSM.so.6
	wmx-7-6.fc14.i686 requires libXft.so.2
	wodim-1.1.10-2.fc14.i686 requires libcap.so.2
	wordnet-3.0-13.fc14.i686 requires libXft.so.2
	wordpress-mu-plugin-bad-behavior-2.0.36-1.fc14.noarch requires wordpress-mu
	wordpress-plugin-bad-behavior-2.0.36-1.fc14.noarch requires wordpress
	workrave-1.9.1-4.fc14.i686 requires libXtst.so.6
	workrave-1.9.1-4.fc14.i686 requires libICE.so.6
	workrave-1.9.1-4.fc14.i686 requires libSM.so.6
	workrave-1.9.1-4.fc14.i686 requires libbonobo-activation.so.4
	workrave-1.9.1-4.fc14.i686 requires libsigc-2.0.so.0
	workrave-1.9.1-4.fc14.i686 requires libgnet-2.0.so.0
	workrave-1.9.1-4.fc14.i686 requires libbonobo-2.so.0
	worldofpadman-1.36-7.svn1783.fc14.i686 requires opengl-games-utils
	worldofpadman-1.36-7.svn1783.fc14.i686 requires hicolor-icon-theme
	worminator-3.0R2.1-12.fc14.i686 requires worminator-data >= 0:3.0R2.1-2
	worminator-3.0R2.1-12.fc14.i686 requires hicolor-icon-theme
	wp_tray-0.5.3-13.fc14.i386 requires libICE.so.6
	wp_tray-0.5.3-13.fc14.i386 requires libgconfmm-2.6.so.1
	wp_tray-0.5.3-13.fc14.i386 requires libgnomeuimm-2.6.so.1
	wp_tray-0.5.3-13.fc14.i386 requires libSM.so.6
	wp_tray-0.5.3-13.fc14.i386 requires libbonobo-activation.so.4
	wp_tray-0.5.3-13.fc14.i386 requires libgnomecanvasmm-2.6.so.1
	wp_tray-0.5.3-13.fc14.i386 requires libsigc-2.0.so.0
	wp_tray-0.5.3-13.fc14.i386 requires libglademm-2.4.so.1
	wp_tray-0.5.3-13.fc14.i386 requires libboost_regex.so.1.41.0
	wp_tray-0.5.3-13.fc14.i386 requires libgnomemm-2.6.so.1
	wp_tray-0.5.3-13.fc14.i386 requires libglade-2.0.so.0
	wp_tray-0.5.3-13.fc14.i386 requires libboost_filesystem.so.1.41.0
	wp_tray-0.5.3-13.fc14.i386 requires libgnomevfsmm-2.6.so.1
	wp_tray-0.5.3-13.fc14.i386 requires libboost_system.so.1.41.0
	wp_tray-0.5.3-13.fc14.i386 requires libbonobo-2.so.0
	wxBase-2.8.11-2.fc14.i686 requires libexpat.so.1
	wxGTK-2.8.11-2.fc14.i686 requires libSM.so.6
	wxGTK-2.8.11-2.fc14.i686 requires libXinerama.so.1
	wxGTK-2.8.11-2.fc14.i686 requires libexpat.so.1
	wxGTK-2.8.11-2.fc14.i686 requires libXxf86vm.so.1
	wxGTK-devel-2.8.11-2.fc14.i686 requires libexpat.so.1
	wxGTK-gl-2.8.11-2.fc14.i686 requires libSM.so.6
	wxGTK-gl-2.8.11-2.fc14.i686 requires libXinerama.so.1
	wxGTK-gl-2.8.11-2.fc14.i686 requires libXxf86vm.so.1
	wxGTK-media-2.8.11-2.fc14.i686 requires libSM.so.6
	wxGTK-media-2.8.11-2.fc14.i686 requires libXinerama.so.1
	wxGTK-media-2.8.11-2.fc14.i686 requires libXxf86vm.so.1
	wxMaxima-0.8.5-2.fc14.i686 requires jsmath-fonts
	wxiax-2.1-0.7.beta3.fc14.i686 requires libspeex.so.1
	wxiax-2.1-0.7.beta3.fc14.i686 requires libvidcap.so.1
	wxiax-2.1-0.7.beta3.fc14.i686 requires libportaudio.so.2
	wxiax-2.1-0.7.beta3.fc14.i686 requires libtheora.so.0
	wxiax-2.1-0.7.beta3.fc14.i686 requires libspeexdsp.so.1
	wxiax-2.1-0.7.beta3.fc14.i686 requires libgsm.so.1
	x-tile-1.5.2-1.fc14.noarch requires libbonobo
	xalan-j2-xsltc-2.7.1-1.fc14.noarch requires java_cup
	xalan-j2-xsltc-2.7.1-1.fc14.noarch requires regexp
	1:xastir-1.9.8-2.fc14.i686 requires libICE.so.6
	1:xastir-1.9.8-2.fc14.i686 requires wget
	1:xastir-1.9.8-2.fc14.i686 requires libax25.so.0
	1:xastir-1.9.8-2.fc14.i686 requires libXm.so.2
	1:xastir-1.9.8-2.fc14.i686 requires libXp.so.6
	1:xastir-1.9.8-2.fc14.i686 requires libSM.so.6
	1:xastir-1.9.8-2.fc14.i686 requires libXt.so.6
	xautomation-1.03-3.fc14.i686 requires libXtst.so.6
	xawtv-3.95-13.fc14.i686 requires libXpm.so.4
	xawtv-3.95-13.fc14.i686 requires libICE.so.6
	xawtv-3.95-13.fc14.i686 requires libSM.so.6
	xawtv-3.95-13.fc14.i686 requires libXmu.so.6
	xawtv-3.95-13.fc14.i686 requires libXrandr.so.2
	xawtv-3.95-13.fc14.i686 requires libXft.so.2
	xawtv-3.95-13.fc14.i686 requires libXinerama.so.1
	xawtv-3.95-13.fc14.i686 requires libXv.so.1
	xawtv-3.95-13.fc14.i686 requires libaa.so.1
	xawtv-3.95-13.fc14.i686 requires libFS.so.6
	xawtv-3.95-13.fc14.i686 requires urw-fonts
	xawtv-3.95-13.fc14.i686 requires libdv.so.4
	xawtv-3.95-13.fc14.i686 requires libXaw.so.7
	xawtv-3.95-13.fc14.i686 requires libXxf86vm.so.1
	xawtv-3.95-13.fc14.i686 requires libXt.so.6
	xbacklight-1.1.1-1.fc14.i686 requires libXrandr.so.2
	xca-0.8.1-1400.fc14.i686 requires hicolor-icon-theme
	xcalc-1.0.3-5.fc14.i686 requires libXmu.so.6
	xcalc-1.0.3-5.fc14.i686 requires libXaw.so.7
	xcalc-1.0.3-5.fc14.i686 requires libXt.so.6
	1:xchat-2.8.8-4.fc14.i686 requires libntlm.so.0
	1:xchat-2.8.8-4.fc14.i686 requires libsexy.so.2
	xchat-gnome-0.26.1-12.fc14.i686 requires libpython2.6.so.1.0
	xchat-gnome-0.26.1-12.fc14.i686 requires libICE.so.6
	xchat-gnome-0.26.1-12.fc14.i686 requires libSM.so.6
	xchat-gnome-0.26.1-12.fc14.i686 requires libbonobo-activation.so.4
	xchat-gnome-0.26.1-12.fc14.i686 requires scrollkeeper
	xchat-gnome-0.26.1-12.fc14.i686 requires scrollkeeper
	xchat-gnome-0.26.1-12.fc14.i686 requires libglade-2.0.so.0
	xchat-gnome-0.26.1-12.fc14.i686 requires libsexy.so.2
	xchat-gnome-0.26.1-12.fc14.i686 requires libbonobo-2.so.0
	1:xchat-tcl-2.8.8-4.fc14.i686 requires libntlm.so.0
	xchm-1.17-3.fc14.i686 requires libchm.so.0
	xclip-0.12-1.fc14.i686 requires libXmu.so.6
	xcowsay-1.2-1.fc14.i686 requires fortune-mod
	xdg-utils-1.0.2-20.20100709.fc14.noarch requires which
	xemacs-21.5.29-13.fc14.i686 requires libXpm.so.4
	xemacs-21.5.29-13.fc14.i686 requires libICE.so.6
	xemacs-21.5.29-13.fc14.i686 requires libcompface.so.1
	xemacs-21.5.29-13.fc14.i686 requires libSM.so.6
	xemacs-21.5.29-13.fc14.i686 requires libXmu.so.6
	xemacs-21.5.29-13.fc14.i686 requires libXft.so.2
	xemacs-21.5.29-13.fc14.i686 requires libcanna.so.1
	xemacs-21.5.29-13.fc14.i686 requires libRKC.so.1
	xemacs-21.5.29-13.fc14.i686 requires xemacs-packages-base >= 0:20060510
	xemacs-21.5.29-13.fc14.i686 requires libneXtaw.so.0
	xemacs-21.5.29-13.fc14.i686 requires libXt.so.6
	xemacs-info-21.5.29-13.fc14.noarch requires /sbin/install-info
	xemacs-info-21.5.29-13.fc14.noarch requires /sbin/install-info
	xemacs-uim-1.5.7-3.fc14.i686 requires xemacs-packages-extra
	xemacs-xft-21.5.29-13.fc14.i686 requires libXpm.so.4
	xemacs-xft-21.5.29-13.fc14.i686 requires libICE.so.6
	xemacs-xft-21.5.29-13.fc14.i686 requires libcompface.so.1
	xemacs-xft-21.5.29-13.fc14.i686 requires libSM.so.6
	xemacs-xft-21.5.29-13.fc14.i686 requires libXmu.so.6
	xemacs-xft-21.5.29-13.fc14.i686 requires libXft.so.2
	xemacs-xft-21.5.29-13.fc14.i686 requires xemacs-packages-base >= 0:20060510
	xemacs-xft-21.5.29-13.fc14.i686 requires libneXtaw.so.0
	xemacs-xft-21.5.29-13.fc14.i686 requires libXt.so.6
	xen-4.0.0-4.fc14.i686 requires kpartx
	xen-4.0.0-4.fc14.i686 requires bridge-utils
	xen-runtime-4.0.0-4.fc14.i686 requires libgcrypt.so.11
	xen-runtime-4.0.0-4.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	xenner-0.48-1.fc14.i386 requires libxenguest.so.3.4
	xenner-0.48-1.fc14.i386 requires libaio.so.1(LIBAIO_0.4)
	xenner-0.48-1.fc14.i386 requires libaio.so.1
	xenner-0.48-1.fc14.i386 requires libaio.so.1(LIBAIO_0.1)
	xerces-j2-2.9.0-4.fc14.noarch requires xml-commons-apis >= 0:1.3
	xerces-j2-manual-2.9.0-4.fc14.noarch requires xml-commons-apis-javadoc
	xfburn-0.4.3-2.fc14.i686 requires hicolor-icon-theme
	xfce4-mailwatch-plugin-1.1.0-5.fc14.i386 requires libgcrypt.so.11
	xfce4-mailwatch-plugin-1.1.0-5.fc14.i386 requires libgcrypt.so.11(GCRYPT_1.2)
	xfce4-mpc-plugin-0.3.5-1.fc14.i686 requires libmpd.so.1
	xfce4-notes-plugin-1.7.2-2.fc14.i386 requires libunique-1.0.so.0
	xfce4-panel-4.6.4-1.fc14.i686 requires libstartup-notification-1.so.0
	xfce4-sensors-plugin-1.0.0-1.fc14.i686 requires hddtemp
	xfce4-session-4.6.2-1.fc14.i686 requires libICE.so.6
	xfce4-session-4.6.2-1.fc14.i686 requires fortune-mod
	xfce4-session-4.6.2-1.fc14.i686 requires libSM.so.6
	xfce4-session-4.6.2-1.fc14.i686 requires libglade-2.0.so.0
	xfce4-session-engines-4.6.2-1.fc14.i686 requires libICE.so.6
	xfce4-session-engines-4.6.2-1.fc14.i686 requires libSM.so.6
	xfce4-settings-4.6.5-1.fc14.i686 requires libxklavier.so.16
	xfce4-settings-4.6.5-1.fc14.i686 requires libglade-2.0.so.0
	xfce4-settings-4.6.5-1.fc14.i686 requires libXi.so.6
	xfce4-settings-4.6.5-1.fc14.i686 requires libXrandr.so.2
	xfdesktop-4.6.2-1.fc14.i686 requires libICE.so.6
	xfdesktop-4.6.2-1.fc14.i686 requires libSM.so.6
	xfdesktop-4.6.2-1.fc14.i686 requires libglade-2.0.so.0
	xforms-1.0.93-1.fc14.i686 requires libXpm.so.4
	xforms-devel-1.0.93-1.fc14.i686 requires libXpm.so.4
	xfwm4-4.6.2-1.fc14.i686 requires libXrandr.so.2
	xfwm4-4.6.2-1.fc14.i686 requires libglade-2.0.so.0
	xfwm4-4.6.2-1.fc14.i686 requires libstartup-notification-1.so.0
	xgridedit-4.5.3-3.fc14.i686 requires libSM.so.6
	xgridedit-4.5.3-3.fc14.i686 requires libICE.so.6
	xgridedit-4.5.3-3.fc14.i686 requires libXmu.so.6
	xgridedit-4.5.3-3.fc14.i686 requires libXaw.so.7
	xgridedit-4.5.3-3.fc14.i686 requires libXt.so.6
	xine-lib-1.1.19-1.fc14.i686 requires libspeex.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libmng.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libpulse.so.0(PULSE_0)
	xine-lib-1.1.19-1.fc14.i686 requires libtheora.so.0
	xine-lib-1.1.19-1.fc14.i686 requires libtheora.so.0(libtheora.so.1.0)
	xine-lib-1.1.19-1.fc14.i686 requires libwavpack.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libXinerama.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libFLAC.so.8
	xine-lib-1.1.19-1.fc14.i686 requires libpulse.so.0
	xine-lib-1.1.19-1.fc14.i686 requires libXvMCW.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libXv.so.1
	xine-lib-1.1.19-1.fc14.i686 requires libmpcdec.so.5
	xine-lib-extras-1.1.19-1.fc14.i686 requires libXinerama.so.1
	xine-lib-extras-1.1.19-1.fc14.i686 requires libaa.so.1
	xine-lib-extras-1.1.19-1.fc14.i686 requires libesd.so.0
	xine-ui-0.99.6-25.fc14.i686 requires libXtst.so.6
	xine-ui-0.99.6-25.fc14.i686 requires libXft.so.2
	xine-ui-0.99.6-25.fc14.i686 requires libXinerama.so.1
	xine-ui-0.99.6-25.fc14.i686 requires hicolor-icon-theme
	xine-ui-0.99.6-25.fc14.i686 requires libXxf86vm.so.1
	xine-ui-0.99.6-25.fc14.i686 requires libXv.so.1
	xine-ui-aaxine-0.99.6-25.fc14.i686 requires libaa.so.1
	xiphos-3.1.3-3.fc14.i686 requires libglade-2.0.so.0
	xisdnload-3.2-71.fc14.i686 requires libSM.so.6
	xisdnload-3.2-71.fc14.i686 requires libXpm.so.4
	xisdnload-3.2-71.fc14.i686 requires libICE.so.6
	xisdnload-3.2-71.fc14.i686 requires libXmu.so.6
	xisdnload-3.2-71.fc14.i686 requires libXaw.so.7
	xisdnload-3.2-71.fc14.i686 requires libXt.so.6
	xlockmore-5.28-2.fc14.i686 requires libICE.so.6
	xlockmore-5.28-2.fc14.i686 requires libSM.so.6
	xlockmore-5.28-2.fc14.i686 requires libesd.so.0
	xlockmore-motif-5.28-2.fc14.i686 requires libXm.so.2
	xlockmore-motif-5.28-2.fc14.i686 requires libXt.so.6
	xml-commons-resolver-1.2-2.fc14.noarch requires xml-commons-apis
	xmlcopyeditor-1.2.0.2-3.fc14.i686 requires libexpat.so.1
	xmlrpc-epi-0.54.1-2.fc14.i686 requires libexpat.so.1
	xmlsec1-gcrypt-1.2.16-2.fc14.i686 requires libgcrypt.so.11
	xmlsec1-gcrypt-1.2.16-2.fc14.i686 requires libgcrypt.so.11(GCRYPT_1.2)
	xmlsec1-gnutls-devel-1.2.16-2.fc14.i686 requires libgcrypt-devel >= 0:1.2.0
	xmltooling-1.3.3-1.fc14.i686 requires liblog4cpp.so.4
	xmltooling-1.3.3-1.fc14.i686 requires libxml-security-c.so.15
	xmlunit-1.0-8.3.fc14.i686 requires junit >= 0:3.8
	xmlunit-1.0-8.3.fc14.i686 requires xml-commons-apis
	1:xmms-1.2.11-11.20071117cvs.fc14.i686 requires libICE.so.6
	1:xmms-1.2.11-11.20071117cvs.fc14.i686 requires libSM.so.6
	1:xmms-1.2.11-11.20071117cvs.fc14.i686 requires libgdk-1.2.so.0
	1:xmms-1.2.11-11.20071117cvs.fc14.i686 requires libgthread-1.2.so.0
	1:xmms-1.2.11-11.20071117cvs.fc14.i686 requires libglib-1.2.so.0
	1:xmms-1.2.11-11.20071117cvs.fc14.i686 requires libgtk-1.2.so.0
	1:xmms-1.2.11-11.20071117cvs.fc14.i686 requires libXi.so.6
	1:xmms-1.2.11-11.20071117cvs.fc14.i686 requires libXxf86vm.so.1
	1:xmms-devel-1.2.11-11.20071117cvs.fc14.i686 requires pkgconfig(gtk+)
	1:xmms-devel-1.2.11-11.20071117cvs.fc14.i686 requires gtk+-devel
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.i686 requires libXi.so.6
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.i686 requires libesd.so.0
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.i686 requires libgdk-1.2.so.0
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.i686 requires libgthread-1.2.so.0
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.i686 requires libglib-1.2.so.0
	1:xmms-esd-1.2.11-11.20071117cvs.fc14.i686 requires libgtk-1.2.so.0
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.i686 requires libgdk-1.2.so.0
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.i686 requires libgthread-1.2.so.0
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.i686 requires libglib-1.2.so.0
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.i686 requires libgtk-1.2.so.0
	1:xmms-libs-1.2.11-11.20071117cvs.fc14.i686 requires libXi.so.6
	xmms-xmp-3.2.0-3.fc14.i686 requires libgdk-1.2.so.0
	xmms-xmp-3.2.0-3.fc14.i686 requires libglib-1.2.so.0
	xmms-xmp-3.2.0-3.fc14.i686 requires libgtk-1.2.so.0
	xmms-xmp-3.2.0-3.fc14.i686 requires libXi.so.6
	xmms2-0.7-3.1.fc14.i686 requires libpulse.so.0(PULSE_0)
	xmms2-0.7-3.1.fc14.i686 requires libspeex.so.1
	xmms2-0.7-3.1.fc14.i686 requires libtheora.so.0
	xmms2-0.7-3.1.fc14.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	xmms2-0.7-3.1.fc14.i686 requires libfftw3f.so.3
	xmms2-0.7-3.1.fc14.i686 requires libvisual-0.4.so.0
	xmms2-0.7-3.1.fc14.i686 requires libcdio_cdda.so.0
	xmms2-0.7-3.1.fc14.i686 requires libFLAC.so.8
	xmms2-0.7-3.1.fc14.i686 requires libsamplerate.so.0
	xmms2-0.7-3.1.fc14.i686 requires libao.so.2
	xmms2-0.7-3.1.fc14.i686 requires libcdio.so.12
	xmms2-0.7-3.1.fc14.i686 requires libshout.so.3
	xmms2-0.7-3.1.fc14.i686 requires libcdio.so.12(CDIO_12)
	xmms2-0.7-3.1.fc14.i686 requires libdiscid.so.0
	xmms2-0.7-3.1.fc14.i686 requires libpulse.so.0
	xmms2-0.7-3.1.fc14.i686 requires libwavpack.so.1
	xmms2-0.7-3.1.fc14.i686 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	xmms2-0.7-3.1.fc14.i686 requires libmpcdec.so.5
	xmms2-0.7-3.1.fc14.i686 requires libofa.so.0
	xmms2-python-0.7-3.1.fc14.i686 requires libpython2.6.so.1.0
	xmms2-python-0.7-3.1.fc14.i686 requires python(abi) = 0:2.6
	xmonad-0.9.1-4.fc14.i686 requires libXinerama.so.1
	xmoto-0.5.3-1.fc14.i686 requires libSDL_ttf-2.0.so.0
	xmoto-0.5.3-1.fc14.i686 requires libSDL_net-1.2.so.0
	xmoto-0.5.3-1.fc14.i686 requires libode.so.1
	xmp-3.2.0-3.fc14.i686 requires libpulse-simple.so.0
	xmp-3.2.0-3.fc14.i686 requires libpulse.so.0
	xmp-3.2.0-3.fc14.i686 requires libpulse-simple.so.0(PULSE_0)
	xmp-3.2.0-3.fc14.i686 requires libpulse.so.0(PULSE_0)
	xnoise-0.1.6-2.fc14.i686 requires libtag.so.1
	xnoise-0.1.6-2.fc14.i686 requires libunique-1.0.so.0
	xnoise-0.1.6-2.fc14.i686 requires libtag_c.so.0
	xnoise-0.1.6-2.fc14.i686 requires hicolor-icon-theme
	xnoise-devel-0.1.6-2.fc14.i686 requires pkgconfig(taglib_c)
	xnoise-devel-0.1.6-2.fc14.i686 requires pkgconfig(unique-1.0)
	xnoise-plugins-core-0.1.6-2.fc14.i686 requires libtag.so.1
	xnoise-plugins-core-0.1.6-2.fc14.i686 requires libunique-1.0.so.0
	xnoise-plugins-core-0.1.6-2.fc14.i686 requires libtag_c.so.0
	xom-1.0-5.6.fc14.noarch requires xml-commons-apis
	xorg-x11-apps-7.4-14.fc14.i686 requires libICE.so.6
	xorg-x11-apps-7.4-14.fc14.i686 requires libSM.so.6
	xorg-x11-apps-7.4-14.fc14.i686 requires libXmu.so.6
	xorg-x11-apps-7.4-14.fc14.i686 requires libXft.so.2
	xorg-x11-apps-7.4-14.fc14.i686 requires libxkbfile.so.1
	xorg-x11-apps-7.4-14.fc14.i686 requires libfontenc.so.1
	xorg-x11-apps-7.4-14.fc14.i686 requires libXaw.so.7
	xorg-x11-apps-7.4-14.fc14.i686 requires libXi.so.6
	xorg-x11-apps-7.4-14.fc14.i686 requires libXmuu.so.1
	xorg-x11-apps-7.4-14.fc14.i686 requires libXxf86vm.so.1
	xorg-x11-apps-7.4-14.fc14.i686 requires libXt.so.6
	xorg-x11-drivers-7.4-1.fc14.i686 requires xorg-x11-drv-ast
	xorg-x11-drv-intel-2.12.0-4.fc14.i686 requires libXvMC.so.1
	xorg-x11-drv-intel-2.12.0-4.fc14.i686 requires libxcb-aux.so.0
	xorg-x11-drv-intel-2.12.0-4.fc14.i686 requires xcb-util
	xorg-x11-drv-intel-2.12.0-4.fc14.i686 requires libXv.so.1
	xorg-x11-drv-openchrome-0.2.904-8.fc14.i686 requires libXv.so.1
	xorg-x11-drv-openchrome-0.2.904-8.fc14.i686 requires libXvMC.so.1
	xorg-x11-drv-synaptics-1.2.99.1-3.20100617.fc14.i686 requires libXi.so.6
	xorg-x11-drv-wacom-0.10.8-1.20100726.fc14.i686 requires libXi
	xorg-x11-drv-wacom-0.10.8-1.20100726.fc14.i686 requires libXi.so.6
	xorg-x11-drv-wacom-devel-0.10.8-1.20100726.fc14.i686 requires libXi.so.6
	1:xorg-x11-font-utils-7.4-2.fc14.i686 requires libfontenc.so.1
	xorg-x11-fonts-Type1-7.2-11.fc14.noarch requires ttmkfdir
	xorg-x11-fonts-Type1-7.2-11.fc14.noarch requires ttmkfdir
	xorg-x11-fonts-ethiopic-7.2-11.fc14.noarch requires ttmkfdir
	xorg-x11-fonts-ethiopic-7.2-11.fc14.noarch requires ttmkfdir
	xorg-x11-resutils-7.1-10.fc14.i686 requires libXmu.so.6
	xorg-x11-resutils-7.1-10.fc14.i686 requires libXaw.so.7
	xorg-x11-resutils-7.1-10.fc14.i686 requires libXt.so.6
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.i686 requires libXpm.so.4
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.i686 requires libXdmcp.so.6
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.i686 requires libXmu.so.6
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.i686 requires libdmx.so.1
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.i686 requires libXaw.so.7
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.i686 requires libXi.so.6
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.i686 requires libXmuu.so.1
	xorg-x11-server-Xdmx-1.8.99.905-2.20100716.fc14.i686 requires libXt.so.6
	xorg-x11-server-Xephyr-1.8.99.905-2.20100716.fc14.i686 requires libXdmcp.so.6
	xorg-x11-server-Xephyr-1.8.99.905-2.20100716.fc14.i686 requires libXv.so.1
	xorg-x11-server-Xnest-1.8.99.905-2.20100716.fc14.i686 requires libXdmcp.so.6
	xorg-x11-server-Xorg-1.8.99.905-2.20100716.fc14.i686 requires libXdmcp.so.6
	xorg-x11-server-Xvfb-1.8.99.905-2.20100716.fc14.i686 requires libXdmcp.so.6
	xorg-x11-server-utils-7.4-19.fc14.i686 requires libICE.so.6
	xorg-x11-server-utils-7.4-19.fc14.i686 requires libXmu.so.6
	xorg-x11-server-utils-7.4-19.fc14.i686 requires libXrandr.so.2
	xorg-x11-server-utils-7.4-19.fc14.i686 requires libXxf86misc.so.1
	xorg-x11-server-utils-7.4-19.fc14.i686 requires libXi.so.6
	xorg-x11-server-utils-7.4-19.fc14.i686 requires libXmuu.so.1
	xorg-x11-server-utils-7.4-19.fc14.i686 requires libXxf86vm.so.1
	xorg-x11-server-utils-7.4-19.fc14.i686 requires libXrandr >= 0:1.2.0
	xorg-x11-server-utils-7.4-19.fc14.i686 requires libXt.so.6
	xorg-x11-utils-7.4-10.fc14.i686 requires libXtst.so.6
	xorg-x11-utils-7.4-10.fc14.i686 requires libxcb-atom.so.1
	xorg-x11-utils-7.4-10.fc14.i686 requires libXinerama.so.1
	xorg-x11-utils-7.4-10.fc14.i686 requires libXv.so.1
	xorg-x11-utils-7.4-10.fc14.i686 requires libXxf86misc.so.1
	xorg-x11-utils-7.4-10.fc14.i686 requires libdmx.so.1
	xorg-x11-utils-7.4-10.fc14.i686 requires libXi.so.6
	xorg-x11-utils-7.4-10.fc14.i686 requires libXxf86vm.so.1
	1:xorg-x11-xdm-1.1.6-20.fc14.i686 requires libXpm.so.4
	1:xorg-x11-xdm-1.1.6-20.fc14.i686 requires libXdmcp.so.6
	1:xorg-x11-xdm-1.1.6-20.fc14.i686 requires libXmu.so.6
	1:xorg-x11-xdm-1.1.6-20.fc14.i686 requires libXft.so.2
	1:xorg-x11-xdm-1.1.6-20.fc14.i686 requires libXinerama.so.1
	1:xorg-x11-xdm-1.1.6-20.fc14.i686 requires libXaw.so.7
	1:xorg-x11-xdm-1.1.6-20.fc14.i686 requires libXt.so.6
	1:xorg-x11-xfs-1.0.5-8.fc14.i686 requires libFS.so.6
	1:xorg-x11-xfs-1.0.5-8.fc14.i686 requires ttmkfdir
	1:xorg-x11-xfs-utils-1.0.5-8.fc14.i686 requires libFS.so.6
	xorg-x11-xfwp-1.0.1-11.fc14.i686 requires libICE.so.6
	xorg-x11-xfwp-1.0.1-11.fc14.i686 requires libXt.so.6
	xorg-x11-xinit-1.0.9-16.fc14.i686 requires ConsoleKit-x11
	xorg-x11-xinit-1.0.9-16.fc14.i686 requires libck-connector.so.0
	xorg-x11-xinit-1.0.9-16.fc14.i686 requires xauth
	xorg-x11-xkb-extras-7.4-8.fc14.i686 requires libxkbfile.so.1
	xorg-x11-xkb-extras-7.4-8.fc14.i686 requires libXmu.so.6
	xorg-x11-xkb-extras-7.4-8.fc14.i686 requires libXaw.so.7
	xorg-x11-xkb-extras-7.4-8.fc14.i686 requires libXt.so.6
	xorg-x11-xkb-utils-7.4-8.fc14.i686 requires libxkbfile.so.1
	xorg-x11-xsm-1.0.2-14.fc14.i686 requires libICE.so.6
	xorg-x11-xsm-1.0.2-14.fc14.i686 requires libSM.so.6
	xorg-x11-xsm-1.0.2-14.fc14.i686 requires libXmu.so.6
	xorg-x11-xsm-1.0.2-14.fc14.i686 requires libXaw.so.7
	xorg-x11-xsm-1.0.2-14.fc14.i686 requires rsh
	xorg-x11-xsm-1.0.2-14.fc14.i686 requires xauth
	xorg-x11-xsm-1.0.2-14.fc14.i686 requires libXt.so.6
	xorriso-0.5.8-1.fc14.i686 requires kde-filesystem
	xpad-4.0-6.fc14.i686 requires libICE.so.6
	xpad-4.0-6.fc14.i686 requires libSM.so.6
	xpaint-2.8.19-1.fc14.i686 requires libXpm.so.4
	xpaint-2.8.19-1.fc14.i686 requires libICE.so.6
	xpaint-2.8.19-1.fc14.i686 requires libSM.so.6
	xpaint-2.8.19-1.fc14.i686 requires libXmu.so.6
	xpaint-2.8.19-1.fc14.i686 requires libXft.so.2
	xpaint-2.8.19-1.fc14.i686 requires libXt.so.6
	xpenguins-2.2-2.i686 requires libXpm.so.4
	xpilot-ng-4.7.2-19.fc14.i686 requires libSDL_ttf-2.0.so.0
	xpilot-ng-4.7.2-19.fc14.i686 requires libICE.so.6
	xpilot-ng-4.7.2-19.fc14.i686 requires libSDL_image-1.2.so.0
	xpilot-ng-4.7.2-19.fc14.i686 requires libSM.so.6
	xpilot-ng-4.7.2-19.fc14.i686 requires libXxf86misc.so.1
	xpilot-ng-4.7.2-19.fc14.i686 requires libexpat.so.1
	xpilot-ng-server-4.7.2-19.fc14.i686 requires libICE.so.6
	xpilot-ng-server-4.7.2-19.fc14.i686 requires libSM.so.6
	xpilot-ng-server-4.7.2-19.fc14.i686 requires libexpat.so.1
	xpp2-2.1.10-8.3.fc14.noarch requires xml-commons-apis
	xpp3-1.1.3.8-3.4.fc14.noarch requires junit
	xpp3-1.1.3.8-3.4.fc14.noarch requires xml-commons-apis
	xpp3-minimal-1.1.3.8-3.4.fc14.noarch requires xml-commons-apis
	xpp3-minimal-1.1.3.8-3.4.fc14.noarch requires junit
	1:xscreensaver-base-5.11-8.1.fc14.respin1.i686 requires libXpm.so.4
	1:xscreensaver-base-5.11-8.1.fc14.respin1.i686 requires libICE.so.6
	1:xscreensaver-base-5.11-8.1.fc14.respin1.i686 requires libSM.so.6
	1:xscreensaver-base-5.11-8.1.fc14.respin1.i686 requires libXmu.so.6
	1:xscreensaver-base-5.11-8.1.fc14.respin1.i686 requires libXrandr.so.2
	1:xscreensaver-base-5.11-8.1.fc14.respin1.i686 requires libXinerama.so.1
	1:xscreensaver-base-5.11-8.1.fc14.respin1.i686 requires libXxf86misc.so.1
	1:xscreensaver-base-5.11-8.1.fc14.respin1.i686 requires libglade-2.0.so.0
	1:xscreensaver-base-5.11-8.1.fc14.respin1.i686 requires libXxf86vm.so.1
	1:xscreensaver-base-5.11-8.1.fc14.respin1.i686 requires libXt.so.6
	1:xscreensaver-extras-5.11-8.1.fc14.respin1.i686 requires libXpm.so.4
	1:xscreensaver-extras-5.11-8.1.fc14.respin1.i686 requires libICE.so.6
	1:xscreensaver-extras-5.11-8.1.fc14.respin1.i686 requires libSM.so.6
	1:xscreensaver-extras-5.11-8.1.fc14.respin1.i686 requires libXmu.so.6
	1:xscreensaver-extras-5.11-8.1.fc14.respin1.i686 requires libXt.so.6
	1:xscreensaver-gl-base-5.11-8.1.fc14.respin1.i686 requires libICE.so.6
	1:xscreensaver-gl-base-5.11-8.1.fc14.respin1.i686 requires libSM.so.6
	1:xscreensaver-gl-base-5.11-8.1.fc14.respin1.i686 requires libXmu.so.6
	1:xscreensaver-gl-base-5.11-8.1.fc14.respin1.i686 requires libXxf86vm.so.1
	1:xscreensaver-gl-base-5.11-8.1.fc14.respin1.i686 requires libXt.so.6
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.i686 requires libXpm.so.4
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.i686 requires libICE.so.6
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.i686 requires libSM.so.6
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.i686 requires libXmu.so.6
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.i686 requires libXxf86vm.so.1
	1:xscreensaver-gl-extras-5.11-8.1.fc14.respin1.i686 requires libXt.so.6
	xsd-3.3.0-1.fc14.i686 requires libboost_regex.so.1.41.0
	xsd-3.3.0-1.fc14.i686 requires libboost_filesystem.so.1.41.0
	xsd-3.3.0-1.fc14.i686 requires libboost_system.so.1.41.0
	xterm-261-2.fc14.i686 requires libICE.so.6
	xterm-261-2.fc14.i686 requires libXmu.so.6
	xterm-261-2.fc14.i686 requires libXft.so.2
	xterm-261-2.fc14.i686 requires libXaw.so.7
	xterm-261-2.fc14.i686 requires libutempter.so.0
	xterm-261-2.fc14.i686 requires libXt.so.6
	xtide-2.11-0.8.RC1.fc14.i686 requires libXpm.so.4
	xtide-2.11-0.8.RC1.fc14.i686 requires libICE.so.6
	xtide-2.11-0.8.RC1.fc14.i686 requires libdstr.so.2
	xtide-2.11-0.8.RC1.fc14.i686 requires wvs-data
	xtide-2.11-0.8.RC1.fc14.i686 requires libSM.so.6
	xtide-2.11-0.8.RC1.fc14.i686 requires libXmu.so.6
	xtide-2.11-0.8.RC1.fc14.i686 requires libtcd.so.0
	xtide-2.11-0.8.RC1.fc14.i686 requires libXaw.so.7
	xtide-2.11-0.8.RC1.fc14.i686 requires libXt.so.6
	xtide-common-2.11-0.8.RC1.fc14.i686 requires wget
	xulrunner-1.9.2.4-1.fc14.i686 requires mozilla-filesystem
	xulrunner-1.9.2.4-1.fc14.i686 requires libstartup-notification-1.so.0
	xulrunner-1.9.2.4-1.fc14.i686 requires libXt.so.6
	xulrunner-devel-1.9.2.4-1.fc14.i686 requires libXt-devel
	xulrunner-devel-1.9.2.4-1.fc14.i686 requires startup-notification-devel
	xvkbd-3.2-1.fc14.i686 requires libXtst.so.6
	xvkbd-3.2-1.fc14.i686 requires libSM.so.6
	xvkbd-3.2-1.fc14.i686 requires libXpm.so.4
	xvkbd-3.2-1.fc14.i686 requires libICE.so.6
	xvkbd-3.2-1.fc14.i686 requires libXaw3d.so.7
	xvkbd-3.2-1.fc14.i686 requires libXmu.so.6
	xvkbd-3.2-1.fc14.i686 requires libXt.so.6
	xxdiff-3.2-12.fc14.i686 requires libqt-mt.so.3
	yadex-1.7.0-16.fc14.i686 requires freedoom
	yaz-4.0.2-1.fc14.i686 requires libgcrypt.so.11
	ykpers-1.3.3-1.fc14.i686 requires libyubikey.so.0(YUBIKEY_1.5)
	ykpers-1.3.3-1.fc14.i686 requires libyubikey.so.0
	ykpers-1.3.3-1.fc14.i686 requires libyubikey.so.0(YUBIKEY_1.0)
	yum-plugin-refresh-updatesd-1.1.27-3.fc14.noarch requires yum-updatesd
	zabbix-proxy-1.8.2-1.fc14.i686 requires fping
	zabbix-server-1.8.2-1.fc14.i686 requires fping
	zarafa-dagent-6.40.0-3.fc14.i686 requires libicalss.so.0
	zarafa-dagent-6.40.0-3.fc14.i686 requires libical.so.0
	zarafa-gateway-6.40.0-3.fc14.i686 requires libicalss.so.0
	zarafa-gateway-6.40.0-3.fc14.i686 requires libical.so.0
	zarafa-ical-6.40.0-3.fc14.i686 requires libicalss.so.0
	zarafa-ical-6.40.0-3.fc14.i686 requires libical.so.0
	zarafa-indexer-6.40.0-3.fc14.i686 requires catdoc
	zarafa-spooler-6.40.0-3.fc14.i686 requires libicalss.so.0
	zarafa-spooler-6.40.0-3.fc14.i686 requires libical.so.0
	zaz-0.7.0-1.fc14.i686 requires gnu-free-sans-fonts
	zaz-0.7.0-1.fc14.i686 requires libSDL_image-1.2.so.0
	zaz-0.7.0-1.fc14.i686 requires libtheoradec.so.1
	zaz-0.7.0-1.fc14.i686 requires libtheoraenc.so.1
	zaz-0.7.0-1.fc14.i686 requires libtheoraenc.so.1(libtheoraenc_1.0)
	zaz-0.7.0-1.fc14.i686 requires libtheoradec.so.1(libtheoradec_1.0)
	zaz-0.7.0-1.fc14.i686 requires libftgl.so.2
	zaz-0.7.0-1.fc14.i686 requires gnu-free-mono-fonts
	zaz-0.7.0-1.fc14.i686 requires oflb-dignas-handwriting-fonts
	zbar-0.10-3.fc14.i686 requires libICE.so.6
	zbar-0.10-3.fc14.i686 requires libSM.so.6
	zbar-0.10-3.fc14.i686 requires libXv.so.1
	zbar-gtk-0.10-3.fc14.i686 requires libICE.so.6
	zbar-gtk-0.10-3.fc14.i686 requires libXv.so.1
	zbar-gtk-0.10-3.fc14.i686 requires libSM.so.6
	zbar-pygtk-0.10-3.fc14.i686 requires libICE.so.6
	zbar-pygtk-0.10-3.fc14.i686 requires libXv.so.1
	zbar-pygtk-0.10-3.fc14.i686 requires libSM.so.6
	zbar-qt-0.10-3.fc14.i686 requires libICE.so.6
	zbar-qt-0.10-3.fc14.i686 requires libSM.so.6
	zbar-qt-0.10-3.fc14.i686 requires libXv.so.1
	zfs-fuse-0.6.9-6.20100709git.fc14.1.i686 requires libaio.so.1(LIBAIO_0.4)
	zfs-fuse-0.6.9-6.20100709git.fc14.1.i686 requires libaio.so.1
	zfs-fuse-0.6.9-6.20100709git.fc14.1.i686 requires libaio.so.1(LIBAIO_0.1)
	zikula-1.2.3-1.fc14.noarch requires php-simplepie
	zikula-1.2.3-1.fc14.noarch requires php-Smarty
	zikula-1.2.3-1.fc14.noarch requires php-IDNA_Convert
	zikula-1.2.3-1.fc14.noarch requires symlinks
	zikula-1.2.3-1.fc14.noarch requires symlinks
	zita-convolver-2.0.0-2.fc14.i686 requires libfftw3f.so.3
	zlibrary-0.12.10-1.fc14.i686 requires libfribidi.so.0
	zlibrary-0.12.10-1.fc14.i686 requires libexpat.so.1
	zsh-4.3.10-5.fc14.i686 requires /sbin/install-info
	zsh-4.3.10-5.fc14.i686 requires /sbin/install-info
	zynaddsubfx-2.4.1-1.fc14.i686 requires mxml >= 0:2.2
	zynaddsubfx-2.4.1-1.fc14.i686 requires libfltk.so.1.1
	zynaddsubfx-2.4.1-1.fc14.i686 requires libfftw3.so.3
	zynaddsubfx-2.4.1-1.fc14.i686 requires fltk >= 0:1.1.3
	zynaddsubfx-2.4.1-1.fc14.i686 requires libXft.so.2
	zynaddsubfx-2.4.1-1.fc14.i686 requires hicolor-icon-theme
	zynaddsubfx-2.4.1-1.fc14.i686 requires libmxml.so.1
	zynaddsubfx-dssi-2.4.1-1.fc14.i686 requires libfftw3.so.3
	zynaddsubfx-dssi-2.4.1-1.fc14.i686 requires libmxml.so.1
	zynjacku-5-5.fc14.i686 requires liblv2dynparamhost1.so.1



Removed package 0xFFFF
Removed package 9wm
Removed package AGReader
Removed package AcetoneISO
Removed package Ajaxterm
Removed package AllegroOGG
Removed package AntTweakBar
Removed package BibTool
Removed package BlockOutII
Removed package CGSI-gSOAP
Removed package CTL
Removed package Canna
Removed package ClanLib06
Removed package ClanLib1
Removed package Coin2
Removed package ConsoleKit
Removed package DevIL
Removed package DeviceKit-power
Removed package E
Removed package ETL
Removed package ElectricFence
Removed package FUR
Removed package Falcon
Removed package GLC_Player
Removed package GLC_lib
Removed package GREYCstoration
Removed package GeoIP
Removed package Glide3
Removed package Glide3-libGL
Removed package Hermes
Removed package HippoDraw
Removed package Io-language
Removed package KoboDeluxe
Removed package L-function
Removed package LabPlot
Removed package LinLog
Removed package Maelstrom
Removed package MagicPoint
Removed package Mayavi
Removed package MegaMek
Removed package MochiKit
Removed package MyPasswordSafe
Removed package NetPIPE
Removed package OmegaT
Removed package OpenEXR
Removed package OpenEXR_CTL
Removed package OpenEXR_Viewers
Removed package Panini
Removed package PerceptualDiff
Removed package PersonalCopy-Lite-soundfont
Removed package Pixie
Removed package Pound
Removed package PragmARC
Removed package PySolFC-cardsets
Removed package PySolFC-music
Removed package PythonCard
Removed package QtDMM
Removed package R-BSgenome
Removed package R-DBI
Removed package R-RODBC
Removed package R-RUnit
Removed package R-abind
Removed package R-acepack
Removed package R-biglm
Removed package R-bigmemory
Removed package R-car
Removed package R-lmtest
Removed package R-mAr
Removed package R-multcomp
Removed package R-pls
Removed package R-rlecuyer
Removed package R-waveslim
Removed package R-wavethresh
Removed package RabbIT
Removed package RasmusDSP
Removed package Ri-li
Removed package SAASound
Removed package SDL_Pango
Removed package SDL_gfx
Removed package SDL_image
Removed package SDL_net
Removed package SDL_ttf
Removed package SILLY
Removed package SIMVoleon
Removed package SevenZip
Removed package SteGUI
Removed package TVAnytimeAPI
Removed package TeXmacs
Removed package TnL-data
Removed package UnihanDb
Removed package Vuurmuur
Removed package WebShell
Removed package WindowMaker
Removed package WritRecogn
Removed package Xaw3d
Removed package aalib
Removed package abby
Removed package abcMIDI
Removed package abcm2ps
Removed package abe
Removed package abgraph
Removed package abicheck
Removed package abook
Removed package accrete
Removed package ace
Removed package acheck
Removed package acheck-rules
Removed package acpitool
Removed package adanaxisgpl
Removed package adf-accanthis-fonts
Removed package adf-tribun-fonts
Removed package adime
Removed package adplay
Removed package adplug
Removed package aduna-commons-pom
Removed package aduna-root-poms
Removed package advancecomp
Removed package afpfs-ng
Removed package afraid-dyndns
Removed package afuse
Removed package agg
Removed package agistudio
Removed package aiccu
Removed package aiksaurus
Removed package aimage
Removed package airsnort
Removed package alchemist
Removed package alevt
Removed package alex4
Removed package alfont
Removed package alienblaster
Removed package alleggl
Removed package alleyoop
Removed package allgeyer-fonts
Removed package alliance
Removed package alltray
Removed package alphabet-soup
Removed package alsa-oss
Removed package alsa-plugins
Removed package alsamixergui
Removed package alt-ergo
Removed package altermime
Removed package alure
Removed package amanith
Removed package amavisd-new
Removed package amoebax
Removed package amora
Removed package amqp
Removed package amtterm
Removed package amtu
Removed package anaconda-yum-plugins
Removed package angrydd
Removed package animorph
Removed package ann
Removed package ant
Removed package ant-contrib
Removed package antiword
Removed package ants
Removed package anyterm
Removed package aoetools
Removed package apa-new-athena-unicode-fonts
Removed package apache-commons-exec
Removed package apache-commons-math
Removed package apache-ivy
Removed package apache-resource-bundles
Removed package apachetop
Removed package apcupsd
Removed package apel
Removed package apg
Removed package aplus-fsf
Removed package apmd
Removed package apmud
Removed package appframework
Removed package apr
Removed package apr-api-docs
Removed package apr-util
Removed package apricots
Removed package aprsd
Removed package aqute-bndlib
Removed package ar9170-firmware
Removed package arc
Removed package archimedes
Removed package archivemail
Removed package argus
Removed package argyllcms
Removed package ario
Removed package arm-gp2x-linux-SDL
Removed package arm-gp2x-linux-binutils
Removed package arm-gp2x-linux-gcc
Removed package arm-gp2x-linux-glibc
Removed package arm-gp2x-linux-kernel-headers
Removed package arm-gp2x-linux-zlib
Removed package arm4
Removed package arp-scan
Removed package arptools
Removed package arrows
Removed package artha
Removed package artwiz-aleczapka-fonts
Removed package asa
Removed package asana-math-fonts
Removed package asc-music
Removed package asm2
Removed package aspell-af
Removed package aspell-ar
Removed package aspell-bg
Removed package aspell-bn
Removed package aspell-br
Removed package aspell-ca
Removed package aspell-cs
Removed package aspell-cy
Removed package aspell-da
Removed package aspell-de
Removed package aspell-el
Removed package aspell-en
Removed package aspell-es
Removed package aspell-fo
Removed package aspell-fr
Removed package aspell-ga
Removed package aspell-gd
Removed package aspell-gl
Removed package aspell-gu
Removed package aspell-he
Removed package aspell-hi
Removed package aspell-hr
Removed package aspell-id
Removed package aspell-is
Removed package aspell-it
Removed package aspell-ml
Removed package aspell-mr
Removed package aspell-nl
Removed package aspell-no
Removed package aspell-or
Removed package aspell-pa
Removed package aspell-pl
Removed package aspell-pt
Removed package aspell-ru
Removed package aspell-sk
Removed package aspell-sl
Removed package aspell-sr
Removed package aspell-sv
Removed package aspell-ta
Removed package aspell-te
Removed package assogiate
Removed package asterisk-sounds-core
Removed package astromenace
Removed package astromenace-data
Removed package astronomy-backgrounds
Removed package astronomy-bookmarks
Removed package astronomy-menus
Removed package astyle
Removed package asylum
Removed package atari++
Removed package atasm
Removed package aterm
Removed package athcool
Removed package atlascpp
Removed package atmel-firmware
Removed package atomix
Removed package atomorun
Removed package atop
Removed package audio-convert-mod
Removed package audio-entropyd
Removed package aumix
Removed package auriferous
Removed package auto-buildrequires
Removed package auto-destdir
Removed package auto-nng
Removed package autoconf213
Removed package autodafe
Removed package autodir
Removed package autodownloader
Removed package autogen
Removed package automake14
Removed package automake15
Removed package automake16
Removed package automake17
Removed package automoc
Removed package autossh
Removed package avalon-framework
Removed package avalon-logkit
Removed package avr-binutils
Removed package avra
Removed package avrdude
Removed package awesfx
Removed package ax25-apps
Removed package ax25-tools
Removed package azureus
Removed package backintime
Removed package backup-light
Removed package baekmuk-bdf-fonts
Removed package balance
Removed package ballbuster
Removed package ballz
Removed package bam
Removed package bandwidthd
Removed package banner
Removed package barcode
Removed package basesystem
Removed package bastet
Removed package batik
Removed package bbkeys
Removed package bc
Removed package bchunk
Removed package bcm43xx-fwcutter
Removed package bcrypt
Removed package bea-stax
Removed package beacon
Removed package beansbinding
Removed package beediff
Removed package beldi
Removed package beneath-a-steel-sky
Removed package beneath-a-steel-sky-cd
Removed package berusky
Removed package berusky-data
Removed package bespin
Removed package bib2html
Removed package bibexport
Removed package bidiv
Removed package binclock
Removed package bind-to-tinydns
Removed package bindfs
Removed package bing
Removed package biniax
Removed package bio2jack
Removed package biosdevname
Removed package bit
Removed package bitmap
Removed package bitstream-vera-fonts
Removed package blackbox
Removed package blazeblogger
Removed package bless
Removed package blitz
Removed package blktool
Removed package blktrace
Removed package blt
Removed package bluecurve-classic-metacity-theme
Removed package bluecurve-gdm-theme
Removed package bluecurve-gnome-theme
Removed package bluecurve-gtk-themes
Removed package bluecurve-icon-theme
Removed package bluecurve-kde-theme
Removed package bluecurve-metacity-theme
Removed package bluecurve-xmms-skin
Removed package bluez-hcidump
Removed package bmake
Removed package bogl
Removed package bognor-regis
Removed package bogofilter
Removed package bolzplatz2006
Removed package bombardier
Removed package bonnie++
Removed package bontmia
Removed package boo
Removed package bootchart
Removed package bootparamd
Removed package boswars-addons
Removed package bouml-doc
Removed package bouncycastle
Removed package bouncycastle-mail
Removed package bouncycastle-tsp
Removed package boxes
Removed package bpg-fonts
Removed package brandy
Removed package brazil
Removed package brettfont-fonts
Removed package bridge-utils
Removed package bristol
Removed package bro
Removed package bsdiff
Removed package bsh
Removed package btanks
Removed package bubblemon
Removed package bucardo
Removed package buffer
Removed package bunny
Removed package buoh
Removed package bwbar
Removed package bwidget
Removed package bwm-ng
Removed package byaccj
Removed package bygfoot
Removed package bytelist
Removed package c2050
Removed package c2070
Removed package cabextract
Removed package cadaver
Removed package cairo-java
Removed package cal3d
Removed package calc
Removed package callgit
Removed package camE
Removed package camcardsync
Removed package camorama
Removed package camstream
Removed package castor
Removed package catdoc
Removed package cave9
Removed package cbios
Removed package cbrpager
Removed package cciss_vol_status
Removed package ccrtp
Removed package ccrypt
Removed package ccze
Removed package cd-discid
Removed package cdcollect
Removed package cddlib
Removed package cdf
Removed package cdk
Removed package cdlabelgen
Removed package cdogs-data
Removed package cdogs-sdl
Removed package cdparanoia
Removed package cdrdao
Removed package cduce
Removed package celestia
Removed package cernlib-g77
Removed package cf-bonveno-fonts
Removed package cflow
Removed package cfv
Removed package cgdb
Removed package cgit
Removed package cglib
Removed package cgoban
Removed package chameleon
Removed package check
Removed package checkdns
Removed package checkgmail
Removed package chemical-mime-data
Removed package chemtool
Removed package chisholm-letterslaughing-fonts
Removed package chisholm-to-be-continued-fonts
Removed package chktex
Removed package chmlib
Removed package chntpw
Removed package chronojump
Removed package chrpath
Removed package cjet
Removed package cksfv
Removed package cl-asdf
Removed package clac
Removed package clanbomber
Removed package classpathx-jaf
Removed package classpathx-mail
Removed package classworlds
Removed package clc
Removed package clearlooks-compact-gnome-theme
Removed package clement
Removed package clex
Removed package clips
Removed package clipsmm
Removed package clisp
Removed package cln
Removed package clojure
Removed package clonekeen
Removed package clthreads
Removed package clustermon
Removed package clusterssh
Removed package clutter-gesture
Removed package cmconvert
Removed package cmigemo
Removed package cmospwd
Removed package cmucl
Removed package coco-coq
Removed package coldet
Removed package colordiff
Removed package colrdx
Removed package common-lisp-controller
Removed package commoncpp2
Removed package compat-erlang
Removed package compat-expat1
Removed package compat-flex
Removed package compat-gcc-296
Removed package compat-gcc-32
Removed package compat-guichan05
Removed package compat-libgfortran-41
Removed package compat-readline5
Removed package compface
Removed package compiz-bcop
Removed package compiz-manager
Removed package compizconfig-backend-kconfig
Removed package compizconfig-backend-kconfig4
Removed package comps-extras
Removed package conakry-fonts
Removed package concordance
Removed package concurrent
Removed package condor-ec2-enhanced
Removed package condor-ec2-enhanced-hooks
Removed package condor-job-hooks
Removed package condor-low-latency
Removed package cone
Removed package conglomerate
Removed package congruity
Removed package conman
Removed package connect-proxy
Removed package conserver
Removed package conspy
Removed package convmv
Removed package cook
Removed package coq
Removed package coredumper
Removed package corkscrew
Removed package corrida
Removed package covered
Removed package cowbell
Removed package cowpatty
Removed package cowsay
Removed package cpdup
Removed package cpipe
Removed package cpm
Removed package cpptasks
Removed package cppunit
Removed package cpqarrayd
Removed package cpuid
Removed package crack-attack
Removed package crcimg
Removed package creox
Removed package cronolog
Removed package crossfire
Removed package crossfire-client
Removed package crossfire-maps
Removed package crossvc
Removed package cryptopp
Removed package crystal
Removed package crystal-clear
Removed package crystal-project
Removed package crystal-stacker
Removed package crystal-stacker-themes
Removed package csisat
Removed package csmash
Removed package cssed
Removed package csstidy
Removed package cstream
Removed package ctags
Removed package ctan-cm-lgc-fonts
Removed package ctan-kerkis-fonts
Removed package ctan-musixtex-fonts
Removed package ctapi-common
Removed package ctdb
Removed package ctorrent
Removed package cups-bjnp
Removed package curry
Removed package cutecom
Removed package cvs2cl
Removed package cvsgraph
Removed package cvsplot
Removed package cvsutils
Removed package cvsweb
Removed package cwdaemon
Removed package cwrite
Removed package cx18-firmware
Removed package cxxtest
Removed package cycle
Removed package cyphesis
Removed package daemonize
Removed package dansguardian
Removed package dar
Removed package darkgarden-fonts
Removed package darkice
Removed package dasher
Removed package dateshift
Removed package davfs2
Removed package dayplanner
Removed package db4o
Removed package dbench
Removed package dbh
Removed package dbus-c++
Removed package dbus-qt3
Removed package dbus-sharp
Removed package dc3dd
Removed package dclib
Removed package dd2
Removed package dd_rescue
Removed package ddd
Removed package ddrescue
Removed package ddskk
Removed package deco-archive
Removed package dejagnu
Removed package deletemail
Removed package demorse
Removed package deutex
Removed package device-mapper-multipath
Removed package devio
Removed package devtodo
Removed package dfish
Removed package dfu-programmer
Removed package dgae
Removed package dgc
Removed package dhcp-forwarder
Removed package dhcping
Removed package dia
Removed package dia-CMOS
Removed package dia-Digital
Removed package dia-electric2
Removed package dia-electronic
Removed package dictd
Removed package diction
Removed package diffuse
Removed package dirac
Removed package dircproxy
Removed package directory-naming
Removed package dirmngr
Removed package dirvish
Removed package distcache
Removed package distcc
Removed package djview4
Removed package dkms
Removed package dmenu
Removed package dmidecode
Removed package dmraid
Removed package dnrd
Removed package dnscap
Removed package dnsjava
Removed package dnsmasq
Removed package dnstop
Removed package dnstracer
Removed package docbook5-schemas
Removed package docker
Removed package dogtag-pki
Removed package dogtag-pki-ra-ui
Removed package dokuwiki
Removed package dom4j
Removed package dopewars
Removed package dos2unix
Removed package dotconf
Removed package drascula
Removed package drascula-international
Removed package drascula-music
Removed package drbd
Removed package drehatlas-warender-bibliothek-fonts
Removed package drgeo
Removed package drgeo-doc
Removed package driftnet
Removed package drupal-calendar
Removed package drupal-date
Removed package drupal-service_links
Removed package drupal-workspace
Removed package dsmidiwifi
Removed package dtach
Removed package dtc
Removed package dtdparser
Removed package dualscreen-mouse-utils
Removed package duel3
Removed package dumb
Removed package dumbster
Removed package dumpet
Removed package dustin-domestic-manners-fonts
Removed package dustin-dustismo-fonts
Removed package dvdisaster
Removed package dvgrab
Removed package dvipdfm
Removed package dvipdfmx
Removed package dvtm
Removed package dwarves
Removed package dwatch
Removed package dwscan
Removed package dx-samples
Removed package dxpc
Removed package dynamic-wallpaper
Removed package dynamite
Removed package dzen2
Removed package e16
Removed package e16-docs
Removed package e16-epplets
Removed package e16-themes
Removed package e2tools
Removed package earth-and-moon-backgrounds
Removed package easymock
Removed package eb
Removed package ebnetd
Removed package ebook-tools
Removed package ebtables
Removed package ebview
Removed package echo-artist
Removed package echo-icon-theme
Removed package echoping
Removed package ecj
Removed package eclib
Removed package eclipse-anyedit
Removed package eclipse-cmakeed
Removed package eclipse-collabnet-merge
Removed package eclipse-demos
Removed package eclipse-eclox
Removed package eclipse-emf
Removed package eclipse-emf-query
Removed package eclipse-emf-transaction
Removed package eclipse-emf-validation
Removed package eclipse-epic
Removed package eclipse-findbugs
Removed package eclipse-m2m-qvtoml
Removed package eclipse-manpage
Removed package eclipse-mdt-ocl
Removed package eclipse-mdt-uml2
Removed package eclipse-nls
Removed package eclipse-photran
Removed package eclipse-phpeclipse
Removed package eclipse-quickrex
Removed package eclipse-setools
Removed package eclipse-slice2java
Removed package eclipse-slide
Removed package eclipse-texlipse
Removed package eclipse-veditor
Removed package ecolier-court-fonts
Removed package ed2k_hash
Removed package edac-utils
Removed package editarea
Removed package edsadmin
Removed package efax
Removed package efont-unicode-bdf
Removed package efte
Removed package eg
Removed package egd
Removed package eggdbus
Removed package egoboo
Removed package egoboo-data
Removed package eiciel
Removed package eina
Removed package electric
Removed package electronics-menu
Removed package elektra
Removed package elfinfo
Removed package elftoaout
Removed package elice
Removed package elilo
Removed package elph
Removed package em8300
Removed package emacs-bbdb
Removed package emacs-common-ebib
Removed package emacs-common-muse
Removed package emacs-common-pmd
Removed package emacs-common-proofgeneral
Removed package emacs-common-tuareg
Removed package emacs-goodies
Removed package emacs-haskell-mode
Removed package emacs-htmlize
Removed package emacs-irsim-mode
Removed package emacs-lua
Removed package emacs-magit
Removed package emacs-mew
Removed package emacs-mmm
Removed package emacs-spice-mode
Removed package emacs-verilog-mode
Removed package emacspeak
Removed package email2trac
Removed package ember
Removed package ember-media
Removed package enblend
Removed package enemies-of-carlotta
Removed package enet
Removed package enigma
Removed package entertrack
Removed package environment-modules
Removed package eqntott
Removed package eris
Removed package eruby
Removed package escape
Removed package esmtp
Removed package esound
Removed package espresso-ab
Removed package etherape
Removed package etherbat
Removed package etherboot
Removed package ethstatus
Removed package eventlog
Removed package examiner
Removed package exempi
Removed package exim-doc
Removed package expat
Removed package expatmm
Removed package expendable
Removed package extremetuxracer
Removed package ez-ipupdate
Removed package ezstream
Removed package fRaBs
Removed package facter
Removed package fail2ban
Removed package fakechroot
Removed package fann
Removed package fantasdic
Removed package fapg
Removed package fastback
Removed package fatsort
Removed package fbdesk
Removed package fbida
Removed package fbset
Removed package fcode-utils
Removed package fdupes
Removed package fedora-accessibility-guide-en-US
Removed package fedora-bookmarks
Removed package fedora-gnat-project-common
Removed package fedora-icon-theme
Removed package fedora-idm-console
Removed package fedora-ksplice
Removed package fedora-screensaver-theme
Removed package fedora-setup-keyboard
Removed package fedorabubbles-gdm-theme
Removed package fedoradna-gdm-theme
Removed package fedoraflyinghigh-gdm-theme
Removed package fedorainfinity-gdm-theme
Removed package fedorainfinity-screensaver-theme
Removed package fedorawaves-kdm-theme
Removed package feh
Removed package felix-osgi-obr
Removed package festival
Removed package fetchlog
Removed package ffcall
Removed package ffsb
Removed package fftw
Removed package fig2ps
Removed package fig2sxd
Removed package figtoipe
Removed package file-browser-applet
Removed package filelight
Removed package fillets-ng
Removed package fillets-ng-data
Removed package fipscheck
Removed package firecontrol
Removed package firehol
Removed package firewalk
Removed package fish
Removed package flac
Removed package flac123
Removed package flam3
Removed package flasm
Removed package flawfinder
Removed package flexdock
Removed package flight-of-the-amazon-queen
Removed package flight-of-the-amazon-queen-cd
Removed package flim
Removed package flint
Removed package flite
Removed package flobopuyo
Removed package flpsed
Removed package fltk
Removed package fluid-soundfont
Removed package fluidsynth
Removed package flumotion
Removed package fluxbox
Removed package fluxconf
Removed package fmt-ptrn
Removed package fmtools
Removed package fnfx
Removed package foobillard
Removed package fortune-firefly
Removed package fortune-mod
Removed package fotowall
Removed package fotoxx
Removed package fpaste
Removed package fped
Removed package fping
Removed package fprint_demo
Removed package fprintd
Removed package fprobe-ulog
Removed package freealut
Removed package freecol
Removed package freedink-data
Removed package freedoom
Removed package freedoom-freedm
Removed package freedroid
Removed package freehdl
Removed package freeimage
Removed package freenx-client
Removed package freenx-server
Removed package freetalk
Removed package freetds
Removed package freetennis
Removed package fribidi
Removed package frotz
Removed package fs_mark
Removed package fsniper
Removed package fspy
Removed package fsvs
Removed package ftgl
Removed package ftnchek
Removed package ftp
Removed package ftplib
Removed package funionfs
Removed package fuse-emulator
Removed package fuse-emulator-utils
Removed package fuse-gmailfs
Removed package fuse-s3fs
Removed package fuse-smb
Removed package fuse-zip
Removed package fusecompress_offline1
Removed package fuseiso
Removed package fwbuilder
Removed package fwknop
Removed package fwrestart
Removed package fxload
Removed package g-wrap
Removed package g2ipmsg
Removed package galculator
Removed package gamazons
Removed package ganymed-ssh2
Removed package gargi-fonts
Removed package gauche
Removed package gauche-gl
Removed package gauche-gtk
Removed package gbdfed
Removed package gc
Removed package gcolor2
Removed package gcombust
Removed package gconf-cleaner
Removed package gconfmm26
Removed package gcstar
Removed package gcx
Removed package gd
Removed package gdata-sharp
Removed package gdeskcal
Removed package gdesklet-SlideShow
Removed package gdesklets-citation
Removed package gdesklets-goodweather
Removed package gdesklets-quote-of-the-day
Removed package gdk-pixbuf
Removed package gdmap
Removed package gdome2
Removed package gdouros-aegean-fonts
Removed package gdouros-aegyptus-fonts
Removed package gdouros-akkadian-fonts
Removed package gdouros-alexander-fonts
Removed package gdouros-analecta-fonts
Removed package gdouros-musica-fonts
Removed package gds2pov
Removed package gecko-sharp2
Removed package gedit-vala
Removed package geekcode
Removed package gemdropx
Removed package genchemlab
Removed package gengetopt
Removed package genius
Removed package genromfs
Removed package genus2reduction
Removed package geomview
Removed package geoqo
Removed package gerbv
Removed package geronimo-parent-poms
Removed package gettext-commons
Removed package gfan
Removed package gflags
Removed package gforth
Removed package gfs-ambrosia-fonts
Removed package gfs-artemisia-fonts
Removed package gfs-baskerville-fonts
Removed package gfs-bodoni-classic-fonts
Removed package gfs-bodoni-fonts
Removed package gfs-complutum-fonts
Removed package gfs-decker-fonts
Removed package gfs-didot-classic-fonts
Removed package gfs-didot-fonts
Removed package gfs-eustace-fonts
Removed package gfs-fleischman-fonts
Removed package gfs-garaldus-fonts
Removed package gfs-gazis-fonts
Removed package gfs-ignacio-fonts
Removed package gfs-jackson-fonts
Removed package gfs-neohellenic-fonts
Removed package gfs-nicefore-fonts
Removed package gfs-olga-fonts
Removed package gfs-philostratos-fonts
Removed package gfs-porson-fonts
Removed package gfs-pyrsos-fonts
Removed package gfs-solomos-fonts
Removed package gfs-theokritos-fonts
Removed package gget
Removed package ggobi
Removed package ggz-base-libs
Removed package ghasher
Removed package ghex
Removed package ghost-diagrams
Removed package ghostscript-fonts
Removed package giblib
Removed package gif2png
Removed package gigolo
Removed package gimmage
Removed package gimp-data-extras
Removed package gimp-fourier-plugin
Removed package gimp-help
Removed package gimp-lqr-plugin
Removed package gimp-resynthesizer
Removed package gimpfx-foundry
Removed package ginac
Removed package gitweb-caching
Removed package givaro
Removed package giver
Removed package gkrellm-aclock
Removed package gkrellm-freq
Removed package gkrellm-moon
Removed package gkrellm-timestamp
Removed package gkrellm-volume
Removed package gkrellm-weather
Removed package gkrellm-wifi
Removed package gl-117
Removed package gl2ps
Removed package glade2
Removed package glaxium
Removed package gle
Removed package glest-data
Removed package glglobe
Removed package glib
Removed package glib-java
Removed package glimmer
Removed package glista
Removed package glitz
Removed package gliv
Removed package global
Removed package globalplatform
Removed package globus-authz
Removed package globus-callout
Removed package globus-ftp-control
Removed package globus-gass-cache
Removed package globus-gass-cache-program
Removed package globus-gass-transfer
Removed package globus-gfork
Removed package globus-gram-job-manager-callout-error
Removed package globus-gsi-openssl-error
Removed package globus-gssapi-error
Removed package globus-io
Removed package globus-libtool
Removed package globus-scheduler-event-generator
Removed package globus-xio
Removed package globus-xio-pipe-driver
Removed package glog
Removed package gloox
Removed package glpi-data-injection
Removed package glump
Removed package glyph-keeper
Removed package gmediaserver
Removed package gmime
Removed package gmime22
Removed package gmp-ecm
Removed package gmusicbrowser
Removed package gmyth
Removed package gnet2
Removed package gnokii
Removed package gnomad2
Removed package gnome-applet-bubblemon
Removed package gnome-applet-grandr
Removed package gnome-applet-music
Removed package gnome-colors-icon-theme
Removed package gnome-device-manager
Removed package gnome-do-plugins
Removed package gnome-globalmenu
Removed package gnome-guitar
Removed package gnome-mime-data
Removed package gnome-mud
Removed package gnome-nds-thumbnailer
Removed package gnome-nettool
Removed package gnome-password-generator
Removed package gnome-pilot
Removed package gnome-pilot-conduits
Removed package gnome-rdp
Removed package gnome-schedule
Removed package gnome-screensaver-frogs
Removed package gnome-speech
Removed package gnome-theme-curvylooks
Removed package gnome-themes-extras
Removed package gnome-translate
Removed package gnome-valgrind-session
Removed package gnome-vfs2-monikers
Removed package gnome-vfsmm26
Removed package gnomebaker
Removed package gnomint
Removed package gnu-free-fonts
Removed package gnu-getopt
Removed package gnu-regexp
Removed package gnubik
Removed package gnucap
Removed package gnucash-docs
Removed package gnuchess
Removed package gnugo
Removed package gnujump
Removed package gnurobots
Removed package gob2
Removed package gobby
Removed package google-perftools
Removed package gpa
Removed package gpar2
Removed package gperiodic
Removed package gphpedit
Removed package gplcver
Removed package gpp
Removed package gprolog
Removed package gpsbabel
Removed package gpshell
Removed package gpsk31
Removed package gpsman
Removed package gputils
Removed package gpxe
Removed package gq
Removed package gquilt
Removed package gradle
Removed package granule
Removed package graphem
Removed package grc
Removed package greadelf
Removed package gresolver
Removed package greylistd
Removed package grhino
Removed package grib_api
Removed package gridengine
Removed package gridloc
Removed package griffith
Removed package grip
Removed package gromacs
Removed package gsf-sharp
Removed package gsh
Removed package gshutdown
Removed package gsim85
Removed package gsm
Removed package gsql
Removed package gstream
Removed package gstreamer-plugins-espeak
Removed package gstreamer-plugins-flumpegdemux
Removed package gt
Removed package gt5
Removed package gtest
Removed package gtk+
Removed package gtk-murrine-engine
Removed package gtk-nodoka-engine
Removed package gtk-xfce-engine
Removed package gtkglext
Removed package gtkglextmm
Removed package gtklp
Removed package gtkmathview
Removed package gtkperf
Removed package gtksourcecompletion
Removed package gtksourceview
Removed package gtksourceview2-sharp
Removed package gtkspell
Removed package gtkterm
Removed package gtrayicon
Removed package gtweakui
Removed package guichan
Removed package guile-cairo
Removed package guile-gnome-platform
Removed package guile-lib
Removed package guiloader
Removed package guiloader-c++
Removed package guimup
Removed package gurlchecker
Removed package gvrpcd
Removed package gwave
Removed package gweled
Removed package gwenhywfar
Removed package gxemul
Removed package gxine
Removed package gxmessage
Removed package hackedbox
Removed package hal-info
Removed package hamcrest
Removed package hardinfo
Removed package hardlink
Removed package harminv
Removed package hartke-aurulent-sans-fonts
Removed package hatools
Removed package hawknl
Removed package hddtemp
Removed package hdparm
Removed package hdrprep
Removed package hevea
Removed package hexedit
Removed package hfsplus-tools
Removed package hfsplusutils
Removed package hfsutils
Removed package hicolor-icon-theme
Removed package higlayout
Removed package hmaccalc
Removed package hnb
Removed package hpic
Removed package hping3
Removed package hspell
Removed package hsqldb
Removed package ht
Removed package ht2html
Removed package html2text
Removed package html401-dtds
Removed package htmldoc
Removed package htmlparser
Removed package http_ping
Removed package httperf
Removed package httping
Removed package httptunnel
Removed package httpunit
Removed package hugs98
Removed package hunspell-af
Removed package hunspell-am
Removed package hunspell-ar
Removed package hunspell-as
Removed package hunspell-az
Removed package hunspell-ber
Removed package hunspell-ca
Removed package hunspell-cop
Removed package hunspell-csb
Removed package hunspell-cv
Removed package hunspell-cy
Removed package hunspell