Fc13 RC2 installation test

Pratyush Sahay pratyush.a.sahay at gmail.com
Sat May 15 05:02:12 UTC 2010


 On Thu, May 13, 2010 at 11:26 AM, Pratyush Sahay <
pratyush.a.sahay at gmail.com> wrote:

>
>       2.  The console is behaving a bit odd.. if i am to type anything
> arbitrary at the prompt, the console just
>            displays "Command not found" and stays there.. Always have to
> press " Ctrl + C " to get the
>            prompt back.. tried the same with F12 installation, and it
> returns to the prompt on its own after such
>            an issue..
>
> [Pratyush at pas ~]$ qwer
> Command not found. ^C
> [Pratyush at pas ~]$ qwer
> Command not found.
>
> in the second case, cursor just stays after the word found..
>
>
I did an update today and this problem has been solved.. Thanks to the
rocking Fedora team ! :)
dont exactly know, however, which particular update pack solved the bug..

However, the keyboard shortcut for cdrom-drive eject still doesnt work..

--
Pratyush Sahay
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.fedoraproject.org/pipermail/test/attachments/20100515/c5ed93c3/attachment.html 


More information about the test mailing list