rawhide report: 20101105 changes

Rawhide Report rawhide at fedoraproject.org
Fri Nov 5 09:28:53 UTC 2010


Compose started at Fri Nov  5 08:15:13 UTC 2010

Broken deps for x86_64
----------------------------------------------------------
	3Depict-0.0.2-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	3Depict-0.0.2-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	GConf2-2.32.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	GConf2-2.32.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	GraphicsMagick-1.3.12-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	GraphicsMagick-1.3.12-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	ImageMagick-6.6.4.8-16.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ImageMagick-6.6.4.8-16.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.7)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	Io-language-20080330-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	Io-language-20080330-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	Io-language-20080330-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	Io-language-20080330-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	Io-language-20080330-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	Io-language-20080330-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	Io-language-20080330-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.15)(64bit)
	Io-language-20080330-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	Io-language-20080330-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.7)(64bit)
	Macaulay2-1.3.1-7.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	Macaulay2-1.3.1-7.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	Macaulay2-1.3.1-7.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	abrt-gui-1.1.13-2.fc15.x86_64 requires libnotify.so.1()(64bit)
	abrt-libs-1.1.13-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	abrt-libs-1.1.13-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	abrt-libs-1.1.13-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	abrt-libs-1.1.13-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	amarok-2.3.2-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	amarok-2.3.2-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	1:anjuta-2.31.90.0-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:anjuta-2.31.90.0-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:anjuta-2.31.90.0-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	1:anjuta-2.31.90.0-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	apcupsd-3.14.8-3.fc15.x86_64 requires libnetsnmp.so.20()(64bit)
	apiextractor-0.8.1-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	apiextractor-0.8.1-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	ardour-2.8.11-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.4)(64bit)
	ardour-2.8.11-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	aria2-1.10.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	ario-1.1-9.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	armacycles-ad-0.2.8.3.1-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	armacycles-ad-0.2.8.3.1-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.11)(64bit)
	armacycles-ad-0.2.8.3.1-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	armacycles-ad-dedicated-0.2.8.3.1-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	armacycles-ad-dedicated-0.2.8.3.1-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.11)(64bit)
	armacycles-ad-dedicated-0.2.8.3.1-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	asterisk-1.8.0-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	asterisk-1.8.0-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	asterisk-calendar-1.8.0-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	atomix-2.14.0-8.1.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	audacious-plugins-2.4.0-8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	audacious-plugins-2.4.0-8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:autofs-5.0.5-31.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	awn-extras-applets-0.4.0-25.fc15.x86_64 requires libnotify.so.1()(64bit)
	balsa-2.4.7-2.fc14.x86_64 requires libnotify.so.1()(64bit)
	beagle-0.3.9-19.fc14.x86_64 requires libmono.so.0()(64bit)
	beagle-0.3.9-19.fc14.x86_64 requires libmono.so.0(VER_1)(64bit)
	bes-3.8.4-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	bes-3.8.4-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	bes-3.8.4-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	bes-3.8.4-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	32:bind-9.7.2-5.P2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	32:bind-9.7.2-5.P2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	32:bind-9.7.2-5.P2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	32:bind-libs-9.7.2-5.P2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	32:bind-libs-9.7.2-5.P2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	32:bind-sdb-9.7.2-5.P2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	32:bind-sdb-9.7.2-5.P2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	32:bind-sdb-9.7.2-5.P2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	bluefish-2.0.2-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.15)(64bit)
	bluefish-2.0.2-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	bluefish-2.0.2-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	bluefish-2.0.2-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	bognor-regis-0.6.11-1.fc15.i686 requires libnotify.so.1
	bognor-regis-0.6.11-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	bognor-regis-0.6.11-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	bognor-regis-0.6.11-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	brasero-2.91.2-0.2.gitcede364.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	brasero-2.91.2-0.2.gitcede364.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	brasero-2.91.2-0.2.gitcede364.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	bti-028-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	bti-028-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	cegui-0.6.2-6.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	cegui-0.6.2-6.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	cegui-0.6.2-6.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	cegui-0.6.2-6.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	chmsee-1.1.0-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	claws-mail-plugins-gtkhtml2-viewer-3.7.6-7.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	claws-mail-plugins-gtkhtml2-viewer-3.7.6-7.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	claws-mail-plugins-notification-3.7.6-7.fc15.x86_64 requires libnotify.so.1()(64bit)
	claws-mail-plugins-rssyl-3.7.6-7.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	claws-mail-plugins-rssyl-3.7.6-7.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	cluster-cim-0.18.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	cluster-cim-0.18.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	cluster-glue-1.0.6-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	cluster-glue-1.0.6-1.fc14.x86_64 requires libnetsnmp.so.20()(64bit)
	cluster-snmp-0.18.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	cluster-snmp-0.18.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	cluster-snmp-0.18.1-1.fc15.x86_64 requires libnetsnmp.so.20()(64bit)
	clusterlib-3.0.17-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	clusterlib-3.0.17-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	clutter-gst-devel-1.2.0-1.fc15.i686 requires pkgconfig(clutter-1.0) < 0:1.3.0
	clutter-gst-devel-1.2.0-1.fc15.x86_64 requires pkgconfig(clutter-1.0) < 0:1.3.0
	cman-3.0.17-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	collectd-4.10.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	collectd-4.10.0-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	collectd-virt-4.10.0-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	collectd-virt-4.10.0-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	compat-libgda-3.1.2-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	compat-libgda-3.1.2-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	compat-libgda-3.1.2-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	compat-libgda-3.1.2-4.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	compat-libgda-3.1.2-4.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	compat-libgda-3.1.2-4.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	compiz-0.8.6-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	compiz-0.8.6-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	compiz-0.8.6-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	compiz-0.8.6-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	compiz-fusion-0.8.6-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	compiz-fusion-extras-0.8.6-1.fc14.x86_64 requires libnotify.so.1()(64bit)
	conky-1.8.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	conky-1.8.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	db4o-7.4-2.fc13.x86_64 requires mono(Mono.GetOptions) = 0:2.0.0.0
	dconf-editor-0.5.1-2.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	deja-dup-15.3-2.fc14.x86_64 requires libnotify.so.1()(64bit)
	denemo-0.8.18-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	denemo-0.8.18-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	dgc-0.98-3.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	dgc-0.98-3.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	dh-make-0.55-2.fc15.noarch requires debhelper
	12:dhcp-devel-4.2.0-16.P1.fc15.i686 requires dhcp-libs = 12:4.2.0-P1-16.P1.fc15
	12:dhcp-devel-4.2.0-16.P1.fc15.x86_64 requires dhcp-libs = 12:4.2.0-P1-16.P1.fc15
	1:dia-0.97-4.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:dia-0.97-4.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	dlm-pcmk-3.0.17-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	ds9-5.7-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	ds9-5.7-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	ds9-5.7-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.6)(64bit)
	ds9-5.7-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	ds9-5.7-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	ds9-5.7-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.4)(64bit)
	dumpet-2.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	dumpet-2.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	dvdauthor-0.7.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	dvdauthor-0.7.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	dvdauthor-0.7.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	ebook-tools-libs-0.2.0-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	ebook-tools-libs-0.2.0-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ebook-tools-libs-0.2.0-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	ebook-tools-libs-0.2.0-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	ebook-tools-libs-0.2.0-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	ebook-tools-libs-0.2.0-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	eekboard-0.0.5-3.fc15.x86_64 requires libnotify.so.1()(64bit)
	ekiga-3.2.7-4.fc14.x86_64 requires libnotify.so.1()(64bit)
	ekiga-3.2.7-4.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	elektra-0.7.0-3.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	elektra-0.7.0-3.fc13.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	elektra-0.7.0-3.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	elektra-0.7.0-3.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	elektra-0.7.0-3.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	elektra-0.7.0-3.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	empathy-2.91.0-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	empathy-2.91.0-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	empathy-2.91.0-4.fc15.x86_64 requires libnotify.so.1()(64bit)
	eog-2.91.0-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	eog-plugins-2.30.0-2.fc14.x86_64 requires libgdata.so.7()(64bit)
	1:epiphany-2.31.5-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:epiphany-2.31.5-2.fc15.x86_64 requires libnotify.so.1()(64bit)
	1:epiphany-2.31.5-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	1:epiphany-2.31.5-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	1:epiphany-2.31.5-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	1:epiphany-2.31.5-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	1:epiphany-2.31.5-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	eurephia-admin-1.0.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	eurephia-admin-1.0.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	eurephia-admin-1.0.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	eurephia-init-1.0.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	eurephia-init-1.0.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	eurephia-sqlite3-1.0.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	eurephia-sqlite3-1.0.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	eurephia-sqlite3-1.0.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	evince-2.91.1-3.gitf615894.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	evince-libs-2.91.1-3.gitf615894.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	evince-libs-2.91.1-3.gitf615894.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	evolution-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	evolution-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	evolution-2.91.1-1.fc15.i686 requires libnotify.so.1
	evolution-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.7.3)
	evolution-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	evolution-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.7.3)(64bit)
	evolution-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	evolution-2.91.1-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	evolution-data-server-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	evolution-data-server-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	evolution-data-server-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	evolution-data-server-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	evolution-data-server-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	evolution-data-server-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	evolution-exchange-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	evolution-exchange-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	evolution-exchange-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	evolution-pst-2.91.1-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	evtest-1.26-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	evtest-1.26-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	evtest-1.26-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	exo-0.3.107-4.fc15.i686 requires libnotify.so.1
	exo-0.3.107-4.fc15.x86_64 requires libnotify.so.1()(64bit)
	ezstream-0.5.6-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	fence-agents-3.0.17-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	finch-2.7.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	finch-2.7.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	finch-2.7.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	finch-2.7.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	flickcurl-1.18-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	flickcurl-1.18-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	flickcurl-1.18-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	flickcurl-1.18-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.23)(64bit)
	flickcurl-1.18-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	flickcurl-1.18-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	florence-0.4.6-2.fc14.x86_64 requires libnotify.so.1()(64bit)
	florence-0.4.6-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	florence-0.4.6-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	florence-0.4.6-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	florence-0.4.6-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.23)(64bit)
	florence-0.4.6-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	1:folks-0.2.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:folks-0.2.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	fontforge-20100501-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	fontforge-20100501-4.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	fontik-0.6-1.20100901git8dd5b9fe7.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	foomatic-4.0.5-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	fpm2-0.78-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	freefem++-3.9-2.1.fc15.x86_64 requires libopen-rte.so.0()(64bit)
	freefem++-3.9-2.1.fc15.x86_64 requires libmpi.so.0()(64bit)
	freefem++-3.9-2.1.fc15.x86_64 requires libmpi_cxx.so.0()(64bit)
	freefem++-3.9-2.1.fc15.x86_64 requires libopen-pal.so.0()(64bit)
	freefem++-mpi-3.9-2.1.fc15.x86_64 requires libmpi.so.0()(64bit)
	freefem++-mpi-3.9-2.1.fc15.x86_64 requires libopen-rte.so.0()(64bit)
	freefem++-mpi-3.9-2.1.fc15.x86_64 requires libmpi_cxx.so.0()(64bit)
	freefem++-mpi-3.9-2.1.fc15.x86_64 requires libopen-pal.so.0()(64bit)
	fvkbd-0.2.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	fvkbd-0.2.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	fvkbd-0.2.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	fvkbd-0.2.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	fwbuilder-3.0.7-2.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	galeon-2.0.7-35.fc14.1.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	galeon-2.0.7-35.fc14.1.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	galeon-2.0.7-35.fc14.1.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gambas2-gb-xml-2.21.0-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gambas2-gb-xml-2.21.0-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gambas2-gb-xml-2.21.0-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	gambas2-gb-xml-2.21.0-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	gambas2-gb-xml-2.21.0-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	gcalctool-5.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gcalctool-5.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gcompris-9.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gcompris-9.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	geany-plugins-pretty-print-0.19-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	2:gedit-2.91.1-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	2:gedit-2.91.1-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	2:gedit-2.91.1-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	2:gedit-2.91.1-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	2:gedit-2.91.1-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	2:gedit-2.91.1-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gedit-vala-0.10.2-2.fc15.i686 requires libvala-0.10.so.0
	gedit-vala-0.10.2-2.fc15.x86_64 requires libvala-0.10.so.0()(64bit)
	geoclue-0.12.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	geoclue-0.12.0-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	ghmm-0.7-5.svn2286.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	ghmm-0.7-5.svn2286.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ghmm-0.7-5.svn2286.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	ghmm-0.7-5.svn2286.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	ghmm-0.7-5.svn2286.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	ghmm-0.7-5.svn2286.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	ghmm-0.7-5.svn2286.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	ghmm-0.7-5.svn2286.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	ghmm-0.7-5.svn2286.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	ghmm-0.7-5.svn2286.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	glabels-2.2.8-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	glabels-2.2.8-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	glabels-libs-2.2.8-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	glabels-libs-2.2.8-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	glade2-2.12.2-8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	glade3-libgladeui-3.7.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	glade3-libgladeui-3.7.1-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	globus-gram-job-manager-10.59-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	glom-1.15.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	glom-1.15.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gmpc-0.20.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gmpc-0.20.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	gmpc-0.20.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gmpc-0.20.0-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	gnome-applet-alarm-clock-0.3.1-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnome-applet-alarm-clock-0.3.1-2.fc15.x86_64 requires libnotify.so.1()(64bit)
	gnome-applet-globalmenu-0.7.8-1.fc13.x86_64 requires libnotify.so.1()(64bit)
	gnome-applet-sensors-2.2.7-3.fc15.i686 requires libnotify.so.1
	gnome-applet-sensors-2.2.7-3.fc15.x86_64 requires libnotify.so.1()(64bit)
	1:gnome-bluetooth-2.90.0-9.fc15.x86_64 requires libnotify.so.1()(64bit)
	gnome-chemistry-utils-0.12.4-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gnome-chemistry-utils-0.12.4-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnome-chemistry-utils-0.12.4-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnome-chemistry-utils-0.12.4-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	1:gnome-games-extra-2.31.91.1-1.fc15.x86_64 requires libclutter-gtk-0.10.so.0()(64bit)
	gnome-gmail-notifier-0.10.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnome-gmail-notifier-0.10.1-1.fc14.x86_64 requires libnotify.so.1()(64bit)
	gnome-gmail-notifier-0.10.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gnome-gmail-notifier-0.10.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	gnome-launch-box-0.4-19.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnome-media-2.91.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnome-pilot-2.32.0-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnome-pilot-2.32.0-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnome-pilot-eds-2.32.0-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnome-pilot-eds-2.32.0-1.fc14.x86_64 requires libcamel-1.2.so.19()(64bit)
	gnome-python2-brasero-2.32.0-1.fc14.x86_64 requires libbrasero-burn.so.1()(64bit)
	gnome-python2-brasero-2.32.0-1.fc14.x86_64 requires libbrasero-media.so.1()(64bit)
	gnome-python2-evince-2.32.0-1.fc14.x86_64 requires libevdocument.so.3()(64bit)
	gnome-python2-evince-2.32.0-1.fc14.x86_64 requires libevview.so.3()(64bit)
	gnome-python2-evolution-2.32.0-1.fc14.x86_64 requires libcamel-1.2.so.19()(64bit)
	gnome-python2-totem-2.32.0-1.fc14.x86_64 requires libgnome-media-profiles.so.0()(64bit)
	gnome-rdp-0.2.3-6.fc12.x86_64 requires mono(Mono.Data.SqliteClient) = 0:2.0.0.0
	gnome-system-monitor-2.28.2-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnome-translate-0.99-16.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnome-vfs2-2.24.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gnome-vfs2-2.24.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gnome-vfs2-2.24.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnome-vfs2-2.24.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	gnome-vfs2-2.24.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnome-vfs2-2.24.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gnomebaker-0.6.4-9.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnote-0.7.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	gnote-0.7.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnote-0.7.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	gnote-0.7.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	gnote-0.7.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gnotime-2.3.0-7.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:gnubg-0.9.0.1-9.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:gnubg-0.9.0.1-9.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	gnucash-2.3.15-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gnucash-2.3.15-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:gnumeric-1.10.11-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:gnumeric-1.10.11-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnustep-base-1.20.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnustep-base-1.20.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gnustep-base-1.20.1-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gnustep-base-1.20.1-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	goffice-0.8.11-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	goffice-0.8.11-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gok-2.30.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	google-gadgets-0.11.2-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.4)
	google-gadgets-0.11.2-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	google-gadgets-0.11.2-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	google-gadgets-0.11.2-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	google-gadgets-0.11.2-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	google-gadgets-0.11.2-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.4)(64bit)
	gpscorrelate-1.6.1-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gpsdrive-2.11-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gpsdrive-2.11-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gpsdrive-2.11-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libchamplain-0.6.so.0()(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libclutter-gtk-0.10.so.0()(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libchamplain-gtk-0.6.so.0()(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gq-1.3.4-9.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gretl-1.9.1-7.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gretl-1.9.1-7.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	gretl-1.9.1-7.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	gretl-1.9.1-7.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gridsite-libs-1.5.19-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gridsite-libs-1.5.19-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	grisbi-0.6.0-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gromacs-libs-4.5.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gromacs-libs-4.5.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gromacs-mpich2-libs-4.5.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gromacs-mpich2-libs-4.5.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gromacs-openmpi-libs-4.5.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gromacs-openmpi-libs-4.5.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gshutdown-0.2-6.fc12.x86_64 requires libnotify.so.1()(64bit)
	gsql-0.2.1-4.fc12.i686 requires libnotify.so.1
	gsql-0.2.1-4.fc12.x86_64 requires libnotify.so.1()(64bit)
	gstreamer-0.10.30-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gstreamer-0.10.30-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gstreamer-plugins-base-0.10.30-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gstreamer-plugins-good-0.10.25-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gstreamer-plugins-good-0.10.25-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gstreamer-plugins-good-0.10.25-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gstreamer-plugins-good-0.10.25-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gstreamermm-0.10.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gstreamermm-0.10.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gtk-gnutella-0.96.8-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gtk-gnutella-0.96.8-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gtkhtml2-2.11.1-10.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gtkhtml2-2.11.1-10.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gtkhtml2-2.11.1-10.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gtkhtml2-2.11.1-10.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gtkmathview-0.8.0-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	gtkmathview-0.8.0-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gtkmathview-0.8.0-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gtkmathview-0.8.0-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gtkmathview-0.8.0-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	gtkmathview-0.8.0-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gtkmathview-0.8.0-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gtkmathview-0.8.0-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	gtkpod-1.0.0-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gtksourceview2-2.11.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	gtksourceview2-2.11.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gtksourceview2-2.11.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gtksourceview2-2.11.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gtksourceview2-2.11.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	gtksourceview2-2.11.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	gtksourceview2-2.11.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	gtksourceview2-2.11.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.6)(64bit)
	gtksourceview2-2.11.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gtksourceview2-2.11.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gtksourceview3-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	gtksourceview3-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gtksourceview3-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gtksourceview3-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	gtksourceview3-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gtksourceview3-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	gtksourceview3-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.6)(64bit)
	gtksourceview3-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gtksourceview3-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	gtksourceview3-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gtranslator-1.9.11-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gupnp-0.14.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gupnp-0.14.0-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gupnp-av-0.6.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gupnp-av-0.6.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gupnp-dlna-0.4.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	gupnp-dlna-0.4.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	gupnp-dlna-0.4.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gupnp-dlna-0.4.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gupnp-dlna-0.4.2-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	gupnp-dlna-0.4.2-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gupnp-dlna-0.4.2-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	gupnp-dlna-0.4.2-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	gupnp-tools-0.8.1-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gvfs-1.6.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gvfs-1.6.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gvfs-1.6.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	gvfs-1.6.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	gwget-1.0.4-4.fc14.x86_64 requires libnotify.so.1()(64bit)
	gyachi-plugin-libnotify-1.2.10-3.fc14.x86_64 requires libnotify.so.1()(64bit)
	hail-0.8-0.2.gf9c5b967.1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	hail-0.8-0.2.gf9c5b967.1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	hail-0.8-0.2.gf9c5b967.1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	hail-0.8-0.2.gf9c5b967.1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	halevt-0.1.6.2-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	hamlib-1.2.12-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	hamlib-1.2.12-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	hivex-1.2.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	hivex-1.2.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	hivex-1.2.3-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	hivex-1.2.3-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	hornsey-1.5.2-0.3.fc15.x86_64 requires libnotify.so.1()(64bit)
	hornsey-1.5.2-0.3.fc15.x86_64 requires libclutter-gtk-0.10.so.0()(64bit)
	hugin-2010.0.0-5.fc15.x86_64 requires libpano13.so.1()(64bit)
	hugin-base-2010.0.0-5.fc15.i686 requires libpano13.so.1
	hugin-base-2010.0.0-5.fc15.x86_64 requires libpano13.so.1()(64bit)
	hwloc-1.0.2-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	hwloc-1.0.2-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	hwloc-1.0.2-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	hwloc-1.0.2-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	ibus-chewing-1.3.7.20100910-1.fc15.x86_64 requires libibus.so.2()(64bit)
	ibus-fbterm-0.9.1-10.fc15.x86_64 requires libibus.so.2()(64bit)
	ibus-handwrite-2.1.0-2.fc14.x86_64 requires libibus.so.2()(64bit)
	ibus-hangul-1.3.0.20100329-3.fc15.x86_64 requires libibus.so.2()(64bit)
	ibus-input-pad-0.1.3-1.fc14.x86_64 requires libibus.so.2()(64bit)
	ibus-m17n-1.3.1-6.fc15.x86_64 requires libibus.so.2()(64bit)
	ibus-mozc-0.13.499.102-0.1.20101008svn.fc15.x86_64 requires libibus.so.2()(64bit)
	ibus-pinyin-1.3.11-1.fc15.x86_64 requires libibus.so.2()(64bit)
	ibus-rawcode-1.3.1.20100707-1.fc14.x86_64 requires libibus.so.2()(64bit)
	ibus-sayura-1.3.0.20100716-1.fc14.x86_64 requires libibus.so.2()(64bit)
	ibus-sunpinyin-2.0.2-2.fc15.x86_64 requires libibus.so.2()(64bit)
	icecast-2.3.2-4.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	ices-2.0.1-10.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	igraph-0.5.4-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	igraph-0.5.4-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	infinoted-0.4.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	infinoted-0.4.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	inkscape-0.48.0-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	inkscape-0.48.0-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	inkscape-view-0.48.0-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	inkscape-view-0.48.0-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	input-pad-0.1.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	input-pad-0.1.2-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	invulgotracker-1.02-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	invulgotracker-1.02-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	invulgotracker-1.02-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	iok-1.3.11-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	ircp-tray-0.7.4-1.fc14.x86_64 requires libnotify.so.1()(64bit)
	jack-rack-1.4.7-5.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	jamin-0.95.0-9.20100210cvs.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	java-gnome-4.0.16-3.fc14.x86_64 requires libnotify.so.1()(64bit)
	kannel-1.4.3-4.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	kannel-1.4.3-4.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	kbibtex-0.2.2-19.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	kde-plasma-yawp-0.3.5-3.fc15.x86_64 requires libweather_ion.so.4()(64bit)
	kdeedu-4.5.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	6:kdelibs-4.5.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	6:kdelibs-4.5.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	kdelibs3-3.5.10-24.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	kdelibs3-3.5.10-24.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	7:kdenetwork-4.5.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	kdepim-runtime-libs-4.4.93-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	kdepim-runtime-libs-4.4.93-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	kdepim-runtime-libs-4.4.93-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	kdepim-runtime-libs-4.4.93-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	kdepim-runtime-libs-4.4.93-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	kdepim-runtime-libs-4.4.93-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	kdepim-runtime-libs-4.4.93-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	kdepim-runtime-libs-4.4.93-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	kdesdk-4.5.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	6:kdewebdev-3.5.10-7.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	6:kdewebdev-3.5.10-7.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	kipi-plugins-1.5.0-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	kipi-plugins-1.5.0-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	kipi-plugins-1.5.0-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	kmess-2.0.5-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	3:koffice-filters-2.2.83-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	3:koffice-filters-2.2.83-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	lash-0.5.4-12.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	lash-0.5.4-12.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	lekhonee-gnome-0.11-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:libabiword-2.8.6-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:libabiword-2.8.6-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.9)(64bit)
	1:libabiword-2.8.6-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libaccounts-glib-0.45-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libaccounts-glib-0.45-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libaccounts-glib-0.45-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.18)
	libaccounts-glib-0.45-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libaccounts-glib-0.45-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	libaccounts-glib-0.45-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libaccounts-glib-0.45-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	libaccounts-glib-0.45-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libaccounts-glib-0.45-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	libaccounts-glib-0.45-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.18)(64bit)
	libarchive-2.8.4-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libarchive-2.8.4-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	libarchive-2.8.4-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libarchive-2.8.4-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libarchive-2.8.4-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libarchive-2.8.4-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	libarchive-2.8.4-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libarchive-2.8.4-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	libbeagle-0.3.9-6.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libbeagle-0.3.9-6.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libbonobo-2.32.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libbonobo-2.32.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libbonoboui-2.24.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libbonoboui-2.24.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libcmpiutil-0.5.1-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libcmpiutil-0.5.1-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libcmpiutil-0.5.1-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libcmpiutil-0.5.1-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libcompizconfig-0.8.4-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libcompizconfig-0.8.4-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libcompizconfig-0.8.4-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libcompizconfig-0.8.4-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libcroco-0.6.2-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libcroco-0.6.2-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libdap-3.10.2-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libdap-3.10.2-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libdap-3.10.2-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libdap-3.10.2-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libdigidoc-2.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libdigidoc-2.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libdigidoc-2.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libdigidoc-2.7.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	libdigidoc-2.7.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libdigidoc-2.7.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libfwbuilder-3.0.7-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libfwbuilder-3.0.7-2.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libgcal-0.9.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgcal-0.9.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libgcal-0.9.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libgcal-0.9.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:libgda-4.2.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	1:libgda-4.2.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:libgda-4.2.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libgda-4.2.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	1:libgda-4.2.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:libgda-4.2.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	1:libgda-tools-4.2.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:libgda-ui-4.2.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libgda-ui-4.2.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:libgda-web-4.2.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libgdata-0.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libgdata-0.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgdata-0.7.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libgdata-0.7.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	1:libgdl-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libgdl-2.30.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libglade2-2.6.4-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libglade2-2.6.4-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libgnomeprint22-2.18.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgnomeprint22-2.18.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libgpod-0.8.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libgpod-0.8.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgpod-0.8.0-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libgpod-0.8.0-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libgsf-1.14.19-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.14)
	libgsf-1.14.19-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgsf-1.14.19-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libgsf-1.14.19-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.14)(64bit)
	libgweather-2.30.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	libgweather-2.30.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.21)
	libgweather-2.30.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libgweather-2.30.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libgweather-2.30.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgweather-2.30.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	libgweather-2.30.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	libgweather-2.30.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libgweather-2.30.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.21)(64bit)
	libgweather-2.30.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libinfinity-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libinfinity-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	libinfinity-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	libinfinity-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libinfinity-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	libinfinity-0.4.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libinfinity-0.4.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libinfinity-0.4.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.23)(64bit)
	libinfinity-0.4.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	libinfinity-0.4.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	libisds-0.3.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libisds-0.3.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	libisds-0.3.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	libisds-0.3.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	libisds-0.3.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libisds-0.3.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.15)(64bit)
	libisds-0.3.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.23)(64bit)
	libisds-0.3.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	liblicense-modules-0.8.1-4.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	liblicense-modules-0.8.1-4.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libnotifymm-0.6.1-8.fc14.i686 requires libnotify.so.1
	libnotifymm-0.6.1-8.fc14.x86_64 requires libnotify.so.1()(64bit)
	1:libopensync-0.22-7.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libopensync-0.22-7.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:libopensync-plugin-evolution2-0.22-7.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:libopensync-plugin-synce-0.22.1-3.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libopenvrml-0.18.6-4.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libopenvrml-0.18.6-4.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libopenvrml-0.18.6-4.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libopenvrml-0.18.6-4.fc14.1.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	libopenvrml-0.18.6-4.fc14.1.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libopenvrml-0.18.6-4.fc14.1.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libplist-1.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libplist-1.3-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libpurple-2.7.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libpurple-2.7.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libpurple-2.7.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libpurple-2.7.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libqalculate-0.9.7-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libqalculate-0.9.7-2.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libreoffice-core-3.2.99.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	libreoffice-core-3.2.99.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.12)(64bit)
	libreoffice-core-3.2.99.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.4)(64bit)
	libreoffice-core-3.2.99.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libreoffice-core-3.2.99.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libreoffice-core-3.2.99.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.10)(64bit)
	libreoffice-ure-3.2.99.2-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	librsvg2-2.32.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	librsvg2-2.32.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	librsvg2-2.32.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.7.0)
	librsvg2-2.32.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.11)
	librsvg2-2.32.0-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.11)(64bit)
	librsvg2-2.32.0-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.7.0)(64bit)
	librsvg2-2.32.0-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	librsvg2-2.32.0-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libsexy-0.1.11-15.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libsexy-0.1.11-15.fc13.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libsexy-0.1.11-15.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libsexy-0.1.11-15.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libsexy-0.1.11-15.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libsexy-0.1.11-15.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	libsoup-2.32.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libsoup-2.32.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libsoup22-2.2.105-8.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libsoup22-2.2.105-8.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libtnc-1.24-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libtnc-1.24-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libtranslate-0.99-23.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libtranslate-0.99-23.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libvirt-0.8.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libvirt-0.8.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libvirt-client-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	libvirt-client-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	libvirt-client-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	libvirt-client-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libvirt-client-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libvirt-client-0.8.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.23)(64bit)
	libvirt-client-0.8.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	libvirt-client-0.8.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	libvirt-client-0.8.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libvirt-client-0.8.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libvirt-qpid-0.2.22-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libwebcam-0.2.0-1.20100322svn.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libwebcam-0.2.0-1.20100322svn.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libwebcam-0.2.0-1.20100322svn.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libwebcam-0.2.0-1.20100322svn.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libwmf-0.2.8.4-27.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libwmf-0.2.8.4-27.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libwsman1-2.2.3-9.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libwsman1-2.2.3-9.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libwsman1-2.2.3-9.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libwsman1-2.2.3-9.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libxklavier-5.0-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libxklavier-5.0-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libxklavier-5.0-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libxklavier-5.0-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.20)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	libxml++-2.30.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	libxml++-2.30.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	libxml++-2.30.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libxml++-2.30.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.20)(64bit)
	libxml++-2.30.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	libxml++-2.30.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	libxml++-2.30.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	libxml++-2.30.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.6)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.4)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.17)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.25)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.27)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.9)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.15)(64bit)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.25)(64bit)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.17)(64bit)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.9)(64bit)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.4)(64bit)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.27)(64bit)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.6)(64bit)
	libxslt-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libxslt-python-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	libxslt-python-1.1.26-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	libyaz-4.0.2-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libyaz-4.0.2-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:liferea-1.6.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.15)(64bit)
	1:liferea-1.6.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:liferea-1.6.5-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	1:liferea-1.6.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	log4net-1.2.10-13.fc13.x86_64 requires mono(System) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.x86_64 requires mono(System.Data) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.x86_64 requires mono(mscorlib) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.x86_64 requires mono(System.Xml) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.x86_64 requires mono(System.Web) = 0:1.0.5000.0
	1:logjam-4.5.3-39.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	lxmusic-0.4.4-1.fc14.x86_64 requires libnotify.so.1()(64bit)
	m17n-lib-1.6.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	m17n-lib-1.6.2-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	mail-notification-5.4-25.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	mail-notification-5.4-25.fc15.x86_64 requires libnotify.so.1()(64bit)
	mapnik-0.7.1-6.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	mapnik-0.7.1-6.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	mapnik-0.7.1-6.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	mapnik-0.7.1-6.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	mapserver-5.6.3-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	mapserver-perl-5.6.3-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	mapserver-python-5.6.3-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	meego-panel-datetime-0.3.2-2.fc15.x86_64 requires libnotify.so.1()(64bit)
	meego-panel-devices-0.2.4-4.fc15.x86_64 requires libnotify.so.1()(64bit)
	midori-0.2.9-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	midori-0.2.9-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	minbar-0.2.1-8.fc12.x86_64 requires libnotify.so.1()(64bit)
	moblin-app-installer-0.4.0-0.10.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	moblin-panel-status-0.1.21-6.fc14.x86_64 requires libsocialweb-client.so.1()(64bit)
	moblin-panel-status-0.1.21-6.fc14.x86_64 requires libchamplain-0.6.so.0()(64bit)
	moblin-panel-status-0.1.21-6.fc14.x86_64 requires libclutter-gtk-0.10.so.0()(64bit)
	mod_perl-2.0.4-12.fc15.x86_64 requires perl(Apache2::FunctionTable)
	mod_perl-2.0.4-12.fc15.x86_64 requires perl(Apache2::StructureTable)
	mod_perl-devel-2.0.4-12.fc15.i686 requires perl(Apache::TestConfigPerl)
	mod_perl-devel-2.0.4-12.fc15.i686 requires perl(Apache::TestConfigParse)
	mod_perl-devel-2.0.4-12.fc15.i686 requires perl(Data::Flow)
	mod_perl-devel-2.0.4-12.fc15.x86_64 requires perl(Apache::TestConfigPerl)
	mod_perl-devel-2.0.4-12.fc15.x86_64 requires perl(Apache::TestConfigParse)
	mod_perl-devel-2.0.4-12.fc15.x86_64 requires perl(Data::Flow)
	mod_proxy_html-3.1.2-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	mod_proxy_html-3.1.2-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	mod_proxy_html-3.1.2-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	mod_security-2.5.12-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	mod_security-2.5.12-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	modcluster-0.18.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	modcluster-0.18.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	monkey-bubble-0.4.0-14.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	monkey-bubble-0.4.0-14.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	mono-ndoc-1.3.1-8.fc13.x86_64 requires mono(System.Drawing) = 0:1.0.5000.0
	mono-ndoc-1.3.1-8.fc13.x86_64 requires mono(System.Windows.Forms) = 0:1.0.5000.0
	mono-ndoc-1.3.1-8.fc13.x86_64 requires mono(System) = 0:1.0.5000.0
	mono-ndoc-1.3.1-8.fc13.x86_64 requires mono(mscorlib) = 0:1.0.5000.0
	mono-ndoc-1.3.1-8.fc13.x86_64 requires mono(System.Xml) = 0:1.0.5000.0
	museek+-core-0.3-0.3.20100730svn1209.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	museek+-core-0.3-0.3.20100730svn1209.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	mysql-workbench-5.2.29-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	mysql-workbench-5.2.29-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	mysqludf_xql-1.0.0-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	mysqludf_xql-1.0.0-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	nagios-plugins-snmp-disk-proc-1.2-6.fc13.x86_64 requires libnetsnmp.so.20()(64bit)
	nall-1.0-3.fc14.x86_64 requires libnotify.so.1()(64bit)
	1:nant-0.85-34.fc13.x86_64 requires mono(ICSharpCode.SharpZipLib) = 0:0.84.0.0
	nautilus-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	nautilus-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.23)(64bit)
	nautilus-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	nautilus-2.91.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	nautilus-actions-2.30.3-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	nemiver-0.8.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	nemiver-0.8.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	nemiver-0.8.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	nemiver-0.8.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	netcf-libs-0.1.7-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	netcf-libs-0.1.7-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	netcf-libs-0.1.7-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	netcf-libs-0.1.7-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	netcf-libs-0.1.7-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	netcf-libs-0.1.7-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	network-manager-netbook-1.7.1-0.1.fc14.x86_64 requires libnotify.so.1()(64bit)
	newsbeuter-2.3-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	newsbeuter-2.3-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	newsbeuter-2.3-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	nginx-0.8.53-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	nip2-7.22.2-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	nntpgrab-gui-0.6.90-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	nntpgrab-gui-0.6.90-3.fc15.x86_64 requires libnotify.so.1()(64bit)
	nntpgrab-gui-0.6.90-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	nzbget-0.7.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	nzbget-0.7.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	nzbget-0.7.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	oddjob-0.30.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	oddjob-0.30.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	openbabel-2.2.3-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openbabel-2.2.3-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	openbabel-2.2.3-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	openbabel-2.2.3-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	openbabel-2.2.3-4.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openbabel-2.2.3-4.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	openbabel-2.2.3-4.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	openbabel-2.2.3-4.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	openbox-3.4.11.2-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openbox-3.4.11.2-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	openbox-libs-3.4.11.2-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	openbox-libs-3.4.11.2-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openbox-libs-3.4.11.2-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openbox-libs-3.4.11.2-5.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	openconnect-2.26-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openconnect-2.26-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	openhpi-2.14.1-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openhpi-2.14.1-3.fc14.x86_64 requires libnetsnmp.so.20()(64bit)
	openhpi-libs-2.14.1-3.fc14.i686 requires libnetsnmp.so.20
	openhpi-libs-2.14.1-3.fc14.x86_64 requires libnetsnmp.so.20()(64bit)
	openhpi-subagent-2.3.4-13.fc14.x86_64 requires libnetsnmpmibs.so.20()(64bit)
	openhpi-subagent-2.3.4-13.fc14.x86_64 requires libnetsnmphelpers.so.20()(64bit)
	openhpi-subagent-2.3.4-13.fc14.x86_64 requires libnetsnmpagent.so.20()(64bit)
	openhpi-subagent-2.3.4-13.fc14.x86_64 requires libnetsnmp.so.20()(64bit)
	openlierox-0.57-0.15.beta8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openlierox-0.57-0.15.beta8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	openlierox-0.57-0.15.beta8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.21)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.17)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.20)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	openscap-0.6.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	openscap-0.6.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	openscap-0.6.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.17)(64bit)
	openscap-0.6.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.23)(64bit)
	openscap-0.6.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openscap-0.6.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	openscap-0.6.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	openscap-0.6.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.21)(64bit)
	openscap-0.6.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	openscap-0.6.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	openscap-0.6.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.20)(64bit)
	openser-cpl-c-1.3.4-14.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openser-presence-1.3.4-14.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openser-presence_xml-1.3.4-14.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openser-pua-1.3.4-14.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openser-pua_bla-1.3.4-14.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openser-pua_usrloc-1.3.4-14.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openser-pua_xmpp-1.3.4-14.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	openser-rls-1.3.4-14.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	opensips-b2bua-1.6.3-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	opensips-cpl-c-1.6.3-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	opensips-presence-1.6.3-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	opensips-presence_dialoginfo-1.6.3-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	opensips-presence_xml-1.6.3-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	opensips-pua-1.6.3-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	opensips-pua_dialoginfo-1.6.3-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	opensips-pua_usrloc-1.6.3-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	opensips-pua_xmpp-1.6.3-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	opensips-rls-1.6.3-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	orage-4.7.5.16-2.fc15.x86_64 requires libnotify.so.1()(64bit)
	osgcal-0.1.46-12.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	osgcal-0.1.46-12.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	osgcal-0.1.46-12.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	osgcal-0.1.46-12.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	osmo-0.2.10-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	osmo-0.2.10-2.fc15.x86_64 requires libnotify.so.1()(64bit)
	oyranos-libs-0.1.10-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	oyranos-libs-0.1.10-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	pacemaker-1.1.3-1.fc15.1.x86_64 requires libnetsnmpagent.so.20()(64bit)
	pacemaker-1.1.3-1.fc15.1.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	pacemaker-1.1.3-1.fc15.1.x86_64 requires libnetsnmp.so.20()(64bit)
	pacemaker-1.1.3-1.fc15.1.x86_64 requires libnetsnmpmibs.so.20()(64bit)
	pacemaker-1.1.3-1.fc15.1.x86_64 requires libnetsnmphelpers.so.20()(64bit)
	pacemaker-libs-1.1.3-1.fc15.1.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	pacemaker-libs-1.1.3-1.fc15.1.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	pacemaker-libs-1.1.3-1.fc15.1.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	pacemaker-libs-1.1.3-1.fc15.1.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	pacemaker-libs-1.1.3-1.fc15.1.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	pacemaker-libs-1.1.3-1.fc15.1.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	pacemaker-libs-1.1.3-1.fc15.1.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	pacemaker-libs-1.1.3-1.fc15.1.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	padevchooser-0.9.4-0.11.svn20070925.fc13.x86_64 requires libnotify.so.1()(64bit)
	pam_mount-2.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	pam_mount-2.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	parole-0.2.0.2-4.fc15.x86_64 requires libnotify.so.1()(64bit)
	pcmanx-gtk2-0.3.9-6.20100618svn.fc14.i686 requires libnotify.so.1
	pcmanx-gtk2-0.3.9-6.20100618svn.fc14.x86_64 requires libnotify.so.1()(64bit)
	perl-DBIx-Class-Schema-Loader-0.07002-1.fc15.noarch requires perl(DBIx::Class::Schema::Loader::Utils)
	perl-Gtk2-Notify-0.05-8.fc14.x86_64 requires libnotify.so.1()(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.27)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.20)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.6)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.6)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.15)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.18)(64bit)
	1:perl-XML-LibXML-1.70-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.17)(64bit)
	perl-XML-LibXSLT-1.70-4.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	pgadmin3-1.10.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	pgadmin3-1.10.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	pgadmin3-1.10.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	pgadmin3-1.10.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	php-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	php-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.11)(64bit)
	php-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	php-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	php-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	php-cli-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	php-cli-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.11)(64bit)
	php-cli-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	php-cli-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	php-cli-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	php-embedded-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	php-embedded-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	php-embedded-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	php-embedded-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.11)
	php-embedded-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	php-embedded-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	php-embedded-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.11)(64bit)
	php-embedded-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	php-embedded-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	php-embedded-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	php-fpm-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	php-fpm-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.11)(64bit)
	php-fpm-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	php-fpm-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	php-fpm-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	php-mapserver-5.6.3-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	php-phpunit-PHP-CodeCoverage-1.0.0-1.fc15.1.noarch requires php-pear(pear.phpunit.de/Text_Template) >= 0:1.0.0
	php-soap-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	php-soap-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	php-soap-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.23)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.7)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.9)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.4)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.28)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.20)(64bit)
	php-xml-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	php-zts-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	php-zts-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.11)(64bit)
	php-zts-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	php-zts-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	php-zts-5.3.3-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	pidgin-gfire-0.9.2-2.fc15.x86_64 requires libnotify.so.1()(64bit)
	pidgin-libnotify-0.14-4.fc14.x86_64 requires libnotify.so.1()(64bit)
	pino-0.2.11-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	pino-0.2.11-1.fc14.x86_64 requires libnotify.so.1()(64bit)
	pinot-0.94-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	pinot-0.94-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	pinot-0.94-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	planner-0.14.4-28.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	planner-0.14.4-28.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	postgis-1.5.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	postgis-1.5.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	postgresql-contrib-8.4.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	postgresql-server-8.4.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	postgresql-server-8.4.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	1:prelude-manager-xml-plugin-1.0.0-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	pspp-0.6.2-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	pspp-0.6.2-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	pspp-0.6.2-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	purple-sipe-1.11.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	python-dmidecode-3.10.13-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	python-dmidecode-3.10.13-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	python-dmidecode-3.10.13-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.20)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.1)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.14)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.21)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.32)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.15)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.9)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.4)(64bit)
	python-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.17)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.20)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.1)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.14)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.21)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.32)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.15)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.9)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.4)(64bit)
	python3-lxml-2.2.8-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.17)(64bit)
	pyxmlsec-0.3.0-7.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	q-7.11-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	q-7.11-8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:qbittorrent-2.5.0-0.1.beta2.fc15.x86_64 requires libnotify.so.1()(64bit)
	qtgpsc-0.2.3-6.fc12.x86_64 requires libgps.so.18()(64bit)
	raptor-1.4.21-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	raptor-1.4.21-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	raptor-1.4.21-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	raptor-1.4.21-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	rawstudio-1.2-6.fc15.20100907svn3521.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rawstudio-1.2-6.fc15.20100907svn3521.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	rawstudio-1.2-6.fc15.20100907svn3521.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	rawstudio-1.2-6.fc15.20100907svn3521.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	rawstudio-1.2-6.fc15.20100907svn3521.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	rawstudio-1.2-6.fc15.20100907svn3521.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	report-0.20-0.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	report-0.20-0.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	report-0.20-0.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	report-0.20-0.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	rest-0.7.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	rest-0.7.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	rest-0.7.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rest-0.7.3-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	rest-0.7.3-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	rest-0.7.3-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	rgmanager-3.0.17-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	rhythmbox-0.13.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	rhythmbox-0.13.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	rhythmbox-0.13.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	rhythmbox-0.13.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	rhythmbox-0.13.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rhythmbox-0.13.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	rhythmbox-0.13.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	rhythmbox-0.13.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	rhythmbox-0.13.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	rhythmbox-0.13.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	ricci-0.18.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	ricci-0.18.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	root-io-xml-5.26.00e-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	rrdtool-1.3.8-8.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rrdtool-1.3.8-8.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.15)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.7.3)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.23)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.21)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.12)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.20)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.24)(64bit)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	rygel-0.9.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	seahorse-plugins-2.30.1-4.fc15.x86_64 requires libnotify.so.1()(64bit)
	setools-console-3.3.7-8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	setools-console-3.3.7-8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	setools-console-3.3.7-8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	setools-console-3.3.7-8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	setools-console-3.3.7-8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	setools-libs-3.3.7-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	setools-libs-3.3.7-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	setools-libs-3.3.7-8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	setools-libs-3.3.7-8.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	setroubleshoot-3.0.3-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	setroubleshoot-server-3.0.3-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	shared-mime-info-0.80-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	shigofumi-0.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.23)(64bit)
	shigofumi-0.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	shigofumi-0.1-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	shotwell-0.7.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	shotwell-0.7.2-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	sim-0.9.5-0.23.20091129svn3078rev.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	sim-0.9.5-0.23.20091129svn3078rev.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	sim-0.9.5-0.23.20091129svn3078rev.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	sim-0.9.5-0.23.20091129svn3078rev.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	snownews-1.5.12-2.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	sooperlooper-1.6.13-6.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	sparse-0.4.2-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	7:squid-3.1.9-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	7:squid-3.1.9-4.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	streamtuner-0.99.99-32.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	strigi-0.7.2-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	strigi-0.7.2-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	strigi-0.7.2-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	strigi-libs-0.7.2-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	strigi-libs-0.7.2-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	strigi-libs-0.7.2-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.1)
	strigi-libs-0.7.2-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	strigi-libs-0.7.2-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.1)(64bit)
	strigi-libs-0.7.2-5.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	sunbird-1.0-0.33.b2pre.fc15.x86_64 requires libnotify.so.1()(64bit)
	synce-trayicon-0.15-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	synce-trayicon-0.15-1.fc14.x86_64 requires libnotify.so.1()(64bit)
	synce-trayicon-0.15-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	1:syncevolution-1.1-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	synfig-0.62.00-3.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	synfig-0.62.00-3.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	systemd-gtk-11-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	tagtool-0.12.3-8.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	tagtool-0.12.3-8.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	tangogps-0.99.4-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	tangogps-0.99.4-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	telepathy-gabble-0.10.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.6)(64bit)
	telepathy-gabble-0.10.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	telepathy-gabble-0.10.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	telepathy-logger-0.1.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	telepathy-logger-0.1.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	telepathy-logger-0.1.6-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	telepathy-logger-0.1.6-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	telepathy-salut-0.4.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.6)(64bit)
	telepathy-salut-0.4.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	telepathy-salut-0.4.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	tellico-2.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	tellico-2.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	thunderbird-3.1.6-2.fc15.x86_64 requires libnotify.so.1()(64bit)
	torium-0.4.2-9.fc15.x86_64 requires libnotify.so.1()(64bit)
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	1:totem-2.91.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	1:totem-2.91.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:totem-2.91.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	1:totem-2.91.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	1:totem-2.91.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	1:totem-2.91.0-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	totem-pl-parser-2.32.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	totem-pl-parser-2.32.1-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	tracker-0.9.24-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	tracker-0.9.24-2.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	transmission-gtk-2.11-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	tvtime-1.0.2-13.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	twinkle-1.4.2-7.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	twinkle-1.4.2-7.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	uget-1.6.1-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	1:valgrind-openmpi-3.5.0-18.fc14.x86_64 requires libopen-rte.so.0()(64bit)
	1:valgrind-openmpi-3.5.0-18.fc14.x86_64 requires libmpi.so.0()(64bit)
	1:valgrind-openmpi-3.5.0-18.fc14.x86_64 requires libopen-pal.so.0()(64bit)
	valide-0.7.0-7.20100923bzr557.fc15.i686 requires libvala-0.10.so.0
	valide-0.7.0-7.20100923bzr557.fc15.x86_64 requires libvala-0.10.so.0()(64bit)
	vfrnav-0.4-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	vfrnav-0.4-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	vhostmd-0.4-11.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	vhostmd-0.4-11.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	vhostmd-0.4-11.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	vinagre-2.31.4-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	vinagre-2.31.4-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	vips-7.22.2-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	vips-7.22.2-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	virt-viewer-0.2.1-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	virt-viewer-0.2.1-1.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	wavbreaker-0.10-4.fc12.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	webkitgtk-1.3.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	webkitgtk-1.3.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	webkitgtk-1.3.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	webkitgtk-1.3.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.6)(64bit)
	webkitgtk-1.3.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	webkitgtk-1.3.5-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	webkitgtk3-1.3.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	webkitgtk3-1.3.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	webkitgtk3-1.3.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	webkitgtk3-1.3.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.6)(64bit)
	webkitgtk3-1.3.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	webkitgtk3-1.3.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	wine-core-1.3.6-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.15)(64bit)
	wine-core-1.3.6-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	wine-core-1.3.6-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	wine-core-1.3.6-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.8)(64bit)
	wine-core-1.3.6-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	wine-core-1.3.6-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	wine-core-1.3.6-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	wormux-0.9.2.1-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.7.3)(64bit)
	wormux-0.9.2.1-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	wormux-0.9.2.1-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	wv-1.2.7-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	wv-1.2.7-2.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xar-1.5.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xar-1.5.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	xar-1.5.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xar-1.5.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.18)
	xar-1.5.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	xar-1.5.2-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xar-1.5.2-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	xar-1.5.2-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.5.0)(64bit)
	xar-1.5.2-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	xar-1.5.2-6.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.18)(64bit)
	xchat-gnome-0.26.1-14.fc15.x86_64 requires libnotify.so.1()(64bit)
	xfce4-power-manager-0.8.5-1.fc13.x86_64 requires libnotify.so.1()(64bit)
	xfce4-sensors-plugin-1.0.0-1.fc14.i686 requires libnotify.so.1
	xfce4-sensors-plugin-1.0.0-1.fc14.x86_64 requires libnotify.so.1()(64bit)
	xfce4-settings-4.6.5-1.fc14.x86_64 requires libnotify.so.1()(64bit)
	xfce4-volumed-0.1.10-1.fc15.x86_64 requires libnotify.so.1()(64bit)
	xiphos-3.1.4-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xmlcopyeditor-1.2.0.2-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	xmlcopyeditor-1.2.0.2-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.2)(64bit)
	xmlcopyeditor-1.2.0.2-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xmlcopyeditor-1.2.0.2-3.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.8)(64bit)
	xmlrpc-c-1.24.1-1500.svn1987.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlrpc-c-1.24.1-1500.svn1987.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xmlsec1-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlsec1-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xmlsec1-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	xmlsec1-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.12)
	xmlsec1-1.2.16-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xmlsec1-1.2.16-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.12)(64bit)
	xmlsec1-1.2.16-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	xmlsec1-1.2.16-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.2)(64bit)
	xmlsec1-gcrypt-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlsec1-gcrypt-1.2.16-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xmlsec1-gnutls-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlsec1-gnutls-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xmlsec1-gnutls-1.2.16-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xmlsec1-gnutls-1.2.16-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	xmlsec1-nss-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xmlsec1-nss-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlsec1-nss-1.2.16-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xmlsec1-nss-1.2.16-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	xmlsec1-openssl-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlsec1-openssl-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xmlsec1-openssl-1.2.16-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xmlsec1-openssl-1.2.16-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	xmms2-0.7-6.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmms2-0.7-6.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xneur-0.10.0-5.fc15.i686 requires libnotify.so.1
	xneur-0.10.0-5.fc15.x86_64 requires libnotify.so.1()(64bit)
	xnoise-plugins-core-0.1.6-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xnoise-plugins-core-0.1.6-2.fc14.x86_64 requires libnotify.so.1()(64bit)
	xnoise-plugins-core-0.1.6-2.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	1:xscreensaver-base-5.12-6.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xsupplicant-2.2.0-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xsupplicant-2.2.0-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xsupplicant-2.2.0-2.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xsupplicant-2.2.0-2.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	xsupplicant-ui-2.2.0-2.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	xsupplicant-ui-2.2.0-2.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	xu4-1.1-0.8.20100119svn2725.fc13.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	yaz-4.0.2-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	yaz-4.0.2-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.5.7)(64bit)
	yaz-4.0.2-1.fc14.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	1:yelp-libs-2.31.7-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	1:yelp-libs-2.31.7-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:yelp-libs-2.31.7-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:yelp-libs-2.31.7-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.3)(64bit)
	1:yelp-libs-2.31.7-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	1:yelp-libs-2.31.7-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)
	yum-metadata-parser-1.1.4-3.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	zarafa-ical-6.40.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.4.30)(64bit)
	zarafa-ical-6.40.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.5)(64bit)
	zarafa-ical-6.40.3-1.fc15.x86_64 requires libxml2.so.2(LIBXML2_2.6.0)(64bit)



Broken deps for i386
----------------------------------------------------------
	3Depict-0.0.2-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	3Depict-0.0.2-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	GConf2-2.32.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	GraphicsMagick-1.3.12-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ImageMagick-6.6.4.8-16.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.7)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	Io-language-20080330-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	Macaulay2-1.3.1-7.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	Macaulay2-1.3.1-7.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	Macaulay2-1.3.1-7.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	abrt-gui-1.1.13-2.fc15.i686 requires libnotify.so.1
	abrt-libs-1.1.13-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	abrt-libs-1.1.13-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	amarok-2.3.2-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	amarok-2.3.2-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:anjuta-2.31.90.0-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:anjuta-2.31.90.0-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	apcupsd-3.14.8-3.fc15.i686 requires libnetsnmp.so.20
	apiextractor-0.8.1-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	ardour-2.8.11-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.4)
	ardour-2.8.11-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	aria2-1.10.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ario-1.1-9.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	armacycles-ad-0.2.8.3.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.11)
	armacycles-ad-0.2.8.3.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	armacycles-ad-0.2.8.3.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	armacycles-ad-dedicated-0.2.8.3.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.11)
	armacycles-ad-dedicated-0.2.8.3.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	armacycles-ad-dedicated-0.2.8.3.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	asterisk-1.8.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	asterisk-1.8.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	asterisk-calendar-1.8.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	atomix-2.14.0-8.1.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	audacious-plugins-2.4.0-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	audacious-plugins-2.4.0-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:autofs-5.0.5-31.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	awn-extras-applets-0.4.0-25.fc15.i686 requires libnotify.so.1
	balsa-2.4.7-2.fc14.i686 requires libnotify.so.1
	beagle-0.3.9-19.fc14.i686 requires libmono.so.0
	beagle-0.3.9-19.fc14.i686 requires libmono.so.0(VER_1)
	bes-3.8.4-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	bes-3.8.4-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	32:bind-9.7.2-5.P2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	32:bind-9.7.2-5.P2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	32:bind-9.7.2-5.P2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	32:bind-libs-9.7.2-5.P2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	32:bind-sdb-9.7.2-5.P2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	32:bind-sdb-9.7.2-5.P2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	32:bind-sdb-9.7.2-5.P2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	bluefish-2.0.2-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	bluefish-2.0.2-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	bluefish-2.0.2-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	bluefish-2.0.2-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	bognor-regis-0.6.11-1.fc15.i686 requires libnotify.so.1
	bognor-regis-0.6.11-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	brasero-2.91.2-0.2.gitcede364.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	brasero-2.91.2-0.2.gitcede364.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	brasero-2.91.2-0.2.gitcede364.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	bti-028-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	bti-028-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	cegui-0.6.2-6.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	cegui-0.6.2-6.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	chmsee-1.1.0-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	claws-mail-plugins-gtkhtml2-viewer-3.7.6-7.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	claws-mail-plugins-gtkhtml2-viewer-3.7.6-7.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	claws-mail-plugins-notification-3.7.6-7.fc15.i686 requires libnotify.so.1
	claws-mail-plugins-rssyl-3.7.6-7.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	claws-mail-plugins-rssyl-3.7.6-7.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	cluster-cim-0.18.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	cluster-cim-0.18.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	cluster-glue-1.0.6-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	cluster-glue-1.0.6-1.fc14.i686 requires libnetsnmp.so.20
	cluster-snmp-0.18.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	cluster-snmp-0.18.1-1.fc15.i686 requires libnetsnmp.so.20
	cluster-snmp-0.18.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	clusterlib-3.0.17-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	clutter-gst-devel-1.2.0-1.fc15.i686 requires pkgconfig(clutter-1.0) < 0:1.3.0
	cman-3.0.17-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	collectd-4.10.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	collectd-virt-4.10.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	collectd-virt-4.10.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	compat-libgda-3.1.2-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	compat-libgda-3.1.2-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	compat-libgda-3.1.2-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	compiz-0.8.6-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	compiz-0.8.6-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	compiz-fusion-0.8.6-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	compiz-fusion-extras-0.8.6-1.fc14.i686 requires libnotify.so.1
	conky-1.8.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	conky-1.8.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	db4o-7.4-2.fc13.i686 requires mono(Mono.GetOptions) = 0:2.0.0.0
	dconf-editor-0.5.1-2.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	deja-dup-15.3-2.fc14.i686 requires libnotify.so.1
	denemo-0.8.18-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	denemo-0.8.18-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	dgc-0.98-3.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	dh-make-0.55-2.fc15.noarch requires debhelper
	12:dhcp-devel-4.2.0-16.P1.fc15.i686 requires dhcp-libs = 12:4.2.0-P1-16.P1.fc15
	1:dia-0.97-4.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:dia-0.97-4.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	dlm-pcmk-3.0.17-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ds9-5.7-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	ds9-5.7-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.4)
	ds9-5.7-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ds9-5.7-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	ds9-5.7-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	ds9-5.7-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	dumpet-2.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	dumpet-2.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	dvdauthor-0.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	dvdauthor-0.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	dvdauthor-0.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ebook-tools-libs-0.2.0-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	ebook-tools-libs-0.2.0-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ebook-tools-libs-0.2.0-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	eekboard-0.0.5-3.fc15.i686 requires libnotify.so.1
	ekiga-3.2.7-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ekiga-3.2.7-4.fc14.i686 requires libnotify.so.1
	elektra-0.7.0-3.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	elektra-0.7.0-3.fc13.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	elektra-0.7.0-3.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	empathy-2.91.0-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	empathy-2.91.0-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	empathy-2.91.0-4.fc15.i686 requires libnotify.so.1
	eog-2.91.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	eog-plugins-2.30.0-2.fc14.i686 requires libgdata.so.7
	1:epiphany-2.31.5-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:epiphany-2.31.5-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	1:epiphany-2.31.5-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	1:epiphany-2.31.5-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:epiphany-2.31.5-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	1:epiphany-2.31.5-2.fc15.i686 requires libnotify.so.1
	1:epiphany-2.31.5-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	eurephia-admin-1.0.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	eurephia-admin-1.0.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	eurephia-admin-1.0.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	eurephia-init-1.0.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	eurephia-init-1.0.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	eurephia-sqlite3-1.0.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	eurephia-sqlite3-1.0.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	eurephia-sqlite3-1.0.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	evince-2.91.1-3.gitf615894.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	evince-libs-2.91.1-3.gitf615894.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	evolution-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	evolution-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	evolution-2.91.1-1.fc15.i686 requires libnotify.so.1
	evolution-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.7.3)
	evolution-data-server-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	evolution-data-server-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	evolution-data-server-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	evolution-exchange-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	evolution-exchange-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	evolution-exchange-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	evolution-pst-2.91.1-1.fc15.i686 requires libnotify.so.1
	evtest-1.26-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	evtest-1.26-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	evtest-1.26-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	exo-0.3.107-4.fc15.i686 requires libnotify.so.1
	ezstream-0.5.6-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	fence-agents-3.0.17-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	finch-2.7.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	finch-2.7.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	flickcurl-1.18-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	flickcurl-1.18-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	flickcurl-1.18-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	florence-0.4.6-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	florence-0.4.6-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	florence-0.4.6-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	florence-0.4.6-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	florence-0.4.6-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	florence-0.4.6-2.fc14.i686 requires libnotify.so.1
	1:folks-0.2.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	fontforge-20100501-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	fontik-0.6-1.20100901git8dd5b9fe7.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	foomatic-4.0.5-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	fpm2-0.78-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	freefem++-3.9-2.1.fc15.i686 requires libopen-pal.so.0
	freefem++-3.9-2.1.fc15.i686 requires libmpi.so.0
	freefem++-3.9-2.1.fc15.i686 requires libopen-rte.so.0
	freefem++-3.9-2.1.fc15.i686 requires libmpi_cxx.so.0
	freefem++-mpi-3.9-2.1.fc15.i686 requires libopen-pal.so.0
	freefem++-mpi-3.9-2.1.fc15.i686 requires libmpi.so.0
	freefem++-mpi-3.9-2.1.fc15.i686 requires libopen-rte.so.0
	freefem++-mpi-3.9-2.1.fc15.i686 requires libmpi_cxx.so.0
	fvkbd-0.2.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	fvkbd-0.2.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	fwbuilder-3.0.7-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	galeon-2.0.7-35.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	galeon-2.0.7-35.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	galeon-2.0.7-35.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	gambas-gb-xml-libxml-1.0.19-13.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gambas-gb-xml-libxml-1.0.19-13.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	gambas-gb-xml-libxml-1.0.19-13.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	gambas-gb-xml-libxml-1.0.19-13.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gambas-gb-xml-libxml-1.0.19-13.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gambas-gb-xml-libxml-rpc-1.0.19-13.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gambas-gb-xml-libxml-rpc-1.0.19-13.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gambas-gb-xml-libxml-rpc-1.0.19-13.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	gambas-gb-xml-libxml-xslt-1.0.19-13.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gambas2-gb-xml-2.21.0-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gambas2-gb-xml-2.21.0-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	gambas2-gb-xml-2.21.0-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gambas2-gb-xml-2.21.0-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	gambas2-gb-xml-2.21.0-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gcalctool-5.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gcalctool-5.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gcompris-9.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	geany-plugins-pretty-print-0.19-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	2:gedit-2.91.1-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	2:gedit-2.91.1-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	2:gedit-2.91.1-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gedit-vala-0.10.2-2.fc15.i686 requires libvala-0.10.so.0
	geoclue-0.12.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ghmm-0.7-5.svn2286.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	ghmm-0.7-5.svn2286.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ghmm-0.7-5.svn2286.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	ghmm-0.7-5.svn2286.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	ghmm-0.7-5.svn2286.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	glabels-2.2.8-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	glabels-2.2.8-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	glabels-libs-2.2.8-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	glade2-2.12.2-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	glade3-libgladeui-3.7.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	globus-gram-job-manager-10.59-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	glom-1.15.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	glom-1.15.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gmpc-0.20.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gmpc-0.20.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gmpc-0.20.0-1.fc15.i686 requires libnotify.so.1
	gmpc-0.20.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	gnome-applet-alarm-clock-0.3.1-2.fc15.i686 requires libnotify.so.1
	gnome-applet-alarm-clock-0.3.1-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnome-applet-globalmenu-0.7.8-1.fc13.i686 requires libnotify.so.1
	gnome-applet-sensors-2.2.7-3.fc15.i686 requires libnotify.so.1
	1:gnome-bluetooth-2.90.0-9.fc15.i686 requires libnotify.so.1
	gnome-chemistry-utils-0.12.4-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gnome-chemistry-utils-0.12.4-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:gnome-games-extra-2.31.91.1-1.fc15.i686 requires libclutter-gtk-0.10.so.0
	gnome-gmail-notifier-0.10.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnome-gmail-notifier-0.10.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gnome-gmail-notifier-0.10.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gnome-gmail-notifier-0.10.1-1.fc14.i686 requires libnotify.so.1
	gnome-launch-box-0.4-19.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnome-media-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnome-pilot-2.32.0-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnome-pilot-eds-2.32.0-1.fc14.i686 requires libcamel-1.2.so.19
	gnome-pilot-eds-2.32.0-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnome-python2-brasero-2.32.0-1.fc14.i686 requires libbrasero-burn.so.1
	gnome-python2-brasero-2.32.0-1.fc14.i686 requires libbrasero-media.so.1
	gnome-python2-evince-2.32.0-1.fc14.i686 requires libevdocument.so.3
	gnome-python2-evince-2.32.0-1.fc14.i686 requires libevview.so.3
	gnome-python2-evolution-2.32.0-1.fc14.i686 requires libcamel-1.2.so.19
	gnome-python2-totem-2.32.0-1.fc14.i686 requires libgnome-media-profiles.so.0
	gnome-rdp-0.2.3-6.fc12.i686 requires mono(Mono.Data.SqliteClient) = 0:2.0.0.0
	gnome-system-monitor-2.28.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnome-translate-0.99-16.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnome-vfs2-2.24.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gnome-vfs2-2.24.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gnome-vfs2-2.24.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnomebaker-0.6.4-9.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnote-0.7.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	gnote-0.7.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	gnote-0.7.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnote-0.7.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gnote-0.7.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gnotime-2.3.0-7.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:gnubg-0.9.0.1-9.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:gnubg-0.9.0.1-9.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	gnucash-2.3.15-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gnucash-2.3.15-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:gnumeric-1.10.11-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnustep-base-1.20.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gnustep-base-1.20.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	goffice-0.8.11-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gok-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	google-gadgets-0.11.2-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.4)
	google-gadgets-0.11.2-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	google-gadgets-0.11.2-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gpscorrelate-1.6.1-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gpsdrive-2.11-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gpsdrive-2.11-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gpsdrive-2.11-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gpx-viewer-0.2.0-3.fc14.i686 requires libclutter-gtk-0.10.so.0
	gpx-viewer-0.2.0-3.fc14.i686 requires libchamplain-0.6.so.0
	gpx-viewer-0.2.0-3.fc14.i686 requires libchamplain-gtk-0.6.so.0
	gpx-viewer-0.2.0-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	gpx-viewer-0.2.0-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gpx-viewer-0.2.0-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gpx-viewer-0.2.0-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gq-1.3.4-9.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gretl-1.9.1-7.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gretl-1.9.1-7.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	gridsite-libs-1.5.19-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	grisbi-0.6.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gromacs-libs-4.5.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gromacs-mpich2-libs-4.5.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gromacs-openmpi-libs-4.5.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gshutdown-0.2-6.fc12.i686 requires libnotify.so.1
	gsql-0.2.1-4.fc12.i686 requires libnotify.so.1
	gstreamer-0.10.30-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gstreamer-plugins-base-0.10.30-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gstreamer-plugins-good-0.10.25-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gstreamer-plugins-good-0.10.25-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gstreamermm-0.10.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gtk-gnutella-0.96.8-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gtk-gnutella-0.96.8-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gtkhtml2-2.11.1-10.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gtkhtml2-2.11.1-10.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gtkmathview-0.8.0-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	gtkmathview-0.8.0-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gtkmathview-0.8.0-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gtkmathview-0.8.0-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gtkpod-1.0.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gtksourceview2-2.11.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	gtksourceview2-2.11.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gtksourceview2-2.11.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gtksourceview2-2.11.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gtksourceview2-2.11.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	gtksourceview3-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	gtksourceview3-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gtksourceview3-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gtksourceview3-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	gtksourceview3-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gtranslator-1.9.11-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gupnp-0.14.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gupnp-av-0.6.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gupnp-dlna-0.4.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	gupnp-dlna-0.4.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	gupnp-dlna-0.4.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	gupnp-dlna-0.4.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gupnp-tools-0.8.1-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gvfs-1.6.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	gvfs-1.6.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	gwget-1.0.4-4.fc14.i686 requires libnotify.so.1
	gyachi-plugin-libnotify-1.2.10-3.fc14.i686 requires libnotify.so.1
	hail-0.8-0.2.gf9c5b967.1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	hail-0.8-0.2.gf9c5b967.1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	halevt-0.1.6.2-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	hamlib-1.2.12-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	hivex-1.2.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	hivex-1.2.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	hornsey-1.5.2-0.3.fc15.i686 requires libclutter-gtk-0.10.so.0
	hornsey-1.5.2-0.3.fc15.i686 requires libnotify.so.1
	hugin-2010.0.0-5.fc15.i686 requires libpano13.so.1
	hugin-base-2010.0.0-5.fc15.i686 requires libpano13.so.1
	hwloc-1.0.2-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	hwloc-1.0.2-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	ibus-chewing-1.3.7.20100910-1.fc15.i686 requires libibus.so.2
	ibus-fbterm-0.9.1-10.fc15.i686 requires libibus.so.2
	ibus-handwrite-2.1.0-2.fc14.i686 requires libibus.so.2
	ibus-hangul-1.3.0.20100329-3.fc15.i686 requires libibus.so.2
	ibus-input-pad-0.1.3-1.fc14.i686 requires libibus.so.2
	ibus-m17n-1.3.1-6.fc15.i686 requires libibus.so.2
	ibus-mozc-0.13.499.102-0.1.20101008svn.fc15.i686 requires libibus.so.2
	ibus-pinyin-1.3.11-1.fc15.i686 requires libibus.so.2
	ibus-rawcode-1.3.1.20100707-1.fc14.i686 requires libibus.so.2
	ibus-sayura-1.3.0.20100716-1.fc14.i686 requires libibus.so.2
	ibus-sunpinyin-2.0.2-2.fc15.i686 requires libibus.so.2
	icecast-2.3.2-4.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ices-2.0.1-10.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	igraph-0.5.4-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	infinoted-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	infinoted-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	inkscape-0.48.0-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	inkscape-0.48.0-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	inkscape-view-0.48.0-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	inkscape-view-0.48.0-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	input-pad-0.1.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	invulgotracker-1.02-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	invulgotracker-1.02-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	invulgotracker-1.02-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	iok-1.3.11-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ircp-tray-0.7.4-1.fc14.i386 requires libnotify.so.1
	jack-rack-1.4.7-5.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	jamin-0.95.0-9.20100210cvs.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	java-gnome-4.0.16-3.fc14.i686 requires libnotify.so.1
	kannel-1.4.3-4.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	kannel-1.4.3-4.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	kbibtex-0.2.2-19.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	kde-plasma-yawp-0.3.5-3.fc15.i686 requires libweather_ion.so.4
	kdeedu-4.5.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	6:kdelibs-4.5.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	kdelibs3-3.5.10-24.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	7:kdenetwork-4.5.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	kdepim-runtime-libs-4.4.93-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	kdepim-runtime-libs-4.4.93-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	kdepim-runtime-libs-4.4.93-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	kdepim-runtime-libs-4.4.93-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	kdesdk-4.5.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	6:kdewebdev-3.5.10-7.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	6:kdewebdev-3.5.10-7.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	kipi-plugins-1.5.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	kipi-plugins-1.5.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	kipi-plugins-1.5.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	kmess-2.0.5-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	3:koffice-filters-2.2.83-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	lash-0.5.4-12.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	lekhonee-gnome-0.11-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libabiword-2.8.6-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:libabiword-2.8.6-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libabiword-2.8.6-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.9)
	libaccounts-glib-0.45-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libaccounts-glib-0.45-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libaccounts-glib-0.45-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.18)
	libaccounts-glib-0.45-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libaccounts-glib-0.45-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	libarchive-2.8.4-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libarchive-2.8.4-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	libarchive-2.8.4-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libarchive-2.8.4-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libbeagle-0.3.9-6.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libbonobo-2.32.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libbonoboui-2.24.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libcmpiutil-0.5.1-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libcmpiutil-0.5.1-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libcompizconfig-0.8.4-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libcompizconfig-0.8.4-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libcroco-0.6.2-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libdap-3.10.2-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libdap-3.10.2-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libdigidoc-2.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libdigidoc-2.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libdigidoc-2.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libfwbuilder-3.0.7-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgcal-0.9.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgcal-0.9.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:libgda-4.2.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	1:libgda-4.2.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:libgda-4.2.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libgda-tools-4.2.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libgda-ui-4.2.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libgda-web-4.2.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgdata-0.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libgdata-0.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libgdl-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libglade2-2.6.4-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgnomeprint22-2.18.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgpod-0.8.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libgpod-0.8.0-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgsf-1.14.19-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.14)
	libgsf-1.14.19-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libgweather-2.30.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	libgweather-2.30.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.21)
	libgweather-2.30.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libgweather-2.30.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libgweather-2.30.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libinfinity-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libinfinity-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	libinfinity-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	libinfinity-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libinfinity-0.4.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	libisds-0.3.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libisds-0.3.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	libisds-0.3.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	libisds-0.3.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	liblicense-modules-0.8.1-4.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	liblicense-modules-0.8.1-4.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libnotifymm-0.6.1-8.fc14.i686 requires libnotify.so.1
	1:libopensync-0.22-7.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libopensync-plugin-evolution2-0.22-7.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:libopensync-plugin-synce-0.22.1-3.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libopenvrml-0.18.6-4.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libopenvrml-0.18.6-4.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libopenvrml-0.18.6-4.fc14.1.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libplist-1.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libpurple-2.7.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libpurple-2.7.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libqalculate-0.9.7-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libreoffice-core-3.2.99.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	libreoffice-core-3.2.99.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.12)
	libreoffice-core-3.2.99.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.4)
	libreoffice-core-3.2.99.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libreoffice-core-3.2.99.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libreoffice-core-3.2.99.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.10)
	libreoffice-ure-3.2.99.2-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	librsvg2-2.32.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	librsvg2-2.32.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	librsvg2-2.32.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.7.0)
	librsvg2-2.32.0-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.11)
	libsexy-0.1.11-15.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libsexy-0.1.11-15.fc13.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libsexy-0.1.11-15.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libsoup-2.32.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libsoup22-2.2.105-8.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libtnc-1.24-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libtranslate-0.99-23.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libvirt-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libvirt-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libvirt-client-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	libvirt-client-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	libvirt-client-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	libvirt-client-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libvirt-client-0.8.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libvirt-qpid-0.2.22-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libwebcam-0.2.0-1.20100322svn.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libwebcam-0.2.0-1.20100322svn.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libwmf-0.2.8.4-27.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libwsman1-2.2.3-9.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libwsman1-2.2.3-9.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libxklavier-5.0-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libxklavier-5.0-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.20)
	libxml++-2.30.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.6)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.4)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.17)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.25)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.27)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.9)
	libxslt-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	libxslt-python-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	libxslt-python-1.1.26-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	libyaz-4.0.2-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:liferea-1.6.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	1:liferea-1.6.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:liferea-1.6.5-1.fc15.i686 requires libnotify.so.1
	1:liferea-1.6.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	log4net-1.2.10-13.fc13.i686 requires mono(System) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.i686 requires mono(System.Data) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.i686 requires mono(mscorlib) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.i686 requires mono(System.Xml) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.i686 requires mono(System.Web) = 0:1.0.5000.0
	1:logjam-4.5.3-39.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	lxmusic-0.4.4-1.fc14.i686 requires libnotify.so.1
	m17n-lib-1.6.2-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	mail-notification-5.4-25.fc15.i686 requires libnotify.so.1
	mail-notification-5.4-25.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	mapnik-0.7.1-6.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	mapnik-0.7.1-6.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	mapserver-5.6.3-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	mapserver-perl-5.6.3-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	mapserver-python-5.6.3-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	meego-panel-datetime-0.3.2-2.fc15.i686 requires libnotify.so.1
	meego-panel-devices-0.2.4-4.fc15.i686 requires libnotify.so.1
	midori-0.2.9-1.fc15.i686 requires libnotify.so.1
	midori-0.2.9-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	minbar-0.2.1-8.fc12.i686 requires libnotify.so.1
	moblin-app-installer-0.4.0-0.10.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	moblin-panel-status-0.1.21-6.fc14.i686 requires libsocialweb-client.so.1
	moblin-panel-status-0.1.21-6.fc14.i686 requires libclutter-gtk-0.10.so.0
	moblin-panel-status-0.1.21-6.fc14.i686 requires libchamplain-0.6.so.0
	mod_perl-2.0.4-12.fc15.i686 requires perl(Apache2::FunctionTable)
	mod_perl-2.0.4-12.fc15.i686 requires perl(Apache2::StructureTable)
	mod_perl-devel-2.0.4-12.fc15.i686 requires perl(Apache::TestConfigPerl)
	mod_perl-devel-2.0.4-12.fc15.i686 requires perl(Apache::TestConfigParse)
	mod_perl-devel-2.0.4-12.fc15.i686 requires perl(Data::Flow)
	mod_proxy_html-3.1.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	mod_proxy_html-3.1.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	mod_proxy_html-3.1.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	mod_security-2.5.12-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	mod_security-2.5.12-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	modcluster-0.18.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	modcluster-0.18.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	monkey-bubble-0.4.0-14.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	monkey-bubble-0.4.0-14.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	mono-ndoc-1.3.1-8.fc13.i686 requires mono(System.Drawing) = 0:1.0.5000.0
	mono-ndoc-1.3.1-8.fc13.i686 requires mono(System.Windows.Forms) = 0:1.0.5000.0
	mono-ndoc-1.3.1-8.fc13.i686 requires mono(System) = 0:1.0.5000.0
	mono-ndoc-1.3.1-8.fc13.i686 requires mono(mscorlib) = 0:1.0.5000.0
	mono-ndoc-1.3.1-8.fc13.i686 requires mono(System.Xml) = 0:1.0.5000.0
	museek+-core-0.3-0.3.20100730svn1209.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	museek+-core-0.3-0.3.20100730svn1209.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	mysql-workbench-5.2.29-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	mysql-workbench-5.2.29-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	mysqludf_xql-1.0.0-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	mysqludf_xql-1.0.0-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	nagios-plugins-snmp-disk-proc-1.2-6.fc13.i686 requires libnetsnmp.so.20
	nall-1.0-3.fc14.i686 requires libnotify.so.1
	1:nant-0.85-34.fc13.i686 requires mono(ICSharpCode.SharpZipLib) = 0:0.84.0.0
	nautilus-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	nautilus-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	nautilus-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	nautilus-2.91.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	nautilus-actions-2.30.3-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	nemiver-0.8.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	nemiver-0.8.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	nemiver-0.8.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	nemiver-0.8.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	netcf-libs-0.1.7-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	netcf-libs-0.1.7-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	netcf-libs-0.1.7-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	network-manager-netbook-1.7.1-0.1.fc14.i686 requires libnotify.so.1
	newsbeuter-2.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	newsbeuter-2.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	newsbeuter-2.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	nginx-0.8.53-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	nip2-7.22.2-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	nntpgrab-gui-0.6.90-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	nntpgrab-gui-0.6.90-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	nntpgrab-gui-0.6.90-3.fc15.i686 requires libnotify.so.1
	nzbget-0.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	nzbget-0.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	nzbget-0.7.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ochusha-0.6.0.1-0.8.cvs20090728T0130.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	oddjob-0.30.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	oddjob-0.30.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	openbabel-2.2.3-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openbabel-2.2.3-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	openbabel-2.2.3-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	openbabel-2.2.3-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	openbox-3.4.11.2-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	openbox-3.4.11.2-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openbox-libs-3.4.11.2-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	openbox-libs-3.4.11.2-5.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openconnect-2.26-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	openconnect-2.26-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openhpi-2.14.1-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openhpi-2.14.1-3.fc14.i686 requires libnetsnmp.so.20
	openhpi-libs-2.14.1-3.fc14.i686 requires libnetsnmp.so.20
	openhpi-subagent-2.3.4-13.fc14.i686 requires libnetsnmpmibs.so.20
	openhpi-subagent-2.3.4-13.fc14.i686 requires libnetsnmp.so.20
	openhpi-subagent-2.3.4-13.fc14.i686 requires libnetsnmphelpers.so.20
	openhpi-subagent-2.3.4-13.fc14.i686 requires libnetsnmpagent.so.20
	openlierox-0.57-0.15.beta8.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openlierox-0.57-0.15.beta8.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	openlierox-0.57-0.15.beta8.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.21)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.17)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.20)
	openscap-0.6.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	openser-cpl-c-1.3.4-14.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openser-presence-1.3.4-14.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openser-presence_xml-1.3.4-14.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openser-pua-1.3.4-14.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openser-pua_bla-1.3.4-14.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openser-pua_usrloc-1.3.4-14.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openser-pua_xmpp-1.3.4-14.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	openser-rls-1.3.4-14.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	opensips-b2bua-1.6.3-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	opensips-cpl-c-1.6.3-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	opensips-presence-1.6.3-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	opensips-presence_dialoginfo-1.6.3-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	opensips-presence_xml-1.6.3-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	opensips-pua-1.6.3-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	opensips-pua_dialoginfo-1.6.3-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	opensips-pua_usrloc-1.6.3-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	opensips-pua_xmpp-1.6.3-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	opensips-rls-1.6.3-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	orage-4.7.5.16-2.fc15.i686 requires libnotify.so.1
	osgcal-0.1.46-12.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	osgcal-0.1.46-12.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	osmo-0.2.10-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	osmo-0.2.10-2.fc15.i686 requires libnotify.so.1
	oyranos-libs-0.1.10-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	pacemaker-1.1.3-1.fc15.1.i686 requires libnetsnmpagent.so.20
	pacemaker-1.1.3-1.fc15.1.i686 requires libnetsnmphelpers.so.20
	pacemaker-1.1.3-1.fc15.1.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	pacemaker-1.1.3-1.fc15.1.i686 requires libnetsnmp.so.20
	pacemaker-1.1.3-1.fc15.1.i686 requires libnetsnmpmibs.so.20
	pacemaker-libs-1.1.3-1.fc15.1.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	pacemaker-libs-1.1.3-1.fc15.1.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	pacemaker-libs-1.1.3-1.fc15.1.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	pacemaker-libs-1.1.3-1.fc15.1.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	padevchooser-0.9.4-0.11.svn20070925.fc13.i686 requires libnotify.so.1
	pam_mount-2.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	parole-0.2.0.2-4.fc15.i686 requires libnotify.so.1
	pcmanx-gtk2-0.3.9-6.20100618svn.fc14.i686 requires libnotify.so.1
	perl-DBIx-Class-Schema-Loader-0.07002-1.fc15.noarch requires perl(DBIx::Class::Schema::Loader::Utils)
	perl-Gtk2-Notify-0.05-8.fc14.i686 requires libnotify.so.1
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.6)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.17)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.27)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.18)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.20)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	1:perl-XML-LibXML-1.70-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	perl-XML-LibXSLT-1.70-4.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	pgadmin3-1.10.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	pgadmin3-1.10.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	pgadmin3-1.10.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	pgadmin3-1.10.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	php-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	php-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	php-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	php-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.11)
	php-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	php-cli-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	php-cli-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	php-cli-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	php-cli-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.11)
	php-cli-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	php-embedded-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	php-embedded-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	php-embedded-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	php-embedded-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.11)
	php-embedded-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	php-fpm-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	php-fpm-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	php-fpm-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	php-fpm-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.11)
	php-fpm-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	php-mapserver-5.6.3-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	php-phpunit-PHP-CodeCoverage-1.0.0-1.fc15.1.noarch requires php-pear(pear.phpunit.de/Text_Template) >= 0:1.0.0
	php-soap-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	php-soap-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	php-soap-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.4)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.9)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.7)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.20)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.28)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	php-xml-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	php-zts-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	php-zts-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	php-zts-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	php-zts-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.11)
	php-zts-5.3.3-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	pidgin-gfire-0.9.2-2.fc15.i686 requires libnotify.so.1
	pidgin-libnotify-0.14-4.fc14.i686 requires libnotify.so.1
	pino-0.2.11-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	pino-0.2.11-1.fc14.i686 requires libnotify.so.1
	pinot-0.94-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	pinot-0.94-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	pinot-0.94-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	planner-0.14.4-28.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	postgis-1.5.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	postgis-1.5.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	postgresql-contrib-8.4.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	postgresql-server-8.4.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	postgresql-server-8.4.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:prelude-manager-xml-plugin-1.0.0-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	pspp-0.6.2-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	pspp-0.6.2-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	pspp-0.6.2-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	purple-sipe-1.11.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	python-dmidecode-3.10.13-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	python-dmidecode-3.10.13-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	python-dmidecode-3.10.13-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.21)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.32)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.9)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.4)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.14)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.17)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.20)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.1)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	python-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.21)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.32)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.9)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.4)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.14)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.17)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.20)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.1)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	python3-lxml-2.2.8-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	pyxmlsec-0.3.0-7.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	q-7.11-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:qbittorrent-2.5.0-0.1.beta2.fc15.i686 requires libnotify.so.1
	qtgpsc-0.2.3-6.fc12.i686 requires libgps.so.18
	raptor-1.4.21-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	raptor-1.4.21-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rawstudio-1.2-6.fc15.20100907svn3521.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rawstudio-1.2-6.fc15.20100907svn3521.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	rawstudio-1.2-6.fc15.20100907svn3521.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	report-0.20-0.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	report-0.20-0.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rest-0.7.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	rest-0.7.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	rest-0.7.3-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rgmanager-3.0.17-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rhythmbox-0.13.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	rhythmbox-0.13.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	rhythmbox-0.13.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	rhythmbox-0.13.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	rhythmbox-0.13.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ricci-0.18.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	ricci-0.18.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	root-io-xml-5.26.00e-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rrdtool-1.3.8-8.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.21)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.24)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.7.3)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.20)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.12)
	rubygem-nokogiri-1.5.0-0.1.beta2.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	rygel-0.9.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	seahorse-plugins-2.30.1-4.fc15.i686 requires libnotify.so.1
	setools-console-3.3.7-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	setools-console-3.3.7-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	setools-console-3.3.7-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	setools-console-3.3.7-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	setools-console-3.3.7-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	setools-libs-3.3.7-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	setools-libs-3.3.7-8.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	setroubleshoot-3.0.3-1.fc15.i686 requires libnotify.so.1
	setroubleshoot-server-3.0.3-1.fc15.i686 requires libnotify.so.1
	shared-mime-info-0.80-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	shigofumi-0.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.23)
	shigofumi-0.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	shigofumi-0.1-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	shotwell-0.7.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	shotwell-0.7.2-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	sim-0.9.5-0.23.20091129svn3078rev.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	sim-0.9.5-0.23.20091129svn3078rev.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	snownews-1.5.12-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	sooperlooper-1.6.13-6.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	sparse-0.4.2-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	7:squid-3.1.9-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	7:squid-3.1.9-4.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	streamtuner-0.99.99-32.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	strigi-0.7.2-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	strigi-0.7.2-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	strigi-0.7.2-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	strigi-libs-0.7.2-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	strigi-libs-0.7.2-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	strigi-libs-0.7.2-5.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.1)
	sunbird-1.0-0.33.b2pre.fc15.i686 requires libnotify.so.1
	synce-trayicon-0.15-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	synce-trayicon-0.15-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	synce-trayicon-0.15-1.fc14.i686 requires libnotify.so.1
	1:syncevolution-1.1-1.fc15.i686 requires libnotify.so.1
	synfig-0.62.00-3.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	systemd-gtk-11-1.fc15.i686 requires libnotify.so.1
	tagtool-0.12.3-8.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	tagtool-0.12.3-8.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	tangogps-0.99.4-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	tangogps-0.99.4-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	telepathy-gabble-0.10.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	telepathy-gabble-0.10.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	telepathy-gabble-0.10.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	telepathy-logger-0.1.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	telepathy-logger-0.1.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	telepathy-salut-0.4.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	telepathy-salut-0.4.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	telepathy-salut-0.4.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	tellico-2.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	tellico-2.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	thunderbird-3.1.6-2.fc15.i686 requires libnotify.so.1
	torium-0.4.2-9.fc15.i686 requires libnotify.so.1
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	1:totem-2.91.0-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	totem-pl-parser-2.32.1-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	tracker-0.9.24-2.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	transmission-gtk-2.11-1.fc15.i686 requires libnotify.so.1
	tvtime-1.0.2-13.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	twinkle-1.4.2-7.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	twinkle-1.4.2-7.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	uget-1.6.1-1.fc15.i686 requires libnotify.so.1
	1:valgrind-openmpi-3.5.0-18.fc14.i686 requires libopen-pal.so.0
	1:valgrind-openmpi-3.5.0-18.fc14.i686 requires libmpi.so.0
	1:valgrind-openmpi-3.5.0-18.fc14.i686 requires libopen-rte.so.0
	valide-0.7.0-7.20100923bzr557.fc15.i686 requires libvala-0.10.so.0
	vfrnav-0.4-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	vfrnav-0.4-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	vhostmd-0.4-11.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	vhostmd-0.4-11.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	vhostmd-0.4-11.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	vinagre-2.31.4-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	vinagre-2.31.4-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	vips-7.22.2-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	virt-viewer-0.2.1-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	virt-viewer-0.2.1-1.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	wavbreaker-0.10-4.fc12.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	webkitgtk-1.3.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	webkitgtk-1.3.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	webkitgtk-1.3.5-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	webkitgtk3-1.3.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	webkitgtk3-1.3.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.6)
	webkitgtk3-1.3.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.15)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.8)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	wine-core-1.3.6-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	wormux-0.9.2.1-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	wormux-0.9.2.1-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.7.3)
	wormux-0.9.2.1-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	wv-1.2.7-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xar-1.5.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xar-1.5.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	xar-1.5.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xar-1.5.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.18)
	xar-1.5.2-6.fc13.i686 requires libxml2.so.2(LIBXML2_2.5.0)
	xchat-gnome-0.26.1-14.fc15.i686 requires libnotify.so.1
	xfce4-power-manager-0.8.5-1.fc13.i686 requires libnotify.so.1
	xfce4-sensors-plugin-1.0.0-1.fc14.i686 requires libnotify.so.1
	xfce4-settings-4.6.5-1.fc14.i686 requires libnotify.so.1
	xfce4-volumed-0.1.10-1.fc15.i686 requires libnotify.so.1
	xiphos-3.1.4-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlcopyeditor-1.2.0.2-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xmlcopyeditor-1.2.0.2-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.8)
	xmlcopyeditor-1.2.0.2-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlcopyeditor-1.2.0.2-3.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.2)
	xmlrpc-c-1.24.1-1500.svn1987.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlsec1-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlsec1-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xmlsec1-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.2)
	xmlsec1-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.12)
	xmlsec1-gcrypt-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlsec1-gnutls-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlsec1-gnutls-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xmlsec1-nss-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xmlsec1-nss-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlsec1-openssl-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xmlsec1-openssl-1.2.16-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xmms2-0.7-6.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xneur-0.10.0-5.fc15.i686 requires libnotify.so.1
	xnoise-plugins-core-0.1.6-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xnoise-plugins-core-0.1.6-2.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xnoise-plugins-core-0.1.6-2.fc14.i686 requires libnotify.so.1
	1:xscreensaver-base-5.12-6.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xsupplicant-2.2.0-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xsupplicant-2.2.0-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xsupplicant-ui-2.2.0-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	xsupplicant-ui-2.2.0-2.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	xu4-1.1-0.8.20100119svn2725.fc13.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	yaz-4.0.2-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	yaz-4.0.2-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	yaz-4.0.2-1.fc14.i686 requires libxml2.so.2(LIBXML2_2.5.7)
	1:yelp-libs-2.31.7-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.3)
	1:yelp-libs-2.31.7-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	1:yelp-libs-2.31.7-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	yum-metadata-parser-1.1.4-3.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)
	zarafa-ical-6.40.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.0)
	zarafa-ical-6.40.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.6.5)
	zarafa-ical-6.40.3-1.fc15.i686 requires libxml2.so.2(LIBXML2_2.4.30)



New package: enum-1.0.2-1.fc15
             Seq- and jot-like enumerator

New package: perl-POSIX-strptime-0.10-2.fc15
             Perl extension to the POSIX date parsing strptime(3) function

New package: perl-Reaper-1.00-1.fc15
             Support for reaping child processes via $SIG{CHLD}

New package: php-phpunit-PHP-CodeCoverage-1.0.0-1.fc15.1
             PHP code coverage information

New package: python-gflags-1.4-2.fc15
             Commandline flags module for Python

New package: python-oauth2-1.2.1-1.fc15
             Python support for improved oauth


Updated Packages:

3proxy-0.6.1-10.fc15
--------------------
* Thu Nov 04 2010 Pavel Alexeev <Pahan at Hubbitus.info> - 0.6.1-10
- Add man3/3proxy.cfg.3 man (BZ#648204).
- Gone explicit man gzip - leave it for rpm.


EMBOSS-6.3.1-6.fc15
-------------------
* Thu Nov 04 2010 Tom "spot" Callaway <tcallawa at redhat.com> - 6.3.1-6
- more intricate fix doc finding patch for 6.3.1

* Thu Nov 04 2010 Tom "spot" Callaway <tcallawa at redhat.com> - 6.3.1-5
- add forced requires to ensure proper (and matched) updates
- cleaner fix doc finding patch


GMT-4.5.5-1.fc15
----------------
* Wed Nov 03 2010 Orion Poplawski <orion at cora.nwra.com> 4.5.5-1
- Update to 4.5.5
- Drop bufoverflow patch fixed upstream


NetworkManager-0.8.1-10.1.git20100831.fc15
------------------------------------------
* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com> - 0.8.1-10.1
- Rebuild against libnotify 0.7
- misc gtk build fixes


PyQuante-1.6.3-5.174svn.fc15
----------------------------
* Wed Nov 03 2010 Jussi Lehtola <jussi.lehtola at iki.fi> - 1.6.3-5.174svn
- Switch to using an SVN snapshot.
- Build against libint.
- Run tests.


acpid-2.0.5-5.fc15
------------------
* Wed Nov 03 2010 Jiri Skala <jskala at redhat.com> - 2.0.5-5
- fixes #648221 - SELinux is preventing /sbin/iwconfig access to a leaked /dev/input/event0 file descriptor


akonadi-1.4.1-2.fc15
--------------------
* Fri Oct 22 2010 Rex Dieter <rdieter at fedoraproject.org> 1.4.1-2
- patch out (paranoid) assert


amanda-3.2.0-1.fc15
-------------------
* Thu Nov 04 2010 Jan Görig <jgorig at redhat.com> - 3.2.0-1
- upgrade to new upstream release
- fixed build with new glib
- changed owner of the most files to root
- moved variable files from /etc/amanda to /var/lib/amanda
- spec cleanups
- fix #648321 - amanda rpm should not provide the perl(Math::BigInt)


amarok-2.3.2-5.fc15
-------------------
* Thu Nov 04 2010 Rex Dieter <rdieter at fedoraproject.org> 2.3.2-5
- appletsize patch
- fix/improve ipod3 support patch
- another collectionscanner patch


anjuta-2.31.90.0-4.fc15
-----------------------
* Thu Nov 04 2010 Michel Salim <salimma at fedoraproject.org> - 1:2.31.90.0-4
- Rebuild for vala-0.11.x


assogiate-0.2.1-4.fc15
----------------------

audacious-plugins-2.4.0-8.fc15
------------------------------
* Thu Nov 04 2010 Michael Schwendt <mschwendt at fedoraproject.org> - 2.4.0-8
- Patch for libnotify 0.7.0 API change.

* Thu Nov 04 2010 Michael Schwendt <mschwendt at fedoraproject.org> - 2.4.0-7
- Prevent buffer realloc crash in cue.c playlist_load_cue (#649645).


bluemodem-0.7-5.fc15
--------------------

bootchart-0.12.4-1.fc15
-----------------------
* Wed Nov 03 2010 Bill Nottingham <notting at redhat.com - 0.12.4-1
- use new bootchart daemon & rendering code

* Wed Nov 03 2010 Marcela Mašláňová <mmaslano at redhat.com> - 0.9-12
- 475062 apply patch from Curtis Doty with few adjustment. daemon sub-package shouldn't
 install useless requirements on server.


brasero-2.91.2-0.2.gitcede364.fc15
----------------------------------
* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com> - 2.91.2-0.2.gitcede364
- Rebuild against libnotify 0.7.0


bugzilla-3.6.3-1.fc15
---------------------
* Wed Nov 03 2010 Emmanuel Seyman <emmanuel.seyman at club-internet.fr> - 3.6.3-1
- Update to 3.6.3 (#649406)
- Fix webdot alias in /etc/httpd/conf.d/bugzilla (#630255)
- Do not apply graphs patch (upstreamed)


cmake-2.8.3-1.fc15
------------------
* Thu Nov 04 2010 Orion Poplawski <orion at cora.nwra.com> - 2.8.3-1
- Update to 2.8.3 final


coreutils-8.6-3.fc15
--------------------
* Wed Nov 03 2010 Kamil Dudka <kdudka at redhat.com> - 8.6-3
- prevent sort from assertion failure in case LC_CTYPE does not match LC_TIME
  (#647938)


dhcp-4.2.0-16.P1.fc15
---------------------
* Thu Nov 04 2010 Jiri Popelka <jpopelka at redhat.com> - 12:4.2.0-16.P1
- 4.2.0-P1: fix for CVE-2010-3611 (#649880)
- dhclient-script: when updating 'search' statement in resolv.conf,
  add domain part of hostname if it's not already there (#637763)


dmraid-1.0.0.rc16-13.fc15
-------------------------
* Mon Nov 08 2010 Heinz Mauelshagen <heinzm at redhat.com> - 1.0.0.rc16-13
- Fix kernel panic when rebuilding and reboot occurs on IMSM RAID5 volume
- Resolves: bz#649788


dracut-008-0.8.git5e1898f.fc15
------------------------------
* Wed Nov 03 2010 Harald Hoyer <harald at redhat.com> - 008-0.8
- fixed fsck -a option

* Fri Oct 29 2010 Harald Hoyer <harald at redhat.com> 008-0.7
- added fsck to initramfs

* Fri Oct 29 2010 Harald Hoyer <harald at redhat.com> 008-0.6
- fixed rpm macros

* Fri Oct 29 2010 Harald Hoyer <harald at redhat.com> 008-0.5
- dracut-008 pre git snapshot


emacs-ibus-0.2.1-1.fc15
-----------------------
* Thu Nov 04 2010 Daiki Ueno <dueno at redhat.com> - 0.2.1-1
- new upstream release (closes #627358).
- simplify the spec not to clean BuildRoot.


gedit-2.91.1-2.fc15
-------------------
* Thu Nov 04 2010 Matthias Clasen <mclasen at redhat.com> - 2:2.91.1-2
- Make the epoch match what it should be

* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com> - 2:2.91.1-1
- Update to 2.91.1
- Fix Requires in gedit-devel


gnome-applet-netspeed-0.16-5.fc15
---------------------------------
* Wed Nov 03 2010 Michael Schwendt <mschwendt at fedoraproject.org> - 0.16-5
- Fix incorrect labelling in Device Details dialog (#647060),
  ignore "bits instead of bytes" setting for Bytes in/out labels.


gnome-applets-2.32.0-3.fc15
---------------------------
* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com> - 1:2.32.0-3
- Rebuild against libnotify 0.7.0


gnome-color-manager-2.91.2-0.3.20101102.fc15
--------------------------------------------
* Wed Nov 03 2010 Richard Hughes <richard at hughsie.com> 2.91.2-0.3.20101102
- Rebuild now libnotify 0.7.0 is in rawhide, actually.

* Wed Nov 03 2010 Richard Hughes <richard at hughsie.com> 2.91.2-0.2.20101102
- Rebuild now libnotify 0.7.0 is in rawhide.

* Tue Nov 02 2010 Richard Hughes <richard at hughsie.com> 2.91.2-0.1.20101102
- Update to a git snapshot to fix rawhide.


gnome-disk-utility-2.32.0-2.fc15
--------------------------------
* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com> - 2.32.0-2.fc15
- Rebuild against libnotify 0.7.0


gnome-packagekit-2.91.2-0.2.20101102.fc15
-----------------------------------------
* Wed Nov 03 2010 Richard Hughes <richard at hughsie.com> 2.91.2-0.2.20101102
- Rebuild now libnotify 0.7.0 is in rawhide.

* Tue Nov 02 2010 Richard Hughes <richard at hughsie.com> 2.91.2-0.1.20101102
- Update to a git snapshot to fix rawhide.
- Remove the -extra subpackage, it's too hard to find.


gnome-power-manager-2.91.2-0.2.20101102.fc15
--------------------------------------------
* Wed Nov 03 2010 Richard Hughes <richard at hughsie.com> 2.91.2-0.2.20101102
- Rebuild now libnotify 0.7.0 is in rawhide.

* Tue Nov 02 2010 Richard Hughes <richard at hughsie.com> 2.91.2-0.1.20101102
- Update to a git snapshot to fix rawhide.


gnome-screensaver-2.91.0-2.fc15
-------------------------------
* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com>  2.91.0-2
- Rebuild against libnotify 0.7.0

* Tue Oct 19 2010 Ray Strode <rstrode at redhat.com> 2.91.0-1
- Update to latest release
- Reenable keyboard layout selector


gnome-session-2.91.0-5.fc15
---------------------------
* Tue Nov 02 2010 Matthias Clasen <mclasen at redhat.com> - 2.91.0-5
- Prepare for libnotify 0.7.0


gnome-settings-daemon-2.91.2-0.4.20101102.fc15
----------------------------------------------
* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com> 2.91.2-0.4.20101102
- Rebuild against new libnotify


gnome-user-share-2.30.1-4.fc15
------------------------------
* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com> - 2.30.1-4
- Rebuild against libnotify 0.7
- Drop space-saving hack


gromacs-4.5.2-2.fc15
--------------------
* Wed Nov 03 2010 Jussi Lehtola <jussilehtola at fedoraproject.org> - 4.5.2-2
- Make gromacs package obsolete older versions of gromacs package due to the
  branching of libraries.


gtksourceview3-2.91.1-1.fc15
----------------------------
* Tue Nov 02 2010 Matthias Clasen <mclasen at redhat.com> 2.91.1-1
- Update to 2.91.1


hamster-applet-2.32.0-2.fc15
----------------------------
* Wed Nov 03 2010 Mads Villadsen <maxx at krakoa.dk> - 2.32.0-2
- Added dependency on dbus-python (fixes bug #649150)
- Fixes bug #649243


http-parser-0.3-4.20100911git.fc15
----------------------------------
* Thu Nov 04 2010 Dan Horák <dan[at]danny.cz> - 0.3-4.20100911git
- build with -fsigned-char


hunspell-pt-0.20101031-1.fc15
-----------------------------
* Wed Nov 03 2010 Caolan McNamara <caolanm at redhat.com> - 0.20101031-1
- latest pt_PT version


ibus-1.3.99.20101028-1.fc15
---------------------------

imsettings-0.108.1-4.fc15
-------------------------
* Thu Nov 04 2010 Akira TAGOH <tagoh at redhat.com> - 0.108.1-4
- Fix the build fail in the LXDE backend.

* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com>
- rebuild against libnotify 0.7.0 (#649063)

* Thu Aug 19 2010 Jens Petersen <petersen at redhat.com>
- add also am_ET, el_GR, and ru_RU to X compose lang list (#623931)

* Tue Aug 10 2010 Jens Petersen <petersen at redhat.com> - 0.108.1-2
- only enable XIM for X locale compose for necessary locales (#623931)
  (so far pt_BR and fi_FI):
- drop imsettings-none.conf-gtk-xim-default.patch
- add imsettings-xinput-xcompose.patch


javassist-3.14.0-1.fc15
-----------------------
* Thu Nov 04 2010 Alexander Kurtakov <akurtako at redhat.com> 3.14.0-1
- Update to 3.14.0 upstream version.
- Various fixes in preparation for merge review.


jd-2.7.5-0.2.beta101104.fc15
----------------------------
* Thu Nov 04 2010 Mamoru Tasaka <mtasaka at ioa.s.u-tokyo.ac.jp> - 2.7.5-0.2.beta101104
- 2.7.5 beta 101104


jdom-1.1.1-3.fc15
-----------------
* Wed Nov 03 2010 Alexander Kurtakov <akurtako at redhat.com> 0:1.1.1-3
- Really fix license tag.


jzlib-1.0.7-8.fc15
------------------
* Thu Nov 04 2010 Alexander Kurtakov <akurtako at redhat.com> 0:1.0.7-8
- Fix merge review comments bug#225956.


kde-l10n-4.5.3-1.fc15
---------------------
* Sun Oct 31 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


kde-plasma-smooth-tasks-0.0.1-0.1.wip20101105.fc15
--------------------------------------------------
* Fri Nov 05 2010 Thomas Janssen <thomasj at fedoraproject.org> 0.0.1-0.1.wip20101105
- bugfix release


kdeaccessibility-4.5.3-1.fc15
-----------------------------
* Fri Oct 29 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


kdeadmin-4.5.3-1.fc15
---------------------
* Fri Oct 29 2010 Than Ngo <than at redhat.com> - 7:4.5.3-1
- 4.5.3


kdeartwork-4.5.3-1.fc15
-----------------------
* Fri Oct 29 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


kdebase-4.5.3-1.fc15
--------------------
* Fri Oct 29 2010 Than Ngo <than at redhat.com> - 6:4.5.3-1
- 4.5.3


kdebase-runtime-4.5.3-1.fc15
----------------------------
* Fri Oct 29 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


kdebase-workspace-4.5.3-1.fc15
------------------------------
* Fri Oct 29 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


kdebindings-4.5.3-1.fc15
------------------------
* Fri Oct 29 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


kdeedu-4.5.3-1.fc15
-------------------
* Fri Oct 29 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3

* Mon Oct 11 2010 Rex Dieter <rdieter at fedoraproject.org> - 4.5.2-2
- kalzium.desktop: drop MimeTypes=chemical/x-cml (#587575, kde#235563)
- fix build for gpsd-2.39 (f13)


kdegames-4.5.3-1.fc15
---------------------
* Sun Oct 31 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


kdegraphics-4.5.3-1.fc15
------------------------
* Sun Oct 31 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


kdemultimedia-4.5.3-1.fc15
--------------------------
* Sun Oct 31 2010 Than Ngo <than at redhat.com> - 6:4.5.3-1
- 4.5.3


kdenetwork-4.5.3-1.fc15
-----------------------
* Sun Oct 31 2010 Than Ngo <than at redhat.com> - 7:4.5.3-1
- 4.5.3


kdepimlibs-4.5.3-1.fc15
-----------------------
* Sun Oct 31 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


kdeplasma-addons-4.5.3-1.fc15
-----------------------------
* Sun Oct 31 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


kdesdk-4.5.3-1.fc15
-------------------
* Sun Oct 31 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


kdetoys-4.5.3-1.fc15
--------------------
* Sun Oct 31 2010 Than Ngo <than at redhat.com> - 7:4.5.3-1
- 4.5.3


kdeutils-4.5.3-1.fc15
---------------------
* Sun Oct 31 2010 Than Ngo <than at redhat.com> - 6:4.5.3-1
- 4.5.3


keybinder-0.2.2-5.fc15
----------------------
* Mon Nov 01 2010 Johannes Lips <Johannes.Lips googlemail com> 0.2.2-5
- moved the pkgconfig into the devel subpackagae


krb5-auth-dialog-0.16-3.fc15
----------------------------
* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com> 0.16-3
- Rebuild against libnotify 0.7.0


libcap-ng-0.6.5-1.fc15
----------------------
* Wed Nov 03 2010 Steve Grubb <sgrubb at redhat.com> 0.6.5-1
- New upstream release fixing 2.6.36 kernel header issue


libguestfs-1.7.1-1.fc15
-----------------------
* Wed Nov 03 2010 Richard Jones <rjones at redhat.com> - 1:1.7.1-1
- New upstream development version 1.7.1.
- Add BR gperf.


libnetfilter_log-1.0.0-1.fc15
-----------------------------
* Wed Nov 03 2010 Paul P. Komkoff Jr <i at stingr.net> - 1.0.0-1
- upstream release


libnotify-0.7.0-1.fc15
----------------------
* Mon Nov 01 2010 Matthias Clasen <mclasen at redhat.com> - 0.7.0-1
- Update to 0.7.0


libxml2-2.7.8-3.fc15
--------------------
* Fri Nov 05 2010 Daniel Veillard <veillard at redhat.com> - 2.7.8-3
- workaround the fact that $lt_cv_prog_gnu_ld in configure doesn't
  seems to work on rawhide

* Thu Nov 04 2010 Daniel Veillard <veillard at redhat.com> - 2.7.8-2
- reactivate shared libs versionning script

* Thu Nov 04 2010 Daniel Veillard <veillard at redhat.com> - 2.7.8-1
- Upstream release of 2.7.8
- various bug fixes, including potential crashes
- new non-destructive formatting option
- date parsing updated to RFC 5646


logiweb-0.2.8-11.fc15
---------------------

lyx-2.0.0-0.7.alpha5.fc15
-------------------------
* Wed Nov 03 2010 Rex Dieter <rdieter at fedoraproject.org> - 2.0.0-0.6.alpha5
- drop %triggers, *may* affect selinux labels (#632944)


mash-0.5.20-4.fc15
------------------
* Thu Nov 04 2010 Bill Nottingham <notting at redhat.com> - 0.5.20-4
- When doing so, pull from dist-f15, not dist-rawhide

* Wed Nov 03 2010 Jesse Keating <jkeating at redhat.com> - 0.5.20-3
- Turn off inheritance when compsing rawhide


maven-remote-resources-plugin-1.1-7.fc15
----------------------------------------
* Wed Nov 03 2010 Stanislav Ochotnicky <sochotnicky at redhat.com> - 1.1-7
- Fix velocity dependency in pom.xml


mod_perl-2.0.4-12.fc15
----------------------
* Thu Nov 04 2010 Emmanuel Seyman <emmanuel.seyman at club-internet.fr> - 2.0.4-12
- Spec cleanup for the merge review


msv-2009.1-7.fc15
-----------------
* Tue Nov 02 2010 Ville Skyttä <ville.skytta at iki.fi> - 1:2009.1-7
- Add msv, relames, xmlgen, and rngconv command line scripts.


mtr-0.80-2.fc15
---------------
* Wed Nov 03 2010 Adam Tkac <atkac redhat com> 2:0.80-2
- use file capabilities instead of SUID (#646479)


nagios-3.2.3-3.fc15
-------------------
* Wed Nov 03 2010 Peter Lemenkov <lemenkov at gmail.com> - 3.2.3-3
- Disable stripping of binaries (see rhbz #648223).


netsniff-ng-0.5.5.0-2.fc15
--------------------------
* Wed Nov 03 2010 James Findley <sixy at gmx.com> - 0.5.5.0-2
- Fixed packaging bug
- Fixed URL

* Tue Nov 02 2010 James Findley <sixy at gmx.com> - 0.5.5.0-1
- Updated to 0.5.5.0 stable
- This version has major changes, including the removal of  daemon mode.


notify-python-0.1.1-16.fc15
---------------------------
* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com> - 0.1.1-16
- Rebuild against libnotify 0.7.0. API change!


nut-2.4.3-8.fc15
----------------
* Fri Nov 05 2010 Michal Hlavinka <mhlavink at redhat.com> - 2.4.3-8
- rebuild because libraries were updated


openser-1.3.4-14.fc15
---------------------
* Wed Nov 03 2010 Ján ONDREJ (SAL) <ondrejj(at)salstar.sk> - 1.3.4-14
- rebuilt for new snmp


openssh-5.6p1-15.fc15
---------------------
* Wed Nov 03 2010 Jan F. Chadima <jchadima at redhat.com> - 5.6p1-15 + 0.9.2-27
- add auditing the kex result


oxygen-icon-theme-4.5.3-1.fc15
------------------------------
* Sun Oct 31 2010 Than Ngo <than at redhat.com> - 4.5.3-1
- 4.5.3


perl-DBIx-Class-Schema-Loader-0.07002-1.fc15
--------------------------------------------
* Tue Oct 05 2010 Iain Arnell <iarnell at gmail.com> 0.07002-1
- update to 0.07002
- disable auto_install
- remove unnecessary explicit requires

* Mon Aug 16 2010 Iain Arnell <iarnell at gmail.com> 0.07001-1
- update by Fedora::App::MaintainerTools 0.006
- updating to latest GA CPAN version (0.07001)
- altered br on perl(DBD::SQLite) (1.12 => 1.29)
- added a new br on perl(Exporter) (version 5.63)
- added a new br on perl(Lingua::EN::Inflect::Phrase) (version 0.02)
- added a new br on perl(Moose) (version 0)
- added a new br on perl(MooseX::NonMoose) (version 0)
- added a new br on perl(Scope::Guard) (version 0)
- altered br on perl(Test::More) (0.92 => 0.94)
- added a new br on perl(Try::Tiny) (version 0)
- added a new br on perl(namespace::clean) (version 0)
- added a new req on perl(Exporter) (version 5.63)
- added a new req on perl(Lingua::EN::Inflect::Phrase) (version 0.02)
- added a new req on perl(Scope::Guard) (version 0)
- added a new req on perl(Try::Tiny) (version 0)
- added a new req on perl(namespace::clean) (version 0)
- dropped old requires on perl(namespace::autoclean)


perl-Lingua-EN-Tagger-0.16-4.fc15
---------------------------------
* Thu Nov 04 2010 Iain Arnell <iarnell at gmail.com> 0.16-4
- avoid empty debug package


perl-Log-Dispatch-2.27-1.fc15
-----------------------------
* Wed Nov 03 2010 Tom "spot" Callaway <tcallawa at redhat.com> - 2.27-1
- update to 2.27


perl-Mojolicious-0.999935-1.fc15
--------------------------------
* Thu Nov 04 2010 Yanko Kaneti <yaneti at declera.com> 0.999935-1
- Latest upstream release.
  http://search.cpan.org/src/KRAIH/Mojolicious-0.999935/Changes


perl-POE-Filter-IRCD-2.42-1.fc15
--------------------------------
* Thu Nov 04 2010 Marcela Mašláňová <mmaslano at redhat.com> - 2.42-1
- update because of POE::Comoponent::IRC


php-ZendFramework-1.11.0-1.fc15
-------------------------------
* Thu Nov 04 2010 Felix Kaechele <heffer at fedoraproject.org> - 1.11.0-1
- update to 1.11.0
- new component: Cloud
- full changelog http://framework.zend.com/changelog/1.11.0
- release announcement:
  http://devzone.zend.com/article/12724-Zend-Framework-1.11.0-FINAL-Released


php-pecl-apc-3.1.5-2.fc15
-------------------------
* Wed Nov 03 2010 Remi Collet <Fedora at FamilleCollet.com> - 3.1.5-2
- fix reported version, see http://pecl.php.net/bugs/19590

* Wed Nov 03 2010 Remi Collet <Fedora at FamilleCollet.com> - 3.1.5-1
- update to 3.1.5 (bugfix)


pydot-1.0.3-1.fc15
------------------
* Wed Nov 03 2010 Tom "spot" Callaway <tcallawa at redhat.com> - 1.0.3-1
- update to 1.0.3


qd-2.3.11-2.fc15
----------------
* Wed Nov 03 2010 Jussi Lehtola <jussilehtola at fedoraproject.org> - 2.3.11-2
- Build shared library using Nils Petersen's patch (BZ #648964).


rhythmbox-0.13.2-2.fc15
-----------------------
* Tue Nov 02 2010 Matthias Clasen <mclasen at redhat.com> 0.13.2-2
- Build against libnotify 0.7.0


ruby-1.8.7.302-2.fc15
---------------------
* Thu Nov 04 2010 Mamoru Tasaka <mtasaka at ioa.s.u-tokyo.ac.jp> - 1.8.7.302-2
- Avoid multilib conflict on -libs subpackage (bug 649174)


sane-backends-1.0.21-4.fc15
---------------------------
* Wed Nov 03 2010 Nils Philippsen <nils at redhat.com> - 1.0.21-4
- xerox_mfp: correct color mode malfunction (#614949)
- xerox_mfp: add USB id for SCX-4500W (#614948)


sblim-cmpi-fsvol-1.5.0-1.fc15
-----------------------------
* Thu Nov 04 2010 Vitezslav Crhonek <vcrhonek at redhat.com> - 1.5.0-1
- Update to sblim-cmpi-fsvol-1.5.0
- Remove CIMOM dependencies


sblim-cmpi-syslog-0.8.0-1.fc15
------------------------------
* Thu Nov 04 2010 Vitezslav Crhonek <vcrhonek at redhat.com> - 0.8.0-1
- Update to sblim-cmpi-syslog-0.8.0
- Remove CIMOM dependencies


sblim-tools-libra-1.0-1.fc15
----------------------------
* Thu Nov 04 2010 Vitezslav Crhonek <vcrhonek at redhat.com> - 1.0-1
- Update to sblim-tools-libra-1.0


scribus-1.3.8-3.fc15
--------------------
* Wed Nov 03 2010 Dan Horák <dan at danny.cz> - 1.3.8-3
- rebuilt against podofo 0.8.4


scrub-2.4-1.fc15
----------------
* Thu Nov 04 2010 Tom "spot" Callaway <tcallawa at redhat.com> - 2.4-1
- update to 2.4


seahorse-2.91.2-0.1.gitc548f3b.fc15
-----------------------------------
* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com> 2.91.2-0.1.gitc548f3b
- git snapshot
- build against libnotify 0.7.0

* Tue Nov 02 2010 Matthias Clasen <mclasen at redhat.com> 2.91.1.1-1
- Update to 2.91.1.1


skf-1.97.3-1.fc15
-----------------
* Thu Nov 04 2010 Mamoru Tasaka <mtasaka at ioa.s.u-tokyo.ac.jp> - 1.97.3-1
- 1.97.3


smart-1.3.1-66.fc15
-------------------
* Wed Nov 03 2010 Axel Thimm <Axel.Thimm at ATrpms.net> - 1.3.1-66
- Update to 1.3.1.
- Apply fixes for bug #592503 (launchpad) (John Bray).


sunbird-1.0-0.33.b2pre.fc15
---------------------------
* Tue Nov 02 2010 Jan Horak <jhorak at redhat.com> - 1.0-0.33.b2pre
- Disable thunderbird-lightning extension


system-config-printer-1.2.5-7.fc15
----------------------------------
* Wed Nov 03 2010 Tim Waugh <twaugh at redhat.com> - 1.2.5-7
- Don't use status icon if notification server supports persistence.


tcpreen-1.4.4-1.fc15
--------------------

telepathy-glib-0.13.4-1.fc15
----------------------------
* Wed Nov 03 2010 Brian Pepple <bpepple at fedoraproject.org> - 0.13.4-1
- Update to 0.13.4.


thunderbird-3.1.6-2.fc15
------------------------
* Fri Oct 29 2010 Jan Horak <jhorak at redhat.com> - 3.1.6-2
- Move thunderbird-lightning extension from Sunbird package to Thunderbird


tog-pegasus-2.9.2-1.fc15
------------------------
* Wed Nov 03 2010 Vitezslav Crhonek <vcrhonek at redhat.com> - 2:2.9.2-1
- Update to upstream version 2.9.2
- Mark files in /var/lib/Pegasus as noverify in spec file
- Fix initscript permissions
- Add patch/source descriptions to the spec file
- Cleanup the spec file, use upstream Makefile


transfig-3.2.5d-1.fc15
----------------------
* Thu Nov 04 2010 Kamil Dudka <kdudka at redhat.com> - 1:3.2.5d-1
- new upstream release (#546623)


tumbler-0.1.3-1.fc15
--------------------
* Wed Nov 03 2010 Christoph Wickert <cwickert at fedoraproject.org> - 0.1.3-1
- Update to 0.1.3
- Enable PDF thumbnails (BR poppler-glib-devel)


urlwatch-1.11-2.fc15
--------------------
* Wed Nov 03 2010 Fabian Affolter <fabian at bernewireless.net> - 1.11-2
- Removed compression of man page


varnish-2.1.4-4.fc15
--------------------
* Thu Nov 04 2010 Ingvar Hagelund <ingvar at redpill-linpro.com> - 2.1.4-4
- Added a patch fixing a missing echo in the init script that
  masked failure output from the script
- Added a patch from upstream, fixing a problem with Content-Length
  headers (upstream r5461, upstream bug #801)
- Added a patch from upstream, adding empty Default-Start and Default-Stop
  to initscripts for better lsb compliance
- Added varnish_reload_vcl from trunk
- Synced descriptions from release spec


velocity-1.6.4-1.fc15
---------------------
* Wed Nov 03 2010 Stanislav Ochotnicky <sochotnicky at redhat.com> - 0:1.6.4-1
- Rebase to latest upstream
- Fix problems from bz#226525


viking-0.9.96-3.fc15
--------------------
* Wed Nov 03 2010 Fabian Affolter <fabian at bernewireless.net> - 0.9.96-1
- Updated to new upstream version 0.9.96


vim-7.3.050-1.fc15
------------------
* Thu Nov 04 2010 Karsten Hopp <karsten at redhat.com> 7.3.050-1
- patchlevel 050

* Thu Nov 04 2010 Karsten Hopp <karsten at redhat.com> 7.3.048-1
- patchlevel 048


vino-2.32.0-2.fc15
------------------
* Wed Nov 03 2010 Matthias Clasen <mclasen at redhat.com> - 2.32.0-2
- Rebuild against libnotify 0.7.0


virt-v2v-0.7.0-1.fc15
---------------------
* Thu Nov 04 2010 Matthew Booth <mbooth at redhat.com> - 0.7.0-1
- Update to release 0.7.0


weplab-0.1.5-6.fc15
-------------------

wol-0.7.1-4.fc15
----------------

workrave-1.9.2-1.fc15
---------------------
* Wed Nov 03 2010 Tomas Mraz <tmraz at redhat.com> - 1.9.2-1
- new upstream release hopefully fixing at least some of the aborts


wsdl4j-1.6.2-1.fc15
-------------------
* Thu Nov 04 2010 Alexander Kurtakov <akurtako at redhat.com> 0:1.6.2-1
- Update to 1.6.2.
- Cleanups to comply with current guidelines more.


xfce4-volumed-0.1.10-1.fc15
---------------------------
* Wed Nov 03 2010 Christoph Wickert <cwickert at fedoraproject.org> - 0.1.10-1
- Update to 0.1.10 (#631199)
- Build requirements change: Require keybinder-devel instead of xcb-util-devel


xlcrack-1.2-4.fc15
------------------

xml-commons-resolver-1.2-6.fc15
-------------------------------
* Wed Nov 03 2010 Alexander Kurtakov <akurtako at redhat.com> 0:1.2-6
- Fix merge review comments (bug#226564).

* Wed Nov 03 2010 Alexander Kurtakov <akurtako at redhat.com> 0:1.2-5
- Add missing zip BR.
- Remove perl and dos2unix usage.
- Fix license - ASL 2.0 now.


xorg-x11-proto-devel-7.5-2.fc15
-------------------------------
* Thu Nov 04 2010 Peter Hutterer <peter.hutterer at redhat.com> 7.5-2
- xproto 7.0.19


xulrunner-2.0-0.4b6.fc15
------------------------
* Thu Nov 04 2010 Christopher Aillon <caillon at redhat.com> 2.0-0.4.b6
- Ensure that WM_CLASS matches the desktop file

* Wed Nov 03 2010 Martin Stransky <stransky at redhat.com> 2.0-0.3.b6
- Libnotify rebuild (rhbz#649071)


yersinia-0.7.1-6.fc15
---------------------

yokadi-0.12.0-1.fc15
--------------------
* Wed Nov 03 2010 Fabian Affolter <fabian at bernewireless.net> - 0.12.0-2
- Added man pages

* Wed Nov 03 2010 Fabian Affolter <fabian at bernewireless.net> - 0.12.0-1
- Updated to new upstream version 0.12


zenity-2.91.1.1-1.fc15
----------------------
* Tue Nov 02 2010 Matthias Clasen <mclasen at redhat.com> - 2.91.1.1-1
- Update to 2.91.1.1
- Drop space-saving hack



Summary:
Added Packages: 6
Removed Packages: 0
Modified Packages: 131


More information about the test mailing list