Google Earth

Ed Greshko Ed.Greshko at greshko.com
Tue Jul 19 23:16:23 UTC 2011


On 07/20/2011 07:11 AM, Peter Reed wrote:
> This will not resolve the dependency problem.  It requires all the i686 
> packages not the x86_64 packages I do not think it is a true x86_64 based 
> package.  I would have to run it each time to see what the next depency it 
> would fail on and install that i686 package until I finnally got it to run.  
> Friggin' pain in the butt.

Well, for various reasons, I'm back on 32bit....but when I was on 64bit
2 months ago I'm somewhat certain that "yum localinstall" brought in the
redhat-lsb package.

Memory could be faulty however.

-- 
Even if you do learn to speak correct English, whom are you going to
speak it to? -- Clarence Darrow


More information about the test mailing list