F-16 Branched report: 20110730 changes

Branched Report rawhide at fedoraproject.org
Sat Jul 30 17:28:05 UTC 2011


Compose started at Sat Jul 30 13:40:21 UTC 2011

Broken deps for x86_64
----------------------------------------------------------
	389-admin-1.1.20-1.fc16.i686 requires perl-Mozilla-LDAP
	389-admin-1.1.20-1.fc16.i686 requires perl(Mozilla::LDAP::API)
	389-admin-1.1.20-1.fc16.i686 requires perl(Mozilla::LDAP::Conn)
	389-admin-1.1.20-1.fc16.i686 requires perl(Mozilla::LDAP::Utils)
	389-admin-1.1.20-1.fc16.x86_64 requires perl(Mozilla::LDAP::Conn)
	389-admin-1.1.20-1.fc16.x86_64 requires perl-Mozilla-LDAP
	389-admin-1.1.20-1.fc16.x86_64 requires perl(Mozilla::LDAP::Utils)
	389-admin-1.1.20-1.fc16.x86_64 requires perl(Mozilla::LDAP::API)
	389-adminutil-devel-1.1.14-1.fc16.i686 requires pkgconfig
	389-adminutil-devel-1.1.14-1.fc16.i686 requires /usr/bin/pkg-config
	389-adminutil-devel-1.1.14-1.fc16.x86_64 requires pkgconfig
	389-adminutil-devel-1.1.14-1.fc16.x86_64 requires /usr/bin/pkg-config
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires perl(Mozilla::LDAP::Conn)
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires libdb-4.8.so()(64bit)
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires libcom_err.so.2()(64bit)
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires perl(Mozilla::LDAP::API)
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires libnetsnmpagent.so.25()(64bit)
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires perl-Mozilla-LDAP
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires db4-utils
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires libnetsnmpmibs.so.25()(64bit)
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires perl(Mozilla::LDAP::LDIF)
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires libnetsnmp.so.25()(64bit)
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires libsvrcore.so.0()(64bit)
	389-ds-base-1.2.9.0-1.fc16.2.x86_64 requires perl(Mozilla::LDAP::Utils)
	389-ds-base-devel-1.2.9.0-1.fc16.2.i686 requires svrcore-devel
	389-ds-base-devel-1.2.9.0-1.fc16.2.i686 requires pkgconfig
	389-ds-base-devel-1.2.9.0-1.fc16.2.i686 requires /usr/bin/pkg-config
	389-ds-base-devel-1.2.9.0-1.fc16.2.x86_64 requires svrcore-devel
	389-ds-base-devel-1.2.9.0-1.fc16.2.x86_64 requires pkgconfig
	389-ds-base-devel-1.2.9.0-1.fc16.2.x86_64 requires /usr/bin/pkg-config
	389-ds-base-libs-1.2.9.0-1.fc16.2.i686 requires libcom_err.so.2
	389-ds-base-libs-1.2.9.0-1.fc16.2.i686 requires libsvrcore.so.0
	389-ds-base-libs-1.2.9.0-1.fc16.2.x86_64 requires libsvrcore.so.0()(64bit)
	389-ds-base-libs-1.2.9.0-1.fc16.2.x86_64 requires libcom_err.so.2()(64bit)
	389-dsgw-1.1.7-1.fc16.x86_64 requires perl(Mozilla::LDAP::Conn)
	389-dsgw-1.1.7-1.fc16.x86_64 requires perl-Mozilla-LDAP
	389-dsgw-1.1.7-1.fc16.x86_64 requires perl(Mozilla::LDAP::Utils)
	389-dsgw-1.1.7-1.fc16.x86_64 requires perl(Mozilla::LDAP::API)
	AllegroOGG-1.0.3-8.fc16.i686 requires libvorbis.so.0
	AllegroOGG-1.0.3-8.fc16.i686 requires libvorbisfile.so.3
	AllegroOGG-1.0.3-8.fc16.i686 requires libogg.so.0
	AllegroOGG-1.0.3-8.fc16.x86_64 requires libvorbis.so.0()(64bit)
	AllegroOGG-1.0.3-8.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	AllegroOGG-1.0.3-8.fc16.x86_64 requires libogg.so.0()(64bit)
	AllegroOGG-devel-1.0.3-8.fc16.i686 requires /usr/bin/pkg-config
	AllegroOGG-devel-1.0.3-8.fc16.x86_64 requires /usr/bin/pkg-config
	ArpON-2.6-1.fc16.x86_64 requires libdnet.so.1()(64bit)
	ArpON-2.6-1.fc16.x86_64 requires libnet.so.1()(64bit)
	CCfits-devel-2.3-4.fc16.i686 requires /usr/bin/pkg-config
	CCfits-devel-2.3-4.fc16.x86_64 requires /usr/bin/pkg-config
	CGAL-3.8-3.fc16.i686 requires libXext.so.6
	CGAL-3.8-3.fc16.i686 requires libSM.so.6
	CGAL-3.8-3.fc16.i686 requires libmpfr.so.4
	CGAL-3.8-3.fc16.x86_64 requires libmpfr.so.4()(64bit)
	CGAL-3.8-3.fc16.x86_64 requires libXext.so.6()(64bit)
	CGAL-3.8-3.fc16.x86_64 requires libSM.so.6()(64bit)
	CGAL-devel-3.8-3.fc16.i686 requires mpfr-devel
	CGAL-devel-3.8-3.fc16.x86_64 requires mpfr-devel
	ClanLib06-0.6.5-19.fc16.i686 requires libasound.so.2(ALSA_0.9)
	ClanLib06-0.6.5-19.fc16.i686 requires libtolua++-5.1.so
	ClanLib06-0.6.5-19.fc16.i686 requires libXext.so.6
	ClanLib06-0.6.5-19.fc16.i686 requires libasound.so.2
	ClanLib06-0.6.5-19.fc16.i686 requires libvorbis.so.0
	ClanLib06-0.6.5-19.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	ClanLib06-0.6.5-19.fc16.i686 requires libXxf86vm.so.1
	ClanLib06-0.6.5-19.fc16.i686 requires libHermes.so.1
	ClanLib06-0.6.5-19.fc16.i686 requires libmikmod.so.3
	ClanLib06-0.6.5-19.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	ClanLib06-0.6.5-19.fc16.x86_64 requires libasound.so.2()(64bit)
	ClanLib06-0.6.5-19.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	ClanLib06-0.6.5-19.fc16.x86_64 requires libHermes.so.1()(64bit)
	ClanLib06-0.6.5-19.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	ClanLib06-0.6.5-19.fc16.x86_64 requires libXext.so.6()(64bit)
	ClanLib06-0.6.5-19.fc16.x86_64 requires libtolua++-5.1.so()(64bit)
	ClanLib06-0.6.5-19.fc16.x86_64 requires libmikmod.so.3()(64bit)
	ClanLib06-0.6.5-19.fc16.x86_64 requires libvorbis.so.0()(64bit)
	ClanLib06-devel-0.6.5-19.fc16.i686 requires Hermes-devel
	ClanLib06-devel-0.6.5-19.fc16.i686 requires mikmod-devel
	ClanLib06-devel-0.6.5-19.fc16.x86_64 requires Hermes-devel
	ClanLib06-devel-0.6.5-19.fc16.x86_64 requires mikmod-devel
	ClanLib1-1.0.0-6.fc16.i686 requires libasound.so.2(ALSA_0.9)
	ClanLib1-1.0.0-6.fc16.i686 requires libogg.so.0
	ClanLib1-1.0.0-6.fc16.i686 requires libasound.so.2
	ClanLib1-1.0.0-6.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	ClanLib1-1.0.0-6.fc16.i686 requires libvorbis.so.0
	ClanLib1-1.0.0-6.fc16.i686 requires libXxf86vm.so.1
	ClanLib1-1.0.0-6.fc16.i686 requires libmikmod.so.3
	ClanLib1-1.0.0-6.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	ClanLib1-1.0.0-6.fc16.x86_64 requires libasound.so.2()(64bit)
	ClanLib1-1.0.0-6.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	ClanLib1-1.0.0-6.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	ClanLib1-1.0.0-6.fc16.x86_64 requires libogg.so.0()(64bit)
	ClanLib1-1.0.0-6.fc16.x86_64 requires libmikmod.so.3()(64bit)
	ClanLib1-1.0.0-6.fc16.x86_64 requires libvorbis.so.0()(64bit)
	ClanLib1-devel-1.0.0-6.fc16.i686 requires pkgconfig
	ClanLib1-devel-1.0.0-6.fc16.i686 requires /usr/bin/pkg-config
	ClanLib1-devel-1.0.0-6.fc16.x86_64 requires pkgconfig
	ClanLib1-devel-1.0.0-6.fc16.x86_64 requires /usr/bin/pkg-config
	DevIL-1.7.8-6.fc16.i686 requires libmng.so.1
	DevIL-1.7.8-6.fc16.i686 requires libjasper.so.1
	DevIL-1.7.8-6.fc16.x86_64 requires libmng.so.1()(64bit)
	DevIL-1.7.8-6.fc16.x86_64 requires libjasper.so.1()(64bit)
	DevIL-ILUT-1.7.8-6.fc16.i686 requires libXext.so.6
	DevIL-ILUT-1.7.8-6.fc16.i686 requires libXrender.so.1
	DevIL-ILUT-1.7.8-6.fc16.i686 requires libmng.so.1
	DevIL-ILUT-1.7.8-6.fc16.i686 requires libjasper.so.1
	DevIL-ILUT-1.7.8-6.fc16.x86_64 requires libmng.so.1()(64bit)
	DevIL-ILUT-1.7.8-6.fc16.x86_64 requires libXext.so.6()(64bit)
	DevIL-ILUT-1.7.8-6.fc16.x86_64 requires libjasper.so.1()(64bit)
	DevIL-ILUT-1.7.8-6.fc16.x86_64 requires libXrender.so.1()(64bit)
	DevIL-ILUT-devel-1.7.8-6.fc16.i686 requires pkgconfig
	DevIL-ILUT-devel-1.7.8-6.fc16.i686 requires /usr/bin/pkg-config
	DevIL-ILUT-devel-1.7.8-6.fc16.x86_64 requires /usr/bin/pkg-config
	DevIL-ILUT-devel-1.7.8-6.fc16.x86_64 requires pkgconfig
	DevIL-devel-1.7.8-6.fc16.i686 requires info
	DevIL-devel-1.7.8-6.fc16.i686 requires pkgconfig
	DevIL-devel-1.7.8-6.fc16.i686 requires /usr/bin/pkg-config
	DevIL-devel-1.7.8-6.fc16.i686 requires info
	DevIL-devel-1.7.8-6.fc16.x86_64 requires info
	DevIL-devel-1.7.8-6.fc16.x86_64 requires pkgconfig
	DevIL-devel-1.7.8-6.fc16.x86_64 requires /usr/bin/pkg-config
	DevIL-devel-1.7.8-6.fc16.x86_64 requires info
	EMBOSS-6.3.1-11.fc16.x86_64 requires libexpat.so.1()(64bit)
	EMBOSS-6.3.1-11.fc16.x86_64 requires libgd.so.2()(64bit)
	EMBOSS-6.3.1-11.fc16.x86_64 requires libhpdf-2.1.0.so()(64bit)
	EMBOSS-libs-6.3.1-11.fc16.i686 requires libexpat.so.1
	EMBOSS-libs-6.3.1-11.fc16.i686 requires libhpdf-2.1.0.so
	EMBOSS-libs-6.3.1-11.fc16.i686 requires libgd.so.2
	EMBOSS-libs-6.3.1-11.fc16.x86_64 requires libexpat.so.1()(64bit)
	EMBOSS-libs-6.3.1-11.fc16.x86_64 requires libhpdf-2.1.0.so()(64bit)
	EMBOSS-libs-6.3.1-11.fc16.x86_64 requires libgd.so.2()(64bit)
	EekBoek-gui-2.00.03-1.fc16.noarch requires gettext
	FlightGear-2.0.0-6.fc16.x86_64 requires libplibpuaux.so.1.8.5()(64bit)
	FlightGear-2.0.0-6.fc16.x86_64 requires libplibpu.so.1.8.5()(64bit)
	FlightGear-2.0.0-6.fc16.x86_64 requires libplibul.so.1.8.5()(64bit)
	FlightGear-2.0.0-6.fc16.x86_64 requires libglut.so.3()(64bit)
	FlightGear-2.0.0-6.fc16.x86_64 requires libplibjs.so.1.8.5()(64bit)
	FlightGear-2.0.0-6.fc16.x86_64 requires libopenal.so.1()(64bit)
	FlightGear-2.0.0-6.fc16.x86_64 requires opengl-games-utils
	FlightGear-2.0.0-6.fc16.x86_64 requires libplibnet.so.1.8.5()(64bit)
	FlightGear-2.0.0-6.fc16.x86_64 requires libXext.so.6()(64bit)
	FlightGear-2.0.0-6.fc16.x86_64 requires libalut.so.0()(64bit)
	FlightGear-2.0.0-6.fc16.x86_64 requires libplibsg.so.1.8.5()(64bit)
	FlightGear-2.0.0-6.fc16.x86_64 requires libplibfnt.so.1.8.5()(64bit)
	GConf2-3.1.4-1.fc16.i686 requires libdbus-glib-1.so.2
	GConf2-3.1.4-1.fc16.i686 requires /usr/bin/killall
	GConf2-3.1.4-1.fc16.x86_64 requires /usr/bin/killall
	GConf2-3.1.4-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	GConf2-devel-3.1.4-1.fc16.i686 requires automake
	GConf2-devel-3.1.4-1.fc16.i686 requires pkgconfig
	GConf2-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	GConf2-devel-3.1.4-1.fc16.i686 requires ORBit2-devel >= 0:2.8.0
	GConf2-devel-3.1.4-1.fc16.x86_64 requires automake
	GConf2-devel-3.1.4-1.fc16.x86_64 requires pkgconfig
	GConf2-devel-3.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	GConf2-devel-3.1.4-1.fc16.x86_64 requires ORBit2-devel >= 0:2.8.0
	GLC_lib-2.1.0-1.fc16.i686 requires lib3ds-1.so.3
	GLC_lib-2.1.0-1.fc16.x86_64 requires lib3ds-1.so.3()(64bit)
	GMT-4.5.6-2.fc16.i686 requires GMT-coastlines >= 0:2.1.0
	GMT-4.5.6-2.fc16.x86_64 requires GMT-coastlines >= 0:2.1.0
	GraphicsMagick-1.3.12-6.fc16.i686 requires libwmflite-0.2.so.7
	GraphicsMagick-1.3.12-6.fc16.i686 requires libXext.so.6
	GraphicsMagick-1.3.12-6.fc16.i686 requires libSM.so.6
	GraphicsMagick-1.3.12-6.fc16.i686 requires libbz2.so.1
	GraphicsMagick-1.3.12-6.fc16.i686 requires libjasper.so.1
	GraphicsMagick-1.3.12-6.fc16.x86_64 requires libwmflite-0.2.so.7()(64bit)
	GraphicsMagick-1.3.12-6.fc16.x86_64 requires libbz2.so.1()(64bit)
	GraphicsMagick-1.3.12-6.fc16.x86_64 requires libXext.so.6()(64bit)
	GraphicsMagick-1.3.12-6.fc16.x86_64 requires libjasper.so.1()(64bit)
	GraphicsMagick-1.3.12-6.fc16.x86_64 requires libSM.so.6()(64bit)
	GraphicsMagick-c++-1.3.12-6.fc16.i686 requires libSM.so.6
	GraphicsMagick-c++-1.3.12-6.fc16.i686 requires libXext.so.6
	GraphicsMagick-c++-1.3.12-6.fc16.i686 requires libbz2.so.1
	GraphicsMagick-c++-1.3.12-6.fc16.x86_64 requires libXext.so.6()(64bit)
	GraphicsMagick-c++-1.3.12-6.fc16.x86_64 requires libSM.so.6()(64bit)
	GraphicsMagick-c++-1.3.12-6.fc16.x86_64 requires libbz2.so.1()(64bit)
	GraphicsMagick-c++-devel-1.3.12-6.fc16.i686 requires /usr/bin/pkg-config
	GraphicsMagick-c++-devel-1.3.12-6.fc16.x86_64 requires /usr/bin/pkg-config
	GraphicsMagick-devel-1.3.12-6.fc16.i686 requires pkgconfig
	GraphicsMagick-devel-1.3.12-6.fc16.i686 requires libXext-devel
	GraphicsMagick-devel-1.3.12-6.fc16.i686 requires bzip2-devel
	GraphicsMagick-devel-1.3.12-6.fc16.i686 requires /usr/bin/pkg-config
	GraphicsMagick-devel-1.3.12-6.fc16.x86_64 requires pkgconfig
	GraphicsMagick-devel-1.3.12-6.fc16.x86_64 requires libXext-devel
	GraphicsMagick-devel-1.3.12-6.fc16.x86_64 requires bzip2-devel
	GraphicsMagick-devel-1.3.12-6.fc16.x86_64 requires /usr/bin/pkg-config
	GraphicsMagick-perl-1.3.12-6.fc16.x86_64 requires libbz2.so.1()(64bit)
	GraphicsMagick-perl-1.3.12-6.fc16.x86_64 requires libXext.so.6()(64bit)
	GraphicsMagick-perl-1.3.12-6.fc16.x86_64 requires libSM.so.6()(64bit)
	GtkAda-devel-2.14.1-7.fc16.i686 requires /usr/bin/pkg-config
	GtkAda-devel-2.14.1-7.fc16.x86_64 requires /usr/bin/pkg-config
	GtkAda-glade-2.14.1-7.fc16.i686 requires libglade-2.0.so.0
	GtkAda-glade-2.14.1-7.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libgnomecanvas-2.so.0
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libSM.so.6
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libgnomeui-2.so.0
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libart_lgpl_2.so.2
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libORBit-2.so.0
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libgnome-2.so.0
	GtkAda-gnome-2.14.1-7.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	GtkAda-gnome-2.14.1-7.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	GtkAda-gnome-2.14.1-7.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	GtkAda-gnome-2.14.1-7.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	GtkAda-gnome-2.14.1-7.fc16.x86_64 requires libSM.so.6()(64bit)
	GtkAda-gnome-2.14.1-7.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	HippoDraw-devel-1.21.1-16.fc16.i686 requires python-numarray
	HippoDraw-devel-1.21.1-16.fc16.x86_64 requires python-numarray
	HippoDraw-python-1.21.1-16.fc16.x86_64 requires python-numarray
	IBSimu-devel-1.0.4-4.fc16.i686 requires /usr/bin/pkg-config
	IBSimu-devel-1.0.4-4.fc16.x86_64 requires /usr/bin/pkg-config
	ImageMagick-6.7.0.10-3.fc16.i686 requires libwmflite-0.2.so.7
	ImageMagick-6.7.0.10-3.fc16.i686 requires libIex.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libSM.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libImath.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libIlmThread.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libbz2.so.1
	ImageMagick-6.7.0.10-3.fc16.i686 requires libIlmImf.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libXext.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libHalf.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libwmf-0.2.so.7
	ImageMagick-6.7.0.10-3.fc16.i686 requires libjasper.so.1
	ImageMagick-6.7.0.10-3.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	ImageMagick-6.7.0.10-3.fc16.x86_64 requires libwmflite-0.2.so.7()(64bit)
	ImageMagick-6.7.0.10-3.fc16.x86_64 requires libwmf-0.2.so.7()(64bit)
	ImageMagick-6.7.0.10-3.fc16.x86_64 requires libImath.so.6()(64bit)
	ImageMagick-6.7.0.10-3.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	ImageMagick-6.7.0.10-3.fc16.x86_64 requires libbz2.so.1()(64bit)
	ImageMagick-6.7.0.10-3.fc16.x86_64 requires libXext.so.6()(64bit)
	ImageMagick-6.7.0.10-3.fc16.x86_64 requires libjasper.so.1()(64bit)
	ImageMagick-6.7.0.10-3.fc16.x86_64 requires libHalf.so.6()(64bit)
	ImageMagick-6.7.0.10-3.fc16.x86_64 requires libIex.so.6()(64bit)
	ImageMagick-6.7.0.10-3.fc16.x86_64 requires libSM.so.6()(64bit)
	ImageMagick-c++-6.7.0.10-3.fc16.i686 requires libSM.so.6
	ImageMagick-c++-6.7.0.10-3.fc16.i686 requires libbz2.so.1
	ImageMagick-c++-6.7.0.10-3.fc16.i686 requires libXext.so.6
	ImageMagick-c++-6.7.0.10-3.fc16.x86_64 requires libXext.so.6()(64bit)
	ImageMagick-c++-6.7.0.10-3.fc16.x86_64 requires libSM.so.6()(64bit)
	ImageMagick-c++-6.7.0.10-3.fc16.x86_64 requires libbz2.so.1()(64bit)
	ImageMagick-c++-devel-6.7.0.10-3.fc16.i686 requires /usr/bin/pkg-config
	ImageMagick-c++-devel-6.7.0.10-3.fc16.x86_64 requires /usr/bin/pkg-config
	ImageMagick-devel-6.7.0.10-3.fc16.i686 requires pkgconfig
	ImageMagick-devel-6.7.0.10-3.fc16.i686 requires libXext-devel
	ImageMagick-devel-6.7.0.10-3.fc16.i686 requires jasper-devel
	ImageMagick-devel-6.7.0.10-3.fc16.i686 requires bzip2-devel
	ImageMagick-devel-6.7.0.10-3.fc16.i686 requires /usr/bin/pkg-config
	ImageMagick-devel-6.7.0.10-3.fc16.x86_64 requires pkgconfig
	ImageMagick-devel-6.7.0.10-3.fc16.x86_64 requires libXext-devel
	ImageMagick-devel-6.7.0.10-3.fc16.x86_64 requires jasper-devel
	ImageMagick-devel-6.7.0.10-3.fc16.x86_64 requires bzip2-devel
	ImageMagick-devel-6.7.0.10-3.fc16.x86_64 requires /usr/bin/pkg-config
	ImageMagick-djvu-6.7.0.10-3.fc16.x86_64 requires libdjvulibre.so.21()(64bit)
	ImageMagick-djvu-6.7.0.10-3.fc16.x86_64 requires libXext.so.6()(64bit)
	ImageMagick-djvu-6.7.0.10-3.fc16.x86_64 requires libSM.so.6()(64bit)
	ImageMagick-djvu-6.7.0.10-3.fc16.x86_64 requires libbz2.so.1()(64bit)
	Io-language-extras-20080330-6.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	Io-language-extras-20080330-6.fc16.x86_64 requires libSoundTouch.so.1()(64bit)
	Io-language-extras-20080330-6.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	Io-language-extras-20080330-6.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	Io-language-graphics-and-sound-20080330-6.fc16.x86_64 requires libglut.so.3()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libboost_serialization-mt.so.1.46.1()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libboost_iostreams-mt.so.1.46.1()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libImath.so.6()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libboost_thread-mt.so.1.46.1()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.1()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libfreeimage.so.3()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libboost_program_options-mt.so.1.46.1()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libXext.so.6()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libboost_regex-mt.so.1.46.1()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libHalf.so.6()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libIex.so.6()(64bit)
	LuxRender-0.7.1-6.fc16.x86_64 requires libSM.so.6()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libboost_serialization-mt.so.1.46.1()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libfreeimage.so.3()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libboost_iostreams-mt.so.1.46.1()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libImath.so.6()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libboost_thread-mt.so.1.46.1()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.1()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libboost_program_options-mt.so.1.46.1()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libboost_regex-mt.so.1.46.1()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libHalf.so.6()(64bit)
	LuxRender-core-0.7.1-6.fc16.x86_64 requires libIex.so.6()(64bit)
	Macaulay2-1.4-1.fc16.x86_64 requires libpari-gmp.so.2()(64bit)
	Macaulay2-1.4-1.fc16.x86_64 requires /sbin/install-info
	Macaulay2-1.4-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	Macaulay2-1.4-1.fc16.x86_64 requires /sbin/install-info
	Macaulay2-1.4-1.fc16.x86_64 requires libgdbm.so.3()(64bit)
	Macaulay2-1.4-1.fc16.x86_64 requires libntl.so.0()(64bit)
	Macaulay2-1.4-1.fc16.x86_64 requires libreadline.so.5()(64bit)
	Macaulay2-1.4-1.fc16.x86_64 requires 4ti2
	ModemManager-0.4.998-1.git20110706.fc16.x86_64 requires dbus-glib >= 0:0.86
	ModemManager-0.4.998-1.git20110706.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:NetworkManager-0.8.9997-6.git20110721.fc16.x86_64 requires dnsmasq
	1:NetworkManager-0.8.9997-6.git20110721.fc16.x86_64 requires dbus-glib >= 0:0.86-4
	1:NetworkManager-0.8.9997-6.git20110721.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:NetworkManager-devel-0.8.9997-6.git20110721.fc16.i686 requires dbus-glib >= 0:0.86-4
	1:NetworkManager-devel-0.8.9997-6.git20110721.fc16.i686 requires pkgconfig
	1:NetworkManager-devel-0.8.9997-6.git20110721.fc16.i686 requires /usr/bin/pkg-config
	1:NetworkManager-devel-0.8.9997-6.git20110721.fc16.x86_64 requires dbus-glib >= 0:0.86-4
	1:NetworkManager-devel-0.8.9997-6.git20110721.fc16.x86_64 requires pkgconfig
	1:NetworkManager-devel-0.8.9997-6.git20110721.fc16.x86_64 requires /usr/bin/pkg-config
	1:NetworkManager-glib-0.8.9997-6.git20110721.fc16.i686 requires dbus-glib >= 0:0.86-4
	1:NetworkManager-glib-0.8.9997-6.git20110721.fc16.i686 requires libdbus-glib-1.so.2
	1:NetworkManager-glib-0.8.9997-6.git20110721.fc16.x86_64 requires dbus-glib >= 0:0.86-4
	1:NetworkManager-glib-0.8.9997-6.git20110721.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.i686 requires pkgconfig
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.i686 requires pkgconfig(dbus-glib-1)
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.i686 requires dbus-glib-devel >= 0:0.86-4
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.i686 requires /usr/bin/pkg-config
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.x86_64 requires pkgconfig
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.x86_64 requires dbus-glib-devel >= 0:0.86-4
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.x86_64 requires /usr/bin/pkg-config
	1:NetworkManager-gnome-0.8.9997-6.git20110721.fc16.x86_64 requires dbus-glib >= 0:0.86-4
	1:NetworkManager-gnome-0.8.9997-6.git20110721.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	NetworkManager-openconnect-0.8.999-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	NetworkManager-openswan-0.8.999-2.git20110721.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:NetworkManager-openvpn-0.8.9997-2.git20110721.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:NetworkManager-pptp-0.8.999-2.git20110721.fc16.x86_64 requires pptp
	1:NetworkManager-pptp-0.8.999-2.git20110721.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:NetworkManager-vpnc-0.8.999-3.git20110721.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	OmegaT-2.2.3-0.2.04_Beta.fc16.noarch requires htmlparser
	OmegaT-2.2.3-0.2.04_Beta.fc16.noarch requires jna
	OmegaT-2.2.3-0.2.04_Beta.fc16.noarch requires vldocking >= 0:2.1.4
	OmegaT-2.2.3-0.2.04_Beta.fc16.noarch requires swing-layout
	OmegaT-2.2.3-0.2.04_Beta.fc16.noarch requires ws-jaxme
	OpenEXR_Viewers-1.0.2-6.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	OpenEXR_Viewers-1.0.2-6.fc16.x86_64 requires OpenEXR_CTL
	OpenEXR_Viewers-1.0.2-6.fc16.x86_64 requires libImath.so.6()(64bit)
	OpenEXR_Viewers-1.0.2-6.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	OpenEXR_Viewers-1.0.2-6.fc16.x86_64 requires libHalf.so.6()(64bit)
	OpenEXR_Viewers-1.0.2-6.fc16.x86_64 requires libIex.so.6()(64bit)
	OpenGTL-devel-0.9.15.1-1.fc16.i686 requires /usr/bin/pkg-config
	OpenGTL-devel-0.9.15.1-1.fc16.i686 requires pkgconfig
	OpenGTL-devel-0.9.15.1-1.fc16.x86_64 requires pkgconfig
	OpenGTL-devel-0.9.15.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	OpenIPMI-2.0.18-12.fc16.x86_64 requires libgdbm.so.3()(64bit)
	OpenIPMI-devel-2.0.18-12.fc16.i686 requires pkgconfig
	OpenIPMI-devel-2.0.18-12.fc16.i686 requires /usr/bin/pkg-config
	OpenIPMI-devel-2.0.18-12.fc16.x86_64 requires pkgconfig
	OpenIPMI-devel-2.0.18-12.fc16.x86_64 requires /usr/bin/pkg-config
	OpenIPMI-libs-2.0.18-12.fc16.i686 requires libgdbm.so.3
	OpenIPMI-libs-2.0.18-12.fc16.x86_64 requires libgdbm.so.3()(64bit)
	OpenLP-1.9.6-2.fc16.noarch requires python-BeautifulSoup
	OpenLP-1.9.6-2.fc16.noarch requires python-enchant
	OpenLP-1.9.6-2.fc16.noarch requires python-openoffice
	OpenLP-1.9.6-2.fc16.noarch requires python-chardet
	OpenSceneGraph-2.8.5-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-2.8.5-3.fc16.x86_64 requires libXext.so.6()(64bit)
	OpenSceneGraph-2.8.5-3.fc16.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-devel-2.8.5-3.fc16.i686 requires pkgconfig
	OpenSceneGraph-devel-2.8.5-3.fc16.i686 requires /usr/bin/pkg-config
	OpenSceneGraph-devel-2.8.5-3.fc16.x86_64 requires pkgconfig
	OpenSceneGraph-devel-2.8.5-3.fc16.x86_64 requires /usr/bin/pkg-config
	OpenSceneGraph-examples-2.8.5-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-examples-2.8.5-3.fc16.x86_64 requires libglut.so.3()(64bit)
	OpenSceneGraph-examples-2.8.5-3.fc16.x86_64 requires libXext.so.6()(64bit)
	OpenSceneGraph-examples-2.8.5-3.fc16.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-examples-SDL-2.8.5-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-examples-SDL-2.8.5-3.fc16.x86_64 requires libXext.so.6()(64bit)
	OpenSceneGraph-examples-SDL-2.8.5-3.fc16.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-examples-fltk-2.8.5-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-examples-fltk-2.8.5-3.fc16.x86_64 requires libXext.so.6()(64bit)
	OpenSceneGraph-examples-fltk-2.8.5-3.fc16.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-examples-gtk-2.8.5-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-examples-gtk-2.8.5-3.fc16.x86_64 requires libXext.so.6()(64bit)
	OpenSceneGraph-examples-gtk-2.8.5-3.fc16.x86_64 requires libXmu.so.6()(64bit)
	OpenSceneGraph-examples-gtk-2.8.5-3.fc16.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-examples-qt-2.8.5-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-examples-qt-2.8.5-3.fc16.x86_64 requires libXext.so.6()(64bit)
	OpenSceneGraph-examples-qt-2.8.5-3.fc16.x86_64 requires libSM.so.6()(64bit)
	OpenSceneGraph-libs-2.8.5-3.fc16.i686 requires libgif.so.4
	OpenSceneGraph-libs-2.8.5-3.fc16.i686 requires libInventor.so.0
	OpenSceneGraph-libs-2.8.5-3.fc16.i686 requires libXrandr.so.2
	OpenSceneGraph-libs-2.8.5-3.fc16.i686 requires libSM.so.6
	OpenSceneGraph-libs-2.8.5-3.fc16.i686 requires libXext.so.6
	OpenSceneGraph-libs-2.8.5-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	OpenSceneGraph-libs-2.8.5-3.fc16.x86_64 requires libXext.so.6()(64bit)
	OpenSceneGraph-libs-2.8.5-3.fc16.x86_64 requires libInventor.so.0()(64bit)
	OpenSceneGraph-libs-2.8.5-3.fc16.x86_64 requires libgif.so.4()(64bit)
	OpenSceneGraph-libs-2.8.5-3.fc16.x86_64 requires libSM.so.6()(64bit)
	OpenThreads-devel-2.8.5-3.fc16.i686 requires pkgconfig
	OpenThreads-devel-2.8.5-3.fc16.i686 requires /usr/bin/pkg-config
	OpenThreads-devel-2.8.5-3.fc16.x86_64 requires pkgconfig
	OpenThreads-devel-2.8.5-3.fc16.x86_64 requires /usr/bin/pkg-config
	PackageKit-0.6.16-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	PackageKit-0.6.16-1.fc16.x86_64 requires comps-extras
	PackageKit-0.6.16-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	PackageKit-browser-plugin-0.6.16-1.fc16.x86_64 requires mozilla-filesystem
	PackageKit-browser-plugin-0.6.16-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	PackageKit-browser-plugin-0.6.16-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	PackageKit-command-not-found-0.6.16-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	PackageKit-command-not-found-0.6.16-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	PackageKit-debug-install-0.6.16-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	PackageKit-debug-install-0.6.16-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	PackageKit-glib-0.6.16-1.fc16.i686 requires libarchive.so.2
	PackageKit-glib-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-glib-0.6.16-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	PackageKit-glib-0.6.16-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	PackageKit-glib-devel-0.6.16-1.fc16.i686 requires /usr/bin/pkg-config
	PackageKit-glib-devel-0.6.16-1.fc16.x86_64 requires /usr/bin/pkg-config
	PackageKit-gstreamer-plugin-0.6.16-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	PackageKit-gstreamer-plugin-0.6.16-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	PackageKit-gtk-module-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-gtk-module-0.6.16-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	PackageKit-gtk3-module-0.6.16-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	PackageKit-qt-devel-0.6.16-1.fc16.i686 requires /usr/bin/pkg-config
	PackageKit-qt-devel-0.6.16-1.fc16.x86_64 requires /usr/bin/pkg-config
	PackageKit-smart-0.6.16-1.fc16.x86_64 requires smart
	PackageKit-smart-0.6.16-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	PackageKit-yum-0.6.16-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	PackageKit-yum-plugin-0.6.16-1.fc16.x86_64 requires dbus-python
	PackageKit-zif-0.6.16-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	PackageKit-zif-0.6.16-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	Pixie-2.2.6-5.fc16.i686 requires libIex.so.6
	Pixie-2.2.6-5.fc16.i686 requires libXext.so.6
	Pixie-2.2.6-5.fc16.i686 requires libImath.so.6
	Pixie-2.2.6-5.fc16.i686 requires libIlmImf.so.6
	Pixie-2.2.6-5.fc16.i686 requires libHalf.so.6
	Pixie-2.2.6-5.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	Pixie-2.2.6-5.fc16.x86_64 requires libImath.so.6()(64bit)
	Pixie-2.2.6-5.fc16.x86_64 requires libXext.so.6()(64bit)
	Pixie-2.2.6-5.fc16.x86_64 requires libHalf.so.6()(64bit)
	Pixie-2.2.6-5.fc16.x86_64 requires libIex.so.6()(64bit)
	PyMca-4.4.1-3.p1.fc16.x86_64 requires PyQwt
	PyOpenGL-3.0.1-1.fc16.noarch requires freeglut
	PyQt4-4.8.4-4.fc16.i686 requires dbus-python
	PyQt4-4.8.4-4.fc16.i686 requires libXext.so.6
	PyQt4-4.8.4-4.fc16.x86_64 requires dbus-python
	PyQt4-4.8.4-4.fc16.x86_64 requires libXext.so.6()(64bit)
	QuantLib-test-1.1-1.fc16.x86_64 requires libboost_unit_test_framework.so.1.46.1()(64bit)
	R-AnnotationDbi-1.14.1-1.fc16.noarch requires R-DBI
	R-AnnotationDbi-1.14.1-1.fc16.noarch requires R-RSQLite
	R-IRanges-1.10.4-1.fc16.x86_64 requires R-RUnit
	R-XML-3.4.0-1.fc16.x86_64 requires R-bitops
	R-caTools-1.12-1.fc16.x86_64 requires R-bitops
	R-core-2.13.1-1.fc16.i686 requires libSM.so.6
	R-core-2.13.1-1.fc16.i686 requires libbz2.so.1
	R-core-2.13.1-1.fc16.i686 requires libXmu.so.6
	R-core-2.13.1-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	R-core-2.13.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	R-core-2.13.1-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	R-devel-2.13.1-1.fc16.i686 requires pkgconfig
	R-devel-2.13.1-1.fc16.i686 requires bzip2-devel
	R-devel-2.13.1-1.fc16.i686 requires /usr/bin/pkg-config
	R-devel-2.13.1-1.fc16.x86_64 requires pkgconfig
	R-devel-2.13.1-1.fc16.x86_64 requires bzip2-devel
	R-devel-2.13.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	R-multcomp-1.2-7.fc16.noarch requires R-mvtnorm >= 0:0.8
	R-timeDate-2130.93-1.fc16.noarch requires R-RUnit
	ReviewBoard-1.6-5.fc16.rc2.noarch requires python-memcached
	ReviewBoard-1.6-5.fc16.rc2.noarch requires python-flup
	ReviewBoard-1.6-5.fc16.rc2.noarch requires pytz
	ReviewBoard-1.6-5.fc16.rc2.noarch requires patchutils
	ReviewBoard-1.6-5.fc16.rc2.noarch requires python-recaptcha-client
	SDL-devel-1.2.14-12.fc16.i686 requires automake
	SDL-devel-1.2.14-12.fc16.i686 requires libXrandr-devel
	SDL-devel-1.2.14-12.fc16.i686 requires pkgconfig
	SDL-devel-1.2.14-12.fc16.i686 requires alsa-lib-devel
	SDL-devel-1.2.14-12.fc16.i686 requires /usr/bin/pkg-config
	SDL-devel-1.2.14-12.fc16.i686 requires libXext-devel
	SDL-devel-1.2.14-12.fc16.i686 requires libXrender-devel
	SDL-devel-1.2.14-12.fc16.x86_64 requires automake
	SDL-devel-1.2.14-12.fc16.x86_64 requires libXrandr-devel
	SDL-devel-1.2.14-12.fc16.x86_64 requires pkgconfig
	SDL-devel-1.2.14-12.fc16.x86_64 requires alsa-lib-devel
	SDL-devel-1.2.14-12.fc16.x86_64 requires /usr/bin/pkg-config
	SDL-devel-1.2.14-12.fc16.x86_64 requires libXext-devel
	SDL-devel-1.2.14-12.fc16.x86_64 requires libXrender-devel
	SDL_gfx-devel-2.0.22-1.fc16.i686 requires pkgconfig
	SDL_gfx-devel-2.0.22-1.fc16.i686 requires /usr/bin/pkg-config
	SDL_gfx-devel-2.0.22-1.fc16.x86_64 requires pkgconfig
	SDL_gfx-devel-2.0.22-1.fc16.x86_64 requires /usr/bin/pkg-config
	SOAPpy-0.11.6-12.fc16.noarch requires python-fpconst >= 0:0.6.0
	SOAPpy-0.11.6-12.fc16.noarch requires PyXML >= 0:0.8.3
	ScientificPython-qt-2.8-14.fc16.x86_64 requires PyQt
	SimGear-2.0.0-6.fc16.i686 requires libalut.so.0
	SimGear-2.0.0-6.fc16.i686 requires libplibsg.so.1.8.5
	SimGear-2.0.0-6.fc16.i686 requires libexpat.so.1
	SimGear-2.0.0-6.fc16.i686 requires libplibnet.so.1.8.5
	SimGear-2.0.0-6.fc16.i686 requires libopenal.so.1
	SimGear-2.0.0-6.fc16.i686 requires libplibul.so.1.8.5
	SimGear-2.0.0-6.fc16.i686 requires libplibssg.so.1.8.5
	SimGear-2.0.0-6.fc16.x86_64 requires libexpat.so.1()(64bit)
	SimGear-2.0.0-6.fc16.x86_64 requires libplibssg.so.1.8.5()(64bit)
	SimGear-2.0.0-6.fc16.x86_64 requires libopenal.so.1()(64bit)
	SimGear-2.0.0-6.fc16.x86_64 requires libplibnet.so.1.8.5()(64bit)
	SimGear-2.0.0-6.fc16.x86_64 requires libalut.so.0()(64bit)
	SimGear-2.0.0-6.fc16.x86_64 requires libplibsg.so.1.8.5()(64bit)
	SimGear-2.0.0-6.fc16.x86_64 requires libplibul.so.1.8.5()(64bit)
	SimGear-devel-2.0.0-6.fc16.i686 requires plib-devel
	SimGear-devel-2.0.0-6.fc16.i686 requires expat-devel
	SimGear-devel-2.0.0-6.fc16.i686 requires freealut-devel
	SimGear-devel-2.0.0-6.fc16.x86_64 requires plib-devel
	SimGear-devel-2.0.0-6.fc16.x86_64 requires expat-devel
	SimGear-devel-2.0.0-6.fc16.x86_64 requires freealut-devel
	SteGUI-0.0.1-18.fc16.x86_64 requires steghide >= 0:0.5.1
	SteGUI-0.0.1-18.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	SteGUI-0.0.1-18.fc16.x86_64 requires libasound.so.2()(64bit)
	SteGUI-0.0.1-18.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	TeXmacs-1.0.7.10-1.fc16.x86_64 requires fig2ps
	TeXmacs-1.0.7.10-1.fc16.x86_64 requires libXext.so.6()(64bit)
	Terminal-0.4.8-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	Terminal-0.4.8-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	Thunar-1.3.0-4.fc16.i686 requires libxfce4util.so.4
	Thunar-1.3.0-4.fc16.i686 requires libdbus-glib-1.so.2
	Thunar-1.3.0-4.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	Thunar-1.3.0-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	Thunar-devel-1.3.0-4.fc16.i686 requires pkgconfig
	Thunar-devel-1.3.0-4.fc16.i686 requires /usr/bin/pkg-config
	Thunar-devel-1.3.0-4.fc16.x86_64 requires pkgconfig
	Thunar-devel-1.3.0-4.fc16.x86_64 requires /usr/bin/pkg-config
	TurboGears-1.1.3-1.fc16.noarch requires python-turbokid >= 0:1.0.5
	TurboGears-1.1.3-1.fc16.noarch requires python-cherrypy2
	TurboGears-1.1.3-1.fc16.noarch requires python-kid
	TurboGears-1.1.3-1.fc16.noarch requires python-tw-forms >= 0:0.9.6
	TurboGears-1.1.3-1.fc16.noarch requires python-tgmochikit
	TurboGears-1.1.3-1.fc16.noarch requires python-genshi >= 0:0.4.4
	TurboGears-1.1.3-1.fc16.noarch requires python-turbocheetah >= 0:1.0
	TurboGears-1.1.3-1.fc16.noarch requires python-formencode >= 0:1.2.1
	TurboGears-1.1.3-1.fc16.noarch requires python-paste-script >= 0:1.7
	TurboGears-1.1.3-1.fc16.noarch requires python-configobj >= 0:4.3.2
	TurboGears-1.1.3-1.fc16.noarch requires python-elixir >= 0:0.6.1
	TurboGears-1.1.3-1.fc16.noarch requires python-peak-rules
	TurboGears-1.1.3-1.fc16.noarch requires python-sqlobject >= 0:0.10.1
	TurboGears-1.1.3-1.fc16.noarch requires python-turbojson >= 0:1.3
	WebCalendar-1.2.3-4.fc16.noarch requires JSCookMenu
	WebCalendar-1.2.3-4.fc16.noarch requires php-hkit
	Zim-0.52-1.fc16.noarch requires pygtk2
	Zim-0.52-1.fc16.noarch requires pyxdg
	abattis-cantarell-fonts-0.0.6-1.fc16.noarch requires fontpackages-filesystem
	abe-1.1-13.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	abe-1.1-13.fc16.x86_64 requires libXext.so.6()(64bit)
	abe-1.1-13.fc16.x86_64 requires libXmu.so.6()(64bit)
	abe-1.1-13.fc16.x86_64 requires libSM.so.6()(64bit)
	abrt-devel-2.0.4-1.fc16.i686 requires /usr/bin/pkg-config
	abrt-devel-2.0.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	accountsservice-0.6.13-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	accountsservice-devel-0.6.13-1.fc16.i686 requires /usr/bin/pkg-config
	accountsservice-devel-0.6.13-1.fc16.x86_64 requires /usr/bin/pkg-config
	accountsservice-libs-0.6.13-1.fc16.i686 requires libdbus-glib-1.so.2
	accountsservice-libs-0.6.13-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	activemq-cpp-3.2.5-1.fc16.i686 requires libexpat.so.1
	activemq-cpp-3.2.5-1.fc16.i686 requires libdb-4.8.so
	activemq-cpp-3.2.5-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	activemq-cpp-3.2.5-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	activemq-cpp-devel-3.2.5-1.fc16.i686 requires pkgconfig
	activemq-cpp-devel-3.2.5-1.fc16.i686 requires /usr/bin/pkg-config
	activemq-cpp-devel-3.2.5-1.fc16.x86_64 requires pkgconfig
	activemq-cpp-devel-3.2.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	adime-devel-2.2.1-11.fc16.i686 requires /sbin/install-info
	adime-devel-2.2.1-11.fc16.i686 requires /sbin/install-info
	adime-devel-2.2.1-11.fc16.x86_64 requires /sbin/install-info
	adime-devel-2.2.1-11.fc16.x86_64 requires /sbin/install-info
	adonthell-0.3.5-0.11.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	adonthell-0.3.5-0.11.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	adonthell-0.3.5-0.11.fc16.x86_64 requires libvorbis.so.0()(64bit)
	adonthell-0.3.5-0.11.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(rest-client)
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(json)
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(builder)
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(uuidtools)
	aeolus-conductor-0.3.0-2.fc16.noarch requires ruby-postgres
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(typhoeus)
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(parseconfig)
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(simple-navigation)
	aeolus-conductor-devel-0.3.0-2.fc16.noarch requires rubygem(timecop)
	aeolus-configure-2.0.1-4.noarch requires rubygem(uuidtools)
	aeskulap-0.2.2-0.5beta1.fc16.x86_64 requires libglademm-2.4.so.1()(64bit)
	aeskulap-0.2.2-0.5beta1.fc16.x86_64 requires libgconfmm-2.6.so.1()(64bit)
	aeskulap-0.2.2-0.5beta1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	aespipe-2.4c-0.fc16.x86_64 requires gpg
	afflib-devel-3.6.12-1.fc16.i686 requires pkgconfig
	afflib-devel-3.6.12-1.fc16.i686 requires /usr/bin/pkg-config
	afflib-devel-3.6.12-1.fc16.x86_64 requires pkgconfig
	afflib-devel-3.6.12-1.fc16.x86_64 requires /usr/bin/pkg-config
	afftools-3.6.12-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	agistudio-1.2.4-5.fc16.x86_64 requires libXext.so.6()(64bit)
	agistudio-1.2.4-5.fc16.x86_64 requires nagi
	akonadi-devel-1.6.0-3.fc16.i686 requires /usr/bin/pkg-config
	akonadi-devel-1.6.0-3.fc16.x86_64 requires /usr/bin/pkg-config
	akonadi-googledata-1.2.0-4.fc16.x86_64 requires kde4-macros(api) = 0:2
	alacarte-0.13.2-3.fc16.noarch requires gnome-python2-gconf
	alacarte-0.13.2-3.fc16.noarch requires pygtk2
	aldabra-theme-gnome-0.7.5-1.fc16.noarch requires gtk-murrine-engine
	alienarena-7.51-2.fc16.x86_64 requires opengl-games-utils
	alienarena-7.51-2.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	alienarena-7.51-2.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	alienarena-7.51-2.fc16.x86_64 requires libogg.so.0()(64bit)
	alienarena-7.51-2.fc16.x86_64 requires openal-soft(x86-64)
	alienarena-7.51-2.fc16.x86_64 requires libvorbis.so.0()(64bit)
	alienarena-7.51-2.fc16.x86_64 requires libode-double.so.1()(64bit)
	alleggl-4.4.2-1.fc16.i686 requires libXcursor.so.1
	alleggl-4.4.2-1.fc16.i686 requires libXext.so.6
	alleggl-4.4.2-1.fc16.i686 requires libXpm.so.4
	alleggl-4.4.2-1.fc16.i686 requires libXxf86vm.so.1
	alleggl-4.4.2-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	alleggl-4.4.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	alleggl-4.4.2-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	alleggl-4.4.2-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	alleggl-devel-4.4.2-1.fc16.i686 requires /usr/bin/pkg-config
	alleggl-devel-4.4.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	allegro-4.4.2-1.fc16.i686 requires timidity++-patches
	allegro-4.4.2-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	allegro-4.4.2-1.fc16.i686 requires libXcursor.so.1
	allegro-4.4.2-1.fc16.i686 requires libXext.so.6
	allegro-4.4.2-1.fc16.i686 requires libXpm.so.4
	allegro-4.4.2-1.fc16.i686 requires libasound.so.2
	allegro-4.4.2-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	allegro-4.4.2-1.fc16.i686 requires libXxf86dga.so.1
	allegro-4.4.2-1.fc16.i686 requires libXxf86vm.so.1
	allegro-4.4.2-1.fc16.x86_64 requires timidity++-patches
	allegro-4.4.2-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	allegro-4.4.2-1.fc16.x86_64 requires libasound.so.2()(64bit)
	allegro-4.4.2-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro-4.4.2-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	allegro-4.4.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	allegro-4.4.2-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	allegro-4.4.2-1.fc16.x86_64 requires libXxf86dga.so.1()(64bit)
	allegro-4.4.2-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	allegro-devel-4.4.2-1.fc16.i686 requires libXcursor-devel
	allegro-devel-4.4.2-1.fc16.i686 requires /sbin/install-info
	allegro-devel-4.4.2-1.fc16.i686 requires /sbin/install-info
	allegro-devel-4.4.2-1.fc16.i686 requires /usr/bin/pkg-config
	allegro-devel-4.4.2-1.fc16.x86_64 requires libXcursor-devel
	allegro-devel-4.4.2-1.fc16.x86_64 requires /sbin/install-info
	allegro-devel-4.4.2-1.fc16.x86_64 requires /sbin/install-info
	allegro-devel-4.4.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	allegro-loadpng-4.4.2-1.fc16.i686 requires libXcursor.so.1
	allegro-loadpng-4.4.2-1.fc16.i686 requires libXext.so.6
	allegro-loadpng-4.4.2-1.fc16.i686 requires libXpm.so.4
	allegro-loadpng-4.4.2-1.fc16.i686 requires libXxf86vm.so.1
	allegro-loadpng-4.4.2-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro-loadpng-4.4.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	allegro-loadpng-4.4.2-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	allegro-loadpng-4.4.2-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	allegro-loadpng-devel-4.4.2-1.fc16.i686 requires /usr/bin/pkg-config
	allegro-loadpng-devel-4.4.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	allegro-logg-4.4.2-1.fc16.i686 requires libXcursor.so.1
	allegro-logg-4.4.2-1.fc16.i686 requires libXext.so.6
	allegro-logg-4.4.2-1.fc16.i686 requires libXpm.so.4
	allegro-logg-4.4.2-1.fc16.i686 requires libogg.so.0
	allegro-logg-4.4.2-1.fc16.i686 requires libvorbis.so.0
	allegro-logg-4.4.2-1.fc16.i686 requires libXxf86vm.so.1
	allegro-logg-4.4.2-1.fc16.i686 requires libvorbisfile.so.3
	allegro-logg-4.4.2-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro-logg-4.4.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	allegro-logg-4.4.2-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	allegro-logg-4.4.2-1.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	allegro-logg-4.4.2-1.fc16.x86_64 requires libogg.so.0()(64bit)
	allegro-logg-4.4.2-1.fc16.x86_64 requires libvorbis.so.0()(64bit)
	allegro-logg-4.4.2-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	allegro-logg-devel-4.4.2-1.fc16.i686 requires /usr/bin/pkg-config
	allegro-logg-devel-4.4.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	allegro-tools-4.4.2-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro-tools-4.4.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	allegro-tools-4.4.2-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	allegro-tools-4.4.2-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	allegro5-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-5.0.3-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	allegro5-5.0.3-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro5-5.0.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	allegro5-5.0.3-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	allegro5-5.0.3-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	allegro5-5.0.3-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libogg.so.0
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libvorbis.so.0
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libasound.so.2
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libopenal.so.1
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libFLAC.so.8
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libvorbisfile.so.3
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libasound.so.2()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libogg.so.0()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libvorbis.so.0()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libFLAC.so.8()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	allegro5-addon-acodec-5.0.3-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	allegro5-addon-acodec-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-addon-acodec-devel-5.0.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libasound.so.2
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libopenal.so.1
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-audio-5.0.3-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	allegro5-addon-audio-5.0.3-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	allegro5-addon-audio-5.0.3-1.fc16.x86_64 requires libasound.so.2()(64bit)
	allegro5-addon-audio-5.0.3-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro5-addon-audio-5.0.3-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	allegro5-addon-audio-5.0.3-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	allegro5-addon-audio-5.0.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	allegro5-addon-audio-5.0.3-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	allegro5-addon-audio-5.0.3-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	allegro5-addon-audio-5.0.3-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	allegro5-addon-audio-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-addon-audio-devel-5.0.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-dialog-5.0.3-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	allegro5-addon-dialog-5.0.3-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro5-addon-dialog-5.0.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	allegro5-addon-dialog-5.0.3-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	allegro5-addon-dialog-5.0.3-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	allegro5-addon-dialog-5.0.3-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	allegro5-addon-dialog-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-addon-dialog-devel-5.0.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-image-5.0.3-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	allegro5-addon-image-5.0.3-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro5-addon-image-5.0.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	allegro5-addon-image-5.0.3-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	allegro5-addon-image-5.0.3-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	allegro5-addon-image-5.0.3-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	allegro5-addon-image-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-addon-image-devel-5.0.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libphysfs-1.0.so.1
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-physfs-5.0.3-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	allegro5-addon-physfs-5.0.3-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro5-addon-physfs-5.0.3-1.fc16.x86_64 requires libphysfs-1.0.so.1()(64bit)
	allegro5-addon-physfs-5.0.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	allegro5-addon-physfs-5.0.3-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	allegro5-addon-physfs-5.0.3-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	allegro5-addon-physfs-5.0.3-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	allegro5-addon-physfs-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-addon-physfs-devel-5.0.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-ttf-5.0.3-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	allegro5-addon-ttf-5.0.3-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	allegro5-addon-ttf-5.0.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	allegro5-addon-ttf-5.0.3-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	allegro5-addon-ttf-5.0.3-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	allegro5-addon-ttf-5.0.3-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	allegro5-addon-ttf-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-addon-ttf-devel-5.0.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	allegro5-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-devel-5.0.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	alleyoop-0.9.7-3.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	alleyoop-0.9.7-3.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	alleyoop-0.9.7-3.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	alleyoop-0.9.7-3.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	alleyoop-0.9.7-3.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	alleyoop-0.9.7-3.fc16.x86_64 requires scrollkeeper
	alleyoop-0.9.7-3.fc16.x86_64 requires libSM.so.6()(64bit)
	alleyoop-0.9.7-3.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	almanah-0.7.3-12.fc16.x86_64 requires libcamel-1.2.so.26()(64bit)
	almanah-0.7.3-12.fc16.x86_64 requires libedataserverui-3.0.so.0()(64bit)
	almanah-0.7.3-12.fc16.x86_64 requires libcryptui.so.0()(64bit)
	almanah-0.7.3-12.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	almanah-0.7.3-12.fc16.x86_64 requires libical.so.0()(64bit)
	almanah-0.7.3-12.fc16.x86_64 requires libicalss.so.0()(64bit)
	almanah-0.7.3-12.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	alsa-tools-1.0.24.1-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	alsa-tools-1.0.24.1-3.fc16.x86_64 requires libasound.so.2()(64bit)
	alsa-tools-1.0.24.1-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9.3)(64bit)
	alsa-tools-1.0.24.1-3.fc16.x86_64 requires xorg-x11-fonts-misc
	alsa-tools-firmware-1.0.24.1-3.fc16.x86_64 requires alsa-firmware
	alsa-tools-firmware-1.0.24.1-3.fc16.x86_64 requires fxload
	alsa-tools-firmware-1.0.24.1-3.fc16.x86_64 requires libasound.so.2()(64bit)
	alsa-tools-firmware-1.0.24.1-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	alsamixergui-0.9.0-0.11.rc2.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	alsamixergui-0.9.0-0.11.rc2.fc16.x86_64 requires libasound.so.2()(64bit)
	alt-ergo-gui-0.93-1.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	alure-1.1-1.fc16.i686 requires libopenal.so.1
	alure-1.1-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	alure-devel-1.1-1.fc16.i686 requires pkgconfig(openal)
	alure-devel-1.1-1.fc16.i686 requires pkgconfig
	alure-devel-1.1-1.fc16.i686 requires /usr/bin/pkg-config
	alure-devel-1.1-1.fc16.x86_64 requires pkgconfig(openal)
	alure-devel-1.1-1.fc16.x86_64 requires pkgconfig
	alure-devel-1.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	amanda-3.3.0-2.fc16.x86_64 requires /bin/mail
	amanda-3.3.0-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	amanda-client-3.3.0-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	amanda-server-3.3.0-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	amanith-0.3-17.fc16.i686 requires libXext.so.6
	amanith-0.3-17.fc16.i686 requires libXmu.so.6
	amanith-0.3-17.fc16.x86_64 requires libXext.so.6()(64bit)
	amanith-0.3-17.fc16.x86_64 requires libXmu.so.6()(64bit)
	amarok-2.4.2-2.fc16.x86_64 requires qtscriptbindings(x86-64)
	amarok-2.4.2-2.fc16.x86_64 requires libqjson.so.0()(64bit)
	amarok-2.4.2-2.fc16.x86_64 requires liblastfm.so.0()(64bit)
	amarok-2.4.2-2.fc16.x86_64 requires libloudmouth-1.so.0()(64bit)
	amarok-libs-2.4.2-2.fc16.i686 requires liblastfm.so.0
	amarok-libs-2.4.2-2.fc16.i686 requires libtag-extras.so.1
	amarok-libs-2.4.2-2.fc16.x86_64 requires libtag-extras.so.1()(64bit)
	amarok-libs-2.4.2-2.fc16.x86_64 requires liblastfm.so.0()(64bit)
	amarok-utils-2.4.2-2.fc16.x86_64 requires libtag-extras.so.1()(64bit)
	amsn-0.98.4-4.fc16.x86_64 requires tktray
	amsn-0.98.4-4.fc16.x86_64 requires tkdnd
	amsn-0.98.4-4.fc16.x86_64 requires bwidget
	amsn-0.98.4-4.fc16.x86_64 requires tcltls
	amsn-0.98.4-4.fc16.x86_64 requires tcl-snack
	amsn-0.98.4-4.fc16.x86_64 requires tclsoap
	anaconda-16.14-1.fc16.x86_64 requires cracklib-python
	anaconda-16.14-1.fc16.x86_64 requires python-pyblock >= 0:0.45
	anaconda-16.14-1.fc16.x86_64 requires python-meh >= 0:0.8
	anaconda-16.14-1.fc16.x86_64 requires anaconda-yum-plugins
	anaconda-16.14-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	anaconda-16.14-1.fc16.x86_64 requires makebootfat
	anaconda-16.14-1.fc16.x86_64 requires libarchive
	anaconda-16.14-1.fc16.x86_64 requires comps-extras
	anaconda-16.14-1.fc16.x86_64 requires yum-utils >= 0:1.1.11-3
	anaconda-16.14-1.fc16.x86_64 requires python-urlgrabber >= 0:3.9.1-5
	anaconda-16.14-1.fc16.x86_64 requires libext2fs.so.2()(64bit)
	anaconda-16.14-1.fc16.x86_64 requires dbus-python
	anaconda-16.14-1.fc16.x86_64 requires e2fsprogs >= 0:1.41.0
	anaconda-16.14-1.fc16.x86_64 requires gzip
	anaconda-16.14-1.fc16.x86_64 requires syslinux >= 0:3.73
	anaconda-16.14-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:anerley-0.2.14-7.fc16.i686 requires libXcomposite.so.1
	1:anerley-0.2.14-7.fc16.i686 requires libXext.so.6
	1:anerley-0.2.14-7.fc16.i686 requires libcamel-1.2.so.26
	1:anerley-0.2.14-7.fc16.i686 requires libXdamage.so.1
	1:anerley-0.2.14-7.fc16.i686 requires libdbus-glib-1.so.2
	1:anerley-0.2.14-7.fc16.x86_64 requires libcamel-1.2.so.26()(64bit)
	1:anerley-0.2.14-7.fc16.x86_64 requires libXdamage.so.1()(64bit)
	1:anerley-0.2.14-7.fc16.x86_64 requires libXext.so.6()(64bit)
	1:anerley-0.2.14-7.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	1:anerley-0.2.14-7.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:anerley-devel-0.2.14-7.fc16.i686 requires pkgconfig
	1:anerley-devel-0.2.14-7.fc16.i686 requires pkgconfig(dbus-glib-1)
	1:anerley-devel-0.2.14-7.fc16.i686 requires /usr/bin/pkg-config
	1:anerley-devel-0.2.14-7.fc16.x86_64 requires pkgconfig
	1:anerley-devel-0.2.14-7.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	1:anerley-devel-0.2.14-7.fc16.x86_64 requires /usr/bin/pkg-config
	1:anjuta-3.1.4-1.fc16.i686 requires autogen
	1:anjuta-3.1.4-1.fc16.x86_64 requires autogen
	1:anjuta-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	1:anjuta-devel-3.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	anki-1.2.9-2.fc16.noarch requires python-sqlite2
	anki-1.2.9-2.fc16.noarch requires pyaudio
	anki-1.2.9-2.fc16.noarch requires python-BeautifulSoup
	ant-1.8.2-6.fc16.noarch requires xerces-j2
	ant-apache-bcel-1.8.2-6.fc16.noarch requires bcel
	ant-apache-bsf-1.8.2-6.fc16.noarch requires bsf
	ant-apache-log4j-1.8.2-6.fc16.noarch requires log4j
	ant-apache-regexp-1.8.2-6.fc16.noarch requires regexp
	ant-apache-resolver-1.8.2-6.fc16.noarch requires xml-commons-resolver
	ant-apache-xalan2-1.8.2-6.fc16.noarch requires regexp
	ant-commons-net-1.8.2-6.fc16.noarch requires jakarta-commons-net
	ant-jsch-1.8.2-6.fc16.noarch requires jsch
	ant-junit-1.8.2-6.fc16.noarch requires junit
	ant-testutil-1.8.2-6.fc16.noarch requires junit
	anyremote-5.4.1-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	anyremote-5.4.1-1.fc16.x86_64 requires bc
	anyremote-5.4.1-1.fc16.x86_64 requires dbus-glib
	anyremote-5.4.1-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	apache-commons-configuration-1.6-5.fc16.noarch requires apache-commons-beanutils >= 0:1.7.0
	apache-commons-configuration-1.6-5.fc16.noarch requires apache-commons-codec
	apache-commons-configuration-1.6-5.fc16.noarch requires xerces-j2
	apache-commons-configuration-1.6-5.fc16.noarch requires apache-commons-jxpath
	apache-commons-configuration-1.6-5.fc16.noarch requires apache-commons-digester
	apache-commons-configuration-1.6-5.fc16.noarch requires jakarta-commons-dbcp
	apache-commons-validator-1.3.1-5.fc16.noarch requires apache-commons-beanutils
	apache-commons-validator-1.3.1-5.fc16.noarch requires apache-commons-digester
	apache-ivy-2.2.0-2.fc16.noarch requires jsch
	apache-mime4j-0.6.1-1.fc16.noarch requires log4j
	apache-poi-3.8-0.2.beta3.fc16.noarch requires log4j
	apache-poi-3.8-0.2.beta3.fc16.noarch requires xmlbeans
	apache-poi-3.8-0.2.beta3.fc16.noarch requires dom4j
	apache-rat-core-0.8-0.7.20100827.fc16.noarch requires apache-commons-cli
	apache-rat-core-0.8-0.7.20100827.fc16.noarch requires junit
	apcupsd-3.14.9-1.fc16.x86_64 requires /bin/mail
	apcupsd-cgi-3.14.9-1.fc16.x86_64 requires libgd.so.2()(64bit)
	apcupsd-gui-3.14.9-1.fc16.x86_64 requires libXext.so.6()(64bit)
	apiextractor-devel-0.10.4-1.fc16.i686 requires /usr/bin/pkg-config
	apiextractor-devel-0.10.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	aplus-fsf-KAPL-fonts-4.22.4-21.fc16.noarch requires fontpackages-filesystem
	apr-devel-1.4.5-1.fc16.i686 requires pkgconfig
	apr-devel-1.4.5-1.fc16.i686 requires /usr/bin/pkg-config
	apr-devel-1.4.5-1.fc16.x86_64 requires pkgconfig
	apr-devel-1.4.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	apr-util-1.3.12-1.fc16.i686 requires libexpat.so.1
	apr-util-1.3.12-1.fc16.i686 requires libdb-4.8.so
	apr-util-1.3.12-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	apr-util-1.3.12-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	apr-util-devel-1.3.12-1.fc16.i686 requires pkgconfig
	apr-util-devel-1.3.12-1.fc16.i686 requires db4-devel
	apr-util-devel-1.3.12-1.fc16.i686 requires /usr/bin/pkg-config
	apr-util-devel-1.3.12-1.fc16.i686 requires expat-devel
	apr-util-devel-1.3.12-1.fc16.x86_64 requires pkgconfig
	apr-util-devel-1.3.12-1.fc16.x86_64 requires db4-devel
	apr-util-devel-1.3.12-1.fc16.x86_64 requires /usr/bin/pkg-config
	apr-util-devel-1.3.12-1.fc16.x86_64 requires expat-devel
	apr-util-odbc-1.3.12-1.fc16.x86_64 requires libodbc.so.2()(64bit)
	apt-0.5.15lorg3.95-0.git522.1.fc16.i686 requires gnupg
	apt-0.5.15lorg3.95-0.git522.1.fc16.i686 requires bzip2
	apt-0.5.15lorg3.95-0.git522.1.fc16.i686 requires libbz2.so.1
	apt-0.5.15lorg3.95-0.git522.1.fc16.x86_64 requires gnupg
	apt-0.5.15lorg3.95-0.git522.1.fc16.x86_64 requires bzip2
	apt-0.5.15lorg3.95-0.git522.1.fc16.x86_64 requires libbz2.so.1()(64bit)
	apt-devel-0.5.15lorg3.95-0.git522.1.fc16.i686 requires pkgconfig
	apt-devel-0.5.15lorg3.95-0.git522.1.fc16.i686 requires /usr/bin/pkg-config
	apt-devel-0.5.15lorg3.95-0.git522.1.fc16.x86_64 requires pkgconfig
	apt-devel-0.5.15lorg3.95-0.git522.1.fc16.x86_64 requires /usr/bin/pkg-config
	apvlv-0.0.9.8-4.fc16.x86_64 requires libpoppler.so.13()(64bit)
	apvlv-0.0.9.8-4.fc16.x86_64 requires libdjvulibre.so.21()(64bit)
	apvlv-0.0.9.8-4.fc16.x86_64 requires libpoppler-glib.so.6()(64bit)
	aqbanking-devel-5.0.2-3.fc16.i686 requires pkgconfig
	aqbanking-devel-5.0.2-3.fc16.i686 requires automake
	aqbanking-devel-5.0.2-3.fc16.i686 requires /usr/bin/pkg-config
	aqbanking-devel-5.0.2-3.fc16.x86_64 requires pkgconfig
	aqbanking-devel-5.0.2-3.fc16.x86_64 requires automake
	aqbanking-devel-5.0.2-3.fc16.x86_64 requires /usr/bin/pkg-config
	aqsis-1.6.0-12.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	aqsis-1.6.0-12.fc16.x86_64 requires libImath.so.6()(64bit)
	aqsis-1.6.0-12.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	aqsis-1.6.0-12.fc16.x86_64 requires libHalf.so.6()(64bit)
	aqsis-1.6.0-12.fc16.x86_64 requires libIex.so.6()(64bit)
	aqsis-core-1.6.0-12.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	aqsis-core-1.6.0-12.fc16.x86_64 requires libImath.so.6()(64bit)
	aqsis-core-1.6.0-12.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	aqsis-core-1.6.0-12.fc16.x86_64 requires libHalf.so.6()(64bit)
	aqsis-core-1.6.0-12.fc16.x86_64 requires libIex.so.6()(64bit)
	aqsis-libs-1.6.0-12.fc16.i686 requires libIex.so.6
	aqsis-libs-1.6.0-12.fc16.i686 requires libImath.so.6
	aqsis-libs-1.6.0-12.fc16.i686 requires libIlmThread.so.6
	aqsis-libs-1.6.0-12.fc16.i686 requires libIlmImf.so.6
	aqsis-libs-1.6.0-12.fc16.i686 requires libHalf.so.6
	aqsis-libs-1.6.0-12.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	aqsis-libs-1.6.0-12.fc16.x86_64 requires libImath.so.6()(64bit)
	aqsis-libs-1.6.0-12.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	aqsis-libs-1.6.0-12.fc16.x86_64 requires libHalf.so.6()(64bit)
	aqsis-libs-1.6.0-12.fc16.x86_64 requires libIex.so.6()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libraptor.so.1()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires liblo.so.7()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libslv2.so.9()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires liblrdf.so.2()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libfftw3.so.3()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libasound.so.2()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libcwiid.so.1()(64bit)
	ardour-2.8.11-7.fc16.x86_64 requires libaubio.so.2()(64bit)
	arduino-0022-4.fc16.noarch requires jna
	arduino-0022-4.fc16.noarch requires ecj
	arduino-0022-4.fc16.noarch requires xorg-x11-fonts-Type1
	arduino-core-0022-4.fc16.noarch requires avr-libc
	arduino-doc-0022-4.fc16.noarch requires avr-libc
	ario-1.5-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	arm-gp2x-linux-SDL-1.2.9-7.fc16.noarch requires arm-gp2x-linux-glibc
	artha-1.0.2-1.fc16.x86_64 requires libWN.so.3()(64bit)
	artha-1.0.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	asc-2.4.0.0-1.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	asc-2.4.0.0-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	asc-2.4.0.0-1.fc16.x86_64 requires libSDL_sound-1.0.so.1()(64bit)
	asc-2.4.0.0-1.fc16.x86_64 requires libphysfs-1.0.so.1()(64bit)
	asc-2.4.0.0-1.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	asc-2.4.0.0-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	askbot-0.7.7-3.fc16.noarch requires Django-south
	askbot-0.7.7-3.fc16.noarch requires python-httplib2
	askbot-0.7.7-3.fc16.noarch requires python-recaptcha-client
	12:aspell-0.60.6-15.fc16.i686 requires /sbin/install-info
	12:aspell-0.60.6-15.fc16.i686 requires /sbin/install-info
	12:aspell-0.60.6-15.fc16.x86_64 requires /sbin/install-info
	12:aspell-0.60.6-15.fc16.x86_64 requires /sbin/install-info
	12:aspell-devel-0.60.6-15.fc16.i686 requires pkgconfig
	12:aspell-devel-0.60.6-15.fc16.i686 requires /sbin/install-info
	12:aspell-devel-0.60.6-15.fc16.i686 requires /sbin/install-info
	12:aspell-devel-0.60.6-15.fc16.i686 requires /usr/bin/pkg-config
	12:aspell-devel-0.60.6-15.fc16.x86_64 requires pkgconfig
	12:aspell-devel-0.60.6-15.fc16.x86_64 requires /sbin/install-info
	12:aspell-devel-0.60.6-15.fc16.x86_64 requires /sbin/install-info
	12:aspell-devel-0.60.6-15.fc16.x86_64 requires /usr/bin/pkg-config
	asterisk-1.8.5.0-1.fc16.2.x86_64 requires libspeex.so.1()(64bit)
	asterisk-1.8.5.0-1.fc16.2.x86_64 requires libspeexdsp.so.1()(64bit)
	asterisk-1.8.5.0-1.fc16.2.x86_64 requires libcap.so.2()(64bit)
	asterisk-1.8.5.0-1.fc16.2.x86_64 requires libvorbisenc.so.2()(64bit)
	asterisk-1.8.5.0-1.fc16.2.x86_64 requires libogg.so.0()(64bit)
	asterisk-1.8.5.0-1.fc16.2.x86_64 requires libgsm.so.1()(64bit)
	asterisk-1.8.5.0-1.fc16.2.x86_64 requires libsrtp.so.0()(64bit)
	asterisk-1.8.5.0-1.fc16.2.x86_64 requires libvorbis.so.0()(64bit)
	asterisk-1.8.5.0-1.fc16.2.x86_64 requires libgmime-2.0.so.2()(64bit)
	asterisk-ais-1.8.5.0-1.fc16.2.x86_64 requires libSaClm.so.3()(64bit)
	asterisk-ais-1.8.5.0-1.fc16.2.x86_64 requires libSaClm.so.3(OPENAIS_CLM_B.01.01)(64bit)
	asterisk-ais-1.8.5.0-1.fc16.2.x86_64 requires libSaEvt.so.3()(64bit)
	asterisk-ais-1.8.5.0-1.fc16.2.x86_64 requires libSaEvt.so.3(OPENAIS_EVT_B.01.01)(64bit)
	asterisk-alsa-1.8.5.0-1.fc16.2.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	asterisk-alsa-1.8.5.0-1.fc16.2.x86_64 requires libasound.so.2()(64bit)
	asterisk-alsa-1.8.5.0-1.fc16.2.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	asterisk-calendar-1.8.5.0-1.fc16.2.x86_64 requires libical.so.0()(64bit)
	asterisk-calendar-1.8.5.0-1.fc16.2.x86_64 requires libiksemel.so.3()(64bit)
	asterisk-dahdi-1.8.5.0-1.fc16.2.x86_64 requires libss7.so.1()(64bit)
	asterisk-fax-1.8.5.0-1.fc16.2.x86_64 requires libspandsp.so.2()(64bit)
	asterisk-ices-1.8.5.0-1.fc16.2.x86_64 requires ices
	asterisk-jabber-1.8.5.0-1.fc16.2.x86_64 requires libiksemel.so.3()(64bit)
	asterisk-odbc-1.8.5.0-1.fc16.2.x86_64 requires libodbc.so.2()(64bit)
	asterisk-radius-1.8.5.0-1.fc16.2.x86_64 requires libradiusclient-ng.so.2()(64bit)
	asterisk-usbradio-1.8.5.0-1.fc16.2.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	asterisk-usbradio-1.8.5.0-1.fc16.2.x86_64 requires libasound.so.2()(64bit)
	asterisk-voicemail-odbc-1.8.5.0-1.fc16.2.x86_64 requires libodbc.so.2()(64bit)
	asunder-2.1-1.fc16.x86_64 requires vorbis-tools
	asunder-2.1-1.fc16.x86_64 requires cdparanoia
	asunder-2.1-1.fc16.x86_64 requires libcddb.so.2()(64bit)
	asunder-2.1-1.fc16.x86_64 requires flac
	asymptote-2.13-1.fc16.x86_64 requires info
	asymptote-2.13-1.fc16.x86_64 requires libglut.so.3()(64bit)
	asymptote-2.13-1.fc16.x86_64 requires info
	asymptote-2.13-1.fc16.x86_64 requires libfftw3.so.3()(64bit)
	async-http-client-1.6.1-1.fc16.noarch requires netty
	at-spi-1.32.0-5.fc16.i686 requires libSM.so.6
	at-spi-1.32.0-5.fc16.i686 requires ORBit2 >= 0:2.6.0
	at-spi-1.32.0-5.fc16.i686 requires libORBit-2.so.0
	at-spi-1.32.0-5.fc16.i686 requires libdbus-glib-1.so.2
	at-spi-1.32.0-5.fc16.i686 requires libXtst.so.6
	at-spi-1.32.0-5.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	at-spi-1.32.0-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	at-spi-1.32.0-5.fc16.x86_64 requires ORBit2 >= 0:2.6.0
	at-spi-1.32.0-5.fc16.x86_64 requires libSM.so.6()(64bit)
	at-spi-1.32.0-5.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	at-spi-devel-1.32.0-5.fc16.i686 requires pkgconfig
	at-spi-devel-1.32.0-5.fc16.i686 requires /usr/bin/pkg-config
	at-spi-devel-1.32.0-5.fc16.i686 requires ORBit2-devel >= 0:2.6.0
	at-spi-devel-1.32.0-5.fc16.x86_64 requires pkgconfig
	at-spi-devel-1.32.0-5.fc16.x86_64 requires /usr/bin/pkg-config
	at-spi-devel-1.32.0-5.fc16.x86_64 requires ORBit2-devel >= 0:2.6.0
	at-spi-python-1.32.0-5.fc16.x86_64 requires gnome-python2-bonobo
	at-spi-python-1.32.0-5.fc16.x86_64 requires pyorbit
	at-spi2-core-2.1.4-1.fc16.i686 requires libXext.so.6
	at-spi2-core-2.1.4-1.fc16.i686 requires libXtst.so.6
	at-spi2-core-2.1.4-1.fc16.i686 requires libXevie.so.1
	at-spi2-core-2.1.4-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	at-spi2-core-2.1.4-1.fc16.x86_64 requires libXevie.so.1()(64bit)
	at-spi2-core-2.1.4-1.fc16.x86_64 requires libXext.so.6()(64bit)
	at-spi2-core-devel-2.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	at-spi2-core-devel-2.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	atari++-1.60-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	atari++-1.60-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	atari++-1.60-1.fc16.x86_64 requires libasound.so.2()(64bit)
	atari++-1.60-1.fc16.x86_64 requires libXext.so.6()(64bit)
	atari++-1.60-1.fc16.x86_64 requires libSM.so.6()(64bit)
	aterm-1.0.1-10.fc16.x86_64 requires libAfterImage.so.0()(64bit)
	aterm-1.0.1-10.fc16.x86_64 requires xorg-x11-fonts-misc
	aterm-1.0.1-10.fc16.x86_64 requires libXext.so.6()(64bit)
	aterm-1.0.1-10.fc16.x86_64 requires libSM.so.6()(64bit)
	atk-devel-2.1.0-1.fc16.i686 requires /usr/bin/pkg-config
	atk-devel-2.1.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	atkmm-devel-2.22.5-1.fc16.i686 requires /usr/bin/pkg-config
	atkmm-devel-2.22.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	atlascpp-0.6.2-1.fc16.i686 requires libbz2.so.1
	atlascpp-0.6.2-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	atlascpp-devel-0.6.2-1.fc16.i686 requires pkgconfig
	atlascpp-devel-0.6.2-1.fc16.i686 requires /usr/bin/pkg-config
	atlascpp-devel-0.6.2-1.fc16.x86_64 requires pkgconfig
	atlascpp-devel-0.6.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	atomix-2.14.0-10.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	atomix-2.14.0-10.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	atomix-2.14.0-10.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	atomix-2.14.0-10.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	atomix-2.14.0-10.fc16.x86_64 requires libSM.so.6()(64bit)
	atomix-2.14.0-10.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	audacious-3.0-1.fc16.x86_64 requires libguess.so.1()(64bit)
	audacious-3.0-1.fc16.x86_64 requires libmcs.so.1()(64bit)
	audacious-3.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	audacious-3.0-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	audacious-devel-3.0-1.fc16.i686 requires pkgconfig
	audacious-devel-3.0-1.fc16.i686 requires pkgconfig(libmcs) >= 0:0.7
	audacious-devel-3.0-1.fc16.i686 requires libmcs-devel
	audacious-devel-3.0-1.fc16.i686 requires pkgconfig(dbus-glib-1) >= 0:0.60
	audacious-devel-3.0-1.fc16.i686 requires /usr/bin/pkg-config
	audacious-devel-3.0-1.fc16.i686 requires dbus-glib-devel
	audacious-devel-3.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	audacious-devel-3.0-1.fc16.x86_64 requires pkgconfig
	audacious-devel-3.0-1.fc16.x86_64 requires pkgconfig(libmcs) >= 0:0.7
	audacious-devel-3.0-1.fc16.x86_64 requires libmcs-devel
	audacious-devel-3.0-1.fc16.x86_64 requires pkgconfig(dbus-glib-1) >= 0:0.60
	audacious-devel-3.0-1.fc16.x86_64 requires dbus-glib-devel
	audacious-libs-3.0-1.fc16.i686 requires libdbus-glib-1.so.2
	audacious-libs-3.0-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	audacious-plugin-fc-0.6-9.fc16.x86_64 requires libfc14audiodecoder.so.1()(64bit)
	audacious-plugin-fc-0.6-9.fc16.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugin-fc-0.6-9.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	audacious-plugin-xmp-3.3.0-8.fc16.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugin-xmp-3.3.0-8.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libcue.so.1()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libwavpack.so.1()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libvorbis.so.0()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libasound.so.2()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libcddb.so.2()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libFLAC.so.8()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libbs2b.so.0()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libogg.so.0()(64bit)
	audacious-plugins-3.0-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	audacious-plugins-amidi-3.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	audacious-plugins-amidi-3.0-1.fc16.x86_64 requires libasound.so.2()(64bit)
	audacious-plugins-amidi-3.0-1.fc16.x86_64 requires libfluidsynth.so.1()(64bit)
	audacious-plugins-amidi-3.0-1.fc16.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugins-amidi-3.0-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	audacious-plugins-exotic-3.0-1.fc16.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugins-exotic-3.0-1.fc16.x86_64 requires libbinio.so.1()(64bit)
	audacious-plugins-exotic-3.0-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	audacious-plugins-jack-3.0-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	audacious-plugins-jack-3.0-1.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	audacious-plugins-jack-3.0-1.fc16.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugins-jack-3.0-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	audacious-plugins-sid-3.0-1.fc16.x86_64 requires libmcs.so.1()(64bit)
	audacious-plugins-sid-3.0-1.fc16.x86_64 requires libsidplay.so.1()(64bit)
	audacious-plugins-sid-3.0-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libexpat.so.1()(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libvorbis.so.0()(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libFLAC++.so.6()(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libSoundTouch.so.1()(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libasound.so.2()(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libogg.so.0()(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libid3tag.so.0()(64bit)
	audacity-1.3.13-0.4.beta.fc16.x86_64 requires libFLAC.so.8()(64bit)
	audit-viewer-0.7.1-1.fc16.x86_64 requires pychart
	audit-viewer-0.7.1-1.fc16.x86_64 requires gnome-python2-gnome
	audit-viewer-0.7.1-1.fc16.x86_64 requires pygtk2-libglade
	audit-viewer-0.7.1-1.fc16.x86_64 requires python-sexy
	augeas-devel-0.9.0-1.fc16.i686 requires pkgconfig
	augeas-devel-0.9.0-1.fc16.i686 requires /usr/bin/pkg-config
	augeas-devel-0.9.0-1.fc16.x86_64 requires pkgconfig
	augeas-devel-0.9.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	authconfig-gtk-6.1.15-1.fc16.x86_64 requires pygtk2-libglade >= 0:2.14.0
	autoconf-archive-2011.04.12-1.fc16.noarch requires autoconf
	autoconf-archive-2011.04.12-1.fc16.noarch requires info
	autoconf-archive-2011.04.12-1.fc16.noarch requires info
	1:autofs-5.0.6-2.fc16.x86_64 requires libhesiod.so.0()(64bit)
	1:autofs-5.0.6-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	avahi-0.6.30-3.fc16.i686 requires libexpat.so.1
	avahi-0.6.30-3.fc16.i686 requires expat
	avahi-0.6.30-3.fc16.i686 requires libcap.so.2
	avahi-0.6.30-3.fc16.i686 requires libdaemon.so.0
	avahi-0.6.30-3.fc16.i686 requires libdaemon >= 0:0.11
	avahi-0.6.30-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	avahi-0.6.30-3.fc16.x86_64 requires expat
	avahi-0.6.30-3.fc16.x86_64 requires libdaemon.so.0()(64bit)
	avahi-0.6.30-3.fc16.x86_64 requires libcap.so.2()(64bit)
	avahi-0.6.30-3.fc16.x86_64 requires libdaemon >= 0:0.11
	avahi-autoipd-0.6.30-3.fc16.x86_64 requires libdaemon.so.0()(64bit)
	avahi-compat-howl-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-compat-howl-devel-0.6.30-3.fc16.x86_64 requires /usr/bin/pkg-config
	avahi-compat-libdns_sd-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-compat-libdns_sd-devel-0.6.30-3.fc16.x86_64 requires /usr/bin/pkg-config
	avahi-devel-0.6.30-3.fc16.i686 requires pkgconfig
	avahi-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-devel-0.6.30-3.fc16.x86_64 requires pkgconfig
	avahi-devel-0.6.30-3.fc16.x86_64 requires /usr/bin/pkg-config
	avahi-dnsconfd-0.6.30-3.fc16.x86_64 requires libdaemon.so.0()(64bit)
	avahi-glib-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-glib-devel-0.6.30-3.fc16.x86_64 requires /usr/bin/pkg-config
	avahi-gobject-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-gobject-devel-0.6.30-3.fc16.x86_64 requires /usr/bin/pkg-config
	avahi-qt3-0.6.30-3.fc16.i686 requires libXcursor.so.1
	avahi-qt3-0.6.30-3.fc16.i686 requires libXext.so.6
	avahi-qt3-0.6.30-3.fc16.i686 requires libXrandr.so.2
	avahi-qt3-0.6.30-3.fc16.i686 requires libSM.so.6
	avahi-qt3-0.6.30-3.fc16.i686 requires libXft.so.2
	avahi-qt3-0.6.30-3.fc16.i686 requires libXinerama.so.1
	avahi-qt3-0.6.30-3.fc16.i686 requires libmng.so.1
	avahi-qt3-0.6.30-3.fc16.i686 requires libXrender.so.1
	avahi-qt3-0.6.30-3.fc16.x86_64 requires libmng.so.1()(64bit)
	avahi-qt3-0.6.30-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	avahi-qt3-0.6.30-3.fc16.x86_64 requires libXext.so.6()(64bit)
	avahi-qt3-0.6.30-3.fc16.x86_64 requires libSM.so.6()(64bit)
	avahi-qt3-0.6.30-3.fc16.x86_64 requires libXft.so.2()(64bit)
	avahi-qt3-0.6.30-3.fc16.x86_64 requires libXrender.so.1()(64bit)
	avahi-qt3-0.6.30-3.fc16.x86_64 requires libXcursor.so.1()(64bit)
	avahi-qt3-0.6.30-3.fc16.x86_64 requires libXinerama.so.1()(64bit)
	avahi-qt3-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-qt3-devel-0.6.30-3.fc16.x86_64 requires /usr/bin/pkg-config
	avahi-qt4-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-qt4-devel-0.6.30-3.fc16.x86_64 requires /usr/bin/pkg-config
	avahi-sharp-0.6.30-3.fc16.x86_64 requires /usr/bin/pkg-config
	avahi-tools-0.6.30-3.fc16.x86_64 requires libgdbm.so.3()(64bit)
	avahi-ui-0.6.30-3.fc16.i686 requires libgdbm.so.3
	avahi-ui-0.6.30-3.fc16.x86_64 requires libgdbm.so.3()(64bit)
	avahi-ui-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-ui-devel-0.6.30-3.fc16.x86_64 requires /usr/bin/pkg-config
	avahi-ui-gtk3-0.6.30-3.fc16.i686 requires libgdbm.so.3
	avahi-ui-gtk3-0.6.30-3.fc16.x86_64 requires libgdbm.so.3()(64bit)
	avahi-ui-sharp-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-ui-sharp-devel-0.6.30-3.fc16.x86_64 requires /usr/bin/pkg-config
	avahi-ui-tools-0.6.30-3.fc16.x86_64 requires dbus-python
	avahi-ui-tools-0.6.30-3.fc16.x86_64 requires pygtk2-libglade
	avahi-ui-tools-0.6.30-3.fc16.x86_64 requires gdbm
	avahi-ui-tools-0.6.30-3.fc16.x86_64 requires pygtk2
	avahi-ui-tools-0.6.30-3.fc16.x86_64 requires libgdbm.so.3()(64bit)
	avalon-framework-4.3-3.fc16.noarch requires log4j
	avalon-logkit-2.1-5.fc16.noarch requires jms
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires libXcomposite.so.1
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires libXext.so.6
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires pyxdg
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires gnome-python2-gconf
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires libXrender.so.1
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires libdbus-glib-1.so.2
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.x86_64 requires pyxdg
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.x86_64 requires gnome-python2-gconf
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.x86_64 requires libXext.so.6()(64bit)
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.x86_64 requires libXrender.so.1()(64bit)
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	avant-window-navigator-devel-0.4.1-0.4.bzr830.fc16.i686 requires pkgconfig
	avant-window-navigator-devel-0.4.1-0.4.bzr830.fc16.i686 requires pkgconfig(dbus-glib-1)
	avant-window-navigator-devel-0.4.1-0.4.bzr830.fc16.i686 requires /usr/bin/pkg-config
	avant-window-navigator-devel-0.4.1-0.4.bzr830.fc16.x86_64 requires pkgconfig
	avant-window-navigator-devel-0.4.1-0.4.bzr830.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	avant-window-navigator-devel-0.4.1-0.4.bzr830.fc16.x86_64 requires /usr/bin/pkg-config
	avogadro-1.0.3-4.fc16.x86_64 requires libXext.so.6()(64bit)
	avogadro-1.0.3-4.fc16.x86_64 requires libSM.so.6()(64bit)
	avogadro-libs-1.0.3-4.fc16.i686 requires libXext.so.6
	avogadro-libs-1.0.3-4.fc16.i686 requires libSM.so.6
	avogadro-libs-1.0.3-4.fc16.x86_64 requires libXext.so.6()(64bit)
	avogadro-libs-1.0.3-4.fc16.x86_64 requires libSM.so.6()(64bit)
	avoision-0.6-2.fc16.x86_64 requires libphysfs-1.0.so.1()(64bit)
	avoision-0.6-2.fc16.x86_64 requires libSDL_sound-1.0.so.1()(64bit)
	avoision-0.6-2.fc16.x86_64 requires libradius-engine.so.0()(64bit)
	avr-gcc-4.5.3-1.fc16.x86_64 requires avr-binutils >= 0:2.13
	avr-gcc-4.5.3-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	avr-gcc-c++-4.5.3-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	avrdude-5.10-3.fc16.x86_64 requires /sbin/install-info
	avrdude-5.10-3.fc16.x86_64 requires /sbin/install-info
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires python-alsaaudio
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires python-vobject
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires fortune-mod
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires gnome-python2-gnome
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires pycairo
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires gstreamer-python
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires dbus-python
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires python-xklavier
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires gnome-python2-gnomevfs
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires gnome-python2-gconf
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires acpi
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires pygtk2
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires libXrender.so.1()(64bit)
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	ax25-tools-0.0.10-0.1.rc2.fc16.x86_64 requires libXext.so.6()(64bit)
	ax25-tools-0.0.10-0.1.rc2.fc16.x86_64 requires libSM.so.6()(64bit)
	ax25-tools-x-0.0.10-0.1.rc2.fc16.x86_64 requires libXext.so.6()(64bit)
	ax25-tools-x-0.0.10-0.1.rc2.fc16.x86_64 requires libSM.so.6()(64bit)
	ayttm-0.6.3-1.fc16.x86_64 requires libesd.so.0()(64bit)
	ayttm-0.6.3-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	ayttm-0.6.3-1.fc16.x86_64 requires libjasper.so.1()(64bit)
	ayttm-0.6.3-1.fc16.x86_64 requires libyahoo2.so.11()(64bit)
	azureus-4.6.0.4-2.fc16.noarch requires jakarta-commons-cli
	azureus-4.6.0.4-2.fc16.noarch requires log4j
	babl-devel-0.1.4-1.fc16.i686 requires pkgconfig
	babl-devel-0.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	babl-devel-0.1.4-1.fc16.x86_64 requires pkgconfig
	babl-devel-0.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	backup-manager-0.7.10-4.fc16.noarch requires gnupg
	backup-manager-0.7.10-4.fc16.noarch requires bzip2
	backup-manager-0.7.10-4.fc16.noarch requires bc
	backup-manager-0.7.10-4.fc16.noarch requires dar
	backup-manager-0.7.10-4.fc16.noarch requires gzip
	backup-manager-0.7.10-4.fc16.noarch requires which
	backup-manager-0.7.10-4.fc16.noarch requires dvd+rw-tools
	backup-manager-0.7.10-4.fc16.noarch requires gettext
	bacula-common-5.0.3-9.fc16.x86_64 requires fedora-usermgmt
	bacula-director-common-5.0.3-9.fc16.x86_64 requires fedora-usermgmt
	bacula-director-common-5.0.3-9.fc16.x86_64 requires fedora-usermgmt
	balsa-2.4.9-6.fc16.x86_64 requires libesmtp >= 0:1.0.4
	balsa-2.4.9-6.fc16.x86_64 requires libesmtp.so.6()(64bit)
	balsa-2.4.9-6.fc16.x86_64 requires scrollkeeper
	balsa-2.4.9-6.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	balsa-2.4.9-6.fc16.x86_64 requires libcom_err.so.2()(64bit)
	balsa-2.4.9-6.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	bamf-0.2.90-2.fc16.i686 requires libdbus-glib-1.so.2
	bamf-0.2.90-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	bamf-daemon-0.2.90-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	bamf-devel-0.2.90-2.fc16.i686 requires pkgconfig
	bamf-devel-0.2.90-2.fc16.i686 requires /usr/bin/pkg-config
	bamf-devel-0.2.90-2.fc16.x86_64 requires pkgconfig
	bamf-devel-0.2.90-2.fc16.x86_64 requires /usr/bin/pkg-config
	bangarang-2.0.1-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	banshee-2.0.1-2.fc16.i686 requires mono(Google.GData.Client) = 0:1.4.0.2
	banshee-2.0.1-2.fc16.i686 requires gtk-sharp-beans
	banshee-2.0.1-2.fc16.i686 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	banshee-2.0.1-2.fc16.i686 requires libXxf86vm.so.1
	banshee-2.0.1-2.fc16.i686 requires mono(notify-sharp) = 0:0.4.0.0
	banshee-2.0.1-2.fc16.i686 requires mono(Google.GData.Extensions) = 0:1.4.0.2
	banshee-2.0.1-2.fc16.i686 requires mono(Mono.Zeroconf) = 0:4.0.0.90
	banshee-2.0.1-2.fc16.i686 requires libXrandr.so.2
	banshee-2.0.1-2.fc16.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	banshee-2.0.1-2.fc16.i686 requires mono(gudev-sharp) = 0:1.0.0.0
	banshee-2.0.1-2.fc16.i686 requires mono(Google.GData.YouTube) = 0:1.4.0.2
	banshee-2.0.1-2.fc16.x86_64 requires mono(Google.GData.Client) = 0:1.4.0.2
	banshee-2.0.1-2.fc16.x86_64 requires gtk-sharp-beans
	banshee-2.0.1-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	banshee-2.0.1-2.fc16.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	banshee-2.0.1-2.fc16.x86_64 requires mono(notify-sharp) = 0:0.4.0.0
	banshee-2.0.1-2.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	banshee-2.0.1-2.fc16.x86_64 requires mono(Google.GData.Extensions) = 0:1.4.0.2
	banshee-2.0.1-2.fc16.x86_64 requires mono(Mono.Zeroconf) = 0:4.0.0.90
	banshee-2.0.1-2.fc16.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	banshee-2.0.1-2.fc16.x86_64 requires mono(gudev-sharp) = 0:1.0.0.0
	banshee-2.0.1-2.fc16.x86_64 requires mono(Google.GData.YouTube) = 0:1.4.0.2
	banshee-community-extensions-2.0.1-2.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	banshee-community-extensions-2.0.1-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	banshee-community-extensions-2.0.1-2.fc16.x86_64 requires clutter-gtk010
	banshee-community-extensions-2.0.1-2.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	banshee-community-extensions-2.0.1-2.fc16.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	banshee-community-extensions-2.0.1-2.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.1)(64bit)
	banshee-community-extensions-2.0.1-2.fc16.x86_64 requires mono(notify-sharp) = 0:0.4.0.0
	banshee-devel-2.0.1-2.fc16.i686 requires pkgconfig
	banshee-devel-2.0.1-2.fc16.i686 requires pkgconfig(ndesk-dbus-1.0)
	banshee-devel-2.0.1-2.fc16.i686 requires /usr/bin/pkg-config
	banshee-devel-2.0.1-2.fc16.i686 requires pkgconfig(ndesk-dbus-glib-1.0)
	banshee-devel-2.0.1-2.fc16.x86_64 requires pkgconfig
	banshee-devel-2.0.1-2.fc16.x86_64 requires pkgconfig(ndesk-dbus-1.0)
	banshee-devel-2.0.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	banshee-devel-2.0.1-2.fc16.x86_64 requires pkgconfig(ndesk-dbus-glib-1.0)
	banshee-meego-2.0.1-2.fc16.x86_64 requires mutter-meego
	banshee-musicbrainz-devel-2.0.1-2.fc16.i686 requires pkgconfig
	banshee-musicbrainz-devel-2.0.1-2.fc16.i686 requires /usr/bin/pkg-config
	banshee-musicbrainz-devel-2.0.1-2.fc16.x86_64 requires pkgconfig
	banshee-musicbrainz-devel-2.0.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	barry-0.17.1-3.fc16.x86_64 requires libglademm-2.4.so.1()(64bit)
	barry-0.17.1-3.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	barry-devel-0.17.1-3.fc16.i686 requires /usr/bin/pkg-config
	barry-devel-0.17.1-3.fc16.i686 requires pkgconfig
	barry-devel-0.17.1-3.fc16.x86_64 requires pkgconfig
	barry-devel-0.17.1-3.fc16.x86_64 requires /usr/bin/pkg-config
	barry-libs-0.17.1-3.fc16.i686 requires libtar.so.1
	barry-libs-0.17.1-3.fc16.x86_64 requires libtar.so.1()(64bit)
	bashdb-4.2_0.7-1.fc16.noarch requires /sbin/install-info
	bashdb-4.2_0.7-1.fc16.noarch requires /sbin/install-info
	batik-rasterizer-1.7-12.fc16.noarch requires xerces-j2 >= 0:2.3
	batik-slideshow-1.7-12.fc16.noarch requires xerces-j2 >= 0:2.3
	batik-squiggle-1.7-12.fc16.noarch requires xerces-j2 >= 0:2.3
	batik-svgpp-1.7-12.fc16.noarch requires xerces-j2 >= 0:2.3
	bcfg2-server-1.2.0-3.pre3.fc16.noarch requires python-cheetah
	bcfg2-server-1.2.0-3.pre3.fc16.noarch requires python-genshi
	bcfg2-server-1.2.0-3.pre3.fc16.noarch requires redhat-lsb
	bdii-5.2.3-2.fc16.noarch requires glue-schema >= 0:2.0.0
	beanstalkd-1.4.6-4.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	beldi-0.9.26-2.fc16.x86_64 requires libzip.so.1()(64bit)
	beldi-0.9.26-2.fc16.x86_64 requires libXmu.so.6()(64bit)
	beldi-0.9.26-2.fc16.x86_64 requires libgtkglextmm-x11-1.2.so.0()(64bit)
	beldi-0.9.26-2.fc16.x86_64 requires libSM.so.6()(64bit)
	beldi-0.9.26-2.fc16.x86_64 requires libgdkglextmm-x11-1.2.so.0()(64bit)
	berusky-1.2-2.fc16.x86_64 requires berusky-data
	bfast-0.6.5a-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	bibletime-2.8.1-1.fc16.x86_64 requires libclucene.so.0()(64bit)
	bigloo-3.6a-1.fc16.x86_64 requires /sbin/install-info
	bigloo-3.6a-1.fc16.x86_64 requires indent
	bigloo-3.6a-1.fc16.x86_64 requires /sbin/install-info
	32:bind-9.8.0-8.P4.fc16.x86_64 requires libcap.so.2()(64bit)
	32:bind-9.8.0-8.P4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	32:bind-libs-9.8.0-8.P4.fc16.i686 requires libcom_err.so.2
	32:bind-libs-9.8.0-8.P4.fc16.i686 requires libcap.so.2
	32:bind-libs-9.8.0-8.P4.fc16.x86_64 requires libcap.so.2()(64bit)
	32:bind-libs-9.8.0-8.P4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	32:bind-libs-lite-9.8.0-8.P4.fc16.i686 requires libcom_err.so.2
	32:bind-libs-lite-9.8.0-8.P4.fc16.i686 requires libcap.so.2
	32:bind-libs-lite-9.8.0-8.P4.fc16.x86_64 requires libcap.so.2()(64bit)
	32:bind-libs-lite-9.8.0-8.P4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	32:bind-sdb-9.8.0-8.P4.fc16.x86_64 requires libcap.so.2()(64bit)
	32:bind-sdb-9.8.0-8.P4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	32:bind-utils-9.8.0-8.P4.fc16.x86_64 requires libcap.so.2()(64bit)
	32:bind-utils-9.8.0-8.P4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	binutils-2.21.53.0.1-1.fc16.x86_64 requires /sbin/install-info
	binutils-2.21.53.0.1-1.fc16.x86_64 requires /sbin/install-info
	binutils-devel-2.21.53.0.1-1.fc16.i686 requires /sbin/install-info
	binutils-devel-2.21.53.0.1-1.fc16.i686 requires /sbin/install-info
	binutils-devel-2.21.53.0.1-1.fc16.x86_64 requires /sbin/install-info
	binutils-devel-2.21.53.0.1-1.fc16.x86_64 requires /sbin/install-info
	bisho-0.27.2-4.fc16.i686 requires libdbus-glib-1.so.2
	bisho-0.27.2-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	bisho-devel-0.27.2-4.fc16.i686 requires pkgconfig
	bisho-devel-0.27.2-4.fc16.i686 requires /usr/bin/pkg-config
	bisho-devel-0.27.2-4.fc16.x86_64 requires pkgconfig
	bisho-devel-0.27.2-4.fc16.x86_64 requires /usr/bin/pkg-config
	bison-2.5-1.fc16.x86_64 requires /sbin/install-info
	bison-2.5-1.fc16.x86_64 requires /sbin/install-info
	bitlbee-devel-3.0.3-2.fc16.i686 requires pkgconfig
	bitlbee-devel-3.0.3-2.fc16.i686 requires /usr/bin/pkg-config
	bitlbee-devel-3.0.3-2.fc16.x86_64 requires pkgconfig
	bitlbee-devel-3.0.3-2.fc16.x86_64 requires /usr/bin/pkg-config
	bitlbee-otr-3.0.3-2.fc16.x86_64 requires libotr.so.2()(64bit)
	bitlbee-otr-3.0.3-2.fc16.x86_64 requires pkgconfig
	bitmap-1.0.3-10.fc16.x86_64 requires libXaw.so.7()(64bit)
	bitmap-1.0.3-10.fc16.x86_64 requires libXmu.so.6()(64bit)
	blacs-mpich2-1.1-43.fc16.i686 requires environment-modules
	blacs-mpich2-1.1-43.fc16.x86_64 requires environment-modules
	blacs-openmpi-1.1-43.fc16.x86_64 requires environment-modules
	bleachbit-0.8.7-1.fc16.noarch requires gnome-python2
	bleachbit-0.8.7-1.fc16.noarch requires pygtk2
	1:blender-2.58a-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	1:blender-2.58a-1.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	1:blender-2.58a-1.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	1:blender-2.58a-1.fc16.x86_64 requires libImath.so.6()(64bit)
	1:blender-2.58a-1.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	1:blender-2.58a-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	1:blender-2.58a-1.fc16.x86_64 requires libHalf.so.6()(64bit)
	1:blender-2.58a-1.fc16.x86_64 requires libIex.so.6()(64bit)
	1:blender-2.58a-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.1)(64bit)
	1:blenderplayer-2.58a-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	1:blenderplayer-2.58a-1.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	1:blenderplayer-2.58a-1.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	1:blenderplayer-2.58a-1.fc16.x86_64 requires libImath.so.6()(64bit)
	1:blenderplayer-2.58a-1.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	1:blenderplayer-2.58a-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	1:blenderplayer-2.58a-1.fc16.x86_64 requires libHalf.so.6()(64bit)
	1:blenderplayer-2.58a-1.fc16.x86_64 requires libIex.so.6()(64bit)
	1:blenderplayer-2.58a-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.1)(64bit)
	bless-doc-0.6.0-7.fc16.x86_64 requires scrollkeeper
	bless-doc-0.6.0-7.fc16.x86_64 requires scrollkeeper
	blobwars-1.19-1.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	blobwars-1.19-1.fc16.x86_64 requires bitstream-vera-sans-fonts
	blobwars-1.19-1.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	blobwars-1.19-1.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	blobwars-1.19-1.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	bluedevil-1.1.1-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	bluefish-2.0.3-4.fc16.x86_64 requires xml-common
	bluefish-2.0.3-4.fc16.x86_64 requires xml-common
	blueman-1.21-8.fc16.x86_64 requires pygtk2 >= 0:2.12
	blueman-1.21-8.fc16.x86_64 requires gnome-python2-gnome
	blueman-1.21-8.fc16.x86_64 requires notify-python
	blueman-1.21-8.fc16.x86_64 requires gnome-python2-gconf
	bluetile-0.5.3-11.fc16.x86_64 requires libXext.so.6()(64bit)
	bluetile-0.5.3-11.fc16.x86_64 requires libXft.so.2()(64bit)
	bluetile-0.5.3-11.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	bluetile-0.5.3-11.fc16.x86_64 requires libXinerama.so.1()(64bit)
	bluez-alsa-4.95-1.fc16.i686 requires libasound.so.2
	bluez-alsa-4.95-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	bluez-alsa-4.95-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	bluez-alsa-4.95-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	bluez-alsa-4.95-1.fc16.x86_64 requires libasound.so.2()(64bit)
	bluez-alsa-4.95-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	bluez-libs-devel-4.95-1.fc16.i686 requires pkgconfig
	bluez-libs-devel-4.95-1.fc16.i686 requires /usr/bin/pkg-config
	bluez-libs-devel-4.95-1.fc16.x86_64 requires pkgconfig
	bluez-libs-devel-4.95-1.fc16.x86_64 requires /usr/bin/pkg-config
	bochs-2.4.6-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	bochs-2.4.6-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	bochs-2.4.6-1.fc16.x86_64 requires libasound.so.2()(64bit)
	bochs-2.4.6-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	bochs-2.4.6-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	bochs-2.4.6-1.fc16.x86_64 requires libvgagl.so.1()(64bit)
	bochs-2.4.6-1.fc16.x86_64 requires vgabios
	bochs-2.4.6-1.fc16.x86_64 requires libSM.so.6()(64bit)
	bochs-2.4.6-1.fc16.x86_64 requires libvga.so.1()(64bit)
	bodhi-client-0.8.0-1.fc16.noarch requires koji
	bodhi-server-0.8.0-1.fc16.noarch requires python-markdown
	bodhi-server-0.8.0-1.fc16.noarch requires intltool
	bodhi-server-0.8.0-1.fc16.noarch requires koji
	bodhi-server-0.8.0-1.fc16.noarch requires python-tgcaptcha
	bodhi-server-0.8.0-1.fc16.noarch requires mod_wsgi
	bolzplatz2006-1.0.3-13.fc16.x86_64 requires autodownloader
	bolzplatz2006-1.0.3-13.fc16.x86_64 requires libXrandr.so.2()(64bit)
	bolzplatz2006-1.0.3-13.fc16.x86_64 requires openal-soft
	bolzplatz2006-1.0.3-13.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	bolzplatz2006-1.0.3-13.fc16.x86_64 requires vecmath1.2
	bolzplatz2006-1.0.3-13.fc16.x86_64 requires dom4j
	bolzplatz2006-1.0.3-13.fc16.x86_64 requires libXext.so.6()(64bit)
	bolzplatz2006-1.0.3-13.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	bolzplatz2006-1.0.3-13.fc16.x86_64 requires libXrender.so.1()(64bit)
	bolzplatz2006-1.0.3-13.fc16.x86_64 requires libXcursor.so.1()(64bit)
	boo-devel-0.9.4.9-2.fc16.i686 requires /usr/bin/pkg-config
	boo-devel-0.9.4.9-2.fc16.x86_64 requires /usr/bin/pkg-config
	boost-iostreams-1.47.0-3.fc16.i686 requires libbz2.so.1
	boost-iostreams-1.47.0-3.fc16.x86_64 requires libbz2.so.1()(64bit)
	bootchart-0.14.0-1.3.git20110630.fc16.x86_64 requires pygtk2
	boswars-2.6.1-2.fc16.x86_64 requires xorg-x11-utils
	boswars-2.6.1-2.fc16.x86_64 requires libtheora.so.0()(64bit)
	boswars-2.6.1-2.fc16.x86_64 requires libtolua++-5.1.so()(64bit)
	boswars-2.6.1-2.fc16.x86_64 requires libogg.so.0()(64bit)
	boswars-2.6.1-2.fc16.x86_64 requires libvorbis.so.0()(64bit)
	boswars-2.6.1-2.fc16.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	botan-1.8.13-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	botan-devel-1.8.13-2.fc16.i686 requires pkgconfig
	botan-devel-1.8.13-2.fc16.i686 requires bzip2-devel
	botan-devel-1.8.13-2.fc16.i686 requires /usr/bin/pkg-config
	botan-devel-1.8.13-2.fc16.x86_64 requires pkgconfig
	botan-devel-1.8.13-2.fc16.x86_64 requires bzip2-devel
	botan-devel-1.8.13-2.fc16.x86_64 requires /usr/bin/pkg-config
	bournal-1.5-2.fc16.noarch requires gnupg
	brasero-3.0.0-2.fc16.x86_64 requires libbeagle.so.1()(64bit)
	brasero-3.0.0-2.fc16.x86_64 requires cdrdao
	brasero-3.0.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	brasero-3.0.0-2.fc16.x86_64 requires dvd+rw-tools
	brasero-devel-3.0.0-2.fc16.i686 requires pkgconfig
	brasero-devel-3.0.0-2.fc16.i686 requires /usr/bin/pkg-config
	brasero-devel-3.0.0-2.fc16.x86_64 requires pkgconfig
	brasero-devel-3.0.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	btanks-0.9.8083-1.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	btanks-0.9.8083-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	btanks-0.9.8083-1.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	btparser-devel-0.13-1.fc16.i686 requires /usr/bin/pkg-config
	btparser-devel-0.13-1.fc16.x86_64 requires /usr/bin/pkg-config
	bugzilla-4.0.1-1.fc16.noarch requires patchutils
	bugzilla-4.0.1-1.fc16.noarch requires which
	buildbot-master-0.8.4p1-2.fc16.noarch requires info
	buildbot-master-0.8.4p1-2.fc16.noarch requires info
	buildbot-master-0.8.4p1-2.fc16.noarch requires python-boto
	buildnumber-maven-plugin-1.0-3.fc16.noarch requires jna
	buildnumber-maven-plugin-1.0-3.fc16.noarch requires svnkit
	bullet-devel-2.78-1.fc16.i686 requires /usr/bin/pkg-config
	bullet-devel-2.78-1.fc16.x86_64 requires /usr/bin/pkg-config
	bullet-extras-2.78-1.fc16.i686 requires libglut.so.3
	bullet-extras-2.78-1.fc16.x86_64 requires libglut.so.3()(64bit)
	byobu-4.22-2.fc16.noarch requires gettext
	byzanz-0.3-0.2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	bzflag-2.0.16-3.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	bzflag-2.0.16-3.fc16.x86_64 requires libXext.so.6()(64bit)
	bzflag-2.0.16-3.fc16.x86_64 requires libSM.so.6()(64bit)
	bzr-2.4-0.4.b5.fc16.x86_64 requires python-pycurl
	c-ares-devel-1.7.4-3.fc16.i686 requires /usr/bin/pkg-config
	c-ares-devel-1.7.4-3.fc16.i686 requires pkgconfig
	c-ares-devel-1.7.4-3.fc16.x86_64 requires pkgconfig
	c-ares-devel-1.7.4-3.fc16.x86_64 requires /usr/bin/pkg-config
	caca-utils-0.99-0.12.beta17.fc16.x86_64 requires libImlib2.so.1()(64bit)
	cairo-1.10.2-4.fc16.i686 requires libXrender.so.1
	cairo-1.10.2-4.fc16.x86_64 requires libXrender.so.1()(64bit)
	cairo-devel-1.10.2-4.fc16.i686 requires pkgconfig
	cairo-devel-1.10.2-4.fc16.i686 requires /usr/bin/pkg-config
	cairo-devel-1.10.2-4.fc16.i686 requires libXrender-devel
	cairo-devel-1.10.2-4.fc16.i686 requires pkgconfig(xrender) >= 0:0.6
	cairo-devel-1.10.2-4.fc16.x86_64 requires pkgconfig
	cairo-devel-1.10.2-4.fc16.x86_64 requires /usr/bin/pkg-config
	cairo-devel-1.10.2-4.fc16.x86_64 requires libXrender-devel
	cairo-devel-1.10.2-4.fc16.x86_64 requires pkgconfig(xrender) >= 0:0.6
	cairo-gobject-1.10.2-4.fc16.i686 requires libXrender.so.1
	cairo-gobject-1.10.2-4.fc16.x86_64 requires libXrender.so.1()(64bit)
	cairo-gobject-devel-1.10.2-4.fc16.i686 requires pkgconfig
	cairo-gobject-devel-1.10.2-4.fc16.i686 requires /usr/bin/pkg-config
	cairo-gobject-devel-1.10.2-4.fc16.x86_64 requires pkgconfig
	cairo-gobject-devel-1.10.2-4.fc16.x86_64 requires /usr/bin/pkg-config
	cairomm-1.9.8-2.fc16.3.i686 requires libXrender.so.1
	cairomm-1.9.8-2.fc16.3.x86_64 requires libXrender.so.1()(64bit)
	cairomm-devel-1.9.8-2.fc16.3.i686 requires pkgconfig
	cairomm-devel-1.9.8-2.fc16.3.i686 requires /usr/bin/pkg-config
	cairomm-devel-1.9.8-2.fc16.3.x86_64 requires pkgconfig
	cairomm-devel-1.9.8-2.fc16.3.x86_64 requires /usr/bin/pkg-config
	calibre-0.8.11-1.fc16.x86_64 requires odfpy
	calibre-0.8.11-1.fc16.x86_64 requires python-genshi
	calibre-0.8.11-1.fc16.x86_64 requires libXext.so.6()(64bit)
	calibre-0.8.11-1.fc16.x86_64 requires pyPdf
	calibre-0.8.11-1.fc16.x86_64 requires libchm.so.0()(64bit)
	calibre-0.8.11-1.fc16.x86_64 requires python-cssutils
	calibre-0.8.11-1.fc16.x86_64 requires python-BeautifulSoup
	callweaver-1.2.1-10.fc16.i686 requires fedora-usermgmt
	callweaver-1.2.1-10.fc16.i686 requires fedora-usermgmt
	callweaver-1.2.1-10.fc16.i686 requires libreadline.so.5
	callweaver-1.2.1-10.fc16.i686 requires libspandsp.so.2
	callweaver-1.2.1-10.fc16.i686 requires libspeex.so.1
	callweaver-1.2.1-10.fc16.x86_64 requires fedora-usermgmt
	callweaver-1.2.1-10.fc16.x86_64 requires fedora-usermgmt
	callweaver-1.2.1-10.fc16.x86_64 requires libspeex.so.1()(64bit)
	callweaver-1.2.1-10.fc16.x86_64 requires libspandsp.so.2()(64bit)
	callweaver-1.2.1-10.fc16.x86_64 requires libreadline.so.5()(64bit)
	callweaver-alsa-1.2.1-10.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	callweaver-alsa-1.2.1-10.fc16.x86_64 requires libasound.so.2()(64bit)
	callweaver-alsa-1.2.1-10.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	callweaver-alsa-1.2.1-10.fc16.x86_64 requires libreadline.so.5()(64bit)
	callweaver-bluetooth-1.2.1-10.fc16.x86_64 requires libreadline.so.5()(64bit)
	callweaver-capi-1.2.1-10.fc16.x86_64 requires libreadline.so.5()(64bit)
	callweaver-jabber-1.2.1-10.fc16.x86_64 requires libloudmouth-1.so.0()(64bit)
	callweaver-jabber-1.2.1-10.fc16.x86_64 requires libreadline.so.5()(64bit)
	callweaver-javascript-1.2.1-10.fc16.x86_64 requires libreadline.so.5()(64bit)
	callweaver-ldap-1.2.1-10.fc16.x86_64 requires libreadline.so.5()(64bit)
	callweaver-misdn-1.2.1-10.fc16.x86_64 requires libisdnnet.so.0()(64bit)
	callweaver-misdn-1.2.1-10.fc16.x86_64 requires libmISDN.so.0()(64bit)
	callweaver-misdn-1.2.1-10.fc16.x86_64 requires libreadline.so.5()(64bit)
	callweaver-mysql-1.2.1-10.fc16.x86_64 requires libreadline.so.5()(64bit)
	callweaver-ogi-1.2.1-10.fc16.x86_64 requires libreadline.so.5()(64bit)
	callweaver-postgresql-1.2.1-10.fc16.x86_64 requires libreadline.so.5()(64bit)
	caribou-0.3.2-2.fc16.i686 requires python-virtkey
	caribou-0.3.2-2.fc16.i686 requires libgee.so.2
	caribou-0.3.2-2.fc16.i686 requires pyclutter
	caribou-0.3.2-2.fc16.i686 requires gnome-python2-gconf
	caribou-0.3.2-2.fc16.i686 requires pygtk2
	caribou-0.3.2-2.fc16.i686 requires libxklavier.so.16
	caribou-0.3.2-2.fc16.i686 requires libXtst.so.6
	caribou-0.3.2-2.fc16.x86_64 requires pyclutter
	caribou-0.3.2-2.fc16.x86_64 requires libxklavier.so.16()(64bit)
	caribou-0.3.2-2.fc16.x86_64 requires libXtst.so.6()(64bit)
	caribou-0.3.2-2.fc16.x86_64 requires python-virtkey
	caribou-0.3.2-2.fc16.x86_64 requires libgee.so.2()(64bit)
	caribou-0.3.2-2.fc16.x86_64 requires gnome-python2-gconf
	caribou-0.3.2-2.fc16.x86_64 requires pygtk2
	castor-0.9.5-7.fc16.noarch requires regexp
	castor-0.9.5-7.fc16.noarch requires jta
	castor-0.9.5-7.fc16.noarch requires log4j
	castor-0.9.5-7.fc16.noarch requires xerces-j2
	castor-0.9.5-7.fc16.noarch requires adaptx
	castor-test-0.9.5-7.fc16.noarch requires junit
	ccsm-0.9.5.0-1.fc16.noarch requires pygtk2 >= 0:2.10
	ccsm-0.9.5.0-1.fc16.noarch requires python-sexy
	cdm-0.5.3-4.fc16.noarch requires xorg-x11-utils
	cdm-0.5.3-4.fc16.noarch requires ConsoleKit
	cdw-0.6.0-8.fc16.x86_64 requires dvd+rw-tools
	cegui-0.7.5-8.fc16.x86_64 requires libexpat.so.1()(64bit)
	cegui-0.7.5-8.fc16.x86_64 requires libSILLY.so.1()(64bit)
	cegui-0.7.5-8.fc16.x86_64 requires libtolua++-5.1.so()(64bit)
	cegui-0.7.5-8.fc16.x86_64 requires libSM.so.6()(64bit)
	cegui-devel-0.7.5-8.fc16.i686 requires libtolua++-5.1.so
	cegui-devel-0.7.5-8.fc16.i686 requires /usr/bin/pkg-config
	cegui-devel-0.7.5-8.fc16.x86_64 requires libtolua++-5.1.so()(64bit)
	cegui-devel-0.7.5-8.fc16.x86_64 requires /usr/bin/pkg-config
	cegui-freeimage-imagecodec-0.7.5-8.fc16.x86_64 requires libfreeimage.so.3()(64bit)
	cegui-irrlicht-renderer-0.7.5-8.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	cegui-tinyxml-xmlparser-0.7.5-8.fc16.x86_64 requires libtinyxml.so.0()(64bit)
	cegui06-0.6.2-8.fc16.x86_64 requires libexpat.so.1()(64bit)
	cegui06-0.6.2-8.fc16.x86_64 requires libSM.so.6()(64bit)
	cegui06-devel-0.6.2-8.fc16.i686 requires /usr/bin/pkg-config
	cegui06-devel-0.6.2-8.fc16.x86_64 requires /usr/bin/pkg-config
	cellwriter-1.3.4-6.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	cellwriter-1.3.4-6.fc16.x86_64 requires libXtst.so.6()(64bit)
	cellwriter-1.3.4-6.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	celt-0.11.1-2.fc16.i686 requires libogg.so.0
	celt-0.11.1-2.fc16.x86_64 requires libogg.so.0()(64bit)
	celt-devel-0.11.1-2.fc16.i686 requires pkgconfig
	celt-devel-0.11.1-2.fc16.i686 requires /usr/bin/pkg-config
	celt-devel-0.11.1-2.fc16.i686 requires libogg-devel
	celt-devel-0.11.1-2.fc16.x86_64 requires pkgconfig
	celt-devel-0.11.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	celt-devel-0.11.1-2.fc16.x86_64 requires libogg-devel
	celt071-0.7.1-2.fc16.i686 requires libogg.so.0
	celt071-0.7.1-2.fc16.x86_64 requires libogg.so.0()(64bit)
	celt071-devel-0.7.1-2.fc16.i686 requires pkgconfig
	celt071-devel-0.7.1-2.fc16.i686 requires /usr/bin/pkg-config
	celt071-devel-0.7.1-2.fc16.i686 requires libogg-devel
	celt071-devel-0.7.1-2.fc16.x86_64 requires pkgconfig
	celt071-devel-0.7.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	celt071-devel-0.7.1-2.fc16.x86_64 requires libogg-devel
	1:centerim-4.22.10-3.fc16.x86_64 requires libnss_compat_ossl.so.0()(64bit)
	ceph-0.31-3.fc16.i686 requires libexpat.so.1
	ceph-0.31-3.fc16.i686 requires libcryptopp.so.6
	ceph-0.31-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	ceph-0.31-3.fc16.x86_64 requires libcryptopp.so.6()(64bit)
	ceph-devel-0.31-3.fc16.i686 requires libcryptopp.so.6
	ceph-devel-0.31-3.fc16.x86_64 requires libcryptopp.so.6()(64bit)
	ceph-fuse-0.31-3.fc16.x86_64 requires libcryptopp.so.6()(64bit)
	ceph-gcephtool-0.31-3.fc16.x86_64 requires libcryptopp.so.6()(64bit)
	ceph-obsync-0.31-3.fc16.x86_64 requires python-boto
	ceph-radosgw-0.31-3.fc16.x86_64 requires libcryptopp.so.6()(64bit)
	ceph-radosgw-0.31-3.fc16.x86_64 requires mod_fcgid
	certmonger-0.42-1.fc16.x86_64 requires libtalloc.so.2()(64bit)
	certmonger-0.42-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	certmonger-0.42-1.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	cfitsio-devel-3.280-1.fc16.i686 requires pkgconfig
	cfitsio-devel-3.280-1.fc16.i686 requires /usr/bin/pkg-config
	cfitsio-devel-3.280-1.fc16.x86_64 requires pkgconfig
	cfitsio-devel-3.280-1.fc16.x86_64 requires /usr/bin/pkg-config
	check-0.9.8-3.fc16.i686 requires /sbin/install-info
	check-0.9.8-3.fc16.i686 requires /sbin/install-info
	check-0.9.8-3.fc16.x86_64 requires /sbin/install-info
	check-0.9.8-3.fc16.x86_64 requires /sbin/install-info
	check-devel-0.9.8-3.fc16.i686 requires pkgconfig
	check-devel-0.9.8-3.fc16.i686 requires /usr/bin/pkg-config
	check-devel-0.9.8-3.fc16.x86_64 requires pkgconfig
	check-devel-0.9.8-3.fc16.x86_64 requires /usr/bin/pkg-config
	checkstyle-5.4-1.fc16.noarch requires guava
	checkstyle-5.4-1.fc16.noarch requires xerces-j2
	checkstyle-5.4-1.fc16.noarch requires apache-commons-cli
	checkstyle-5.4-1.fc16.noarch requires apache-commons-beanutils
	checkstyle-5.4-1.fc16.noarch requires jdom
	1:cheese-3.0.2-1.fc16.x86_64 requires libcogl.so.1()(64bit)
	1:cheese-3.0.2-1.fc16.x86_64 requires libgee.so.2()(64bit)
	1:cheese-3.0.2-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	1:cheese-3.0.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:cheese-3.0.2-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	1:cheese-3.0.2-1.fc16.x86_64 requires gnome-video-effects
	1:cheese-libs-3.0.2-1.fc16.i686 requires libgee.so.2
	1:cheese-libs-3.0.2-1.fc16.i686 requires libXcomposite.so.1
	1:cheese-libs-3.0.2-1.fc16.i686 requires libXext.so.6
	1:cheese-libs-3.0.2-1.fc16.i686 requires libcogl.so.1
	1:cheese-libs-3.0.2-1.fc16.i686 requires libXdamage.so.1
	1:cheese-libs-3.0.2-1.fc16.x86_64 requires libcogl.so.1()(64bit)
	1:cheese-libs-3.0.2-1.fc16.x86_64 requires libgee.so.2()(64bit)
	1:cheese-libs-3.0.2-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	1:cheese-libs-3.0.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:cheese-libs-3.0.2-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	1:cheese-libs-devel-3.0.2-1.fc16.i686 requires /usr/bin/pkg-config
	1:cheese-libs-devel-3.0.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	cherokee-1.2.1-2.fc16.i686 requires spawn-fcgi
	cherokee-1.2.1-2.fc16.x86_64 requires spawn-fcgi
	cherokee-devel-1.2.1-2.fc16.i686 requires /usr/bin/pkg-config
	cherokee-devel-1.2.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	chess-1.0-38.fc16.x86_64 requires libOIS-1.2.0.so()(64bit)
	childsplay-1.6-2.fc16.noarch requires pyfribidi
	chm2pdf-0.9.1-10.fc16.noarch requires python-chm
	chmsee-1.3.1.1-1.fc16.x86_64 requires libchm.so.0()(64bit)
	choqok-1.1-3.fc16.x86_64 requires libattica.so.0()(64bit)
	choqok-1.1-3.fc16.x86_64 requires libqjson.so.0()(64bit)
	choqok-1.1-3.fc16.x86_64 requires libqoauth.so.1()(64bit)
	choqok-libs-1.1-3.fc16.i686 requires libqjson.so.0
	choqok-libs-1.1-3.fc16.i686 requires libqoauth.so.1
	choqok-libs-1.1-3.fc16.x86_64 requires libqjson.so.0()(64bit)
	choqok-libs-1.1-3.fc16.x86_64 requires libqoauth.so.1()(64bit)
	chromium-bsu-0.9.15-1.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	chromium-bsu-0.9.15-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	chromium-bsu-0.9.15-1.fc16.x86_64 requires libGLC.so.0()(64bit)
	chromium-bsu-0.9.15-1.fc16.x86_64 requires libalut.so.0()(64bit)
	chromium-bsu-0.9.15-1.fc16.x86_64 requires libglpng.so.1()(64bit)
	chrony-1.26-1.fc16.x86_64 requires info
	chrony-1.26-1.fc16.x86_64 requires info
	chrony-1.26-1.fc16.x86_64 requires libcap.so.2()(64bit)
	cifs-utils-5.0-1.fc16.x86_64 requires libtalloc.so.2()(64bit)
	cifs-utils-5.0-1.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	cinepaint-0.25.0-0.2.fc16.x86_64 requires libXmu.so.6()(64bit)
	cinepaint-0.25.0-0.2.fc16.x86_64 requires libSM.so.6()(64bit)
	cinepaint-devel-0.25.0-0.2.fc16.i686 requires automake
	cinepaint-devel-0.25.0-0.2.fc16.i686 requires pkgconfig
	cinepaint-devel-0.25.0-0.2.fc16.i686 requires /usr/bin/pkg-config
	cinepaint-devel-0.25.0-0.2.fc16.x86_64 requires /usr/bin/pkg-config
	cinepaint-devel-0.25.0-0.2.fc16.x86_64 requires automake
	cinepaint-devel-0.25.0-0.2.fc16.x86_64 requires pkgconfig
	cinepaint-libs-0.25.0-0.2.fc16.i686 requires libIex.so.6
	cinepaint-libs-0.25.0-0.2.fc16.i686 requires libImath.so.6
	cinepaint-libs-0.25.0-0.2.fc16.i686 requires libIlmThread.so.6
	cinepaint-libs-0.25.0-0.2.fc16.i686 requires libIlmImf.so.6
	cinepaint-libs-0.25.0-0.2.fc16.i686 requires libHalf.so.6
	cinepaint-libs-0.25.0-0.2.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	cinepaint-libs-0.25.0-0.2.fc16.x86_64 requires libImath.so.6()(64bit)
	cinepaint-libs-0.25.0-0.2.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	cinepaint-libs-0.25.0-0.2.fc16.x86_64 requires libHalf.so.6()(64bit)
	cinepaint-libs-0.25.0-0.2.fc16.x86_64 requires libIex.so.6()(64bit)
	cjkuni-ukai-fonts-0.2.20080216.1-47.fc16.noarch requires fontpackages-filesystem
	cjkuni-uming-fonts-0.2.20080216.1-47.fc16.noarch requires fontpackages-filesystem
	clamav-devel-0.97.1-1600.fc16.i686 requires /usr/bin/pkg-config
	clamav-devel-0.97.1-1600.fc16.x86_64 requires /usr/bin/pkg-config
	clamav-filesystem-0.97.1-1600.fc16.noarch requires fedora-usermgmt
	clamav-filesystem-0.97.1-1600.fc16.noarch requires fedora-usermgmt
	clamav-lib-0.97.1-1600.fc16.i686 requires libbz2.so.1
	clamav-lib-0.97.1-1600.fc16.x86_64 requires libbz2.so.1()(64bit)
	clamav-milter-0.97.1-1600.fc16.x86_64 requires fedora-usermgmt
	clamav-milter-0.97.1-1600.fc16.x86_64 requires fedora-usermgmt
	clamav-milter-upstart-0.97.1-1600.fc16.noarch requires /usr/bin/killall
	clamav-scanner-upstart-0.97.1-1600.fc16.noarch requires /usr/bin/killall
	clamav-unofficial-sigs-3.7.1-5.fc16.noarch requires gnupg
	clanbomber-1.05-15.fc16.x86_64 requires libHermes.so.1()(64bit)
	claws-mail-3.7.9-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-3.7.9-5.fc16.x86_64 requires libcompface.so.1()(64bit)
	claws-mail-3.7.9-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	claws-mail-3.7.9-5.fc16.x86_64 requires libSM.so.6()(64bit)
	claws-mail-3.7.9-5.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	claws-mail-devel-3.7.9-5.fc16.i686 requires pkgconfig
	claws-mail-devel-3.7.9-5.fc16.i686 requires /usr/bin/pkg-config
	claws-mail-devel-3.7.9-5.fc16.x86_64 requires pkgconfig
	claws-mail-devel-3.7.9-5.fc16.x86_64 requires /usr/bin/pkg-config
	claws-mail-plugins-archive-3.7.9-7.fc16.x86_64 requires libarchive.so.2()(64bit)
	claws-mail-plugins-bogofilter-3.7.9-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-plugins-bogofilter-3.7.9-5.fc16.x86_64 requires bogofilter
	claws-mail-plugins-bogofilter-3.7.9-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	claws-mail-plugins-dillo-3.7.9-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-plugins-dillo-3.7.9-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	claws-mail-plugins-geolocation-3.7.9-7.fc16.x86_64 requires libcogl.so.1()(64bit)
	claws-mail-plugins-geolocation-3.7.9-7.fc16.x86_64 requires libXdamage.so.1()(64bit)
	claws-mail-plugins-geolocation-3.7.9-7.fc16.x86_64 requires libXext.so.6()(64bit)
	claws-mail-plugins-geolocation-3.7.9-7.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	claws-mail-plugins-pgp-3.7.9-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-plugins-pgp-3.7.9-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	claws-mail-plugins-smime-3.7.9-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-plugins-smime-3.7.9-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	claws-mail-plugins-spamassassin-3.7.9-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	claws-mail-plugins-spamassassin-3.7.9-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	clementine-0.7.1-2.fc16.x86_64 requires libQxtGui.so.0()(64bit)
	clementine-0.7.1-2.fc16.x86_64 requires qtsingleapplication >= 0:2.6.1-2
	clementine-0.7.1-2.fc16.x86_64 requires libplist.so.1()(64bit)
	clementine-0.7.1-2.fc16.x86_64 requires libQtSolutions_SingleCoreApplication-2.6.so.1()(64bit)
	clementine-0.7.1-2.fc16.x86_64 requires libtasn1.so.3()(64bit)
	clementine-0.7.1-2.fc16.x86_64 requires libQtSolutions_IOCompressor-2.3.so.1()(64bit)
	clementine-0.7.1-2.fc16.x86_64 requires libQtSolutions_SingleApplication-2.6.so.1()(64bit)
	clementine-0.7.1-2.fc16.x86_64 requires liblastfm.so.0()(64bit)
	clipper-2.1-15.20100511cvs.fc16.i686 requires libsrfftw.so.2
	clipper-2.1-15.20100511cvs.fc16.i686 requires libsfftw.so.2
	clipper-2.1-15.20100511cvs.fc16.x86_64 requires libsrfftw.so.2()(64bit)
	clipper-2.1-15.20100511cvs.fc16.x86_64 requires libsfftw.so.2()(64bit)
	clipper-devel-2.1-15.20100511cvs.fc16.i686 requires libsrfftw.so.2
	clipper-devel-2.1-15.20100511cvs.fc16.i686 requires pkgconfig
	clipper-devel-2.1-15.20100511cvs.fc16.i686 requires fftw2-devel
	clipper-devel-2.1-15.20100511cvs.fc16.i686 requires /usr/bin/pkg-config
	clipper-devel-2.1-15.20100511cvs.fc16.i686 requires libsfftw.so.2
	clipper-devel-2.1-15.20100511cvs.fc16.x86_64 requires libsrfftw.so.2()(64bit)
	clipper-devel-2.1-15.20100511cvs.fc16.x86_64 requires fftw2-devel
	clipper-devel-2.1-15.20100511cvs.fc16.x86_64 requires /usr/bin/pkg-config
	clipper-devel-2.1-15.20100511cvs.fc16.x86_64 requires libsfftw.so.2()(64bit)
	clipper-devel-2.1-15.20100511cvs.fc16.x86_64 requires pkgconfig
	clisp-2.49-4.fc16.x86_64 requires libreadline.so.5()(64bit)
	clisp-devel-2.49-4.fc16.i686 requires automake
	clisp-devel-2.49-4.fc16.x86_64 requires automake
	clucene-core-devel-2.3.3.4-1.fc16.i686 requires /usr/bin/pkg-config
	clucene-core-devel-2.3.3.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	cluster-glue-1.0.6-4.fc16.x86_64 requires libbz2.so.1()(64bit)
	cluster-glue-libs-1.0.6-4.fc16.i686 requires libbz2.so.1
	cluster-glue-libs-1.0.6-4.fc16.x86_64 requires libbz2.so.1()(64bit)
	cluster-glue-libs-devel-1.0.6-4.fc16.i686 requires libbz2.so.1
	cluster-glue-libs-devel-1.0.6-4.fc16.x86_64 requires libbz2.so.1()(64bit)
	cluster-snmp-0.18.7-1.fc16.x86_64 requires libnetsnmp.so.25()(64bit)
	clusterlib-devel-3.1.5-3.fc16.i686 requires pkgconfig
	clusterlib-devel-3.1.5-3.fc16.i686 requires /usr/bin/pkg-config
	clusterlib-devel-3.1.5-3.fc16.x86_64 requires /usr/bin/pkg-config
	clusterlib-devel-3.1.5-3.fc16.x86_64 requires pkgconfig
	clutter-1.7.6-1.fc16.i686 requires libXcomposite.so.1
	clutter-1.7.6-1.fc16.i686 requires libXext.so.6
	clutter-1.7.6-1.fc16.i686 requires libXdamage.so.1
	clutter-1.7.6-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	clutter-1.7.6-1.fc16.x86_64 requires libXext.so.6()(64bit)
	clutter-1.7.6-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	clutter-devel-1.7.6-1.fc16.i686 requires pkgconfig(xdamage)
	clutter-devel-1.7.6-1.fc16.i686 requires pkgconfig
	clutter-devel-1.7.6-1.fc16.i686 requires /usr/bin/pkg-config
	clutter-devel-1.7.6-1.fc16.i686 requires pkgconfig(xcomposite) >= 0:0.4
	clutter-devel-1.7.6-1.fc16.i686 requires pkgconfig(xext)
	clutter-devel-1.7.6-1.fc16.x86_64 requires pkgconfig(xdamage)
	clutter-devel-1.7.6-1.fc16.x86_64 requires pkgconfig
	clutter-devel-1.7.6-1.fc16.x86_64 requires /usr/bin/pkg-config
	clutter-devel-1.7.6-1.fc16.x86_64 requires pkgconfig(xcomposite) >= 0:0.4
	clutter-devel-1.7.6-1.fc16.x86_64 requires pkgconfig(xext)
	clutter-gst-1.3.12-2.fc16.i686 requires libXcomposite.so.1
	clutter-gst-1.3.12-2.fc16.i686 requires libXdamage.so.1
	clutter-gst-1.3.12-2.fc16.i686 requires libXext.so.6
	clutter-gst-1.3.12-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	clutter-gst-1.3.12-2.fc16.x86_64 requires libXext.so.6()(64bit)
	clutter-gst-1.3.12-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	clutter-gst-devel-1.3.12-2.fc16.i686 requires pkgconfig
	clutter-gst-devel-1.3.12-2.fc16.i686 requires /usr/bin/pkg-config
	clutter-gst-devel-1.3.12-2.fc16.x86_64 requires pkgconfig
	clutter-gst-devel-1.3.12-2.fc16.x86_64 requires /usr/bin/pkg-config
	clutter-gtk-1.0.2-1.fc16.i686 requires libXcomposite.so.1
	clutter-gtk-1.0.2-1.fc16.i686 requires libXext.so.6
	clutter-gtk-1.0.2-1.fc16.i686 requires libXdamage.so.1
	clutter-gtk-1.0.2-1.fc16.i686 requires libcogl.so.1
	clutter-gtk-1.0.2-1.fc16.x86_64 requires libcogl.so.1()(64bit)
	clutter-gtk-1.0.2-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	clutter-gtk-1.0.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	clutter-gtk-1.0.2-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	clutter-gtk-devel-1.0.2-1.fc16.i686 requires /usr/bin/pkg-config
	clutter-gtk-devel-1.0.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	clutter-sharp-0-0.13.20090828.fc16.x86_64 requires clutter-gtk010
	clutter-sharp-devel-0-0.13.20090828.fc16.i686 requires pkgconfig
	clutter-sharp-devel-0-0.13.20090828.fc16.i686 requires /usr/bin/pkg-config
	clutter-sharp-devel-0-0.13.20090828.fc16.x86_64 requires pkgconfig
	clutter-sharp-devel-0-0.13.20090828.fc16.x86_64 requires /usr/bin/pkg-config
	cmake-2.8.5-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	cmake-2.8.5-2.fc16.x86_64 requires libarchive.so.2()(64bit)
	cmake-gui-2.8.5-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	cmake-gui-2.8.5-2.fc16.x86_64 requires libarchive.so.2()(64bit)
	cman-3.1.5-3.fc16.x86_64 requires openais >= 0:1.1.4-1
	cman-3.1.5-3.fc16.x86_64 requires libSaCkpt.so.3()(64bit)
	cman-3.1.5-3.fc16.x86_64 requires ricci >= 0:0.18.1-1
	cman-3.1.5-3.fc16.x86_64 requires libSaCkpt.so.3(OPENAIS_CKPT_B.01.01)(64bit)
	cmirror-2.02.86-3.fc16.x86_64 requires libSaCkpt.so.3()(64bit)
	cmirror-2.02.86-3.fc16.x86_64 requires openais >= 0:1.1.1-1
	cmirror-2.02.86-3.fc16.x86_64 requires libSaCkpt.so.3(OPENAIS_CKPT_B.01.01)(64bit)
	cmusphinx3-devel-0.8-8.fc16.i686 requires /usr/bin/pkg-config
	cmusphinx3-devel-0.8-8.fc16.i686 requires pkgconfig
	cmusphinx3-devel-0.8-8.fc16.x86_64 requires /usr/bin/pkg-config
	cmusphinx3-devel-0.8-8.fc16.x86_64 requires pkgconfig
	cnucnu-0-0.7.20110308git2033ec78.fc16.noarch requires python-pycurl
	cnucnu-0-0.7.20110308git2033ec78.fc16.noarch requires python-genshi
	cobbler-2.0.11-2.fc16.noarch requires python-cheetah
	cobbler-2.0.11-2.fc16.noarch requires python-urlgrabber
	cobbler-2.0.11-2.fc16.noarch requires yum-utils
	coda-backup-6.9.5-6.fc16.x86_64 requires libse.so.5()(64bit)
	coda-backup-6.9.5-6.fc16.x86_64 requires librpc2.so.5()(64bit)
	coda-backup-6.9.5-6.fc16.x86_64 requires libcom_err.so.2()(64bit)
	coda-backup-6.9.5-6.fc16.x86_64 requires libreadline.so.5()(64bit)
	coda-backup-6.9.5-6.fc16.x86_64 requires liblwp.so.2()(64bit)
	coda-client-6.9.5-6.fc16.x86_64 requires libseglwp.so.1()(64bit)
	coda-client-6.9.5-6.fc16.x86_64 requires librvmlwp.so.1()(64bit)
	coda-client-6.9.5-6.fc16.x86_64 requires libse.so.5()(64bit)
	coda-client-6.9.5-6.fc16.x86_64 requires librpc2.so.5()(64bit)
	coda-client-6.9.5-6.fc16.x86_64 requires libcom_err.so.2()(64bit)
	coda-client-6.9.5-6.fc16.x86_64 requires libreadline.so.5()(64bit)
	coda-client-6.9.5-6.fc16.x86_64 requires liblwp.so.2()(64bit)
	coda-client-6.9.5-6.fc16.x86_64 requires librdslwp.so.1()(64bit)
	coda-gcodacon-6.9.5-6.fc16.x86_64 requires pygtk2
	coda-gcodacon-6.9.5-6.fc16.x86_64 requires notify-python
	coda-server-6.9.5-6.fc16.x86_64 requires rvm-tools
	coda-server-6.9.5-6.fc16.x86_64 requires libseglwp.so.1()(64bit)
	coda-server-6.9.5-6.fc16.x86_64 requires librvmlwp.so.1()(64bit)
	coda-server-6.9.5-6.fc16.x86_64 requires libse.so.5()(64bit)
	coda-server-6.9.5-6.fc16.x86_64 requires librpc2.so.5()(64bit)
	coda-server-6.9.5-6.fc16.x86_64 requires libcom_err.so.2()(64bit)
	coda-server-6.9.5-6.fc16.x86_64 requires libreadline.so.5()(64bit)
	coda-server-6.9.5-6.fc16.x86_64 requires liblwp.so.2()(64bit)
	coda-server-6.9.5-6.fc16.x86_64 requires librdslwp.so.1()(64bit)
	coda-vcodacon-6.9.5-6.fc16.x86_64 requires libcom_err.so.2()(64bit)
	cogl-1.7.4-1.fc16.i686 requires libXcomposite.so.1
	cogl-1.7.4-1.fc16.i686 requires libXext.so.6
	cogl-1.7.4-1.fc16.i686 requires libXdamage.so.1
	cogl-1.7.4-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	cogl-1.7.4-1.fc16.x86_64 requires libXext.so.6()(64bit)
	cogl-1.7.4-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	cogl-devel-1.7.4-1.fc16.i686 requires /usr/bin/pkg-config
	cogl-devel-1.7.4-1.fc16.i686 requires pkgconfig(xdamage)
	cogl-devel-1.7.4-1.fc16.i686 requires pkgconfig
	cogl-devel-1.7.4-1.fc16.i686 requires pkgconfig(xcomposite) >= 0:0.4
	cogl-devel-1.7.4-1.fc16.i686 requires pkgconfig(xext)
	cogl-devel-1.7.4-1.fc16.x86_64 requires pkgconfig(xdamage)
	cogl-devel-1.7.4-1.fc16.x86_64 requires pkgconfig
	cogl-devel-1.7.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	cogl-devel-1.7.4-1.fc16.x86_64 requires pkgconfig(xcomposite) >= 0:0.4
	cogl-devel-1.7.4-1.fc16.x86_64 requires pkgconfig(xext)
	collada-dom-devel-2.3.1-1.fc16.i686 requires pkgconfig
	collada-dom-devel-2.3.1-1.fc16.i686 requires /usr/bin/pkg-config
	collada-dom-devel-2.3.1-1.fc16.x86_64 requires pkgconfig
	collada-dom-devel-2.3.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	collectd-4.10.3-7.fc16.i686 requires /usr/bin/pkg-config
	collectd-4.10.3-7.fc16.x86_64 requires /usr/bin/pkg-config
	collectd-snmp-4.10.3-7.fc16.x86_64 requires libnetsnmp.so.25()(64bit)
	colord-devel-0.1.10-1.fc16.i686 requires /usr/bin/pkg-config
	colord-devel-0.1.10-1.fc16.x86_64 requires /usr/bin/pkg-config
	colossus-0.12.1-1.fc16.noarch requires jdom
	compiz-0.9.5.0-2.fc16.i686 requires libXcomposite.so.1
	compiz-0.9.5.0-2.fc16.i686 requires libXext.so.6
	compiz-0.9.5.0-2.fc16.i686 requires libXrandr.so.2
	compiz-0.9.5.0-2.fc16.i686 requires libSM.so.6
	compiz-0.9.5.0-2.fc16.i686 requires libXdamage.so.1
	compiz-0.9.5.0-2.fc16.i686 requires libXrender.so.1
	compiz-0.9.5.0-2.fc16.i686 requires libXinerama.so.1
	compiz-0.9.5.0-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	compiz-0.9.5.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	compiz-0.9.5.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	compiz-0.9.5.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	compiz-0.9.5.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	compiz-0.9.5.0-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	compiz-0.9.5.0-2.fc16.x86_64 requires libXinerama.so.1()(64bit)
	compiz-bcop-0.8.8-1.fc16.noarch requires pkgconfig
	compiz-bcop-0.8.8-1.fc16.noarch requires /usr/bin/pkg-config
	compiz-devel-0.9.5.0-2.fc16.i686 requires libXdamage-devel
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xinerama)
	compiz-devel-0.9.5.0-2.fc16.i686 requires libXinerama-devel
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xdamage)
	compiz-devel-0.9.5.0-2.fc16.i686 requires libXrandr-devel
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xrandr)
	compiz-devel-0.9.5.0-2.fc16.i686 requires libSM-devel
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xrender)
	compiz-devel-0.9.5.0-2.fc16.i686 requires /usr/bin/pkg-config
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(sm)
	compiz-devel-0.9.5.0-2.fc16.i686 requires libXcomposite-devel
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xcomposite)
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xext)
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires libXdamage-devel
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires pkgconfig(xinerama)
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires libXinerama-devel
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires pkgconfig(xdamage)
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires libXrandr-devel
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires pkgconfig
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires pkgconfig(xrandr)
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires libSM-devel
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires pkgconfig(xrender)
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires pkgconfig(sm)
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires libXcomposite-devel
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires pkgconfig(xcomposite)
	compiz-devel-0.9.5.0-2.fc16.x86_64 requires pkgconfig(xext)
	compiz-fusion-extras-0.9.5.0-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	compiz-fusion-extras-0.9.5.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	compiz-fusion-extras-0.9.5.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	compiz-fusion-extras-0.9.5.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	compiz-fusion-extras-0.9.5.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	compiz-fusion-extras-0.9.5.0-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	compiz-fusion-extras-0.9.5.0-2.fc16.x86_64 requires libXinerama.so.1()(64bit)
	compiz-fusion-extras-devel-0.9.5.0-2.fc16.i686 requires /usr/bin/pkg-config
	compiz-fusion-extras-devel-0.9.5.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	compiz-fusion-unsupported-0.9.4-4.fc16.x86_64 requires libXrandr.so.2()(64bit)
	compiz-fusion-unsupported-0.9.4-4.fc16.x86_64 requires libXdamage.so.1()(64bit)
	compiz-fusion-unsupported-0.9.4-4.fc16.x86_64 requires libXext.so.6()(64bit)
	compiz-fusion-unsupported-0.9.4-4.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	compiz-fusion-unsupported-0.9.4-4.fc16.x86_64 requires libSM.so.6()(64bit)
	compiz-fusion-unsupported-0.9.4-4.fc16.x86_64 requires libXinerama.so.1()(64bit)
	compiz-gtk-0.9.5.0-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	compiz-gtk-0.9.5.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	compiz-gtk-0.9.5.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	compiz-gtk-0.9.5.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	compiz-gtk-0.9.5.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	compiz-gtk-0.9.5.0-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	compiz-gtk-0.9.5.0-2.fc16.x86_64 requires libXinerama.so.1()(64bit)
	compiz-kde-0.9.5.0-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	compiz-kde-0.9.5.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	compiz-kde-0.9.5.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	compiz-kde-0.9.5.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	compiz-kde-0.9.5.0-2.fc16.x86_64 requires compiz-manager
	compiz-kde-0.9.5.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	compiz-kde-0.9.5.0-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	compiz-kde-0.9.5.0-2.fc16.x86_64 requires libXinerama.so.1()(64bit)
	compiz-plugins-main-0.9.5.0-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	compiz-plugins-main-0.9.5.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	compiz-plugins-main-0.9.5.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	compiz-plugins-main-0.9.5.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	compiz-plugins-main-0.9.5.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	compiz-plugins-main-0.9.5.0-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	compiz-plugins-main-0.9.5.0-2.fc16.x86_64 requires libXinerama.so.1()(64bit)
	compiz-plugins-main-devel-0.9.5.0-2.fc16.i686 requires /usr/bin/pkg-config
	compiz-plugins-main-devel-0.9.5.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	compizconfig-backend-kconfig4-0.9.4-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	compizconfig-backend-kconfig4-0.9.4-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	compizconfig-backend-kconfig4-0.9.4-2.fc16.x86_64 requires libXext.so.6()(64bit)
	compizconfig-backend-kconfig4-0.9.4-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	compizconfig-backend-kconfig4-0.9.4-2.fc16.x86_64 requires libSM.so.6()(64bit)
	compizconfig-backend-kconfig4-0.9.4-2.fc16.x86_64 requires libXinerama.so.1()(64bit)
	compizconfig-python-0.9.5.0-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	compizconfig-python-0.9.5.0-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	compizconfig-python-0.9.5.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	compizconfig-python-0.9.5.0-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	compizconfig-python-0.9.5.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	compizconfig-python-0.9.5.0-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	condor-7.7.0-0.5.fc16.x86_64 requires libexpat.so.1()(64bit)
	condor-7.7.0-0.5.fc16.x86_64 requires libcom_err.so.2()(64bit)
	condor-7.7.0-0.5.fc16.x86_64 requires mailx
	condor-aviary-7.7.0-0.5.fc16.x86_64 requires libexpat.so.1()(64bit)
	condor-aviary-7.7.0-0.5.fc16.x86_64 requires libcom_err.so.2()(64bit)
	condor-ec2-enhanced-1.2-1.fc16.noarch requires python-boto >= 0:1.7a
	condor-ec2-enhanced-hooks-1.2-2.fc16.noarch requires python-boto >= 0:1.7a
	condor-kbdd-7.7.0-0.5.fc16.x86_64 requires libexpat.so.1()(64bit)
	condor-kbdd-7.7.0-0.5.fc16.x86_64 requires libcom_err.so.2()(64bit)
	condor-vm-gahp-7.7.0-0.5.fc16.x86_64 requires libexpat.so.1()(64bit)
	condor-vm-gahp-7.7.0-0.5.fc16.x86_64 requires libcom_err.so.2()(64bit)
	conntrack-tools-1.0.0-1.fc16.x86_64 requires libnfnetlink.so.0()(64bit)
	contacts-0.12-9.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:control-center-3.1.4-1.fc16.i686 requires alsa-lib
	1:control-center-3.1.4-1.fc16.i686 requires libXrandr >= 0:1.2.99
	1:control-center-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	1:control-center-3.1.4-1.fc16.i686 requires libxklavier.so.16
	1:control-center-3.1.4-1.fc16.i686 requires libdbus-glib-1.so.2
	1:control-center-3.1.4-1.fc16.i686 requires redhat-menus >= 0:1.8
	1:control-center-3.1.4-1.fc16.x86_64 requires libxklavier.so.16()(64bit)
	1:control-center-3.1.4-1.fc16.x86_64 requires alsa-lib
	1:control-center-3.1.4-1.fc16.x86_64 requires redhat-menus >= 0:1.8
	1:control-center-3.1.4-1.fc16.x86_64 requires libXrandr >= 0:1.2.99
	1:control-center-3.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	1:control-center-3.1.4-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libart_lgpl_2.so.2
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libsfftw.so.2
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libglut.so.3
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libsrfftw.so.2
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires guile-lib
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libgnomecanvas-2.so.0
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libSM.so.6
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libXmu.so.6
	coot-0.6.2-8.20110715svn3566.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	coot-0.6.2-8.20110715svn3566.fc16.x86_64 requires libsfftw.so.2()(64bit)
	coot-0.6.2-8.20110715svn3566.fc16.x86_64 requires libSM.so.6()(64bit)
	coot-0.6.2-8.20110715svn3566.fc16.x86_64 requires libglut.so.3()(64bit)
	coot-0.6.2-8.20110715svn3566.fc16.x86_64 requires libXmu.so.6()(64bit)
	coot-0.6.2-8.20110715svn3566.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	coot-0.6.2-8.20110715svn3566.fc16.x86_64 requires libsrfftw.so.2()(64bit)
	coot-0.6.2-8.20110715svn3566.fc16.x86_64 requires guile-lib
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Pprintf) = 0:d3dad80eee688f5bb2625fe8b407f032
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Ploc) = 0:cd274e73bdce9a1bfc71cc5c19c0bf9c
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Extfun) = 0:7207a786d0841a302eae10db98979311
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Pcaml) = 0:aab1078eb605ddd32382cd3b26e1e9cb
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(MLast) = 0:053d904bced85ba25bf6ab0adb2c4eac
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Plexing) = 0:af03d74fdd25c7f5adef6fedca18c3f1
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Eprinter) = 0:2c27930d3421a6c09548d4376540083e
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Quotation) = 0:bd6dab5ba3c9188ed82919075ac942e2
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Token) = 0:1148e70ee439dfccb0930823a9dfa2ed
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Stdpp) = 0:4a9363c5c3c814dba55fb29c668cff31
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Fstream) = 0:0638542c744443f2b176b95a5b211df9
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Gramext) = 0:5dd2e0bee1e8f1d4eae3e3c00e14cf54
	coq-8.3pl2-2.fc16.x86_64 requires ocaml(Grammar) = 0:62a81e78d8838c0f1b51aa279da1a82c
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkBaseProps) = 0:a390a19536bd16796ce682222ff6b617
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkData) = 0:ed8d836240555086d0cf60e0ed0cf922
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GTree) = 0:3a4be6d14cb3a804c2f38817ad35181d
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkThread) = 0:c48e24be2322c4077f5b1d5721ac179c
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GMenu) = 0:df68ebea5d58085c3de46d5472c494a0
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GEdit) = 0:19e02eb8d58960097f53d4a0663f9be4
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GToolbox) = 0:8d2c2d69db4efb3ec33c95b2b14c7a12
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GMain) = 0:e528f5b206fdb899c79821e2183480d5
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Gtk) = 0:432c93a47db000e1ed95278dd4683da6
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GDraw) = 0:98c42d84a8e51653007acb9fc812c5e4
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkPack) = 0:aead410d035212b1e97d53b130e35aca
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GdkEnums) = 0:70ad074db0644bf10588e8c34a1b5625
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GContainer) = 0:8d5a790080ff468050a55b191df2651d
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkTree) = 0:b685223f5c65e209056ebae79660ee6a
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkSignal) = 0:f3a43d7fa2d200cb558a9448faafe08c
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Stdpp) = 0:4a9363c5c3c814dba55fb29c668cff31
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkEnums) = 0:ae7b2c2a83853d2def52ca9abb2076a4
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Pango) = 0:3ab92ee82d8f09439813eb612c20e98f
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GdkKeysyms) = 0:c1374d91d7e967c95fd0ce53abcb3d10
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Plexing) = 0:af03d74fdd25c7f5adef6fedca18c3f1
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GBin) = 0:e99b37306f76d1ceea3c39aba9d457ca
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(PangoEnums) = 0:fcfc7f5fb6e3da02d9ac99231e43f39b
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Gdk) = 0:59caeee30c1d6bdb12b0ce5bf03118d1
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Glib) = 0:f56ca2b21a810156fc5f581555b8bfda
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GFile) = 0:88b7584bed14ec643e33afe4ad9845a0
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Ploc) = 0:cd274e73bdce9a1bfc71cc5c19c0bf9c
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GText) = 0:788dca86d93ded57b42d917bdb27e76c
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkText) = 0:49fdb3fa0e256770e7515821497ddbf7
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GRange) = 0:e706b1a15af06abd85c187b7e7ef7e73
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkBase) = 0:f55b95a8c913f3778bb2d11107fb76d6
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GObj) = 0:ea4f2bf03b3cc010442065020738f26f
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GPango) = 0:427fc1f4200e5e1307908b9317d0bcf2
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Token) = 0:1148e70ee439dfccb0930823a9dfa2ed
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkTextProps) = 0:42bfcbb039a9d86f50052425cfbd5ccb
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GdkPixbuf) = 0:ddc1e74b519ecdfe8fa2872f8034b32b
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Gaux) = 0:04762183969e1683729340648b1f9fe6
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GData) = 0:45b783e7a3c5e6f2cf498f5bd2d4c0f8
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkPackProps) = 0:d7d9dd21ecb8e5d56e765905a41be53d
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GBroken) = 0:db19762ffe438d58c33747d36d8983c4
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GMisc) = 0:fc78431e0214b7fb48a328cb5dcfd3f8
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Gobject) = 0:acbeeb6d76e2fc1f756c364840661748
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkTreeProps) = 0:d7c4a65fe6ca7cd6082feee5dea49e2c
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkMain) = 0:2d9fd1d005eb0b787ac3ff55a7e783cf
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkObject) = 0:8c44c1096e24211efc0b9c4428d07e4b
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Fstream) = 0:0638542c744443f2b176b95a5b211df9
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Gramext) = 0:5dd2e0bee1e8f1d4eae3e3c00e14cf54
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GdkEvent) = 0:e4b8521b9a48d576e12b4134bba11ce8
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GList) = 0:9e50fa5765b543503b5fa94c8944ce95
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Grammar) = 0:62a81e78d8838c0f1b51aa279da1a82c
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(Gpointer) = 0:ce10916e5dd0d785d6bd7a88c55aadfa
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GPack) = 0:4c5fea7a104450f81db5e0f135d6f92f
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GButton) = 0:97ad47f4320e49074cf8bc45305e1e53
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GtkStock) = 0:43640c4aed32799b0ac32e8785a63cbc
	coq-coqide-8.3pl2-2.fc16.x86_64 requires ocaml(GWindow) = 0:8d76e812e47bee5dce8bbdbf61a2d3fb
	coq-emacs-8.3pl2-2.fc16.noarch requires emacs-proofgeneral
	coq-xemacs-8.3pl2-2.fc16.noarch requires xemacs-proofgeneral
	coreutils-8.12-2.fc16.x86_64 requires /sbin/install-info
	coreutils-8.12-2.fc16.x86_64 requires libcap.so.2()(64bit)
	coreutils-8.12-2.fc16.x86_64 requires /sbin/install-info
	corosynclib-devel-1.4.1-1.fc16.i686 requires pkgconfig
	corosynclib-devel-1.4.1-1.fc16.i686 requires /usr/bin/pkg-config
	corosynclib-devel-1.4.1-1.fc16.x86_64 requires pkgconfig
	corosynclib-devel-1.4.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	couchdb-1.0.3-1.fc16.x86_64 requires erlang-oauth
	couchdb-glib-devel-0.7.3-1.fc16.i686 requires pkgconfig
	couchdb-glib-devel-0.7.3-1.fc16.i686 requires /usr/bin/pkg-config
	couchdb-glib-devel-0.7.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	couchdb-glib-devel-0.7.3-1.fc16.x86_64 requires pkgconfig
	cpanspec-1.78-9.fc16.noarch requires /usr/bin/repoquery
	cpio-2.11-4.fc16.x86_64 requires /sbin/install-info
	cpio-2.11-4.fc16.x86_64 requires /sbin/install-info
	cpm-0.23-0.5.beta.fc16.x86_64 requires libcdk.so.5()(64bit)
	cpm-0.23-0.5.beta.fc16.x86_64 requires libdotconf.so.0()(64bit)
	cpm-0.23-0.5.beta.fc16.x86_64 requires libcrack.so.2()(64bit)
	cpp-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	cpp-4.6.1-3.fc16.x86_64 requires libmpfr.so.4()(64bit)
	cpp-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	cppcheck-1.49-1.fc16.x86_64 requires libtinyxml.so.0()(64bit)
	cppunit-devel-1.12.1-5.fc16.i686 requires automake
	cppunit-devel-1.12.1-5.fc16.i686 requires pkgconfig
	cppunit-devel-1.12.1-5.fc16.i686 requires /usr/bin/pkg-config
	cppunit-devel-1.12.1-5.fc16.x86_64 requires automake
	cppunit-devel-1.12.1-5.fc16.x86_64 requires pkgconfig
	cppunit-devel-1.12.1-5.fc16.x86_64 requires /usr/bin/pkg-config
	cputnik-0.2.0-4.fc16.x86_64 requires libXext.so.6()(64bit)
	cputnik-0.2.0-4.fc16.x86_64 requires libXpm.so.4()(64bit)
	cronie-anacron-1.4.8-6.fc16.x86_64 requires crontabs
	cronie-noanacron-1.4.8-6.fc16.x86_64 requires crontabs
	cryptsetup-luks-devel-1.3.1-2.fc16.i686 requires /usr/bin/pkg-config
	cryptsetup-luks-devel-1.3.1-2.fc16.i686 requires pkgconfig
	cryptsetup-luks-devel-1.3.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	cryptsetup-luks-devel-1.3.1-2.fc16.x86_64 requires pkgconfig
	csound-5.13.0-5.fc16.i686 requires libasound.so.2(ALSA_0.9)
	csound-5.13.0-5.fc16.i686 requires libogg.so.0
	csound-5.13.0-5.fc16.i686 requires libvorbis.so.0
	csound-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-5.13.0-5.fc16.i686 requires libvorbisfile.so.3
	csound-5.13.0-5.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	csound-5.13.0-5.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	csound-5.13.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	csound-5.13.0-5.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	csound-5.13.0-5.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	csound-5.13.0-5.fc16.x86_64 requires libogg.so.0()(64bit)
	csound-5.13.0-5.fc16.x86_64 requires liblo.so.7()(64bit)
	csound-5.13.0-5.fc16.x86_64 requires libvorbis.so.0()(64bit)
	csound-dssi-5.13.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	csound-dssi-5.13.0-5.fc16.x86_64 requires liblo.so.7()(64bit)
	csound-dssi-5.13.0-5.fc16.x86_64 requires dssi
	csound-fltk-5.13.0-5.fc16.x86_64 requires liblo.so.7()(64bit)
	csound-fltk-5.13.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	csound-fluidsynth-5.13.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	csound-fluidsynth-5.13.0-5.fc16.x86_64 requires libfluidsynth.so.1()(64bit)
	csound-fluidsynth-5.13.0-5.fc16.x86_64 requires liblo.so.7()(64bit)
	csound-gui-5.13.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	csound-gui-5.13.0-5.fc16.x86_64 requires liblo.so.7()(64bit)
	csound-jack-5.13.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	csound-jack-5.13.0-5.fc16.x86_64 requires liblo.so.7()(64bit)
	csound-java-5.13.0-5.fc16.x86_64 requires liblo.so.7()(64bit)
	csound-java-5.13.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	csound-osc-5.13.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	csound-osc-5.13.0-5.fc16.x86_64 requires liblo.so.7()(64bit)
	csound-python-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-python-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-python-5.13.0-5.fc16.x86_64 requires liblo.so.7()(64bit)
	csound-python-5.13.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	csound-tk-5.13.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	csound-tk-5.13.0-5.fc16.x86_64 requires liblo.so.7()(64bit)
	csound-virtual-keyboard-5.13.0-5.fc16.x86_64 requires liblo.so.7()(64bit)
	csound-virtual-keyboard-5.13.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	ctdb-1.2.28-2.fc16.x86_64 requires psmisc
	ctdb-devel-1.2.28-2.fc16.i686 requires /usr/bin/pkg-config
	ctdb-devel-1.2.28-2.fc16.x86_64 requires /usr/bin/pkg-config
	ctpl-devel-0.3.2-3.fc16.i686 requires /usr/bin/pkg-config
	ctpl-devel-0.3.2-3.fc16.x86_64 requires /usr/bin/pkg-config
	1:cups-1.5.0-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	1:cups-ipptool-1.5.0-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	1:cups-libs-1.5.0-1.fc16.i686 requires libcom_err.so.2
	1:cups-libs-1.5.0-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	1:cups-lpd-1.5.0-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	1:cups-php-1.5.0-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	cups-pk-helper-0.1.2-1.fc16.x86_64 requires dbus-glib >= 0:0.74
	cups-pk-helper-0.1.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	curblaster-1.06-1.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	cvs-1.11.23-20.fc16.x86_64 requires /sbin/install-info
	cvs-1.11.23-20.fc16.x86_64 requires libcom_err.so.2()(64bit)
	cvs-1.11.23-20.fc16.x86_64 requires /sbin/install-info
	cvs2cl-2.72-6.fc16.noarch requires xml-common
	cyphesis-0.5.26-1.fc16.x86_64 requires libvarconf-1.0.so.6()(64bit)
	cyrus-imapd-2.4.10-3.fc16.x86_64 requires db4-utils
	cyrus-imapd-2.4.10-3.fc16.x86_64 requires libdb-4.8.so()(64bit)
	cyrus-imapd-2.4.10-3.fc16.x86_64 requires e2fsprogs
	cyrus-imapd-2.4.10-3.fc16.x86_64 requires libcom_err.so.2()(64bit)
	cyrus-imapd-utils-2.4.10-3.fc16.x86_64 requires libdb-4.8.so()(64bit)
	cyrus-imapd-utils-2.4.10-3.fc16.x86_64 requires libcom_err.so.2()(64bit)
	cyrus-sasl-2.1.23-25.fc16.x86_64 requires libcom_err.so.2()(64bit)
	cyrus-sasl-gssapi-2.1.23-25.fc16.i686 requires libcom_err.so.2
	cyrus-sasl-gssapi-2.1.23-25.fc16.x86_64 requires libcom_err.so.2()(64bit)
	dap-netcdf_handler-3.9.2-2.fc16.x86_64 requires libbes_dap.so.3()(64bit)
	dap-netcdf_handler-3.9.2-2.fc16.x86_64 requires libbes_dispatch.so.8()(64bit)
	dap-netcdf_handler-3.9.2-2.fc16.x86_64 requires libbes_ppt.so.4()(64bit)
	dap-netcdf_handler-3.9.2-2.fc16.x86_64 requires libdap.so.11()(64bit)
	dap-netcdf_handler-3.9.2-2.fc16.x86_64 requires libbes_xml_command.so.1()(64bit)
	dap-netcdf_handler-3.9.2-2.fc16.x86_64 requires libdapserver.so.7()(64bit)
	darkgarden-fonts-1.1-12.fc16.noarch requires fontpackages-filesystem
	darktable-0.9-1.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	darktable-0.9-1.fc16.x86_64 requires libImath.so.6()(64bit)
	darktable-0.9-1.fc16.x86_64 requires libflickcurl.so.0()(64bit)
	darktable-0.9-1.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	darktable-0.9-1.fc16.x86_64 requires libIex.so.6()(64bit)
	darktable-0.9-1.fc16.x86_64 requires liblensfun.so.0()(64bit)
	darktable-0.9-1.fc16.x86_64 requires libexiv2.so.10()(64bit)
	darktable-0.9-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	dates-0.4.11-11.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	dates-0.4.11-11.fc16.x86_64 requires libical.so.0()(64bit)
	dates-0.4.11-11.fc16.x86_64 requires libicalss.so.0()(64bit)
	dbmail-3.0.0-0.5.rc2.fc16.x86_64 requires libsieve.so.1()(64bit)
	dbmail-3.0.0-0.5.rc2.fc16.x86_64 requires libmhash.so.2()(64bit)
	dbmail-3.0.0-0.5.rc2.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	dbmail-auth-ldap-3.0.0-0.5.rc2.fc16.x86_64 requires libmhash.so.2()(64bit)
	dbmail-auth-ldap-3.0.0-0.5.rc2.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	1:dbus-1.4.10-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	1:dbus-devel-1.4.10-1.fc16.i686 requires pkgconfig
	1:dbus-devel-1.4.10-1.fc16.i686 requires /usr/bin/pkg-config
	1:dbus-devel-1.4.10-1.fc16.x86_64 requires /usr/bin/pkg-config
	1:dbus-devel-1.4.10-1.fc16.x86_64 requires pkgconfig
	dbusmenu-qt-devel-0.8.2-2.fc16.i686 requires /usr/bin/pkg-config
	dbusmenu-qt-devel-0.8.2-2.fc16.x86_64 requires /usr/bin/pkg-config
	dcmtk-3.6.0-5.fc16.i686 requires libCharLS.so.1
	dcmtk-3.6.0-5.fc16.x86_64 requires libCharLS.so.1()(64bit)
	dconf-devel-0.9.0-1.fc16.i686 requires /usr/bin/pkg-config
	dconf-devel-0.9.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	debmirror-2.8-1.fc16.noarch requires gnupg
	debmirror-2.8-1.fc16.noarch requires bzip2
	debmirror-2.8-1.fc16.noarch requires ed
	debmirror-2.8-1.fc16.noarch requires gzip
	debootstrap-1.0.32-1.fc16.noarch requires wget
	debootstrap-1.0.32-1.fc16.noarch requires gzip
	debootstrap-1.0.32-1.fc16.noarch requires gettext
	dee-devel-0.5.18-1.fc16.i686 requires pkgconfig
	dee-devel-0.5.18-1.fc16.i686 requires pkgconfig(dbus-glib-1)
	dee-devel-0.5.18-1.fc16.i686 requires /usr/bin/pkg-config
	dee-devel-0.5.18-1.fc16.x86_64 requires pkgconfig
	dee-devel-0.5.18-1.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	dee-devel-0.5.18-1.fc16.x86_64 requires /usr/bin/pkg-config
	dejavu-fonts-common-2.33-1.fc16.noarch requires fontpackages-filesystem
	deltacloud-core-0.3.0-11.fc16.noarch requires rubygem(json) >= 0:1.4.0
	deltacloud-core-0.3.0-11.fc16.noarch requires rubygem(net-ssh)
	deltacloud-core-rhevm-0.3.0-11.fc16.noarch requires rubygem(rest-client)
	deltaiso-3.6-0.6.20110223git.fc16.x86_64 requires libbz2.so.1()(64bit)
	deltarpm-3.6-0.6.20110223git.fc16.x86_64 requires libbz2.so.1()(64bit)
	deluge-common-1.3.2-1.fc16.noarch requires python-chardet
	deluge-common-1.3.2-1.fc16.noarch requires pyxdg
	deluge-gtk-1.3.2-1.fc16.noarch requires pygtk2-libglade
	deluge-gtk-1.3.2-1.fc16.noarch requires notify-python
	deluge-gtk-1.3.2-1.fc16.noarch requires gnome-python2-gnome
	denemo-0.9.0-0.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	denemo-0.9.0-0.fc16.x86_64 requires libasound.so.2()(64bit)
	denemo-0.9.0-0.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	denemo-0.9.0-0.fc16.x86_64 requires libaubio.so.2()(64bit)
	denemo-0.9.0-0.fc16.x86_64 requires libfluidsynth.so.1()(64bit)
	denemo-0.9.0-0.fc16.x86_64 requires alsa-plugins-pulseaudio
	denemo-0.9.0-0.fc16.x86_64 requires libfftw3.so.3()(64bit)
	denemo-music-fonts-0.9.0-0.fc16.noarch requires fontpackages-filesystem
	desktopcouch-tools-1.0.7-1.fc16.noarch requires pygtk2
	1:devhelp-devel-3.0.0-2.fc16.i686 requires /usr/bin/pkg-config
	1:devhelp-devel-3.0.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	device-mapper-devel-1.02.65-3.fc16.i686 requires pkgconfig
	device-mapper-devel-1.02.65-3.fc16.x86_64 requires pkgconfig
	device-mapper-event-devel-1.02.65-3.fc16.i686 requires pkgconfig
	device-mapper-event-devel-1.02.65-3.fc16.x86_64 requires pkgconfig
	dexter-0.18-4.fc16.noarch requires dbus-python
	dexter-0.18-4.fc16.noarch requires python-vobject
	dexter-0.18-4.fc16.noarch requires pygtk2
	dexter-0.18-4.fc16.noarch requires python-enchant
	dexter-0.18-4.fc16.noarch requires pyxdg
	dictd-1.12.0-1.fc16.x86_64 requires fedora-usermgmt
	dictd-1.12.0-1.fc16.x86_64 requires fedora-usermgmt
	diffutils-3.0-1.fc16.x86_64 requires /sbin/install-info
	diffutils-3.0-1.fc16.x86_64 requires /sbin/install-info
	digikam-2.0.0-0.2.rc.fc16.x86_64 requires liblensfun.so.0()(64bit)
	digikam-devel-2.0.0-0.2.rc.fc16.i686 requires /usr/bin/pkg-config
	digikam-devel-2.0.0-0.2.rc.fc16.x86_64 requires /usr/bin/pkg-config
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libXpm.so.4
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libjasper.so.1
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires liblqr-1.so.0
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libXft.so.2
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libXau.so.6
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires liblensfun.so.0
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libXext.so.6
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libSM.so.6
	digikam-libs-2.0.0-0.2.rc.fc16.x86_64 requires libXau.so.6()(64bit)
	digikam-libs-2.0.0-0.2.rc.fc16.x86_64 requires liblqr-1.so.0()(64bit)
	digikam-libs-2.0.0-0.2.rc.fc16.x86_64 requires libXext.so.6()(64bit)
	digikam-libs-2.0.0-0.2.rc.fc16.x86_64 requires libXpm.so.4()(64bit)
	digikam-libs-2.0.0-0.2.rc.fc16.x86_64 requires libSM.so.6()(64bit)
	digikam-libs-2.0.0-0.2.rc.fc16.x86_64 requires liblensfun.so.0()(64bit)
	digikam-libs-2.0.0-0.2.rc.fc16.x86_64 requires libXft.so.2()(64bit)
	digikam-libs-2.0.0-0.2.rc.fc16.x86_64 requires libjasper.so.1()(64bit)
	dillo-0.8.6-15.fc16.x86_64 requires libglib-1.2.so.0()(64bit)
	dillo-0.8.6-15.fc16.x86_64 requires wget
	dillo-0.8.6-15.fc16.x86_64 requires libXext.so.6()(64bit)
	dillo-0.8.6-15.fc16.x86_64 requires libgmodule-1.2.so.0()(64bit)
	dillo-0.8.6-15.fc16.x86_64 requires xorg-x11-fonts-ISO8859-1-75dpi
	dillo-0.8.6-15.fc16.x86_64 requires libgdk-1.2.so.0()(64bit)
	dillo-0.8.6-15.fc16.x86_64 requires libXft.so.2()(64bit)
	dillo-0.8.6-15.fc16.x86_64 requires libgtk-1.2.so.0()(64bit)
	dillo-0.8.6-15.fc16.x86_64 requires xorg-x11-fonts-ISO8859-1-100dpi
	dirac-devel-1.0.2-6.fc16.i686 requires /usr/bin/pkg-config
	dirac-devel-1.0.2-6.fc16.i686 requires pkgconfig
	dirac-devel-1.0.2-6.fc16.x86_64 requires pkgconfig
	dirac-devel-1.0.2-6.fc16.x86_64 requires /usr/bin/pkg-config
	directfb-1.5.1-1.fc16.i686 requires libXext.so.6
	directfb-1.5.1-1.fc16.i686 requires libsysfs.so.2
	directfb-1.5.1-1.fc16.i686 requires libts-0.0.so.0
	directfb-1.5.1-1.fc16.i686 requires libmng.so.1
	directfb-1.5.1-1.fc16.i686 requires libvncclient.so.0
	directfb-1.5.1-1.fc16.i686 requires libvncserver.so.0
	directfb-1.5.1-1.fc16.x86_64 requires libsysfs.so.2()(64bit)
	directfb-1.5.1-1.fc16.x86_64 requires libmng.so.1()(64bit)
	directfb-1.5.1-1.fc16.x86_64 requires libvncclient.so.0()(64bit)
	directfb-1.5.1-1.fc16.x86_64 requires libts-0.0.so.0()(64bit)
	directfb-1.5.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	directfb-1.5.1-1.fc16.x86_64 requires libvncserver.so.0()(64bit)
	directfb-devel-1.5.1-1.fc16.i686 requires libsysfs-devel
	directfb-devel-1.5.1-1.fc16.i686 requires pkgconfig
	directfb-devel-1.5.1-1.fc16.i686 requires /usr/bin/pkg-config
	directfb-devel-1.5.1-1.fc16.x86_64 requires libsysfs-devel
	directfb-devel-1.5.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	directfb-devel-1.5.1-1.fc16.x86_64 requires pkgconfig
	dirmngr-1.1.0-6.fc16.x86_64 requires libpth.so.20()(64bit)
	dirmngr-1.1.0-6.fc16.x86_64 requires /sbin/install-info
	dirmngr-1.1.0-6.fc16.x86_64 requires /sbin/install-info
	django-recaptcha-0.1-1.20091212svn6.fc16.noarch requires python-recaptcha-client
	djmount-0.71-4.fc16.x86_64 requires libtalloc.so.2()(64bit)
	djmount-0.71-4.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	dmapd-devel-0.0.37-1.fc16.i686 requires pkgconfig
	dmapd-devel-0.0.37-1.fc16.i686 requires /usr/bin/pkg-config
	dmapd-devel-0.0.37-1.fc16.x86_64 requires /usr/bin/pkg-config
	dmapd-devel-0.0.37-1.fc16.x86_64 requires pkgconfig
	dmenu-4.4-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	dnsperf-1.0.1.0-23.fc16.x86_64 requires pcapy
	dnsperf-1.0.1.0-23.fc16.x86_64 requires libcap.so.2()(64bit)
	dnsperf-1.0.1.0-23.fc16.x86_64 requires libcom_err.so.2()(64bit)
	docbook-dtds-1.0-55.fc16.noarch requires sgml-common
	docbook-dtds-1.0-55.fc16.noarch requires xml-common
	docbook2X-0.8.8-9.fc16.x86_64 requires /sbin/install-info
	docbook2X-0.8.8-9.fc16.x86_64 requires /sbin/install-info
	docbook2X-0.8.8-9.fc16.x86_64 requires /usr/bin/sgml2xml
	docbook2X-0.8.8-9.fc16.x86_64 requires texinfo
	docky-2.0.12-1.fc16.x86_64 requires mono(wnck-sharp) = 0:2.20.0.0
	docky-2.0.12-1.fc16.x86_64 requires gnome-desktop-sharp
	docky-2.0.12-1.fc16.x86_64 requires mono(gnomedesktop-sharp) = 0:2.20.0.0
	docky-2.0.12-1.fc16.x86_64 requires notify-sharp
	docky-2.0.12-1.fc16.x86_64 requires ndesk-dbus
	docky-2.0.12-1.fc16.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	docky-2.0.12-1.fc16.x86_64 requires mono(rsvg2-sharp) = 0:2.18.0.0
	docky-2.0.12-1.fc16.x86_64 requires gnome-keyring-sharp
	docky-2.0.12-1.fc16.x86_64 requires mono(notify-sharp) = 0:0.4.0.0
	docky-2.0.12-1.fc16.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	docky-2.0.12-1.fc16.x86_64 requires mono(Gnome.Keyring) = 0:1.0.0.0
	docky-devel-2.0.12-1.fc16.i686 requires pkgconfig
	docky-devel-2.0.12-1.fc16.i686 requires /usr/bin/pkg-config
	docky-devel-2.0.12-1.fc16.x86_64 requires pkgconfig
	docky-devel-2.0.12-1.fc16.x86_64 requires /usr/bin/pkg-config
	dogtag-pki-9.0.0-3.fc16.noarch requires osutil >= 0:2.0.0
	dogtag-pki-9.0.0-3.fc16.noarch requires esc >= 0:1.1.0
	dokuwiki-0-0.9.20110525.a.fc16.noarch requires php-email-address-validation
	dosbox-0.74-3.fc16.x86_64 requires libSDL_sound-1.0.so.1()(64bit)
	dosbox-0.74-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	dosbox-0.74-3.fc16.x86_64 requires libasound.so.2()(64bit)
	dosbox-0.74-3.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	1:dovecot-2.0.13-2.fc16.i686 requires libexpat.so.1
	1:dovecot-2.0.13-2.fc16.i686 requires libcom_err.so.2
	1:dovecot-2.0.13-2.fc16.i686 requires libcap.so.2
	1:dovecot-2.0.13-2.fc16.i686 requires libbz2.so.1
	1:dovecot-2.0.13-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	1:dovecot-2.0.13-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	1:dovecot-2.0.13-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	1:dovecot-2.0.13-2.fc16.x86_64 requires libcap.so.2()(64bit)
	dracut-011-15.git20110720.noarch requires bzip2
	dracut-011-15.git20110720.noarch requires gzip
	dracut-caps-011-15.git20110720.noarch requires libcap
	dracut-fips-011-15.git20110720.noarch requires hmaccalc
	dracut-modules-olpc-0.5.11-1.fc16.x86_64 requires wireless-tools
	dracut-network-011-15.git20110720.noarch requires nbd
	drbd-bash-completion-8.3.9-1.fc16.x86_64 requires bash-completion
	drbd-heartbeat-8.3.9-1.fc16.x86_64 requires heartbeat
	dreampie-1.1-8.fc16.noarch requires pygtk2-libglade
	dreampie-1.1-8.fc16.noarch requires pygtksourceview
	dreampie-1.1-8.fc16.noarch requires pygtk2
	drumstick-0.5.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	drumstick-0.5.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0)
	drumstick-0.5.0-1.fc16.i686 requires libasound.so.2
	drumstick-0.5.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0)(64bit)
	drumstick-0.5.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	drumstick-0.5.0-1.fc16.x86_64 requires libasound.so.2()(64bit)
	drumstick-devel-0.5.0-1.fc16.i686 requires pkgconfig(alsa) >= 0:1.0.0
	drumstick-devel-0.5.0-1.fc16.i686 requires /usr/bin/pkg-config
	drumstick-devel-0.5.0-1.fc16.x86_64 requires pkgconfig(alsa) >= 0:1.0.0
	drumstick-devel-0.5.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	drumstick-examples-0.5.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	drumstick-examples-0.5.0-1.fc16.x86_64 requires libasound.so.2()(64bit)
	drupal6-6.22-3.fc16.noarch requires wget
	drupal7-7.4-1.fc16.noarch requires wget
	drwright-3.0.2-1.fc16.x86_64 requires libXss.so.1()(64bit)
	drwright-3.0.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	drwright-3.0.2-1.fc16.x86_64 requires libSM.so.6()(64bit)
	drwright-3.0.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	dspam-devel-3.9.0-22.fc16.i686 requires /usr/bin/pkg-config
	dspam-devel-3.9.0-22.fc16.x86_64 requires /usr/bin/pkg-config
	dssi-vst-0.9.2-4.fc16.x86_64 requires liblo.so.7()(64bit)
	dssi-vst-0.9.2-4.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	dssi-vst-0.9.2-4.fc16.x86_64 requires libasound.so.2()(64bit)
	dssi-vst-0.9.2-4.fc16.x86_64 requires ladspa
	dssi-vst-0.9.2-4.fc16.x86_64 requires dssi
	dtrx-7.0-3.fc16.noarch requires unshield
	dtrx-7.0-3.fc16.noarch requires unzip
	dtrx-7.0-3.fc16.noarch requires ncompress
	dtrx-7.0-3.fc16.noarch requires dpkg
	dtrx-7.0-3.fc16.noarch requires bzip2
	dtrx-7.0-3.fc16.noarch requires gzip
	duel3-0.1-0.10.20060225.fc16.x86_64 requires opengl-games-utils
	1:dump-0.4-0.11.b44.fc16.x86_64 requires libe2p.so.2()(64bit)
	1:dump-0.4-0.11.b44.fc16.x86_64 requires libbz2.so.1()(64bit)
	1:dump-0.4-0.11.b44.fc16.x86_64 requires libcom_err.so.2()(64bit)
	1:dump-0.4-0.11.b44.fc16.x86_64 requires libext2fs.so.2()(64bit)
	duplicity-0.6.14-1.fc16.x86_64 requires ncftp >= 0:3.1.9
	duplicity-0.6.14-1.fc16.x86_64 requires gnupg >= 0:1.0.6
	duplicity-0.6.14-1.fc16.x86_64 requires python-GnuPGInterface >= 0:0.3.2
	duplicity-0.6.14-1.fc16.x86_64 requires librsync.so.1()(64bit)
	duplicity-0.6.14-1.fc16.x86_64 requires python-boto >= 0:0.9d
	dvisvgm-1.0.8-1.fc16.x86_64 requires libpotrace.so.0()(64bit)
	dwm-5.9-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	dwm-user-5.9-1.fc16.x86_64 requires libXinerama-devel
	dx-4.4.4-20.fc16.x86_64 requires libXm.so.2()(64bit)
	dx-4.4.4-20.fc16.x86_64 requires libXext.so.6()(64bit)
	dx-4.4.4-20.fc16.x86_64 requires libXpm.so.4()(64bit)
	dx-4.4.4-20.fc16.x86_64 requires libSM.so.6()(64bit)
	dx-4.4.4-20.fc16.x86_64 requires libXp.so.6()(64bit)
	dx-4.4.4-20.fc16.x86_64 requires libXinerama.so.1()(64bit)
	dx-libs-4.4.4-20.fc16.i686 requires libXm.so.2
	dx-libs-4.4.4-20.fc16.i686 requires libXpm.so.4
	dx-libs-4.4.4-20.fc16.i686 requires libSM.so.6
	dx-libs-4.4.4-20.fc16.i686 requires libXp.so.6
	dx-libs-4.4.4-20.fc16.i686 requires libXext.so.6
	dx-libs-4.4.4-20.fc16.i686 requires libXinerama.so.1
	dx-libs-4.4.4-20.fc16.x86_64 requires libXm.so.2()(64bit)
	dx-libs-4.4.4-20.fc16.x86_64 requires libXext.so.6()(64bit)
	dx-libs-4.4.4-20.fc16.x86_64 requires libXpm.so.4()(64bit)
	dx-libs-4.4.4-20.fc16.x86_64 requires libSM.so.6()(64bit)
	dx-libs-4.4.4-20.fc16.x86_64 requires libXp.so.6()(64bit)
	dx-libs-4.4.4-20.fc16.x86_64 requires libXinerama.so.1()(64bit)
	dzen2-0.8.5-9.20100104svn.fc16.x86_64 requires libXft.so.2()(64bit)
	dzen2-0.8.5-9.20100104svn.fc16.x86_64 requires libXpm.so.4()(64bit)
	dzen2-0.8.5-9.20100104svn.fc16.x86_64 requires libXinerama.so.1()(64bit)
	e16-1.0.8-1.fc16.x86_64 requires libesd.so.0()(64bit)
	e16-1.0.8-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	e16-1.0.8-1.fc16.x86_64 requires libaudiofile.so.0()(64bit)
	e16-1.0.8-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	e16-1.0.8-1.fc16.x86_64 requires libXext.so.6()(64bit)
	e16-1.0.8-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	e16-1.0.8-1.fc16.x86_64 requires libImlib2.so.1()(64bit)
	e16-1.0.8-1.fc16.x86_64 requires libSM.so.6()(64bit)
	e16-1.0.8-1.fc16.x86_64 requires libXft.so.2()(64bit)
	e16-1.0.8-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	ease-0.4-5.fc16.i686 requires libarchive.so.2
	ease-0.4-5.fc16.i686 requires libgee.so.2
	ease-0.4-5.fc16.i686 requires libXcomposite.so.1
	ease-0.4-5.fc16.i686 requires libXext.so.6
	ease-0.4-5.fc16.i686 requires libcogl.so.1
	ease-0.4-5.fc16.i686 requires libXdamage.so.1
	ease-0.4-5.fc16.i686 requires libclutter-gtk-0.10.so.0
	ease-0.4-5.fc16.x86_64 requires libcogl.so.1()(64bit)
	ease-0.4-5.fc16.x86_64 requires libgee.so.2()(64bit)
	ease-0.4-5.fc16.x86_64 requires libarchive.so.2()(64bit)
	ease-0.4-5.fc16.x86_64 requires libXdamage.so.1()(64bit)
	ease-0.4-5.fc16.x86_64 requires libXext.so.6()(64bit)
	ease-0.4-5.fc16.x86_64 requires libclutter-gtk-0.10.so.0()(64bit)
	ease-0.4-5.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	ease-devel-0.4-5.fc16.i686 requires pkgconfig(clutter-gtk-0.10)
	ease-devel-0.4-5.fc16.i686 requires pkgconfig(gee-1.0)
	ease-devel-0.4-5.fc16.i686 requires pkgconfig(libarchive)
	ease-devel-0.4-5.fc16.i686 requires /usr/bin/pkg-config
	ease-devel-0.4-5.fc16.x86_64 requires pkgconfig(clutter-gtk-0.10)
	ease-devel-0.4-5.fc16.x86_64 requires pkgconfig(gee-1.0)
	ease-devel-0.4-5.fc16.x86_64 requires pkgconfig(libarchive)
	ease-devel-0.4-5.fc16.x86_64 requires /usr/bin/pkg-config
	easystroke-0.5.4-1.fc16.x86_64 requires libboost_serialization-mt.so.1.46.1()(64bit)
	easystroke-0.5.4-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	easystroke-0.5.4-1.fc16.x86_64 requires libXext.so.6()(64bit)
	easystroke-0.5.4-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	easytag-2.1.6-7.fc16.x86_64 requires libmp4v2.so.0()(64bit)
	easytag-2.1.6-7.fc16.x86_64 requires libvorbis.so.0()(64bit)
	easytag-2.1.6-7.fc16.x86_64 requires libspeex.so.1()(64bit)
	easytag-2.1.6-7.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	easytag-2.1.6-7.fc16.x86_64 requires libogg.so.0()(64bit)
	easytag-2.1.6-7.fc16.x86_64 requires libwavpack.so.1()(64bit)
	easytag-2.1.6-7.fc16.x86_64 requires libid3tag.so.0()(64bit)
	easytag-2.1.6-7.fc16.x86_64 requires libFLAC.so.8()(64bit)
	ebhttpd-1.0-10.fc16.x86_64 requires libeb.so.13()(64bit)
	ebnetd-common-1.0-10.fc16.x86_64 requires /sbin/install-info
	ebnetd-common-1.0-10.fc16.x86_64 requires /sbin/install-info
	eclib-20100711-1.fc16.i686 requires libntl.so.0
	eclib-20100711-1.fc16.i686 requires libpari-gmp.so.2
	eclib-20100711-1.fc16.x86_64 requires libpari-gmp.so.2()(64bit)
	eclib-20100711-1.fc16.x86_64 requires libntl.so.0()(64bit)
	eclipse-avr-2.3.4-3.fc16.noarch requires avr-libc
	eclipse-avr-2.3.4-3.fc16.noarch requires avr-binutils
	eclipse-birt-3.7.0-4.fc16.noarch requires jakarta-commons-codec >= 0:1.3-9.4
	eclipse-birt-3.7.0-4.fc16.noarch requires eclipse-emf >= 0:2.6.0
	1:eclipse-cdt-8.0.0-5.fc16.x86_64 requires autoconf
	1:eclipse-cdt-8.0.0-5.fc16.x86_64 requires automake
	1:eclipse-cdt-8.0.0-5.fc16.x86_64 requires eclipse-rse >= 0:3.2
	1:eclipse-cdt-parsers-8.0.0-5.fc16.x86_64 requires lpg-java-compat
	eclipse-dltk-3.0-2.fc16.noarch requires eclipse-emf
	eclipse-dltk-rse-3.0-2.fc16.noarch requires eclipse-rse
	eclipse-dltk-tcl-3.0-2.fc16.noarch requires eclipse-emf >= 0:2.5.0
	eclipse-dtp-1.9.0-2.fc16.noarch requires xml-commons-resolver >= 0:1.1-2.15
	eclipse-dtp-1.9.0-2.fc16.noarch requires wsdl4j >= 0:1.5.2-6.6
	eclipse-dtp-1.9.0-2.fc16.noarch requires xerces-j2 >= 0:2.7.1-10.3
	eclipse-dtp-1.9.0-2.fc16.noarch requires lpg-java-compat = 0:1.1.0
	eclipse-dtp-1.9.0-2.fc16.noarch requires eclipse-emf
	eclipse-eclemma-1.5.3-1.fc16.noarch requires emma
	eclipse-fedorapackager-0.1.12-1.fc16.noarch requires xmlrpc3-common
	eclipse-fedorapackager-0.1.12-1.fc16.noarch requires not-yet-commons-ssl
	eclipse-fedorapackager-0.1.12-1.fc16.noarch requires json >= 0:3-3
	eclipse-fedorapackager-0.1.12-1.fc16.noarch requires xmlrpc3-client
	eclipse-fedorapackager-0.1.12-1.fc16.noarch requires jakarta-commons-codec
	1:eclipse-jdt-3.7.0-1.3.fc16.x86_64 requires junit >= 0:3.8.1-3jpp
	1:eclipse-jdt-3.7.0-1.3.fc16.x86_64 requires junit4
	eclipse-mylyn-3.6.0-3.fc16.noarch requires rome
	eclipse-mylyn-3.6.0-3.fc16.noarch requires jdom
	eclipse-mylyn-builds-3.6.0-1.fc16.noarch requires eclipse-emf
	eclipse-mylyn-builds-hudson-3.6.0-1.fc16.noarch requires ws-jaxme
	eclipse-mylyn-commons-3.6.0-3.fc16.noarch requires xmlrpc3-common >= 0:3.0-2.8
	eclipse-mylyn-commons-3.6.0-3.fc16.noarch requires xmlrpc3-client >= 0:3.0-2.8
	eclipse-mylyn-commons-3.6.0-3.fc16.noarch requires ws-jaxme >= 0:0.5.1-2.4
	eclipse-mylyn-tasks-web-3.6.0-1.fc16.noarch requires rome
	eclipse-mylyn-tasks-web-3.6.0-1.fc16.noarch requires jdom
	1:eclipse-pde-3.7.0-1.3.fc16.x86_64 requires zip
	1:eclipse-pde-3.7.0-1.3.fc16.x86_64 requires hamcrest >= 0:1.1-9.2
	1:eclipse-platform-3.7.0-1.3.fc16.x86_64 requires apache-commons-el
	1:eclipse-platform-3.7.0-1.3.fc16.x86_64 requires jsch >= 0:0.1.41
	1:eclipse-platform-3.7.0-1.3.fc16.x86_64 requires apache-commons-codec
	1:eclipse-platform-3.7.0-1.3.fc16.x86_64 requires tomcat5-jasper-eclipse >= 0:5.5.31-2
	1:eclipse-pydev-2.2.1-1.fc16.noarch requires apache-commons-codec >= 0:1.3
	1:eclipse-pydev-2.2.1-1.fc16.noarch requires junit >= 0:3.8.1
	1:eclipse-pydev-2.2.1-1.fc16.noarch requires xmlrpc3-server
	1:eclipse-pydev-2.2.1-1.fc16.noarch requires xmlrpc3-client
	1:eclipse-pydev-2.2.1-1.fc16.noarch requires xmlrpc3-common
	eclipse-quickrex-3.5.0-14.fc16.noarch requires regexp
	eclipse-rpm-editor-0.8.0-1.fc16.x86_64 requires rpmdevtools
	eclipse-subclipse-1.6.18-1.fc16.noarch requires eclipse-svnkit >= 0:1.2.2
	eclipse-testframework-3.7.0-2.fc16.noarch requires easymock2
	eclipse-wtp-common-3.2.4-1.fc16.noarch requires eclipse-emf-xsd >= 0:2.6.0
	ecore-1.0.1-2.fc16.i686 requires libXcomposite.so.1
	ecore-1.0.1-2.fc16.i686 requires libXcursor.so.1
	ecore-1.0.1-2.fc16.i686 requires libXext.so.6
	ecore-1.0.1-2.fc16.i686 requires libXrandr.so.2
	ecore-1.0.1-2.fc16.i686 requires libXdamage.so.1
	ecore-1.0.1-2.fc16.i686 requires libXss.so.1
	ecore-1.0.1-2.fc16.i686 requires libts-0.0.so.0
	ecore-1.0.1-2.fc16.i686 requires libXrender.so.1
	ecore-1.0.1-2.fc16.i686 requires libXinerama.so.1
	ecore-1.0.1-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	ecore-1.0.1-2.fc16.x86_64 requires libXss.so.1()(64bit)
	ecore-1.0.1-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	ecore-1.0.1-2.fc16.x86_64 requires libts-0.0.so.0()(64bit)
	ecore-1.0.1-2.fc16.x86_64 requires libXext.so.6()(64bit)
	ecore-1.0.1-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	ecore-1.0.1-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	ecore-1.0.1-2.fc16.x86_64 requires libXcursor.so.1()(64bit)
	ecore-1.0.1-2.fc16.x86_64 requires libXinerama.so.1()(64bit)
	ecore-devel-1.0.1-2.fc16.i686 requires pkgconfig
	ecore-devel-1.0.1-2.fc16.i686 requires /usr/bin/pkg-config
	ecore-devel-1.0.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	ecore-devel-1.0.1-2.fc16.x86_64 requires pkgconfig
	ecryptfs-utils-87-7.fc16.i686 requires gettext
	ecryptfs-utils-87-7.fc16.x86_64 requires gettext
	ecryptfs-utils-devel-87-7.fc16.i686 requires pkgconfig
	ecryptfs-utils-devel-87-7.fc16.i686 requires /usr/bin/pkg-config
	ecryptfs-utils-devel-87-7.fc16.x86_64 requires pkgconfig
	ecryptfs-utils-devel-87-7.fc16.x86_64 requires /usr/bin/pkg-config
	eekboard-0.90.7-2.fc16.x86_64 requires libXtst.so.6()(64bit)
	eekboard-0.90.7-2.fc16.x86_64 requires python-virtkey
	eekboard-0.90.7-2.fc16.x86_64 requires libxklavier.so.16()(64bit)
	eekboard-0.90.7-2.fc16.x86_64 requires libcroco-0.6.so.3()(64bit)
	eekboard-0.90.7-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	eekboard-devel-0.90.7-2.fc16.i686 requires /usr/bin/pkg-config
	eekboard-devel-0.90.7-2.fc16.i686 requires pkgconfig(libxklavier)
	eekboard-devel-0.90.7-2.fc16.x86_64 requires /usr/bin/pkg-config
	eekboard-devel-0.90.7-2.fc16.x86_64 requires pkgconfig(libxklavier)
	eekboard-libs-0.90.7-2.fc16.i686 requires libxklavier.so.16
	eekboard-libs-0.90.7-2.fc16.i686 requires libcroco-0.6.so.3
	eekboard-libs-0.90.7-2.fc16.x86_64 requires libxklavier.so.16()(64bit)
	eekboard-libs-0.90.7-2.fc16.x86_64 requires libcroco-0.6.so.3()(64bit)
	eet-devel-1.4.1-2.fc16.i686 requires pkgconfig
	eet-devel-1.4.1-2.fc16.i686 requires /usr/bin/pkg-config
	eet-devel-1.4.1-2.fc16.x86_64 requires pkgconfig
	eet-devel-1.4.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	eiciel-0.9.8-1.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	eiciel-0.9.8-1.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	eigen3-devel-3.0.0-2.fc16.noarch requires /usr/bin/pkg-config
	ejabberd-2.1.8-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	ejabberd-2.1.8-2.fc16.x86_64 requires erlang-esasl
	ekg2-core-0.2-0.17.rc1.fc16.x86_64 requires libexpat.so.1()(64bit)
	ekg2-gadu-gadu-0.2-0.17.rc1.fc16.x86_64 requires libgif.so.4()(64bit)
	ekg2-jabber-0.2-0.17.rc1.fc16.x86_64 requires libexpat.so.1()(64bit)
	ekg2-voip-0.2-0.17.rc1.fc16.x86_64 requires libgsm.so.1()(64bit)
	ekg2-xosd-0.2-0.17.rc1.fc16.x86_64 requires libxosd.so.2()(64bit)
	ekg2-xosd-0.2-0.17.rc1.fc16.x86_64 requires libXext.so.6()(64bit)
	ekg2-xosd-0.2-0.17.rc1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	ekiga-3.3.1-2.fc16.x86_64 requires scrollkeeper
	ekiga-3.3.1-2.fc16.x86_64 requires libXext.so.6()(64bit)
	ekiga-3.3.1-2.fc16.x86_64 requires scrollkeeper
	ekiga-3.3.1-2.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	ekiga-3.3.1-2.fc16.x86_64 requires libXv.so.1()(64bit)
	ekiga-3.3.1-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	elektra-devel-0.7.0-6.fc16.i686 requires pkgconfig
	elektra-devel-0.7.0-6.fc16.i686 requires /usr/bin/pkg-config
	elektra-devel-0.7.0-6.fc16.x86_64 requires pkgconfig
	elektra-devel-0.7.0-6.fc16.x86_64 requires /usr/bin/pkg-config
	elfutils-libs-0.152-1.fc16.i686 requires libbz2.so.1
	elfutils-libs-0.152-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	elinks-0.12-0.26.pre5.fc16.x86_64 requires libexpat.so.1()(64bit)
	elinks-0.12-0.26.pre5.fc16.x86_64 requires libnss_compat_ossl.so.0()(64bit)
	elinks-0.12-0.26.pre5.fc16.x86_64 requires libcom_err.so.2()(64bit)
	elinks-0.12-0.26.pre5.fc16.x86_64 requires libbz2.so.1()(64bit)
	1:emacs-23.3-7.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	1:emacs-23.3-7.fc16.x86_64 requires libasound.so.2()(64bit)
	1:emacs-23.3-7.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	1:emacs-23.3-7.fc16.x86_64 requires libXpm.so.4()(64bit)
	1:emacs-23.3-7.fc16.x86_64 requires libgif.so.4()(64bit)
	1:emacs-23.3-7.fc16.x86_64 requires libSM.so.6()(64bit)
	1:emacs-23.3-7.fc16.x86_64 requires libXft.so.2()(64bit)
	1:emacs-23.3-7.fc16.x86_64 requires libXrender.so.1()(64bit)
	emacs-auctex-11.86-6.fc16.noarch requires /sbin/install-info
	emacs-auctex-11.86-6.fc16.noarch requires dvipng
	1:emacs-common-23.3-7.fc16.x86_64 requires /sbin/install-info
	1:emacs-common-23.3-7.fc16.x86_64 requires /sbin/install-info
	emacs-common-ddskk-14.3-1.fc16.noarch requires info
	emacs-common-ddskk-14.3-1.fc16.noarch requires info
	emacs-common-riece-8.0.0-1.fc16.noarch requires /sbin/install-info
	emacs-common-riece-8.0.0-1.fc16.noarch requires /sbin/install-info
	emacs-common-w3m-1.4.435-0.1.20110225cvs.fc16.noarch requires /sbin/install-info
	emacs-common-w3m-1.4.435-0.1.20110225cvs.fc16.noarch requires /sbin/install-info
	emacs-ecb-2.40.1-0.4.cvs20101021.fc16.noarch requires /sbin/install-info
	emacs-ecb-2.40.1-0.4.cvs20101021.fc16.noarch requires /sbin/install-info
	1:emacs-el-23.3-7.fc16.x86_64 requires /usr/bin/pkg-config
	1:emacs-nox-23.3-7.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	1:emacs-nox-23.3-7.fc16.x86_64 requires libasound.so.2()(64bit)
	1:emacs-nox-23.3-7.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	emacs-vm-8.1.1-3.fc16.x86_64 requires /sbin/install-info
	emacs-vm-8.1.1-3.fc16.x86_64 requires emacs-bbdb
	emacs-w3m-1.4.435-0.1.20110225cvs.fc16.noarch requires emacs-apel
	emacs-w3m-1.4.435-0.1.20110225cvs.fc16.noarch requires flim
	ember-0.6.1.1-3.fc16.x86_64 requires libtinyxml.so.0()(64bit)
	ember-0.6.1.1-3.fc16.x86_64 requires libopenal.so.1()(64bit)
	ember-0.6.1.1-3.fc16.x86_64 requires libtolua++-5.1.so()(64bit)
	ember-0.6.1.1-3.fc16.x86_64 requires libvarconf-1.0.so.6()(64bit)
	ember-0.6.1.1-3.fc16.x86_64 requires libalut.so.0()(64bit)
	emelfm2-0.8.0-1.fc16.x86_64 requires bzip2
	emelfm2-0.8.0-1.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	emerald-0.8.5-0.4.git90c9604441.fc16.i686 requires libXrender.so.1
	emerald-0.8.5-0.4.git90c9604441.fc16.x86_64 requires libXrender.so.1()(64bit)
	emerald-devel-0.8.5-0.4.git90c9604441.fc16.i686 requires pkgconfig
	emerald-devel-0.8.5-0.4.git90c9604441.fc16.i686 requires pkgconfig(xrender) >= 0:0.8.4
	emerald-devel-0.8.5-0.4.git90c9604441.fc16.i686 requires /usr/bin/pkg-config
	emerald-devel-0.8.5-0.4.git90c9604441.fc16.x86_64 requires pkgconfig
	emerald-devel-0.8.5-0.4.git90c9604441.fc16.x86_64 requires pkgconfig(xrender) >= 0:0.8.4
	emerald-devel-0.8.5-0.4.git90c9604441.fc16.x86_64 requires /usr/bin/pkg-config
	emerillon-0.1.2-17.fc16.x86_64 requires libXdamage.so.1()(64bit)
	emerillon-0.1.2-17.fc16.x86_64 requires libXext.so.6()(64bit)
	emerillon-0.1.2-17.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	emerillon-0.1.2-17.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	emerillon-devel-0.1.2-17.fc16.i686 requires pkgconfig
	emerillon-devel-0.1.2-17.fc16.i686 requires /usr/bin/pkg-config
	emerillon-devel-0.1.2-17.fc16.x86_64 requires pkgconfig
	emerillon-devel-0.1.2-17.fc16.x86_64 requires /usr/bin/pkg-config
	emerillon-vala-0.1.2-17.fc16.x86_64 requires pkgconfig
	empathy-3.1.3-4.fc16.x86_64 requires libcogl.so.1()(64bit)
	empathy-3.1.3-4.fc16.x86_64 requires libXext.so.6()(64bit)
	empathy-3.1.3-4.fc16.x86_64 requires libtasn1.so.3()(64bit)
	empathy-3.1.3-4.fc16.x86_64 requires libgee.so.2()(64bit)
	empathy-3.1.3-4.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	empathy-3.1.3-4.fc16.x86_64 requires libXdamage.so.1()(64bit)
	empathy-3.1.3-4.fc16.x86_64 requires telepathy-salut
	empathy-3.1.3-4.fc16.x86_64 requires telepathy-filesystem
	empathy-3.1.3-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	enblend-4.0-8.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	enblend-4.0-8.fc16.x86_64 requires info
	enblend-4.0-8.fc16.x86_64 requires libImath.so.6()(64bit)
	enblend-4.0-8.fc16.x86_64 requires libglut.so.3()(64bit)
	enblend-4.0-8.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	enblend-4.0-8.fc16.x86_64 requires info
	enblend-4.0-8.fc16.x86_64 requires libXmu.so.6()(64bit)
	enblend-4.0-8.fc16.x86_64 requires libHalf.so.6()(64bit)
	enblend-4.0-8.fc16.x86_64 requires libIex.so.6()(64bit)
	enblend-4.0-8.fc16.x86_64 requires libSM.so.6()(64bit)
	1:enchant-devel-1.6.0-3.fc16.i686 requires /usr/bin/pkg-config
	1:enchant-devel-1.6.0-3.fc16.x86_64 requires /usr/bin/pkg-config
	enigma-1.01-15.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	enigma-1.01-15.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	enigma-1.01-15.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	entangle-0.2.0-6.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	entangle-0.2.0-6.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	eog-3.1.4-1.fc16.x86_64 requires libexempi.so.3()(64bit)
	eog-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	eog-devel-3.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	eog-plugins-3.1.2-1.fc16.x86_64 requires libcogl.so.1()(64bit)
	eog-plugins-3.1.2-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	eog-plugins-3.1.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	eog-plugins-3.1.2-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	epdfview-0.1.8-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	1:epiphany-3.1.3-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:epiphany-devel-3.1.3-1.fc16.i686 requires automake
	1:epiphany-devel-3.1.3-1.fc16.i686 requires pygtk2-devel
	1:epiphany-devel-3.1.3-1.fc16.i686 requires /usr/bin/pkg-config
	1:epiphany-devel-3.1.3-1.fc16.x86_64 requires automake
	1:epiphany-devel-3.1.3-1.fc16.x86_64 requires pygtk2-devel
	1:epiphany-devel-3.1.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	eris-devel-1.3.18-3.fc16.i686 requires pkgconfig
	eris-devel-1.3.18-3.fc16.i686 requires /usr/bin/pkg-config
	eris-devel-1.3.18-3.fc16.x86_64 requires pkgconfig
	eris-devel-1.3.18-3.fc16.x86_64 requires /usr/bin/pkg-config
	erlang-odbc-R14B-03.2.fc16.x86_64 requires libodbc.so.2()(64bit)
	etherape-0.9.12-1.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	etherape-0.9.12-1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	etherape-0.9.12-1.fc16.x86_64 requires scrollkeeper
	etherape-0.9.12-1.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	etherape-0.9.12-1.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	etherape-0.9.12-1.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	etherape-0.9.12-1.fc16.x86_64 requires scrollkeeper
	etherape-0.9.12-1.fc16.x86_64 requires libSM.so.6()(64bit)
	etherape-0.9.12-1.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	ethos-devel-0.2.2-11.fc16.i686 requires /usr/bin/pkg-config
	ethos-devel-0.2.2-11.fc16.i686 requires pkgconfig
	ethos-devel-0.2.2-11.fc16.x86_64 requires pkgconfig
	ethos-devel-0.2.2-11.fc16.x86_64 requires /usr/bin/pkg-config
	ethos-python-0.2.2-11.fc16.i686 requires gnome-python2
	ethos-python-0.2.2-11.fc16.i686 requires pygtk2
	ethos-python-0.2.2-11.fc16.x86_64 requires gnome-python2
	ethos-python-0.2.2-11.fc16.x86_64 requires pygtk2
	etoys-4.1.2390-4.fc16.noarch requires squeak-vm >= 0:3.10
	etoys-sugar-4.1.2390-4.fc16.noarch requires sugar-presence-service
	euca2ools-1.3.1-10.fc16.noarch requires python-boto
	evas-1.0.1-1.fc16.i686 requires libgif.so.4
	evas-1.0.1-1.fc16.i686 requires libXext.so.6
	evas-1.0.1-1.fc16.i686 requires libXrender.so.1
	evas-1.0.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	evas-1.0.1-1.fc16.x86_64 requires libgif.so.4()(64bit)
	evas-1.0.1-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	evas-devel-1.0.1-1.fc16.i686 requires pkgconfig
	evas-devel-1.0.1-1.fc16.i686 requires /usr/bin/pkg-config
	evas-devel-1.0.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	evas-devel-1.0.1-1.fc16.x86_64 requires pkgconfig
	eventlog-devel-0.2.12-1.fc16.i686 requires /usr/bin/pkg-config
	eventlog-devel-0.2.12-1.fc16.x86_64 requires /usr/bin/pkg-config
	evince-devel-3.1.2-2.fc16.i686 requires /usr/bin/pkg-config
	evince-devel-3.1.2-2.fc16.x86_64 requires /usr/bin/pkg-config
	evince-djvu-3.1.2-2.fc16.x86_64 requires libdjvulibre.so.21()(64bit)
	evince-dvi-3.1.2-2.fc16.x86_64 requires libt1.so.5()(64bit)
	evince-dvi-3.1.2-2.fc16.x86_64 requires libspectre.so.1()(64bit)
	evince-libs-3.1.2-2.fc16.i686 requires libspectre.so.1
	evince-libs-3.1.2-2.fc16.x86_64 requires libspectre.so.1()(64bit)
	evolution-3.1.4-1.fc16.i686 requires libicalvcal.so.0
	evolution-3.1.4-1.fc16.i686 requires libical.so.0
	evolution-3.1.4-1.fc16.i686 requires libSM.so.6
	evolution-3.1.4-1.fc16.i686 requires libicalss.so.0
	evolution-3.1.4-1.fc16.x86_64 requires libSM.so.6()(64bit)
	evolution-3.1.4-1.fc16.x86_64 requires libicalss.so.0()(64bit)
	evolution-3.1.4-1.fc16.x86_64 requires libical.so.0()(64bit)
	evolution-3.1.4-1.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-NetworkManager-3.1.4-1.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-NetworkManager-3.1.4-1.fc16.x86_64 requires libical.so.0()(64bit)
	evolution-NetworkManager-3.1.4-1.fc16.x86_64 requires libSM.so.6()(64bit)
	evolution-NetworkManager-3.1.4-1.fc16.x86_64 requires libicalss.so.0()(64bit)
	evolution-bogofilter-3.1.4-1.fc16.x86_64 requires bogofilter
	evolution-bogofilter-3.1.4-1.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-bogofilter-3.1.4-1.fc16.x86_64 requires libical.so.0()(64bit)
	evolution-bogofilter-3.1.4-1.fc16.x86_64 requires libSM.so.6()(64bit)
	evolution-bogofilter-3.1.4-1.fc16.x86_64 requires libicalss.so.0()(64bit)
	evolution-couchdb-0.5.90-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	evolution-data-server-3.1.4-1.fc16.i686 requires libcom_err.so.2
	evolution-data-server-3.1.4-1.fc16.i686 requires libicalvcal.so.0
	evolution-data-server-3.1.4-1.fc16.i686 requires libical.so.0
	evolution-data-server-3.1.4-1.fc16.i686 requires libdb-4.8.so
	evolution-data-server-3.1.4-1.fc16.i686 requires libicalss.so.0
	evolution-data-server-3.1.4-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	evolution-data-server-3.1.4-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	evolution-data-server-3.1.4-1.fc16.x86_64 requires libicalss.so.0()(64bit)
	evolution-data-server-3.1.4-1.fc16.x86_64 requires libical.so.0()(64bit)
	evolution-data-server-3.1.4-1.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-data-server-devel-3.1.4-1.fc16.i686 requires libical-devel
	evolution-data-server-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	evolution-data-server-devel-3.1.4-1.fc16.i686 requires pkgconfig(libical) >= 0:0.43
	evolution-data-server-devel-3.1.4-1.fc16.i686 requires dbus-glib-devel
	evolution-data-server-devel-3.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	evolution-data-server-devel-3.1.4-1.fc16.x86_64 requires libical-devel
	evolution-data-server-devel-3.1.4-1.fc16.x86_64 requires pkgconfig(libical) >= 0:0.43
	evolution-data-server-devel-3.1.4-1.fc16.x86_64 requires dbus-glib-devel
	evolution-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	evolution-devel-3.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	evolution-exchange-3.1.4-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	evolution-exchange-3.1.4-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	evolution-exchange-3.1.4-1.fc16.x86_64 requires libicalss.so.0()(64bit)
	evolution-exchange-3.1.4-1.fc16.x86_64 requires libical.so.0()(64bit)
	evolution-exchange-3.1.4-1.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-mapi-3.1.3-1.fc16.i686 requires chrpath
	evolution-mapi-3.1.3-1.fc16.i686 requires libical.so.0
	evolution-mapi-3.1.3-1.fc16.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	evolution-mapi-3.1.3-1.fc16.i686 requires libicalvcal.so.0
	evolution-mapi-3.1.3-1.fc16.i686 requires libicalss.so.0
	evolution-mapi-3.1.3-1.fc16.i686 requires libcamel-1.2.so.27
	evolution-mapi-3.1.3-1.fc16.i686 requires libtalloc.so.2
	evolution-mapi-3.1.3-1.fc16.i686 requires libcamel-provider-1.2.so.27
	evolution-mapi-3.1.3-1.fc16.x86_64 requires libcamel-provider-1.2.so.27()(64bit)
	evolution-mapi-3.1.3-1.fc16.x86_64 requires chrpath
	evolution-mapi-3.1.3-1.fc16.x86_64 requires libtalloc.so.2()(64bit)
	evolution-mapi-3.1.3-1.fc16.x86_64 requires libcamel-1.2.so.27()(64bit)
	evolution-mapi-3.1.3-1.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-mapi-3.1.3-1.fc16.x86_64 requires libical.so.0()(64bit)
	evolution-mapi-3.1.3-1.fc16.x86_64 requires libicalss.so.0()(64bit)
	evolution-mapi-3.1.3-1.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	evolution-mapi-devel-3.1.3-1.fc16.i686 requires /usr/bin/pkg-config
	evolution-mapi-devel-3.1.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	evolution-pst-3.1.4-1.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-pst-3.1.4-1.fc16.x86_64 requires libical.so.0()(64bit)
	evolution-pst-3.1.4-1.fc16.x86_64 requires libSM.so.6()(64bit)
	evolution-pst-3.1.4-1.fc16.x86_64 requires libicalss.so.0()(64bit)
	evolution-rspam-0.3.0-2.fc16.x86_64 requires pyzor
	evolution-spamassassin-3.1.4-1.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	evolution-spamassassin-3.1.4-1.fc16.x86_64 requires libical.so.0()(64bit)
	evolution-spamassassin-3.1.4-1.fc16.x86_64 requires libSM.so.6()(64bit)
	evolution-spamassassin-3.1.4-1.fc16.x86_64 requires libicalss.so.0()(64bit)
	exaile-0.3.2.1-1.fc16.noarch requires gstreamer-python >= 0:0.10
	exaile-0.3.2.1-1.fc16.noarch requires pygtk2-libglade
	exaile-0.3.2.1-1.fc16.noarch requires dbus-python
	exaile-0.3.2.1-1.fc16.noarch requires pygtk2
	exaile-0.3.2.1-1.fc16.noarch requires hal
	exaile-0.3.2.1-1.fc16.noarch requires python-CDDB
	exaile-0.3.2.1-1.fc16.noarch requires python-sqlite2
	exaile-0.3.2.1-1.fc16.noarch requires python-mutagen >= 0:1.8
	exaile-0.3.2.1-1.fc16.noarch requires python-sexy
	exfalso-2.3.1-1.fc16.x86_64 requires pygtk2 >= 0:2.10
	exfalso-2.3.1-1.fc16.x86_64 requires python-mutagen >= 0:1.10
	exfalso-2.3.1-1.fc16.x86_64 requires gnome-python2-canvas
	exfalso-2.3.1-1.fc16.x86_64 requires pkgconfig
	exim-4.76-4.fc16.x86_64 requires libdb-4.8.so()(64bit)
	exim-greylist-4.76-4.fc16.x86_64 requires /etc/cron.daily
	exim-mon-4.76-4.fc16.x86_64 requires libXaw.so.7()(64bit)
	exim-mon-4.76-4.fc16.x86_64 requires libXext.so.6()(64bit)
	exim-mon-4.76-4.fc16.x86_64 requires libXmu.so.6()(64bit)
	exo-0.6.2-2.fc16.i686 requires libxfce4util.so.4
	exo-0.6.2-2.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	exo-devel-0.6.2-2.fc16.i686 requires pkgconfig
	exo-devel-0.6.2-2.fc16.i686 requires libxfce4util-devel
	exo-devel-0.6.2-2.fc16.i686 requires /usr/bin/pkg-config
	exo-devel-0.6.2-2.fc16.i686 requires pkgconfig(libxfce4util-1.0)
	exo-devel-0.6.2-2.fc16.x86_64 requires /usr/bin/pkg-config
	exo-devel-0.6.2-2.fc16.x86_64 requires libxfce4util-devel
	exo-devel-0.6.2-2.fc16.x86_64 requires pkgconfig
	exo-devel-0.6.2-2.fc16.x86_64 requires pkgconfig(libxfce4util-1.0)
	f-spot-0.8.2-3.fc16.x86_64 requires mono(FlickrNet) = 0:2.2.0.0
	f-spot-0.8.2-3.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	f-spot-0.8.2-3.fc16.x86_64 requires libSM.so.6()(64bit)
	f-spot-0.8.2-3.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	f-spot-0.8.2-3.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	f-spot-0.8.2-3.fc16.x86_64 requires libXcomposite
	f-spot-0.8.2-3.fc16.x86_64 requires libgnomeui
	f-spot-0.8.2-3.fc16.x86_64 requires mono(Gnome.Keyring) = 0:1.0.0.0
	f-spot-0.8.2-3.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	f-spot-0.8.2-3.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	f-spot-0.8.2-3.fc16.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	facter-1.5.9-1.fc16.noarch requires which
	farsight2-devel-0.0.29-2.fc16.i686 requires pkgconfig
	farsight2-devel-0.0.29-2.fc16.i686 requires /usr/bin/pkg-config
	farsight2-devel-0.0.29-2.fc16.x86_64 requires pkgconfig
	farsight2-devel-0.0.29-2.fc16.x86_64 requires /usr/bin/pkg-config
	fatrat-1.1.3-4.fc16.x86_64 requires libboost_date_time-mt.so.1.46.1()(64bit)
	fatrat-1.1.3-4.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	fatrat-1.1.3-4.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.1()(64bit)
	fatrat-1.1.3-4.fc16.x86_64 requires libgloox.so.8()(64bit)
	fawkes-core-0.4.2-4.fc16.i686 requires libdaemon.so.0
	fawkes-core-0.4.2-4.fc16.x86_64 requires libdaemon.so.0()(64bit)
	fawkes-devenv-0.4.2-4.fc16.noarch requires gconfmm26-devel
	fawkes-devenv-0.4.2-4.fc16.noarch requires asciidoc
	fawkes-devenv-0.4.2-4.fc16.noarch requires libdaemon-devel >= 0:0.10
	fawkes-devenv-0.4.2-4.fc16.noarch requires libkni3-devel >= 0:3.9
	fawkes-devenv-0.4.2-4.fc16.noarch requires docbook-style-xsl
	fawkes-devenv-0.4.2-4.fc16.noarch requires tolua++-devel
	fawkes-devenv-0.4.2-4.fc16.noarch requires gearbox-devel >= 0:9.11
	fawkes-devenv-0.4.2-4.fc16.noarch requires libglademm24-devel >= 0:2.6
	fawkes-devenv-0.4.2-4.fc16.noarch requires libdc1394-devel >= 0:2.0
	fawkes-firevision-0.4.2-4.fc16.i686 requires libdc1394.so.22
	fawkes-firevision-0.4.2-4.fc16.x86_64 requires libdc1394.so.22()(64bit)
	fawkes-guis-0.4.2-4.fc16.i686 requires libgvc.so.5
	fawkes-guis-0.4.2-4.fc16.i686 requires libglademm-2.4.so.1
	fawkes-guis-0.4.2-4.fc16.i686 requires libcdt.so.4
	fawkes-guis-0.4.2-4.fc16.i686 requires libglade-2.0.so.0
	fawkes-guis-0.4.2-4.fc16.i686 requires libgraph.so.4
	fawkes-guis-0.4.2-4.fc16.i686 requires libgconfmm-2.6.so.1
	fawkes-guis-0.4.2-4.fc16.x86_64 requires libglademm-2.4.so.1()(64bit)
	fawkes-guis-0.4.2-4.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	fawkes-guis-0.4.2-4.fc16.x86_64 requires libgvc.so.5()(64bit)
	fawkes-guis-0.4.2-4.fc16.x86_64 requires libcdt.so.4()(64bit)
	fawkes-guis-0.4.2-4.fc16.x86_64 requires libgconfmm-2.6.so.1()(64bit)
	fawkes-guis-0.4.2-4.fc16.x86_64 requires libgraph.so.4()(64bit)
	fawkes-lua-0.4.2-4.fc16.i686 requires libtolua++-5.1.so
	fawkes-lua-0.4.2-4.fc16.x86_64 requires libtolua++-5.1.so()(64bit)
	fawkes-plugin-flite-0.4.2-4.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	fawkes-plugin-flite-0.4.2-4.fc16.x86_64 requires libasound.so.2()(64bit)
	fawkes-plugin-katana-0.4.2-4.fc16.x86_64 requires libKNIBase3.so.3.9()(64bit)
	fawkes-plugin-katana-0.4.2-4.fc16.x86_64 requires libKNI_InvKin3.so.3.9()(64bit)
	fawkes-plugin-katana-0.4.2-4.fc16.x86_64 requires libKNI_LM3.so.3.9()(64bit)
	fawkes-plugin-katana-0.4.2-4.fc16.x86_64 requires libtolua++-5.1.so()(64bit)
	fawkes-plugin-laser-0.4.2-4.fc16.x86_64 requires libflexiport.so.1.0.0()(64bit)
	fawkes-plugin-laser-0.4.2-4.fc16.x86_64 requires libhokuyo_aist.so.1.0.0()(64bit)
	fawkes-plugin-pantilt-0.4.2-4.fc16.x86_64 requires libtolua++-5.1.so()(64bit)
	fawkes-plugin-player-0.4.2-4.fc16.x86_64 requires libboost_signals-mt.so.1.46.1()(64bit)
	fawkes-plugin-player-0.4.2-4.fc16.x86_64 requires libboost_thread-mt.so.1.46.1()(64bit)
	fawkes-plugin-player-0.4.2-4.fc16.x86_64 requires libgeos-3.2.1.so()(64bit)
	fawkes-plugin-skiller-0.4.2-4.fc16.i686 requires libtolua++-5.1.so
	fawkes-plugin-skiller-0.4.2-4.fc16.x86_64 requires libtolua++-5.1.so()(64bit)
	fbg2-0.3-2.fc16.x86_64 requires libphysfs-1.0.so.1()(64bit)
	fbg2-0.3-2.fc16.x86_64 requires libSDL_sound-1.0.so.1()(64bit)
	fbg2-0.3-2.fc16.x86_64 requires libradius-engine.so.0()(64bit)
	fbzx-2.5.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	fbzx-2.5.0-1.fc16.x86_64 requires libasound.so.2()(64bit)
	fbzx-2.5.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	fcitx-4.0.1-3.fc16.x86_64 requires libXrender.so.1()(64bit)
	fcitx-devel-4.0.1-3.fc16.i686 requires /usr/bin/pkg-config
	fcitx-devel-4.0.1-3.fc16.x86_64 requires /usr/bin/pkg-config
	febootstrap-3.8-1.fc16.x86_64 requires yum-utils
	febootstrap-supermin-helper-3.8-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	febootstrap-supermin-helper-3.8-1.fc16.x86_64 requires /sbin/mke2fs
	febootstrap-supermin-helper-3.8-1.fc16.x86_64 requires libext2fs.so.2()(64bit)
	fedora-cert-0.5.9.2-1.fc16.noarch requires python-pycurl
	fedora-packager-0.5.9.2-1.fc16.noarch requires rpmdevtools
	fedora-packager-0.5.9.2-1.fc16.noarch requires koji
	fedpkg-0.5.9.2-1.fc16.noarch requires python-pycurl
	fedpkg-0.5.9.2-1.fc16.noarch requires python-offtrac
	fedpkg-0.5.9.2-1.fc16.noarch requires koji
	feh-1.14.1-1.fc16.x86_64 requires libgiblib.so.1()(64bit)
	feh-1.14.1-1.fc16.x86_64 requires libImlib2.so.1()(64bit)
	feh-1.14.1-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	felix-parent-1.2.1-6.fc16.noarch requires easymock2
	felix-parent-1.2.1-6.fc16.noarch requires maven-plugin-build-helper
	felix-parent-1.2.1-6.fc16.noarch requires junit
	fence-agents-3.1.5-1.fc16.x86_64 requires /usr/bin/ipmitool
	fence-agents-3.1.5-1.fc16.x86_64 requires python-pycurl
	fence-agents-3.1.5-1.fc16.x86_64 requires pexpect
	fence-virtd-checkpoint-0.2.3-2.fc16.x86_64 requires libSaCkpt.so.3()(64bit)
	fence-virtd-checkpoint-0.2.3-2.fc16.x86_64 requires libSaCkpt.so.3(OPENAIS_CKPT_B.01.01)(64bit)
	festival-docs-1.4.2-18.fc16.noarch requires /sbin/install-info
	festival-docs-1.4.2-18.fc16.noarch requires /sbin/install-info
	fetchmail-6.3.20-1.fc16.x86_64 requires libhesiod.so.0()(64bit)
	fetchmail-6.3.20-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	ffado-2.1.0-0.3.20110426.svn1983.fc16.x86_64 requires libraw1394.so.11()(64bit)
	ffado-2.1.0-0.3.20110426.svn1983.fc16.x86_64 requires dbus-python
	ffado-2.1.0-0.3.20110426.svn1983.fc16.x86_64 requires libdbus-c++-1.so.0()(64bit)
	ffado-2.1.0-0.3.20110426.svn1983.fc16.x86_64 requires libiec61883.so.0()(64bit)
	ffgtk-0.7.94-4.fc16.x86_64 requires libspeex.so.1()(64bit)
	ffgtk-0.7.94-4.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	ffgtk-0.7.94-4.fc16.x86_64 requires libspandsp.so.2()(64bit)
	ffgtk-0.7.94-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	ffgtk-plugin-evolution-0.7.94-4.fc16.x86_64 requires libcamel-1.2.so.27()(64bit)
	fgrun-1.5.2-8.fc16.x86_64 requires opengl-games-utils
	fgrun-1.5.2-8.fc16.x86_64 requires libplibnet.so.1.8.5()(64bit)
	fgrun-1.5.2-8.fc16.x86_64 requires libXext.so.6()(64bit)
	fgrun-1.5.2-8.fc16.x86_64 requires libplibsg.so.1.8.5()(64bit)
	fgrun-1.5.2-8.fc16.x86_64 requires libSM.so.6()(64bit)
	fgrun-1.5.2-8.fc16.x86_64 requires libXft.so.2()(64bit)
	fgrun-1.5.2-8.fc16.x86_64 requires libplibul.so.1.8.5()(64bit)
	1:fife-0.3.2-6.r2.fc16.i686 requires libSDL_image-1.2.so.0
	1:fife-0.3.2-6.r2.fc16.i686 requires libSDL_ttf-2.0.so.0
	1:fife-0.3.2-6.r2.fc16.i686 requires libXcursor.so.1
	1:fife-0.3.2-6.r2.fc16.i686 requires libvorbis.so.0
	1:fife-0.3.2-6.r2.fc16.i686 requires libopenal.so.1
	1:fife-0.3.2-6.r2.fc16.i686 requires libvorbisfile.so.3
	1:fife-0.3.2-6.r2.fc16.i686 requires libogg.so.0
	1:fife-0.3.2-6.r2.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	1:fife-0.3.2-6.r2.fc16.x86_64 requires libopenal.so.1()(64bit)
	1:fife-0.3.2-6.r2.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	1:fife-0.3.2-6.r2.fc16.x86_64 requires libogg.so.0()(64bit)
	1:fife-0.3.2-6.r2.fc16.x86_64 requires libvorbis.so.0()(64bit)
	1:fife-0.3.2-6.r2.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	1:fife-0.3.2-6.r2.fc16.x86_64 requires libXcursor.so.1()(64bit)
	finch-2.9.0-2.fc16.i686 requires libdbus-glib-1.so.2
	finch-2.9.0-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	finch-devel-2.9.0-2.fc16.i686 requires pkgconfig
	finch-devel-2.9.0-2.fc16.i686 requires /usr/bin/pkg-config
	finch-devel-2.9.0-2.fc16.x86_64 requires pkgconfig
	finch-devel-2.9.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	findbugs-1.3.9-5.fc16.noarch requires jsr-305
	findbugs-1.3.9-5.fc16.noarch requires jFormatString
	findbugs-1.3.9-5.fc16.noarch requires junit4
	findbugs-1.3.9-5.fc16.noarch requires findbugs-bcel
	findbugs-1.3.9-5.fc16.noarch requires jaxen
	findbugs-1.3.9-5.fc16.noarch requires jcip-annotations
	findbugs-tools-1.3.9-5.fc16.noarch requires junit4
	1:findutils-4.5.10-1.fc16.x86_64 requires /sbin/install-info
	1:findutils-4.5.10-1.fc16.x86_64 requires /sbin/install-info
	firefox-5.0-2.fc16.x86_64 requires system-bookmarks
	firewall-applet-0.1.3-2.fc16.noarch requires pygtk2-libglade
	firewall-applet-0.1.3-2.fc16.noarch requires pygtk2
	firewalld-0.1.3-2.fc16.noarch requires dbus-python
	firmware-addon-dell-2.2.9-3.fc16.x86_64 requires firmware-tools >= 0:2.0.0
	firstaidkit-gui-0.3.1-1.fc16.noarch requires pygtk2-libglade
	firstaidkit-gui-0.3.1-1.fc16.noarch requires pygtk2
	firstaidkit-plugin-grub-0.3.1-1.fc16.x86_64 requires dbus-python
	firstboot-16.1-2.fc16.x86_64 requires setuptool
	firstboot-16.1-2.fc16.x86_64 requires system-config-users
	firstboot-16.1-2.fc16.x86_64 requires cracklib-python
	firstboot-16.1-2.fc16.x86_64 requires pygtk2
	firstboot-16.1-2.fc16.x86_64 requires python-meh
	flann-devel-1.6.9-1.fc16.i686 requires /usr/bin/pkg-config
	flann-devel-1.6.9-1.fc16.x86_64 requires /usr/bin/pkg-config
	fldigi-3.21.7-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	fldigi-3.21.7-1.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	fldigi-3.21.7-1.fc16.x86_64 requires libfltk_images.so.1.1()(64bit)
	fldigi-3.21.7-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.1)(64bit)
	fldigi-3.21.7-1.fc16.x86_64 requires libfltk.so.1.1()(64bit)
	flexdock-0.5.1-19.fc16.x86_64 requires jgoodies-looks
	flexdock-0.5.1-19.fc16.x86_64 requires skinlf
	flies-python-client-0.8.1-1.fc16.noarch requires python-polib
	flies-python-client-0.8.1-1.fc16.noarch requires python-httplib2
	flint-1.6-1.fc16.i686 requires libzn_poly-0.9.so
	flint-1.6-1.fc16.i686 requires libmpfr.so.4
	flint-1.6-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	flint-1.6-1.fc16.x86_64 requires libzn_poly-0.9.so()(64bit)
	flint-devel-1.6-1.fc16.i686 requires mpfr-devel(x86-32)
	flint-devel-1.6-1.fc16.i686 requires zn_poly-devel(x86-32)
	flint-devel-1.6-1.fc16.x86_64 requires mpfr-devel(x86-64)
	flint-devel-1.6-1.fc16.x86_64 requires zn_poly-devel(x86-64)
	flite-1.3-16.fc16.i686 requires libasound.so.2(ALSA_0.9)
	flite-1.3-16.fc16.i686 requires libasound.so.2
	flite-1.3-16.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	flite-1.3-16.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	flite-1.3-16.fc16.x86_64 requires libasound.so.2()(64bit)
	flite-1.3-16.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	florence-0.5.0-1.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	florence-0.5.0-1.fc16.x86_64 requires scrollkeeper
	florence-0.5.0-1.fc16.x86_64 requires scrollkeeper
	flowcanvas-0.7.1-3.fc16.i686 requires libgnomecanvas-2.so.0
	flowcanvas-0.7.1-3.fc16.i686 requires libart_lgpl_2.so.2
	flowcanvas-0.7.1-3.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	flowcanvas-0.7.1-3.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	flowcanvas-devel-0.7.1-3.fc16.i686 requires pkgconfig
	flowcanvas-devel-0.7.1-3.fc16.i686 requires /usr/bin/pkg-config
	flowcanvas-devel-0.7.1-3.fc16.x86_64 requires pkgconfig
	flowcanvas-devel-0.7.1-3.fc16.x86_64 requires /usr/bin/pkg-config
	fltk-1.3.0-1.fc16.i686 requires libXext.so.6
	fltk-1.3.0-1.fc16.i686 requires libXft.so.2
	fltk-1.3.0-1.fc16.i686 requires libXinerama.so.1
	fltk-1.3.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	fltk-1.3.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	fltk-1.3.0-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	fltk-devel-1.3.0-1.fc16.i686 requires libXft-devel
	fltk-devel-1.3.0-1.fc16.i686 requires libSM-devel
	fltk-devel-1.3.0-1.fc16.i686 requires libXext-devel
	fltk-devel-1.3.0-1.fc16.x86_64 requires libXft-devel
	fltk-devel-1.3.0-1.fc16.x86_64 requires libSM-devel
	fltk-devel-1.3.0-1.fc16.x86_64 requires libXext-devel
	fltk-fluid-1.3.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	fltk-fluid-1.3.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	fltk-fluid-1.3.0-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	flumotion-0.8.1-1.fc16.x86_64 requires gstreamer-python >= 0:0.10.4
	flumotion-0.8.1-1.fc16.x86_64 requires pygtk2
	flumotion-0.8.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	flumotion-0.8.1-1.fc16.x86_64 requires python-kiwi >= 0:1.9.13
	flumotion-0.8.1-1.fc16.x86_64 requires pkgconfig
	flush-0.9.10-3.fc16.x86_64 requires libglademm-2.4.so.1()(64bit)
	flush-0.9.10-3.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	flush-0.9.10-3.fc16.x86_64 requires libboost_signals-mt.so.1.46.1()(64bit)
	flush-0.9.10-3.fc16.x86_64 requires libboost_thread-mt.so.1.46.1()(64bit)
	flush-0.9.10-3.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.1()(64bit)
	flush-0.9.10-3.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	flush-0.9.10-3.fc16.x86_64 requires libdbus-c++-1.so.0()(64bit)
	fluxbox-1.3.1-1.fc16.x86_64 requires pyxdg
	fluxbox-1.3.1-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	fluxbox-1.3.1-1.fc16.x86_64 requires artwiz-aleczapka-fonts
	fluxbox-1.3.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	fluxbox-1.3.1-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	fluxbox-1.3.1-1.fc16.x86_64 requires libfribidi.so.0()(64bit)
	fluxbox-1.3.1-1.fc16.x86_64 requires libImlib2.so.1()(64bit)
	fluxbox-1.3.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	fluxbox-1.3.1-1.fc16.x86_64 requires libXft.so.2()(64bit)
	fluxbox-1.3.1-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	fluxbox-1.3.1-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	fluxbox-pulseaudio-1.3.1-1.fc16.noarch requires alsa-plugins-pulseaudio
	fmit-0.99.2-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	fmit-0.99.2-1.fc16.x86_64 requires libasound.so.2()(64bit)
	fmit-0.99.2-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	fmit-0.99.2-1.fc16.x86_64 requires libglut.so.3()(64bit)
	fmit-0.99.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	fmit-0.99.2-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	fmit-0.99.2-1.fc16.x86_64 requires libSM.so.6()(64bit)
	fmit-0.99.2-1.fc16.x86_64 requires libfftw3.so.3()(64bit)
	fmtools-tkradio-2.0.1-9.fc16.noarch requires vorbis-tools
	fmtools-tkradio-2.0.1-9.fc16.noarch requires alsa-utils
	fmtools-tkradio-2.0.1-9.fc16.noarch requires notify-python
	focuswriter-1.3.2.1-2.fc16.x86_64 requires libzip.so.1()(64bit)
	foghorn-0.1.2-5.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:folks-0.5.2-1.fc16.i686 requires libgee.so.2
	1:folks-0.5.2-1.fc16.i686 requires libdbus-glib-1.so.2
	1:folks-0.5.2-1.fc16.x86_64 requires libgee.so.2()(64bit)
	1:folks-0.5.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:folks-devel-0.5.2-1.fc16.i686 requires pkgconfig
	1:folks-devel-0.5.2-1.fc16.i686 requires pkgconfig(gee-1.0)
	1:folks-devel-0.5.2-1.fc16.i686 requires /usr/bin/pkg-config
	1:folks-devel-0.5.2-1.fc16.i686 requires libgee-devel
	1:folks-devel-0.5.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	1:folks-devel-0.5.2-1.fc16.x86_64 requires pkgconfig
	1:folks-devel-0.5.2-1.fc16.x86_64 requires pkgconfig(gee-1.0)
	1:folks-devel-0.5.2-1.fc16.x86_64 requires libgee-devel
	fontconfig-2.8.0-4.fc16.i686 requires libexpat.so.1
	fontconfig-2.8.0-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	fontconfig-devel-2.8.0-4.fc16.i686 requires pkgconfig
	fontconfig-devel-2.8.0-4.fc16.i686 requires /usr/bin/pkg-config
	fontconfig-devel-2.8.0-4.fc16.x86_64 requires pkgconfig
	fontconfig-devel-2.8.0-4.fc16.x86_64 requires /usr/bin/pkg-config
	fontforge-20110222-4.fc16.i686 requires libgif.so.4
	fontforge-20110222-4.fc16.i686 requires libspiro.so.0
	fontforge-20110222-4.fc16.i686 requires libSM.so.6
	fontforge-20110222-4.fc16.i686 requires autotrace
	fontforge-20110222-4.fc16.i686 requires libuninameslist.so.0
	fontforge-20110222-4.fc16.i686 requires libXft.so.2
	fontforge-20110222-4.fc16.x86_64 requires libspiro.so.0()(64bit)
	fontforge-20110222-4.fc16.x86_64 requires libuninameslist.so.0()(64bit)
	fontforge-20110222-4.fc16.x86_64 requires libgif.so.4()(64bit)
	fontforge-20110222-4.fc16.x86_64 requires libSM.so.6()(64bit)
	fontforge-20110222-4.fc16.x86_64 requires libXft.so.2()(64bit)
	fontforge-20110222-4.fc16.x86_64 requires autotrace
	fontforge-devel-20110222-4.fc16.i686 requires /usr/bin/pkg-config
	fontforge-devel-20110222-4.fc16.i686 requires pkgconfig
	fontforge-devel-20110222-4.fc16.x86_64 requires /usr/bin/pkg-config
	fontforge-devel-20110222-4.fc16.x86_64 requires pkgconfig
	fpaste-server-0.1-3.fc16.noarch requires django-simple-captcha >= 0:0.2.0
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkBaseProps) = 0:a390a19536bd16796ce682222ff6b617
	frama-c-1.6-1.fc16.i686 requires ocaml(GTree) = 0:3a4be6d14cb3a804c2f38817ad35181d
	frama-c-1.6-1.fc16.i686 requires ocaml(GEdit) = 0:19e02eb8d58960097f53d4a0663f9be4
	frama-c-1.6-1.fc16.i686 requires ocaml(GdkEvent) = 0:e4b8521b9a48d576e12b4134bba11ce8
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkStock) = 0:43640c4aed32799b0ac32e8785a63cbc
	frama-c-1.6-1.fc16.i686 requires ocaml(GObj) = 0:ea4f2bf03b3cc010442065020738f26f
	frama-c-1.6-1.fc16.i686 requires ocaml(Gtk) = 0:432c93a47db000e1ed95278dd4683da6
	frama-c-1.6-1.fc16.i686 requires libgtksourceview-2.0.so.0
	frama-c-1.6-1.fc16.i686 requires ocaml(GDraw) = 0:98c42d84a8e51653007acb9fc812c5e4
	frama-c-1.6-1.fc16.i686 requires ocaml(GdkEnums) = 0:70ad074db0644bf10588e8c34a1b5625
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkObject) = 0:8c44c1096e24211efc0b9c4428d07e4b
	frama-c-1.6-1.fc16.i686 requires ltl2ba
	frama-c-1.6-1.fc16.i686 requires ocaml(GContainer) = 0:8d5a790080ff468050a55b191df2651d
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkSignal) = 0:f3a43d7fa2d200cb558a9448faafe08c
	frama-c-1.6-1.fc16.i686 requires ocaml(OgtkSourceView2Props) = 0:1ef02ad6eebafd392d6800ef0e3c3686
	frama-c-1.6-1.fc16.i686 requires ocaml(SourceView2Enums) = 0:82a969212b036ffbdf9ee7d74b366fc7
	frama-c-1.6-1.fc16.i686 requires ocaml(Pango) = 0:3ab92ee82d8f09439813eb612c20e98f
	frama-c-1.6-1.fc16.i686 requires ocaml(GMenu) = 0:df68ebea5d58085c3de46d5472c494a0
	frama-c-1.6-1.fc16.i686 requires ocaml(PangoEnums) = 0:fcfc7f5fb6e3da02d9ac99231e43f39b
	frama-c-1.6-1.fc16.i686 requires ocaml(Gdk) = 0:59caeee30c1d6bdb12b0ce5bf03118d1
	frama-c-1.6-1.fc16.i686 requires ocaml(GFile) = 0:88b7584bed14ec643e33afe4ad9845a0
	frama-c-1.6-1.fc16.i686 requires ocaml(GText) = 0:788dca86d93ded57b42d917bdb27e76c
	frama-c-1.6-1.fc16.i686 requires libart_lgpl_2.so.2
	frama-c-1.6-1.fc16.i686 requires ocaml(GPango) = 0:427fc1f4200e5e1307908b9317d0bcf2
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkSourceView2Props) = 0:ada64b7d41327bf4d94f543a9d31f93b
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkEnums) = 0:ae7b2c2a83853d2def52ca9abb2076a4
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkPack) = 0:aead410d035212b1e97d53b130e35aca
	frama-c-1.6-1.fc16.i686 requires ocaml(GdkPixbuf) = 0:ddc1e74b519ecdfe8fa2872f8034b32b
	frama-c-1.6-1.fc16.i686 requires ocaml(Gaux) = 0:04762183969e1683729340648b1f9fe6
	frama-c-1.6-1.fc16.i686 requires ocaml(GData) = 0:45b783e7a3c5e6f2cf498f5bd2d4c0f8
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkPackProps) = 0:d7d9dd21ecb8e5d56e765905a41be53d
	frama-c-1.6-1.fc16.i686 requires ocaml(GMisc) = 0:fc78431e0214b7fb48a328cb5dcfd3f8
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkBase) = 0:f55b95a8c913f3778bb2d11107fb76d6
	frama-c-1.6-1.fc16.i686 requires ocaml(Glib) = 0:f56ca2b21a810156fc5f581555b8bfda
	frama-c-1.6-1.fc16.i686 requires libgnomecanvas-2.so.0
	frama-c-1.6-1.fc16.i686 requires ocaml(GList) = 0:9e50fa5765b543503b5fa94c8944ce95
	frama-c-1.6-1.fc16.i686 requires ocaml(Gpointer) = 0:ce10916e5dd0d785d6bd7a88c55aadfa
	frama-c-1.6-1.fc16.i686 requires ocaml(GPack) = 0:4c5fea7a104450f81db5e0f135d6f92f
	frama-c-1.6-1.fc16.i686 requires ocaml(GButton) = 0:97ad47f4320e49074cf8bc45305e1e53
	frama-c-1.6-1.fc16.i686 requires ocaml(Gobject) = 0:acbeeb6d76e2fc1f756c364840661748
	frama-c-1.6-1.fc16.i686 requires ocaml(GSourceView2) = 0:5b6aaca429890006747b498e3dfb6ded
	frama-c-1.6-1.fc16.i686 requires ocaml(GWindow) = 0:8d76e812e47bee5dce8bbdbf61a2d3fb
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GtkBaseProps) = 0:a390a19536bd16796ce682222ff6b617
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GTree) = 0:3a4be6d14cb3a804c2f38817ad35181d
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GEdit) = 0:19e02eb8d58960097f53d4a0663f9be4
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GdkEvent) = 0:e4b8521b9a48d576e12b4134bba11ce8
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GtkStock) = 0:43640c4aed32799b0ac32e8785a63cbc
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GObj) = 0:ea4f2bf03b3cc010442065020738f26f
	frama-c-1.6-1.fc16.x86_64 requires ocaml(Gtk) = 0:432c93a47db000e1ed95278dd4683da6
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GDraw) = 0:98c42d84a8e51653007acb9fc812c5e4
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GtkPack) = 0:aead410d035212b1e97d53b130e35aca
	frama-c-1.6-1.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GdkEnums) = 0:70ad074db0644bf10588e8c34a1b5625
	frama-c-1.6-1.fc16.x86_64 requires ltl2ba
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GContainer) = 0:8d5a790080ff468050a55b191df2651d
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GtkSignal) = 0:f3a43d7fa2d200cb558a9448faafe08c
	frama-c-1.6-1.fc16.x86_64 requires ocaml(OgtkSourceView2Props) = 0:1ef02ad6eebafd392d6800ef0e3c3686
	frama-c-1.6-1.fc16.x86_64 requires ocaml(SourceView2Enums) = 0:82a969212b036ffbdf9ee7d74b366fc7
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GtkEnums) = 0:ae7b2c2a83853d2def52ca9abb2076a4
	frama-c-1.6-1.fc16.x86_64 requires ocaml(Pango) = 0:3ab92ee82d8f09439813eb612c20e98f
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GMenu) = 0:df68ebea5d58085c3de46d5472c494a0
	frama-c-1.6-1.fc16.x86_64 requires ocaml(PangoEnums) = 0:fcfc7f5fb6e3da02d9ac99231e43f39b
	frama-c-1.6-1.fc16.x86_64 requires ocaml(Gdk) = 0:59caeee30c1d6bdb12b0ce5bf03118d1
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GFile) = 0:88b7584bed14ec643e33afe4ad9845a0
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GText) = 0:788dca86d93ded57b42d917bdb27e76c
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GtkBase) = 0:f55b95a8c913f3778bb2d11107fb76d6
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GPango) = 0:427fc1f4200e5e1307908b9317d0bcf2
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GtkSourceView2Props) = 0:ada64b7d41327bf4d94f543a9d31f93b
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GdkPixbuf) = 0:ddc1e74b519ecdfe8fa2872f8034b32b
	frama-c-1.6-1.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	frama-c-1.6-1.fc16.x86_64 requires ocaml(Gaux) = 0:04762183969e1683729340648b1f9fe6
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GData) = 0:45b783e7a3c5e6f2cf498f5bd2d4c0f8
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GtkPackProps) = 0:d7d9dd21ecb8e5d56e765905a41be53d
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GMisc) = 0:fc78431e0214b7fb48a328cb5dcfd3f8
	frama-c-1.6-1.fc16.x86_64 requires ocaml(Glib) = 0:f56ca2b21a810156fc5f581555b8bfda
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GtkObject) = 0:8c44c1096e24211efc0b9c4428d07e4b
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GList) = 0:9e50fa5765b543503b5fa94c8944ce95
	frama-c-1.6-1.fc16.x86_64 requires ocaml(Gpointer) = 0:ce10916e5dd0d785d6bd7a88c55aadfa
	frama-c-1.6-1.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GPack) = 0:4c5fea7a104450f81db5e0f135d6f92f
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GButton) = 0:97ad47f4320e49074cf8bc45305e1e53
	frama-c-1.6-1.fc16.x86_64 requires ocaml(Gobject) = 0:acbeeb6d76e2fc1f756c364840661748
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GSourceView2) = 0:5b6aaca429890006747b498e3dfb6ded
	frama-c-1.6-1.fc16.x86_64 requires ocaml(GWindow) = 0:8d76e812e47bee5dce8bbdbf61a2d3fb
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkBaseProps) = 0:a390a19536bd16796ce682222ff6b617
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GTree) = 0:3a4be6d14cb3a804c2f38817ad35181d
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GMenu) = 0:df68ebea5d58085c3de46d5472c494a0
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GEdit) = 0:19e02eb8d58960097f53d4a0663f9be4
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GdkEvent) = 0:e4b8521b9a48d576e12b4134bba11ce8
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GToolbox) = 0:8d2c2d69db4efb3ec33c95b2b14c7a12
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GObj) = 0:ea4f2bf03b3cc010442065020738f26f
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GDraw) = 0:98c42d84a8e51653007acb9fc812c5e4
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkPack) = 0:aead410d035212b1e97d53b130e35aca
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GnomeCanvas) = 0:e9e8efa38bfed4d444d1f8f8f6ce1889
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GdkEnums) = 0:70ad074db0644bf10588e8c34a1b5625
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GContainer) = 0:8d5a790080ff468050a55b191df2651d
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Gtk) = 0:432c93a47db000e1ed95278dd4683da6
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkSignal) = 0:f3a43d7fa2d200cb558a9448faafe08c
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(OgtkSourceView2Props) = 0:1ef02ad6eebafd392d6800ef0e3c3686
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(SourceView2Enums) = 0:82a969212b036ffbdf9ee7d74b366fc7
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Pango) = 0:3ab92ee82d8f09439813eb612c20e98f
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GBin) = 0:e99b37306f76d1ceea3c39aba9d457ca
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(PangoEnums) = 0:fcfc7f5fb6e3da02d9ac99231e43f39b
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Gdk) = 0:59caeee30c1d6bdb12b0ce5bf03118d1
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GFile) = 0:88b7584bed14ec643e33afe4ad9845a0
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GText) = 0:788dca86d93ded57b42d917bdb27e76c
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkText) = 0:49fdb3fa0e256770e7515821497ddbf7
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GRange) = 0:e706b1a15af06abd85c187b7e7ef7e73
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkBase) = 0:f55b95a8c913f3778bb2d11107fb76d6
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GPango) = 0:427fc1f4200e5e1307908b9317d0bcf2
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkSourceView2Props) = 0:ada64b7d41327bf4d94f543a9d31f93b
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkEnums) = 0:ae7b2c2a83853d2def52ca9abb2076a4
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkTextProps) = 0:42bfcbb039a9d86f50052425cfbd5ccb
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GdkPixbuf) = 0:ddc1e74b519ecdfe8fa2872f8034b32b
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Gaux) = 0:04762183969e1683729340648b1f9fe6
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GData) = 0:45b783e7a3c5e6f2cf498f5bd2d4c0f8
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkPackProps) = 0:d7d9dd21ecb8e5d56e765905a41be53d
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GBroken) = 0:db19762ffe438d58c33747d36d8983c4
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GMisc) = 0:fc78431e0214b7fb48a328cb5dcfd3f8
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GMain) = 0:e528f5b206fdb899c79821e2183480d5
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Glib) = 0:f56ca2b21a810156fc5f581555b8bfda
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkMain) = 0:2d9fd1d005eb0b787ac3ff55a7e783cf
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkObject) = 0:8c44c1096e24211efc0b9c4428d07e4b
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GList) = 0:9e50fa5765b543503b5fa94c8944ce95
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Gpointer) = 0:ce10916e5dd0d785d6bd7a88c55aadfa
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GPack) = 0:4c5fea7a104450f81db5e0f135d6f92f
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GButton) = 0:97ad47f4320e49074cf8bc45305e1e53
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkStock) = 0:43640c4aed32799b0ac32e8785a63cbc
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Gobject) = 0:acbeeb6d76e2fc1f756c364840661748
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GSourceView2) = 0:5b6aaca429890006747b498e3dfb6ded
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GnoCanvas) = 0:865d250f0768460c007ea6eb5765bc7e
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GWindow) = 0:8d76e812e47bee5dce8bbdbf61a2d3fb
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkBaseProps) = 0:a390a19536bd16796ce682222ff6b617
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GTree) = 0:3a4be6d14cb3a804c2f38817ad35181d
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GMenu) = 0:df68ebea5d58085c3de46d5472c494a0
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GEdit) = 0:19e02eb8d58960097f53d4a0663f9be4
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GdkEvent) = 0:e4b8521b9a48d576e12b4134bba11ce8
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GToolbox) = 0:8d2c2d69db4efb3ec33c95b2b14c7a12
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GObj) = 0:ea4f2bf03b3cc010442065020738f26f
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GDraw) = 0:98c42d84a8e51653007acb9fc812c5e4
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkPack) = 0:aead410d035212b1e97d53b130e35aca
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GnomeCanvas) = 0:e9e8efa38bfed4d444d1f8f8f6ce1889
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GdkEnums) = 0:70ad074db0644bf10588e8c34a1b5625
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GContainer) = 0:8d5a790080ff468050a55b191df2651d
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(Gtk) = 0:432c93a47db000e1ed95278dd4683da6
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkSignal) = 0:f3a43d7fa2d200cb558a9448faafe08c
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(OgtkSourceView2Props) = 0:1ef02ad6eebafd392d6800ef0e3c3686
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(SourceView2Enums) = 0:82a969212b036ffbdf9ee7d74b366fc7
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(Pango) = 0:3ab92ee82d8f09439813eb612c20e98f
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GBin) = 0:e99b37306f76d1ceea3c39aba9d457ca
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(PangoEnums) = 0:fcfc7f5fb6e3da02d9ac99231e43f39b
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(Gdk) = 0:59caeee30c1d6bdb12b0ce5bf03118d1
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GFile) = 0:88b7584bed14ec643e33afe4ad9845a0
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GText) = 0:788dca86d93ded57b42d917bdb27e76c
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkText) = 0:49fdb3fa0e256770e7515821497ddbf7
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GRange) = 0:e706b1a15af06abd85c187b7e7ef7e73
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkBase) = 0:f55b95a8c913f3778bb2d11107fb76d6
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GPango) = 0:427fc1f4200e5e1307908b9317d0bcf2
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkSourceView2Props) = 0:ada64b7d41327bf4d94f543a9d31f93b
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkEnums) = 0:ae7b2c2a83853d2def52ca9abb2076a4
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkTextProps) = 0:42bfcbb039a9d86f50052425cfbd5ccb
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GdkPixbuf) = 0:ddc1e74b519ecdfe8fa2872f8034b32b
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(Gaux) = 0:04762183969e1683729340648b1f9fe6
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GData) = 0:45b783e7a3c5e6f2cf498f5bd2d4c0f8
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkPackProps) = 0:d7d9dd21ecb8e5d56e765905a41be53d
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GBroken) = 0:db19762ffe438d58c33747d36d8983c4
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GMisc) = 0:fc78431e0214b7fb48a328cb5dcfd3f8
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GMain) = 0:e528f5b206fdb899c79821e2183480d5
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(Glib) = 0:f56ca2b21a810156fc5f581555b8bfda
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkMain) = 0:2d9fd1d005eb0b787ac3ff55a7e783cf
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkObject) = 0:8c44c1096e24211efc0b9c4428d07e4b
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GList) = 0:9e50fa5765b543503b5fa94c8944ce95
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(Gpointer) = 0:ce10916e5dd0d785d6bd7a88c55aadfa
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GPack) = 0:4c5fea7a104450f81db5e0f135d6f92f
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GButton) = 0:97ad47f4320e49074cf8bc45305e1e53
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GtkStock) = 0:43640c4aed32799b0ac32e8785a63cbc
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(Gobject) = 0:acbeeb6d76e2fc1f756c364840661748
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GSourceView2) = 0:5b6aaca429890006747b498e3dfb6ded
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GnoCanvas) = 0:865d250f0768460c007ea6eb5765bc7e
	frama-c-devel-1.6-1.fc16.x86_64 requires ocaml(GWindow) = 0:8d76e812e47bee5dce8bbdbf61a2d3fb
	freeDiameter-1.1.0-1.fc16.i686 requires libsctp.so.1(VERS_2)
	freeDiameter-1.1.0-1.fc16.i686 requires libsctp.so.1
	freeDiameter-1.1.0-1.fc16.i686 requires libsctp.so.1(VERS_1)
	freeDiameter-1.1.0-1.fc16.x86_64 requires libsctp.so.1(VERS_1)(64bit)
	freeDiameter-1.1.0-1.fc16.x86_64 requires libsctp.so.1()(64bit)
	freeDiameter-1.1.0-1.fc16.x86_64 requires libsctp.so.1(VERS_2)(64bit)
	freeciv-2.2.5-1.fc16.x86_64 requires ggz-client-libs
	freeciv-2.2.5-1.fc16.x86_64 requires libggzmod.so.4()(64bit)
	freeciv-2.2.5-1.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	freeciv-2.2.5-1.fc16.x86_64 requires libggz-gtk.so.1()(64bit)
	freeciv-2.2.5-1.fc16.x86_64 requires ggz-client-libs
	freedink-1.08.20101114-2.fc16.x86_64 requires freedink-dfarc
	freedink-engine-1.08.20101114-2.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	freedink-engine-1.08.20101114-2.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	freedink-engine-1.08.20101114-2.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	freefem++-3.12-1.fc16.x86_64 requires libarpack.so.2()(64bit)
	freefem++-3.12-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	freefem++-3.12-1.fc16.x86_64 requires libglut.so.3()(64bit)
	freefem++-3.12-1.fc16.x86_64 requires libXext.so.6()(64bit)
	freefem++-3.12-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	freefem++-3.12-1.fc16.x86_64 requires libfftw3.so.3()(64bit)
	freefem++-glx-3.12-1.fc16.x86_64 requires libarpack.so.2()(64bit)
	freefem++-glx-3.12-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	freefem++-glx-3.12-1.fc16.x86_64 requires libXext.so.6()(64bit)
	freefem++-glx-3.12-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	freefem++-mpi-3.12-1.fc16.x86_64 requires libarpack.so.2()(64bit)
	freehdl-0.0.8-1.fc16.i686 requires pkgconfig
	freehdl-0.0.8-1.fc16.i686 requires /sbin/install-info
	freehdl-0.0.8-1.fc16.i686 requires /usr/bin/pkg-config
	freehdl-0.0.8-1.fc16.i686 requires /sbin/install-info
	freehdl-0.0.8-1.fc16.x86_64 requires pkgconfig
	freehdl-0.0.8-1.fc16.x86_64 requires /sbin/install-info
	freehdl-0.0.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	freehdl-0.0.8-1.fc16.x86_64 requires /sbin/install-info
	freeipa-admintools-2.0.1-2.fc16.x86_64 requires python-ldap
	freeipa-admintools-2.0.1-2.fc16.x86_64 requires python-krbV
	freeipa-client-2.0.1-2.fc16.x86_64 requires wget
	freeipa-client-2.0.1-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	freeipa-client-2.0.1-2.fc16.x86_64 requires python-ldap
	freeipa-python-2.0.1-2.fc16.x86_64 requires gnupg
	freeipa-python-2.0.1-2.fc16.x86_64 requires python-kerberos >= 0:1.1-3
	freeipa-server-2.0.1-2.fc16.x86_64 requires mod_auth_kerb
	freeipa-server-2.0.1-2.fc16.x86_64 requires python-pyasn1 >= 0:0.0.9a
	freeipa-server-2.0.1-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	freeipa-server-2.0.1-2.fc16.x86_64 requires python-ldap
	freeipa-server-2.0.1-2.fc16.x86_64 requires mod_wsgi
	freeipa-server-2.0.1-2.fc16.x86_64 requires python-krbV
	freeipmi-1.0.5-1.fc16.i686 requires info
	freeipmi-1.0.5-1.fc16.i686 requires info
	freeipmi-1.0.5-1.fc16.x86_64 requires info
	freeipmi-1.0.5-1.fc16.x86_64 requires info
	freeipmi-devel-1.0.5-1.fc16.i686 requires /usr/bin/pkg-config
	freeipmi-devel-1.0.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	freemedforms-0.5.9-0.1.alpha1.fc16.i686 requires libXext.so.6
	freemedforms-0.5.9-0.1.alpha1.fc16.x86_64 requires libXext.so.6()(64bit)
	freemedforms-devel-0.5.9-0.1.alpha1.fc16.i686 requires libXext.so.6
	freemedforms-devel-0.5.9-0.1.alpha1.fc16.x86_64 requires libXext.so.6()(64bit)
	freemind-0.9.0-4.fc16.noarch requires javahelp2
	freemind-0.9.0-4.fc16.noarch requires jgoodies-forms
	freemind-0.9.0-4.fc16.noarch requires jgoodies-looks
	freemind-0.9.0-4.fc16.noarch requires xpp3
	freemind-0.9.0-4.fc16.noarch requires SimplyHTML
	freenx-server-0.7.3-22.fc16.x86_64 requires xorg-x11-fonts-misc
	freenx-server-0.7.3-22.fc16.x86_64 requires which
	freenx-server-0.7.3-22.fc16.x86_64 requires xorg-x11-apps
	freeradius-2.1.11-4.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	freeradius-2.1.11-4.fc16.x86_64 requires libgdbm.so.3()(64bit)
	freeradius-krb5-2.1.11-4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	freeradius-unixODBC-2.1.11-4.fc16.x86_64 requires libodbc.so.2()(64bit)
	freeradius-utils-2.1.11-4.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	freeradius-utils-2.1.11-4.fc16.x86_64 requires libgdbm.so.3()(64bit)
	freetds-0.82.1-0.3.20110306dev.fc16.i686 requires libodbc.so.2
	freetds-0.82.1-0.3.20110306dev.fc16.i686 requires libodbcinst.so.2
	freetds-0.82.1-0.3.20110306dev.fc16.x86_64 requires libodbc.so.2()(64bit)
	freetds-0.82.1-0.3.20110306dev.fc16.x86_64 requires libodbcinst.so.2()(64bit)
	freetype-devel-2.4.5-2.fc16.i686 requires pkgconfig
	freetype-devel-2.4.5-2.fc16.i686 requires /usr/bin/pkg-config
	freetype-devel-2.4.5-2.fc16.x86_64 requires pkgconfig
	freetype-devel-2.4.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	frei0r-devel-1.3-1.fc16.i686 requires /usr/bin/pkg-config
	frei0r-devel-1.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	frozen-bubble-2.2.0-9.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	frozen-bubble-2.2.0-9.fc16.x86_64 requires libSDL_Pango.so.1()(64bit)
	frysk-devel-0.4-31.fc16.i386 requires libvtejava-0.12.so
	frysk-devel-0.4-31.fc16.i386 requires libcairojava-1.0.so
	frysk-devel-0.4-31.fc16.i386 requires libglade-2.0.so.0
	frysk-devel-0.4-31.fc16.i386 requires dogtail >= 0:0.5.2
	frysk-devel-0.4-31.fc16.i386 requires libgladejava-2.12.so
	frysk-devel-0.4-31.fc16.i386 requires libglibjava-0.4.so
	frysk-devel-0.4-31.fc16.x86_64 requires libgladejava-2.12.so()(64bit)
	frysk-devel-0.4-31.fc16.x86_64 requires libcairojava-1.0.so()(64bit)
	frysk-devel-0.4-31.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	frysk-devel-0.4-31.fc16.x86_64 requires libglibjava-0.4.so()(64bit)
	frysk-devel-0.4-31.fc16.x86_64 requires dogtail >= 0:0.5.2
	frysk-devel-0.4-31.fc16.x86_64 requires libvtejava-0.12.so()(64bit)
	frysk-gnome-0.4-31.fc16.x86_64 requires libgladejava-2.12.so()(64bit)
	frysk-gnome-0.4-31.fc16.x86_64 requires libcairojava-1.0.so()(64bit)
	frysk-gnome-0.4-31.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	frysk-gnome-0.4-31.fc16.x86_64 requires libglade-java >= 0:2.12.5
	frysk-gnome-0.4-31.fc16.x86_64 requires libglibjava-0.4.so()(64bit)
	frysk-gnome-0.4-31.fc16.x86_64 requires libvte-java >= 0:0.12.0
	frysk-gnome-0.4-31.fc16.x86_64 requires libgconf-java
	frysk-gnome-0.4-31.fc16.x86_64 requires libvtejava-0.12.so()(64bit)
	fswebcam-20110717-1.fc16.x86_64 requires libgd.so.2()(64bit)
	fuse-2.8.5-5.fc16.x86_64 requires which
	fuse-devel-2.8.5-5.fc16.i686 requires pkgconfig
	fuse-devel-2.8.5-5.fc16.i686 requires /usr/bin/pkg-config
	fuse-devel-2.8.5-5.fc16.x86_64 requires pkgconfig
	fuse-devel-2.8.5-5.fc16.x86_64 requires /usr/bin/pkg-config
	fuse-emulator-1.0.0.1-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	fuse-emulator-1.0.0.1-1.fc16.x86_64 requires libasound.so.2()(64bit)
	fuse-emulator-1.0.0.1-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	fuse-emulator-1.0.0.1-1.fc16.x86_64 requires libspectrum.so.8()(64bit)
	fuse-encfs-1.7.4-1.fc16.i686 requires librlog.so.5
	fuse-encfs-1.7.4-1.fc16.i686 requires libboost_serialization-mt.so.1.46.1
	fuse-encfs-1.7.4-1.fc16.i686 requires libboost_filesystem-mt.so.1.46.1
	fuse-encfs-1.7.4-1.fc16.i686 requires libboost_system-mt.so.1.46.1
	fuse-encfs-1.7.4-1.fc16.x86_64 requires libboost_serialization-mt.so.1.46.1()(64bit)
	fuse-encfs-1.7.4-1.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	fuse-encfs-1.7.4-1.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.1()(64bit)
	fuse-encfs-1.7.4-1.fc16.x86_64 requires librlog.so.5()(64bit)
	fusecompress-2.6-10.20100223git754bc0de.fc16.x86_64 requires libboost_serialization-mt.so.1.46.1()(64bit)
	fusecompress-2.6-10.20100223git754bc0de.fc16.x86_64 requires libboost_iostreams-mt.so.1.46.1()(64bit)
	fusecompress-2.6-10.20100223git754bc0de.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	fusecompress-2.6-10.20100223git754bc0de.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.1()(64bit)
	fusecompress-2.6-10.20100223git754bc0de.fc16.x86_64 requires libboost_program_options-mt.so.1.46.1()(64bit)
	fusecompress-2.6-10.20100223git754bc0de.fc16.x86_64 requires liblzo2.so.2()(64bit)
	fusecompress-2.6-10.20100223git754bc0de.fc16.x86_64 requires libbz2.so.1()(64bit)
	fusesource-pom-1.5-1.fc16.noarch requires modello
	fvkbd-0.2.2-3.fc16.i686 requires libXtst.so.6
	fvkbd-0.2.2-3.fc16.x86_64 requires libXtst.so.6()(64bit)
	fvwm-2.5.30-4.fc16.x86_64 requires pyxdg
	fvwm-2.5.30-4.fc16.x86_64 requires libXext.so.6()(64bit)
	fvwm-2.5.30-4.fc16.x86_64 requires libXpm.so.4()(64bit)
	fvwm-2.5.30-4.fc16.x86_64 requires libstroke.so.0()(64bit)
	fvwm-2.5.30-4.fc16.x86_64 requires libSM.so.6()(64bit)
	fvwm-2.5.30-4.fc16.x86_64 requires libXft.so.2()(64bit)
	fvwm-2.5.30-4.fc16.x86_64 requires libfribidi.so.0()(64bit)
	fvwm-2.5.30-4.fc16.x86_64 requires libXrender.so.1()(64bit)
	fvwm-2.5.30-4.fc16.x86_64 requires libXinerama.so.1()(64bit)
	g2clib-devel-1.2.2-1.fc16.i686 requires jasper-devel
	g2clib-devel-1.2.2-1.fc16.x86_64 requires jasper-devel
	gabedit-2.3.9-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	gabedit-2.3.9-1.fc16.x86_64 requires libgl2ps.so.1()(64bit)
	gabedit-2.3.9-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gajim-0.14.3-1.fc16.noarch requires gnupg
	gajim-0.14.3-1.fc16.noarch requires gnome-python2-gnome
	gajim-0.14.3-1.fc16.noarch requires gstreamer-python
	gajim-0.14.3-1.fc16.noarch requires python-libasyncns
	gajim-0.14.3-1.fc16.noarch requires dbus-python
	gajim-0.14.3-1.fc16.noarch requires notify-python
	gajim-0.14.3-1.fc16.noarch requires gtkspell
	gajim-0.14.3-1.fc16.noarch requires gnome-python2-bonobo
	gajim-0.14.3-1.fc16.noarch requires python-kerberos
	gajim-0.14.3-1.fc16.noarch requires python-GnuPGInterface
	gajim-0.14.3-1.fc16.noarch requires libXScrnSaver
	gambas2-gb-compress-2.23.1-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	gambas2-gb-db-odbc-2.23.1-1.fc16.x86_64 requires libodbc.so.2()(64bit)
	gambas2-gb-desktop-2.23.1-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	gambas2-gb-desktop-2.23.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-desktop-2.23.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gambas2-gb-pdf-2.23.1-1.fc16.x86_64 requires libpoppler.so.13()(64bit)
	gambas2-gb-qt-2.23.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-qt-2.23.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gambas2-gb-qt-ext-2.23.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-qt-ext-2.23.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gambas2-gb-qt-kde-2.23.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gambas2-gb-qt-kde-2.23.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-qt-kde-2.23.1-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	gambas2-gb-qt-kde-html-2.23.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gambas2-gb-qt-kde-html-2.23.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-qt-kde-html-2.23.1-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	gambas2-gb-qt-opengl-2.23.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-qt-opengl-2.23.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gambas2-gb-sdl-2.23.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gambas2-gb-sdl-2.23.1-1.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	gambas2-gb-sdl-2.23.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gambas2-gb-sdl-2.23.1-1.fc16.x86_64 requires libXft.so.2()(64bit)
	gambas2-gb-sdl-2.23.1-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	gambas2-gb-sdl-sound-2.23.1-1.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	gambas2-ide-2.23.1-1.fc16.x86_64 requires gzip
	gambas2-ide-2.23.1-1.fc16.x86_64 requires gettext
	gamin-devel-0.1.10-10.fc16.i686 requires /usr/bin/pkg-config
	gamin-devel-0.1.10-10.fc16.x86_64 requires /usr/bin/pkg-config
	gammu-1.26.1-6.fc16.x86_64 requires libdbi.so.0()(64bit)
	gammu-devel-1.26.1-6.fc16.i686 requires pkgconfig
	gammu-devel-1.26.1-6.fc16.i686 requires /usr/bin/pkg-config
	gammu-devel-1.26.1-6.fc16.x86_64 requires pkgconfig
	gammu-devel-1.26.1-6.fc16.x86_64 requires /usr/bin/pkg-config
	gammu-libs-1.26.1-6.fc16.i686 requires libdbi.so.0
	gammu-libs-1.26.1-6.fc16.x86_64 requires libdbi.so.0()(64bit)
	ganglia-3.1.7-4.fc16.i686 requires libexpat.so.1
	ganglia-3.1.7-4.fc16.i686 requires libconfuse.so.0
	ganglia-3.1.7-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	ganglia-3.1.7-4.fc16.x86_64 requires libconfuse.so.0()(64bit)
	ganglia-gmetad-3.1.7-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	ganglia-gmetad-3.1.7-4.fc16.x86_64 requires libconfuse.so.0()(64bit)
	ganglia-gmond-3.1.7-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	ganglia-gmond-3.1.7-4.fc16.x86_64 requires libconfuse.so.0()(64bit)
	ganglia-gmond-python-3.1.7-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	ganglia-gmond-python-3.1.7-4.fc16.x86_64 requires libconfuse.so.0()(64bit)
	ganyremote-5.12-1.fc16.noarch requires pygtk2 >= 0:2.10
	ganyremote-5.12-1.fc16.noarch requires pybluez >= 0:0.9.1
	gappa-0.15.0-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	garcon-0.1.8-1.fc16.i686 requires redhat-menus
	garcon-0.1.8-1.fc16.x86_64 requires redhat-menus
	garcon-devel-0.1.8-1.fc16.i686 requires pkgconfig
	garcon-devel-0.1.8-1.fc16.i686 requires /usr/bin/pkg-config
	garcon-devel-0.1.8-1.fc16.x86_64 requires pkgconfig
	garcon-devel-0.1.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	gauche-0.9.1-1.fc16.i686 requires libgdbm.so.3
	gauche-0.9.1-1.fc16.i686 requires /sbin/install-info
	gauche-0.9.1-1.fc16.i686 requires libgdbm_compat.so.3
	gauche-0.9.1-1.fc16.i686 requires slib
	gauche-0.9.1-1.fc16.i686 requires /sbin/install-info
	gauche-0.9.1-1.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	gauche-0.9.1-1.fc16.x86_64 requires slib
	gauche-0.9.1-1.fc16.x86_64 requires /sbin/install-info
	gauche-0.9.1-1.fc16.x86_64 requires /sbin/install-info
	gauche-0.9.1-1.fc16.x86_64 requires libgdbm.so.3()(64bit)
	gauche-gl-0.5-1.fc16.x86_64 requires /sbin/install-info
	gauche-gl-0.5-1.fc16.x86_64 requires libglut.so.3()(64bit)
	gauche-gl-0.5-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gauche-gl-0.5-1.fc16.x86_64 requires /sbin/install-info
	gauche-gl-0.5-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	gauche-gl-0.5-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gauche-gtk-0.9-1.git20110214.fc16.x86_64 requires libXext.so.6()(64bit)
	gauche-gtk-0.9-1.git20110214.fc16.x86_64 requires libXmu.so.6()(64bit)
	gauche-gtk-0.9-1.git20110214.fc16.x86_64 requires libSM.so.6()(64bit)
	gaupol-0.18-1.fc16.noarch requires python-enchant
	gaupol-0.18-1.fc16.noarch requires python-chardet
	gavl-1.2.0-1.fc16.i686 requires libgdither.so.1
	gavl-1.2.0-1.fc16.x86_64 requires libgdither.so.1()(64bit)
	gavl-devel-1.2.0-1.fc16.i686 requires pkgconfig
	gavl-devel-1.2.0-1.fc16.i686 requires /usr/bin/pkg-config
	gavl-devel-1.2.0-1.fc16.x86_64 requires pkgconfig
	gavl-devel-1.2.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	gawk-4.0.0-1.fc16.x86_64 requires /sbin/install-info
	gawk-4.0.0-1.fc16.x86_64 requires /sbin/install-info
	gc-devel-7.2-0.4.alpha6.fc16.i686 requires /usr/bin/pkg-config
	gc-devel-7.2-0.4.alpha6.fc16.x86_64 requires /usr/bin/pkg-config
	gcal-3.6-3.fc16.x86_64 requires info
	gcal-3.6-3.fc16.x86_64 requires info
	gcc-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	gcc-4.6.1-3.fc16.x86_64 requires libmpfr.so.4()(64bit)
	gcc-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	gcc-4.6.1-3.fc16.x86_64 requires cloog-ppl >= 0:0.15
	gcc-c++-4.6.1-3.fc16.x86_64 requires libmpfr.so.4()(64bit)
	gcc-gfortran-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-gfortran-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-gfortran-4.6.1-3.fc16.i686 requires libmpfr.so.4
	gcc-gfortran-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	gcc-gfortran-4.6.1-3.fc16.x86_64 requires libmpfr.so.4()(64bit)
	gcc-gfortran-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	gcc-gnat-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	gcc-gnat-4.6.1-3.fc16.x86_64 requires libmpfr.so.4()(64bit)
	gcc-gnat-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	gcc-go-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	gcc-go-4.6.1-3.fc16.x86_64 requires libmpfr.so.4()(64bit)
	gcc-go-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	gcc-java-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	gcc-java-4.6.1-3.fc16.x86_64 requires /usr/share/java/eclipse-ecj.jar
	gcc-java-4.6.1-3.fc16.x86_64 requires libmpfr.so.4()(64bit)
	gcc-java-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	gcc-objc-4.6.1-3.fc16.x86_64 requires libmpfr.so.4()(64bit)
	gcc-objc++-4.6.1-3.fc16.x86_64 requires libmpfr.so.4()(64bit)
	gcin-1.6.1-1.fc16.i686 requires libXtst.so.6
	gcin-1.6.1-1.fc16.i686 requires libanthy.so.0
	gcin-1.6.1-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	gcin-1.6.1-1.fc16.x86_64 requires libanthy.so.0()(64bit)
	gcl-2.6.8-0.9.20110516cvs.fc16.x86_64 requires /sbin/install-info
	gcl-2.6.8-0.9.20110516cvs.fc16.x86_64 requires /sbin/install-info
	gdal-1.7.3-10.fc16.i686 requires libogdi.so.3
	gdal-1.7.3-10.fc16.i686 requires libexpat.so.1
	gdal-1.7.3-10.fc16.i686 requires libdap.so.11
	gdal-1.7.3-10.fc16.i686 requires libgif.so.4
	gdal-1.7.3-10.fc16.i686 requires librx.so.0
	gdal-1.7.3-10.fc16.i686 requires libgeotiff.so.1.2
	gdal-1.7.3-10.fc16.i686 requires libdapserver.so.7
	gdal-1.7.3-10.fc16.i686 requires libodbcinst.so.2
	gdal-1.7.3-10.fc16.i686 requires libdapclient.so.3
	gdal-1.7.3-10.fc16.i686 requires libodbc.so.2
	gdal-1.7.3-10.fc16.i686 requires libjasper.so.1
	gdal-1.7.3-10.fc16.x86_64 requires libexpat.so.1()(64bit)
	gdal-1.7.3-10.fc16.x86_64 requires libodbcinst.so.2()(64bit)
	gdal-1.7.3-10.fc16.x86_64 requires libdap.so.11()(64bit)
	gdal-1.7.3-10.fc16.x86_64 requires librx.so.0()(64bit)
	gdal-1.7.3-10.fc16.x86_64 requires libogdi.so.3()(64bit)
	gdal-1.7.3-10.fc16.x86_64 requires libodbc.so.2()(64bit)
	gdal-1.7.3-10.fc16.x86_64 requires libgif.so.4()(64bit)
	gdal-1.7.3-10.fc16.x86_64 requires libjasper.so.1()(64bit)
	gdal-1.7.3-10.fc16.x86_64 requires libgeotiff.so.1.2()(64bit)
	gdal-1.7.3-10.fc16.x86_64 requires libdapserver.so.7()(64bit)
	gdal-1.7.3-10.fc16.x86_64 requires libdapclient.so.3()(64bit)
	gdal-devel-1.7.3-10.fc16.i686 requires /usr/bin/pkg-config
	gdal-devel-1.7.3-10.fc16.i686 requires pkgconfig
	gdal-devel-1.7.3-10.fc16.i686 requires libgeotiff-devel
	gdal-devel-1.7.3-10.fc16.x86_64 requires /usr/bin/pkg-config
	gdal-devel-1.7.3-10.fc16.x86_64 requires pkgconfig
	gdal-devel-1.7.3-10.fc16.x86_64 requires libgeotiff-devel
	gdal-java-1.7.3-10.fc16.i686 requires libogdi.so.3
	gdal-java-1.7.3-10.fc16.i686 requires libexpat.so.1
	gdal-java-1.7.3-10.fc16.i686 requires libdap.so.11
	gdal-java-1.7.3-10.fc16.i686 requires libgif.so.4
	gdal-java-1.7.3-10.fc16.i686 requires libdapserver.so.7
	gdal-java-1.7.3-10.fc16.i686 requires libgeotiff.so.1.2
	gdal-java-1.7.3-10.fc16.i686 requires libodbcinst.so.2
	gdal-java-1.7.3-10.fc16.i686 requires librx.so.0
	gdal-java-1.7.3-10.fc16.i686 requires libdapclient.so.3
	gdal-java-1.7.3-10.fc16.i686 requires libodbc.so.2
	gdal-java-1.7.3-10.fc16.i686 requires libjasper.so.1
	gdal-java-1.7.3-10.fc16.x86_64 requires libexpat.so.1()(64bit)
	gdal-java-1.7.3-10.fc16.x86_64 requires libodbc.so.2()(64bit)
	gdal-java-1.7.3-10.fc16.x86_64 requires libdap.so.11()(64bit)
	gdal-java-1.7.3-10.fc16.x86_64 requires librx.so.0()(64bit)
	gdal-java-1.7.3-10.fc16.x86_64 requires libogdi.so.3()(64bit)
	gdal-java-1.7.3-10.fc16.x86_64 requires libgif.so.4()(64bit)
	gdal-java-1.7.3-10.fc16.x86_64 requires libjasper.so.1()(64bit)
	gdal-java-1.7.3-10.fc16.x86_64 requires libodbcinst.so.2()(64bit)
	gdal-java-1.7.3-10.fc16.x86_64 requires libgeotiff.so.1.2()(64bit)
	gdal-java-1.7.3-10.fc16.x86_64 requires libdapserver.so.7()(64bit)
	gdal-java-1.7.3-10.fc16.x86_64 requires libdapclient.so.3()(64bit)
	gdal-perl-1.7.3-10.fc16.x86_64 requires libexpat.so.1()(64bit)
	gdal-perl-1.7.3-10.fc16.x86_64 requires libodbcinst.so.2()(64bit)
	gdal-perl-1.7.3-10.fc16.x86_64 requires libgeotiff.so.1.2()(64bit)
	gdal-perl-1.7.3-10.fc16.x86_64 requires libdap.so.11()(64bit)
	gdal-perl-1.7.3-10.fc16.x86_64 requires librx.so.0()(64bit)
	gdal-perl-1.7.3-10.fc16.x86_64 requires libogdi.so.3()(64bit)
	gdal-perl-1.7.3-10.fc16.x86_64 requires libodbc.so.2()(64bit)
	gdal-perl-1.7.3-10.fc16.x86_64 requires libgif.so.4()(64bit)
	gdal-perl-1.7.3-10.fc16.x86_64 requires libjasper.so.1()(64bit)
	gdal-perl-1.7.3-10.fc16.x86_64 requires libdapserver.so.7()(64bit)
	gdal-perl-1.7.3-10.fc16.x86_64 requires libdapclient.so.3()(64bit)
	gdal-ruby-1.7.3-10.fc16.x86_64 requires libexpat.so.1()(64bit)
	gdal-ruby-1.7.3-10.fc16.x86_64 requires libodbcinst.so.2()(64bit)
	gdal-ruby-1.7.3-10.fc16.x86_64 requires libgeotiff.so.1.2()(64bit)
	gdal-ruby-1.7.3-10.fc16.x86_64 requires libdap.so.11()(64bit)
	gdal-ruby-1.7.3-10.fc16.x86_64 requires librx.so.0()(64bit)
	gdal-ruby-1.7.3-10.fc16.x86_64 requires libogdi.so.3()(64bit)
	gdal-ruby-1.7.3-10.fc16.x86_64 requires libodbc.so.2()(64bit)
	gdal-ruby-1.7.3-10.fc16.x86_64 requires libgif.so.4()(64bit)
	gdal-ruby-1.7.3-10.fc16.x86_64 requires libjasper.so.1()(64bit)
	gdal-ruby-1.7.3-10.fc16.x86_64 requires libdapserver.so.7()(64bit)
	gdal-ruby-1.7.3-10.fc16.x86_64 requires libdapclient.so.3()(64bit)
	gdb-7.3.50.20110722-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	gdb-heap-0.5-6.fc16.x86_64 requires python-ply
	gdcm-2.0.17-5.fc16.i686 requires libCharLS.so.1
	gdcm-2.0.17-5.fc16.i686 requires libgl2ps.so.1
	gdcm-2.0.17-5.fc16.i686 requires libXft.so.2
	gdcm-2.0.17-5.fc16.i686 requires libtheoradec.so.1
	gdcm-2.0.17-5.fc16.i686 requires libogg.so.0
	gdcm-2.0.17-5.fc16.i686 requires libexpat.so.1
	gdcm-2.0.17-5.fc16.i686 requires libXext.so.6
	gdcm-2.0.17-5.fc16.i686 requires libSM.so.6
	gdcm-2.0.17-5.fc16.i686 requires libtheoraenc.so.1
	gdcm-2.0.17-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	gdcm-2.0.17-5.fc16.x86_64 requires libgl2ps.so.1()(64bit)
	gdcm-2.0.17-5.fc16.x86_64 requires libXext.so.6()(64bit)
	gdcm-2.0.17-5.fc16.x86_64 requires libSM.so.6()(64bit)
	gdcm-2.0.17-5.fc16.x86_64 requires libtheoraenc.so.1()(64bit)
	gdcm-2.0.17-5.fc16.x86_64 requires libtheoradec.so.1()(64bit)
	gdcm-2.0.17-5.fc16.x86_64 requires libXft.so.2()(64bit)
	gdcm-2.0.17-5.fc16.x86_64 requires libogg.so.0()(64bit)
	gdcm-2.0.17-5.fc16.x86_64 requires libCharLS.so.1()(64bit)
	gdcm-devel-2.0.17-5.fc16.i686 requires libexpat.so.1
	gdcm-devel-2.0.17-5.fc16.i686 requires libXext.so.6
	gdcm-devel-2.0.17-5.fc16.i686 requires libgl2ps.so.1
	gdcm-devel-2.0.17-5.fc16.i686 requires libSM.so.6
	gdcm-devel-2.0.17-5.fc16.i686 requires libogg.so.0
	gdcm-devel-2.0.17-5.fc16.i686 requires libXft.so.2
	gdcm-devel-2.0.17-5.fc16.i686 requires libtheoraenc.so.1
	gdcm-devel-2.0.17-5.fc16.i686 requires libtheoradec.so.1
	gdcm-devel-2.0.17-5.fc16.x86_64 requires libSM.so.6()(64bit)
	gdcm-devel-2.0.17-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	gdcm-devel-2.0.17-5.fc16.x86_64 requires libgl2ps.so.1()(64bit)
	gdcm-devel-2.0.17-5.fc16.x86_64 requires libtheoradec.so.1()(64bit)
	gdcm-devel-2.0.17-5.fc16.x86_64 requires libXext.so.6()(64bit)
	gdcm-devel-2.0.17-5.fc16.x86_64 requires libogg.so.0()(64bit)
	gdcm-devel-2.0.17-5.fc16.x86_64 requires libXft.so.2()(64bit)
	gdcm-devel-2.0.17-5.fc16.x86_64 requires libtheoraenc.so.1()(64bit)
	gdk-pixbuf2-2.23.5-1.fc16.i686 requires libjasper.so.1
	gdk-pixbuf2-2.23.5-1.fc16.x86_64 requires libjasper.so.1()(64bit)
	gdk-pixbuf2-devel-2.23.5-1.fc16.i686 requires /usr/bin/pkg-config
	gdk-pixbuf2-devel-2.23.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	gdl-0.9.1-3.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	gdl-0.9.1-3.fc16.x86_64 requires libplplotd.so.10()(64bit)
	gdl-0.9.1-3.fc16.x86_64 requires libudunits2.so.0()(64bit)
	gdl-0.9.1-3.fc16.x86_64 requires libjasper.so.1()(64bit)
	gdl-0.9.1-3.fc16.x86_64 requires libfftw3.so.3()(64bit)
	gdl-0.9.1-3.fc16.x86_64 requires libplplotcxxd.so.9()(64bit)
	gdl-0.9.1-3.fc16.x86_64 requires plplot
	gdl-python-0.9.1-3.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	gdl-python-0.9.1-3.fc16.x86_64 requires libplplotd.so.10()(64bit)
	gdl-python-0.9.1-3.fc16.x86_64 requires libudunits2.so.0()(64bit)
	gdl-python-0.9.1-3.fc16.x86_64 requires libjasper.so.1()(64bit)
	gdl-python-0.9.1-3.fc16.x86_64 requires libfftw3.so.3()(64bit)
	gdl-python-0.9.1-3.fc16.x86_64 requires libplplotcxxd.so.9()(64bit)
	gdl-python-0.9.1-3.fc16.x86_64 requires plplot
	1:gdm-3.1.2-3.fc16.i686 requires libXdmcp.so.6
	1:gdm-3.1.2-3.fc16.i686 requires libXrandr.so.2
	1:gdm-3.1.2-3.fc16.i686 requires libXau.so.6
	1:gdm-3.1.2-3.fc16.i686 requires ConsoleKit >= 0:0.3.0-9
	1:gdm-3.1.2-3.fc16.i686 requires system-icon-theme
	1:gdm-3.1.2-3.fc16.i686 requires libdbus-glib-1.so.2
	1:gdm-3.1.2-3.fc16.i686 requires libXau >= 0:1.0.4-4
	1:gdm-3.1.2-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	1:gdm-3.1.2-3.fc16.x86_64 requires libXau.so.6()(64bit)
	1:gdm-3.1.2-3.fc16.x86_64 requires system-icon-theme
	1:gdm-3.1.2-3.fc16.x86_64 requires libXdmcp.so.6()(64bit)
	1:gdm-3.1.2-3.fc16.x86_64 requires ConsoleKit >= 0:0.3.0-9
	1:gdm-3.1.2-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:gdm-3.1.2-3.fc16.x86_64 requires libXau >= 0:1.0.4-4
	1:gdm-plugin-fingerprint-3.1.2-3.fc16.x86_64 requires fprintd-pam
	1:gdm-plugin-smartcard-3.1.2-3.fc16.x86_64 requires pam_pkcs11
	gearmand-0.23-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	gecko-sharp2-devel-0.13-20.fc16.i686 requires /usr/bin/pkg-config
	gecko-sharp2-devel-0.13-20.fc16.x86_64 requires /usr/bin/pkg-config
	1:geda-gattrib-1.6.2-2.fc16.x86_64 requires libstroke.so.0()(64bit)
	1:geda-gnetlist-1.6.2-2.fc16.x86_64 requires libstroke.so.0()(64bit)
	1:geda-gschem-1.6.2-2.fc16.x86_64 requires libstroke.so.0()(64bit)
	1:geda-gsymcheck-1.6.2-2.fc16.x86_64 requires libstroke.so.0()(64bit)
	1:geda-utils-1.6.2-2.fc16.x86_64 requires libstroke.so.0()(64bit)
	2:gedit-3.1.2-1.fc16.i686 requires libSM.so.6
	2:gedit-3.1.2-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gedit-collaboration-3.0.0-1.fc16.x86_64 requires libinfgtk-0.5.so.0()(64bit)
	gedit-collaboration-3.0.0-1.fc16.x86_64 requires libinftextgtk-0.5.so.0()(64bit)
	gedit-collaboration-3.0.0-1.fc16.x86_64 requires libinfinity-0.5.so.0()(64bit)
	gedit-collaboration-3.0.0-1.fc16.x86_64 requires libinftext-0.5.so.0()(64bit)
	2:gedit-devel-3.1.2-1.fc16.i686 requires pygtk2-devel >= 0:%{pygtk_version}
	2:gedit-devel-3.1.2-1.fc16.i686 requires /usr/bin/pkg-config
	2:gedit-devel-3.1.2-1.fc16.x86_64 requires pygtk2-devel >= 0:%{pygtk_version}
	2:gedit-devel-3.1.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	gedit-valencia-0.3.0-6.20110701git808152718e3ab.fc16.x86_64 requires libgee.so.2()(64bit)
	gedit-valencia-0.3.0-6.20110701git808152718e3ab.fc16.x86_64 requires libvala-0.12.so.0()(64bit)
	geeqie-1.0-10.fc16.x86_64 requires exiv2
	geeqie-1.0-10.fc16.x86_64 requires fbida
	geeqie-1.0-10.fc16.x86_64 requires libexiv2.so.10()(64bit)
	gegl-0.1.6-2.fc16.i686 requires libspiro.so.0
	gegl-0.1.6-2.fc16.i686 requires libIex.so.6
	gegl-0.1.6-2.fc16.i686 requires libImath.so.6
	gegl-0.1.6-2.fc16.i686 requires libIlmThread.so.6
	gegl-0.1.6-2.fc16.i686 requires libIlmImf.so.6
	gegl-0.1.6-2.fc16.i686 requires libHalf.so.6
	gegl-0.1.6-2.fc16.i686 requires libjasper.so.1
	gegl-0.1.6-2.fc16.i686 requires libopenraw.so.1
	gegl-0.1.6-2.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	gegl-0.1.6-2.fc16.x86_64 requires libspiro.so.0()(64bit)
	gegl-0.1.6-2.fc16.x86_64 requires libImath.so.6()(64bit)
	gegl-0.1.6-2.fc16.x86_64 requires libopenraw.so.1()(64bit)
	gegl-0.1.6-2.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	gegl-0.1.6-2.fc16.x86_64 requires libjasper.so.1()(64bit)
	gegl-0.1.6-2.fc16.x86_64 requires libHalf.so.6()(64bit)
	gegl-0.1.6-2.fc16.x86_64 requires libIex.so.6()(64bit)
	gegl-devel-0.1.6-2.fc16.i686 requires pkgconfig
	gegl-devel-0.1.6-2.fc16.i686 requires /usr/bin/pkg-config
	gegl-devel-0.1.6-2.fc16.x86_64 requires pkgconfig
	gegl-devel-0.1.6-2.fc16.x86_64 requires /usr/bin/pkg-config
	generatorrunner-devel-0.6.11-1.fc16.i686 requires /usr/bin/pkg-config
	generatorrunner-devel-0.6.11-1.fc16.x86_64 requires /usr/bin/pkg-config
	genisoimage-1.1.11-8.fc16.x86_64 requires libbz2.so.1()(64bit)
	geoclue-0.12.0-7.fc16.i686 requires libdbus-glib-1.so.2
	geoclue-0.12.0-7.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	geoclue-devel-0.12.0-7.fc16.i686 requires pkgconfig
	geoclue-devel-0.12.0-7.fc16.i686 requires pkgconfig(dbus-glib-1)
	geoclue-devel-0.12.0-7.fc16.i686 requires /usr/bin/pkg-config
	geoclue-devel-0.12.0-7.fc16.x86_64 requires pkgconfig
	geoclue-devel-0.12.0-7.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	geoclue-devel-0.12.0-7.fc16.x86_64 requires /usr/bin/pkg-config
	geoclue-gsmloc-0.12.0-7.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	geoclue-gui-0.12.0-7.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	geoclue-gypsy-0.12.0-7.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gerbv-2.5.0-2.fc16.i686 requires electronics-menu
	gerbv-2.5.0-2.fc16.x86_64 requires electronics-menu
	gerbv-devel-2.5.0-2.fc16.i686 requires /usr/bin/pkg-config
	gerbv-devel-2.5.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	geronimo-parent-poms-1.6-5.fc16.noarch requires maven-plugin-build-helper
	geronimo-parent-poms-1.6-5.fc16.noarch requires junit
	getdata-bzip2-0.7.3-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	getdata-devel-0.7.3-1.fc16.i686 requires pkgconfig
	getdata-devel-0.7.3-1.fc16.i686 requires /usr/bin/pkg-config
	getdata-devel-0.7.3-1.fc16.x86_64 requires pkgconfig
	getdata-devel-0.7.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	gforth-0.7.0-5.fc16.x86_64 requires /sbin/install-info
	gforth-0.7.0-5.fc16.x86_64 requires /sbin/install-info
	gfs2-cluster-3.1.2-1.fc16.x86_64 requires openais >= 0:1.1.2-1
	gfs2-cluster-3.1.2-1.fc16.x86_64 requires libSaCkpt.so.3()(64bit)
	gget-0.0.4-16.fc16.x86_64 requires dbus-python
	gget-0.0.4-16.fc16.x86_64 requires notify-python
	ghc-GLUT-2.1.2.1-11.fc16.i686 requires libglut.so.3
	ghc-GLUT-2.1.2.1-11.fc16.x86_64 requires libglut.so.3()(64bit)
	ghc-GLUT-devel-2.1.2.1-11.fc16.i686 requires freeglut-devel
	ghc-GLUT-devel-2.1.2.1-11.fc16.x86_64 requires freeglut-devel
	ghc-X11-1.5.0.0-12.fc16.i686 requires libXinerama.so.1
	ghc-X11-1.5.0.0-12.fc16.i686 requires libXext.so.6
	ghc-X11-1.5.0.0-12.fc16.x86_64 requires libXext.so.6()(64bit)
	ghc-X11-1.5.0.0-12.fc16.x86_64 requires libXinerama.so.1()(64bit)
	ghc-X11-devel-1.5.0.0-12.fc16.i686 requires libXinerama-devel
	ghc-X11-devel-1.5.0.0-12.fc16.i686 requires libXext-devel
	ghc-X11-devel-1.5.0.0-12.fc16.x86_64 requires libXinerama-devel
	ghc-X11-devel-1.5.0.0-12.fc16.x86_64 requires libXext-devel
	ghc-X11-xft-0.3-16.fc16.i686 requires libXext.so.6
	ghc-X11-xft-0.3-16.fc16.i686 requires libXft.so.2
	ghc-X11-xft-0.3-16.fc16.i686 requires libXinerama.so.1
	ghc-X11-xft-0.3-16.fc16.x86_64 requires libXext.so.6()(64bit)
	ghc-X11-xft-0.3-16.fc16.x86_64 requires libXft.so.2()(64bit)
	ghc-X11-xft-0.3-16.fc16.x86_64 requires libXinerama.so.1()(64bit)
	ghc-X11-xft-devel-0.3-16.fc16.i686 requires libXft-devel
	ghc-X11-xft-devel-0.3-16.fc16.x86_64 requires libXft-devel
	ghc-citeproc-hs-0.3.2-4.fc16.i686 requires libHSxml-1.3.8-ghc7.0.4.so
	ghc-citeproc-hs-0.3.2-4.fc16.i686 requires ghc(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-citeproc-hs-0.3.2-4.fc16.x86_64 requires libHSxml-1.3.8-ghc7.0.4.so()(64bit)
	ghc-citeproc-hs-0.3.2-4.fc16.x86_64 requires ghc(xml-1.3.8) = 0:f68d711e0aeaecb47b69c384ed0ad21a
	ghc-citeproc-hs-devel-0.3.2-4.fc16.i686 requires ghc-prof(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-citeproc-hs-devel-0.3.2-4.fc16.i686 requires ghc-devel(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-citeproc-hs-devel-0.3.2-4.fc16.x86_64 requires ghc-prof(xml-1.3.8) = 0:f68d711e0aeaecb47b69c384ed0ad21a
	ghc-citeproc-hs-devel-0.3.2-4.fc16.x86_64 requires ghc-devel(xml-1.3.8) = 0:f68d711e0aeaecb47b69c384ed0ad21a
	ghc-glade-0.12.0-5.fc16.i686 requires libglade-2.0.so.0
	ghc-glade-0.12.0-5.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	ghc-glade-devel-0.12.0-5.fc16.i686 requires libglade2-devel
	ghc-glade-devel-0.12.0-5.fc16.x86_64 requires libglade2-devel
	ghc-gtksourceview2-0.12.2-5.fc16.i686 requires libgtksourceview-2.0.so.0
	ghc-gtksourceview2-0.12.2-5.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	ghc-gtksourceview2-devel-0.12.2-5.fc16.i686 requires gtksourceview2-devel
	ghc-gtksourceview2-devel-0.12.2-5.fc16.x86_64 requires gtksourceview2-devel
	ghc-leksah-0.10.0.4-3.fc16.i686 requires libgtksourceview-2.0.so.0
	ghc-leksah-0.10.0.4-3.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	ghc-pandoc-1.8.1.2-2.fc16.i686 requires libHSxml-1.3.8-ghc7.0.4.so
	ghc-pandoc-1.8.1.2-2.fc16.i686 requires ghc(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-pandoc-1.8.1.2-2.fc16.x86_64 requires libHSxml-1.3.8-ghc7.0.4.so()(64bit)
	ghc-pandoc-1.8.1.2-2.fc16.x86_64 requires ghc(xml-1.3.8) = 0:f68d711e0aeaecb47b69c384ed0ad21a
	ghc-pandoc-devel-1.8.1.2-2.fc16.i686 requires ghc-devel(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-pandoc-devel-1.8.1.2-2.fc16.i686 requires ghc-prof(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-pandoc-devel-1.8.1.2-2.fc16.x86_64 requires ghc-prof(xml-1.3.8) = 0:f68d711e0aeaecb47b69c384ed0ad21a
	ghc-pandoc-devel-1.8.1.2-2.fc16.x86_64 requires ghc-devel(xml-1.3.8) = 0:f68d711e0aeaecb47b69c384ed0ad21a
	ghc-regexpr-0.5.4-1.fc16.i686 requires libHSmtlparse-0.1.1-ghc7.0.4.so
	ghc-regexpr-0.5.4-1.fc16.i686 requires ghc(mtlparse-0.1.1) = 0:53619a5711330a2ddac094ac2a8b80fa
	ghc-regexpr-0.5.4-1.fc16.x86_64 requires libHSmtlparse-0.1.1-ghc7.0.4.so()(64bit)
	ghc-regexpr-0.5.4-1.fc16.x86_64 requires ghc(mtlparse-0.1.1) = 0:2b91ecfb9a828c0f3ea4ca22e6d3c7aa
	ghc-regexpr-devel-0.5.4-1.fc16.i686 requires ghc-devel(mtlparse-0.1.1) = 0:53619a5711330a2ddac094ac2a8b80fa
	ghc-regexpr-devel-0.5.4-1.fc16.i686 requires ghc-prof(mtlparse-0.1.1) = 0:53619a5711330a2ddac094ac2a8b80fa
	ghc-regexpr-devel-0.5.4-1.fc16.x86_64 requires ghc-devel(mtlparse-0.1.1) = 0:2b91ecfb9a828c0f3ea4ca22e6d3c7aa
	ghc-regexpr-devel-0.5.4-1.fc16.x86_64 requires ghc-prof(mtlparse-0.1.1) = 0:2b91ecfb9a828c0f3ea4ca22e6d3c7aa
	ghc-texmath-0.5.0.1-2.fc16.i686 requires libHSxml-1.3.8-ghc7.0.4.so
	ghc-texmath-0.5.0.1-2.fc16.i686 requires ghc(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-texmath-0.5.0.1-2.fc16.x86_64 requires libHSxml-1.3.8-ghc7.0.4.so()(64bit)
	ghc-texmath-0.5.0.1-2.fc16.x86_64 requires ghc(xml-1.3.8) = 0:f68d711e0aeaecb47b69c384ed0ad21a
	ghc-texmath-devel-0.5.0.1-2.fc16.i686 requires ghc-devel(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-texmath-devel-0.5.0.1-2.fc16.i686 requires ghc-prof(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-texmath-devel-0.5.0.1-2.fc16.x86_64 requires ghc-prof(xml-1.3.8) = 0:f68d711e0aeaecb47b69c384ed0ad21a
	ghc-texmath-devel-0.5.0.1-2.fc16.x86_64 requires ghc-devel(xml-1.3.8) = 0:f68d711e0aeaecb47b69c384ed0ad21a
	ghc-xmonad-0.9.2-9.fc16.i686 requires libXext.so.6
	ghc-xmonad-0.9.2-9.fc16.i686 requires libXinerama.so.1
	ghc-xmonad-0.9.2-9.fc16.x86_64 requires libXext.so.6()(64bit)
	ghc-xmonad-0.9.2-9.fc16.x86_64 requires libXinerama.so.1()(64bit)
	ghc-xmonad-contrib-0.9.2-4.fc16.i686 requires libXext.so.6
	ghc-xmonad-contrib-0.9.2-4.fc16.i686 requires libXft.so.2
	ghc-xmonad-contrib-0.9.2-4.fc16.i686 requires libXinerama.so.1
	ghc-xmonad-contrib-0.9.2-4.fc16.x86_64 requires libXext.so.6()(64bit)
	ghc-xmonad-contrib-0.9.2-4.fc16.x86_64 requires libXft.so.2()(64bit)
	ghc-xmonad-contrib-0.9.2-4.fc16.x86_64 requires libXinerama.so.1()(64bit)
	ghdl-0.29-2.143svn.4.fc16.x86_64 requires /sbin/install-info
	ghdl-0.29-2.143svn.4.fc16.x86_64 requires /sbin/install-info
	ghdl-0.29-2.143svn.4.fc16.x86_64 requires libmpfr.so.4()(64bit)
	ghostscript-9.02-4.fc16.i686 requires poppler-data
	ghostscript-9.02-4.fc16.i686 requires libcom_err.so.2
	ghostscript-9.02-4.fc16.i686 requires urw-fonts >= 0:1.1
	ghostscript-9.02-4.fc16.i686 requires libXext.so.6
	ghostscript-9.02-4.fc16.i686 requires libSM.so.6
	ghostscript-9.02-4.fc16.i686 requires libjasper.so.1
	ghostscript-9.02-4.fc16.x86_64 requires poppler-data
	ghostscript-9.02-4.fc16.x86_64 requires libXext.so.6()(64bit)
	ghostscript-9.02-4.fc16.x86_64 requires libjasper.so.1()(64bit)
	ghostscript-9.02-4.fc16.x86_64 requires libSM.so.6()(64bit)
	ghostscript-9.02-4.fc16.x86_64 requires urw-fonts >= 0:1.1
	ghostscript-9.02-4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	ghostscript-cups-9.02-4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	ghostscript-fonts-5.50-26.fc16.noarch requires xorg-x11-font-utils
	giggle-0.5-7.fc16.i686 requires libgtksourceview-2.0.so.0
	giggle-0.5-7.fc16.i686 requires libcamel-1.2.so.27
	giggle-0.5-7.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	giggle-0.5-7.fc16.x86_64 requires libcamel-1.2.so.27()(64bit)
	2:gimp-2.6.11-18.fc16.x86_64 requires libwmf-0.2.so.7()(64bit)
	2:gimp-2.6.11-18.fc16.x86_64 requires libXext.so.6()(64bit)
	2:gimp-2.6.11-18.fc16.x86_64 requires libXpm.so.4()(64bit)
	2:gimp-2.6.11-18.fc16.x86_64 requires libSM.so.6()(64bit)
	2:gimp-2.6.11-18.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	2:gimp-2.6.11-18.fc16.x86_64 requires libasound.so.2()(64bit)
	2:gimp-2.6.11-18.fc16.x86_64 requires pygtk2 >= 0:2.10.4
	2:gimp-2.6.11-18.fc16.x86_64 requires libXmu.so.6()(64bit)
	2:gimp-2.6.11-18.fc16.x86_64 requires libaa.so.1()(64bit)
	2:gimp-2.6.11-18.fc16.x86_64 requires libwmflite-0.2.so.7()(64bit)
	2:gimp-2.6.11-18.fc16.x86_64 requires libmng.so.1()(64bit)
	2:gimp-2.6.11-18.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	2:gimp-devel-2.6.11-18.fc16.i686 requires pkgconfig
	2:gimp-devel-2.6.11-18.fc16.i686 requires /usr/bin/pkg-config
	2:gimp-devel-2.6.11-18.fc16.x86_64 requires pkgconfig
	2:gimp-devel-2.6.11-18.fc16.x86_64 requires /usr/bin/pkg-config
	ginac-1.5.8-3.fc16.i686 requires info
	ginac-1.5.8-3.fc16.i686 requires info
	ginac-1.5.8-3.fc16.i686 requires libcln.so.6
	ginac-1.5.8-3.fc16.x86_64 requires info
	ginac-1.5.8-3.fc16.x86_64 requires info
	ginac-1.5.8-3.fc16.x86_64 requires libcln.so.6()(64bit)
	ginac-devel-1.5.8-3.fc16.i686 requires cln-devel
	ginac-devel-1.5.8-3.fc16.i686 requires pkgconfig
	ginac-devel-1.5.8-3.fc16.i686 requires /usr/bin/pkg-config
	ginac-devel-1.5.8-3.fc16.i686 requires pkgconfig(cln) >= 0:1.1.6
	ginac-devel-1.5.8-3.fc16.x86_64 requires cln-devel
	ginac-devel-1.5.8-3.fc16.x86_64 requires pkgconfig
	ginac-devel-1.5.8-3.fc16.x86_64 requires /usr/bin/pkg-config
	ginac-devel-1.5.8-3.fc16.x86_64 requires pkgconfig(cln) >= 0:1.1.6
	ginac-utils-1.5.8-3.fc16.x86_64 requires libcln.so.6()(64bit)
	gio-sharp-devel-0.3-2.fc16.i686 requires pkgconfig
	gio-sharp-devel-0.3-2.fc16.i686 requires /usr/bin/pkg-config
	gio-sharp-devel-0.3-2.fc16.x86_64 requires pkgconfig
	gio-sharp-devel-0.3-2.fc16.x86_64 requires /usr/bin/pkg-config
	gipfel-0.3.2-10.fc16.x86_64 requires libexiv2.so.10()(64bit)
	git-1.7.6-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	git-arch-1.7.6-3.fc16.noarch requires tla
	git-cola-1.4.3.4-1.fc16.noarch requires python-jsonpickle
	gitg-devel-0.2.3-1.fc16.i686 requires /usr/bin/pkg-config
	gitg-devel-0.2.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	gjots2-2.3.15-1.fc16.noarch requires pygtk2-libglade >= 0:2.4.0
	gjots2-2.3.15-1.fc16.noarch requires libglade2 >= 0:2.4
	gjots2-2.3.15-1.fc16.noarch requires gnome-python2-bonobo
	gjots2-2.3.15-1.fc16.noarch requires gnome-python2-gnome
	gjots2-2.3.15-1.fc16.noarch requires gnome-python2-gconf >= 0:2.6.0
	gjs-1.29.0-2.fc16.i686 requires libdbus-glib-1.so.2
	gjs-1.29.0-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gjs-devel-1.29.0-2.fc16.i686 requires pkgconfig
	gjs-devel-1.29.0-2.fc16.i686 requires /usr/bin/pkg-config
	gjs-devel-1.29.0-2.fc16.x86_64 requires pkgconfig
	gjs-devel-1.29.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	gkeyfile-sharp-devel-0.1-7.fc16.i686 requires pkgconfig
	gkeyfile-sharp-devel-0.1-7.fc16.i686 requires /usr/bin/pkg-config
	gkeyfile-sharp-devel-0.1-7.fc16.x86_64 requires pkgconfig
	gkeyfile-sharp-devel-0.1-7.fc16.x86_64 requires /usr/bin/pkg-config
	gkrellm-freq-2.0-1.fc16.x86_64 requires gkrellm(x86-64) >= 0:2.2.0
	glabels-3.0.0-5.fc16.x86_64 requires libiec16022.so.0()(64bit)
	glabels-3.0.0-5.fc16.x86_64 requires libqrencode.so.3()(64bit)
	glabels-devel-3.0.0-5.fc16.i686 requires /usr/bin/pkg-config
	glabels-devel-3.0.0-5.fc16.x86_64 requires /usr/bin/pkg-config
	1:glade3-libgladeui-devel-3.10.0-2.fc16.i686 requires /usr/bin/pkg-config
	1:glade3-libgladeui-devel-3.10.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	glaxium-0.5-10.fc16.x86_64 requires opengl-games-utils
	glaxium-0.5-10.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	glaxium-0.5-10.fc16.x86_64 requires libglut.so.3()(64bit)
	glest-3.2.2-8.fc16.x86_64 requires opengl-games-utils
	glest-3.2.2-8.fc16.x86_64 requires libopenal.so.1()(64bit)
	glest-3.2.2-8.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	glest-3.2.2-8.fc16.x86_64 requires libogg.so.0()(64bit)
	glest-3.2.2-8.fc16.x86_64 requires libvorbis.so.0()(64bit)
	glest-3.2.2-8.fc16.x86_64 requires glest-data >= 0:3.2.1
	glew-devel-1.6.0-1.fc16.i686 requires /usr/bin/pkg-config
	glew-devel-1.6.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	glib2-devel-2.29.14-1.fc16.i686 requires /usr/bin/pkg-config
	glib2-devel-2.29.14-1.fc16.x86_64 requires /usr/bin/pkg-config
	glibc-devel-2.14.90-4.i686 requires /sbin/install-info
	glibc-devel-2.14.90-4.x86_64 requires /sbin/install-info
	glibc-utils-2.14.90-4.x86_64 requires libgd.so.2()(64bit)
	glibmm24-devel-2.29.11-1.fc16.i686 requires /usr/bin/pkg-config
	glibmm24-devel-2.29.11-1.fc16.x86_64 requires /usr/bin/pkg-config
	glob2-0.9.4.4-8.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	glob2-0.9.4.4-8.fc16.x86_64 requires libspeex.so.1()(64bit)
	glob2-0.9.4.4-8.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	glob2-0.9.4.4-8.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	glob2-0.9.4.4-8.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	globus-authz-callout-error-devel-0.5-3.fc16.i686 requires /usr/bin/pkg-config
	globus-authz-callout-error-devel-0.5-3.fc16.x86_64 requires /usr/bin/pkg-config
	globus-authz-devel-0.7-4.fc16.i686 requires /usr/bin/pkg-config
	globus-authz-devel-0.7-4.fc16.x86_64 requires /usr/bin/pkg-config
	globus-callout-0.7-8.fc16.i686 requires globus-libtool(x86-32) >= 0:1
	globus-callout-0.7-8.fc16.x86_64 requires globus-libtool(x86-64) >= 0:1
	globus-callout-devel-0.7-8.fc16.i686 requires pkgconfig(globus-libtool) >= 0:1
	globus-callout-devel-0.7-8.fc16.i686 requires globus-libtool-devel(x86-32) >= 0:1
	globus-callout-devel-0.7-8.fc16.i686 requires /usr/bin/pkg-config
	globus-callout-devel-0.7-8.fc16.x86_64 requires pkgconfig(globus-libtool) >= 0:1
	globus-callout-devel-0.7-8.fc16.x86_64 requires /usr/bin/pkg-config
	globus-callout-devel-0.7-8.fc16.x86_64 requires globus-libtool-devel(x86-64) >= 0:1
	globus-common-11.6-4.fc16.i686 requires globus-libtool(x86-32) >= 0:1
	globus-common-11.6-4.fc16.x86_64 requires globus-libtool(x86-64) >= 0:1
	globus-common-devel-11.6-4.fc16.i686 requires pkgconfig(globus-libtool) >= 0:1
	globus-common-devel-11.6-4.fc16.i686 requires globus-libtool-devel(x86-32) >= 0:1
	globus-common-devel-11.6-4.fc16.i686 requires /usr/bin/pkg-config
	globus-common-devel-11.6-4.fc16.x86_64 requires pkgconfig(globus-libtool) >= 0:1
	globus-common-devel-11.6-4.fc16.x86_64 requires /usr/bin/pkg-config
	globus-common-devel-11.6-4.fc16.x86_64 requires globus-libtool-devel(x86-64) >= 0:1
	globus-common-progs-11.6-4.fc16.x86_64 requires finger
	globus-common-progs-11.6-4.fc16.x86_64 requires globus-libtool(x86-64) >= 0:1
	globus-common-progs-11.6-4.fc16.x86_64 requires autoconf
	globus-common-progs-11.6-4.fc16.x86_64 requires gzip
	globus-core-5.17-3.fc16.i686 requires pkgconfig
	globus-core-5.17-3.fc16.i686 requires /usr/bin/pkg-config
	globus-core-5.17-3.fc16.x86_64 requires pkgconfig
	globus-core-5.17-3.fc16.x86_64 requires /usr/bin/pkg-config
	globus-ftp-client-devel-6.0-2.fc16.i686 requires /usr/bin/pkg-config
	globus-ftp-client-devel-6.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	globus-ftp-control-devel-2.12-2.fc16.i686 requires /usr/bin/pkg-config
	globus-ftp-control-devel-2.12-2.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gass-cache-5.4-4.fc16.i686 requires globus-openssl(x86-32) >= 0:1
	globus-gass-cache-5.4-4.fc16.x86_64 requires globus-openssl(x86-64) >= 0:1
	globus-gass-cache-devel-5.4-4.fc16.i686 requires globus-openssl-devel(x86-32) >= 0:1
	globus-gass-cache-devel-5.4-4.fc16.i686 requires /usr/bin/pkg-config
	globus-gass-cache-devel-5.4-4.fc16.i686 requires pkgconfig(globus-openssl) >= 0:1
	globus-gass-cache-devel-5.4-4.fc16.x86_64 requires globus-openssl-devel(x86-64) >= 0:1
	globus-gass-cache-devel-5.4-4.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gass-cache-devel-5.4-4.fc16.x86_64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gass-copy-devel-5.14-1.fc16.i686 requires /usr/bin/pkg-config
	globus-gass-copy-devel-5.14-1.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gass-server-ez-devel-2.6-3.fc16.i686 requires /usr/bin/pkg-config
	globus-gass-server-ez-devel-2.6-3.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gass-transfer-devel-4.3-3.fc16.i686 requires /usr/bin/pkg-config
	globus-gass-transfer-devel-4.3-3.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gfork-devel-0.2-6.fc16.i686 requires /usr/bin/pkg-config
	globus-gfork-devel-0.2-6.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gram-client-devel-10.4-4.fc16.i686 requires /usr/bin/pkg-config
	globus-gram-client-devel-10.4-4.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gram-job-manager-10.70-1.fc16.x86_64 requires globus-libxml2(x86-64)
	globus-gram-job-manager-callout-error-devel-0.2-4.fc16.i686 requires /usr/bin/pkg-config
	globus-gram-job-manager-callout-error-devel-0.2-4.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gram-protocol-devel-9.7-8.fc16.i686 requires /usr/bin/pkg-config
	globus-gram-protocol-devel-9.7-8.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gridftp-server-control-devel-0.46-1.fc16.i686 requires /usr/bin/pkg-config
	globus-gridftp-server-control-devel-0.46-1.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gridftp-server-devel-3.33-1.fc16.i686 requires /usr/bin/pkg-config
	globus-gridftp-server-devel-3.33-1.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gridmap-callout-error-devel-0.3-2.fc16.i686 requires /usr/bin/pkg-config
	globus-gridmap-callout-error-devel-0.3-2.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gsi-callback-2.8-2.fc16.i686 requires globus-openssl(x86-32) >= 0:1
	globus-gsi-callback-2.8-2.fc16.x86_64 requires globus-openssl(x86-64) >= 0:1
	globus-gsi-callback-devel-2.8-2.fc16.i686 requires globus-openssl-devel(x86-32) >= 0:1
	globus-gsi-callback-devel-2.8-2.fc16.i686 requires /usr/bin/pkg-config
	globus-gsi-callback-devel-2.8-2.fc16.i686 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-callback-devel-2.8-2.fc16.x86_64 requires globus-openssl-devel(x86-64) >= 0:1
	globus-gsi-callback-devel-2.8-2.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gsi-callback-devel-2.8-2.fc16.x86_64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-cert-utils-6.7-2.fc16.i686 requires globus-openssl(x86-32) >= 0:1
	globus-gsi-cert-utils-6.7-2.fc16.x86_64 requires globus-openssl(x86-64) >= 0:1
	globus-gsi-cert-utils-devel-6.7-2.fc16.i686 requires globus-openssl-devel(x86-32) >= 0:1
	globus-gsi-cert-utils-devel-6.7-2.fc16.i686 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-cert-utils-devel-6.7-2.fc16.i686 requires /usr/bin/pkg-config
	globus-gsi-cert-utils-devel-6.7-2.fc16.x86_64 requires globus-openssl-devel(x86-64) >= 0:1
	globus-gsi-cert-utils-devel-6.7-2.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gsi-cert-utils-devel-6.7-2.fc16.x86_64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-cert-utils-progs-6.7-2.fc16.x86_64 requires globus-openssl-progs >= 0:1
	globus-gsi-credential-3.5-3.fc16.i686 requires globus-openssl(x86-32) >= 0:1
	globus-gsi-credential-3.5-3.fc16.x86_64 requires globus-openssl(x86-64) >= 0:1
	globus-gsi-credential-devel-3.5-3.fc16.i686 requires globus-openssl-devel(x86-32) >= 0:1
	globus-gsi-credential-devel-3.5-3.fc16.i686 requires /usr/bin/pkg-config
	globus-gsi-credential-devel-3.5-3.fc16.i686 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-credential-devel-3.5-3.fc16.x86_64 requires globus-openssl-devel(x86-64) >= 0:1
	globus-gsi-credential-devel-3.5-3.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gsi-credential-devel-3.5-3.fc16.x86_64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-openssl-error-0.14-8.fc16.i686 requires globus-openssl(x86-32) >= 0:1
	globus-gsi-openssl-error-0.14-8.fc16.x86_64 requires globus-openssl(x86-64) >= 0:1
	globus-gsi-openssl-error-devel-0.14-8.fc16.i686 requires globus-openssl-devel(x86-32) >= 0:1
	globus-gsi-openssl-error-devel-0.14-8.fc16.i686 requires /usr/bin/pkg-config
	globus-gsi-openssl-error-devel-0.14-8.fc16.i686 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-openssl-error-devel-0.14-8.fc16.x86_64 requires globus-openssl-devel(x86-64) >= 0:1
	globus-gsi-openssl-error-devel-0.14-8.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gsi-openssl-error-devel-0.14-8.fc16.x86_64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-proxy-core-4.7-2.fc16.i686 requires globus-openssl(x86-32) >= 0:1
	globus-gsi-proxy-core-4.7-2.fc16.x86_64 requires globus-openssl(x86-64) >= 0:1
	globus-gsi-proxy-core-devel-4.7-2.fc16.i686 requires globus-openssl-devel(x86-32) >= 0:1
	globus-gsi-proxy-core-devel-4.7-2.fc16.i686 requires /usr/bin/pkg-config
	globus-gsi-proxy-core-devel-4.7-2.fc16.i686 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-proxy-core-devel-4.7-2.fc16.x86_64 requires globus-openssl-devel(x86-64) >= 0:1
	globus-gsi-proxy-core-devel-4.7-2.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gsi-proxy-core-devel-4.7-2.fc16.x86_64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-proxy-ssl-2.3-3.fc16.i686 requires globus-openssl(x86-32) >= 0:1
	globus-gsi-proxy-ssl-2.3-3.fc16.x86_64 requires globus-openssl(x86-64) >= 0:1
	globus-gsi-proxy-ssl-devel-2.3-3.fc16.i686 requires globus-openssl-devel(x86-32) >= 0:1
	globus-gsi-proxy-ssl-devel-2.3-3.fc16.i686 requires /usr/bin/pkg-config
	globus-gsi-proxy-ssl-devel-2.3-3.fc16.i686 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-proxy-ssl-devel-2.3-3.fc16.x86_64 requires globus-openssl-devel(x86-64) >= 0:1
	globus-gsi-proxy-ssl-devel-2.3-3.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gsi-proxy-ssl-devel-2.3-3.fc16.x86_64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-sysconfig-3.2-1.fc16.i686 requires globus-openssl(x86-32) >= 0:1
	globus-gsi-sysconfig-3.2-1.fc16.x86_64 requires globus-openssl(x86-64) >= 0:1
	globus-gsi-sysconfig-devel-3.2-1.fc16.i686 requires globus-openssl-devel(x86-32) >= 0:1
	globus-gsi-sysconfig-devel-3.2-1.fc16.i686 requires /usr/bin/pkg-config
	globus-gsi-sysconfig-devel-3.2-1.fc16.i686 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-sysconfig-devel-3.2-1.fc16.x86_64 requires globus-openssl-devel(x86-64) >= 0:1
	globus-gsi-sysconfig-devel-3.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gsi-sysconfig-devel-3.2-1.fc16.x86_64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gss-assist-devel-5.10-1.fc16.i686 requires /usr/bin/pkg-config
	globus-gss-assist-devel-5.10-1.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gssapi-error-devel-2.5-8.fc16.i686 requires /usr/bin/pkg-config
	globus-gssapi-error-devel-2.5-8.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gssapi-gsi-7.8-1.fc16.i686 requires globus-openssl(x86-32) >= 0:1
	globus-gssapi-gsi-7.8-1.fc16.x86_64 requires globus-openssl(x86-64) >= 0:1
	globus-gssapi-gsi-devel-7.8-1.fc16.i686 requires globus-openssl-devel(x86-32) >= 0:1
	globus-gssapi-gsi-devel-7.8-1.fc16.i686 requires /usr/bin/pkg-config
	globus-gssapi-gsi-devel-7.8-1.fc16.i686 requires pkgconfig(globus-openssl) >= 0:1
	globus-gssapi-gsi-devel-7.8-1.fc16.x86_64 requires globus-openssl-devel(x86-64) >= 0:1
	globus-gssapi-gsi-devel-7.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	globus-gssapi-gsi-devel-7.8-1.fc16.x86_64 requires pkgconfig(globus-openssl) >= 0:1
	globus-io-devel-6.3-6.fc16.i686 requires /usr/bin/pkg-config
	globus-io-devel-6.3-6.fc16.x86_64 requires /usr/bin/pkg-config
	globus-openssl-module-1.3-3.fc16.i686 requires globus-openssl(x86-32) >= 0:1
	globus-openssl-module-1.3-3.fc16.x86_64 requires globus-openssl(x86-64) >= 0:1
	globus-openssl-module-devel-1.3-3.fc16.i686 requires globus-openssl-devel(x86-32) >= 0:1
	globus-openssl-module-devel-1.3-3.fc16.i686 requires /usr/bin/pkg-config
	globus-openssl-module-devel-1.3-3.fc16.i686 requires pkgconfig(globus-openssl) >= 0:1
	globus-openssl-module-devel-1.3-3.fc16.x86_64 requires globus-openssl-devel(x86-64) >= 0:1
	globus-openssl-module-devel-1.3-3.fc16.x86_64 requires /usr/bin/pkg-config
	globus-openssl-module-devel-1.3-3.fc16.x86_64 requires pkgconfig(globus-openssl) >= 0:1
	globus-proxy-utils-3.10-1.fc16.x86_64 requires globus-openssl(x86-64) >= 0:1
	globus-rls-client-devel-5.2-4.fc16.i686 requires /usr/bin/pkg-config
	globus-rls-client-devel-5.2-4.fc16.x86_64 requires /usr/bin/pkg-config
	globus-rls-server-4.9-6.fc16.x86_64 requires libodbc.so.2()(64bit)
	globus-rsl-assist-devel-2.2-3.fc16.i686 requires /usr/bin/pkg-config
	globus-rsl-assist-devel-2.2-3.fc16.x86_64 requires /usr/bin/pkg-config
	globus-rsl-devel-7.3-1.fc16.i686 requires /usr/bin/pkg-config
	globus-rsl-devel-7.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	globus-scheduler-event-generator-2.1-4.fc16.i686 requires globus-libtool(x86-32) >= 0:1
	globus-scheduler-event-generator-2.1-4.fc16.x86_64 requires globus-libtool(x86-64) >= 0:1
	globus-scheduler-event-generator-devel-2.1-4.fc16.i686 requires pkgconfig(globus-libtool) >= 0:1
	globus-scheduler-event-generator-devel-2.1-4.fc16.i686 requires globus-libtool-devel(x86-32) >= 0:1
	globus-scheduler-event-generator-devel-2.1-4.fc16.i686 requires /usr/bin/pkg-config
	globus-scheduler-event-generator-devel-2.1-4.fc16.x86_64 requires pkgconfig(globus-libtool) >= 0:1
	globus-scheduler-event-generator-devel-2.1-4.fc16.x86_64 requires /usr/bin/pkg-config
	globus-scheduler-event-generator-devel-2.1-4.fc16.x86_64 requires globus-libtool-devel(x86-64) >= 0:1
	globus-scheduler-event-generator-progs-2.1-4.fc16.x86_64 requires globus-libtool(x86-64) >= 0:1
	globus-usage-devel-1.4-2.fc16.i686 requires /usr/bin/pkg-config
	globus-usage-devel-1.4-2.fc16.x86_64 requires /usr/bin/pkg-config
	globus-xio-devel-2.8-4.fc16.i686 requires /usr/bin/pkg-config
	globus-xio-devel-2.8-4.fc16.x86_64 requires /usr/bin/pkg-config
	globus-xio-gsi-driver-devel-0.6-7.fc16.i686 requires /usr/bin/pkg-config
	globus-xio-gsi-driver-devel-0.6-7.fc16.x86_64 requires /usr/bin/pkg-config
	globus-xio-pipe-driver-devel-0.1-3.fc16.i686 requires /usr/bin/pkg-config
	globus-xio-pipe-driver-devel-0.1-3.fc16.x86_64 requires /usr/bin/pkg-config
	globus-xio-popen-driver-devel-0.9-3.fc16.i686 requires /usr/bin/pkg-config
	globus-xio-popen-driver-devel-0.9-3.fc16.x86_64 requires /usr/bin/pkg-config
	glom-1.18.3-1.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	glom-1.18.3-1.fc16.x86_64 requires libgettextpo.so.0()(64bit)
	glom-1.18.3-1.fc16.x86_64 requires libepc-1.0.so.2()(64bit)
	glom-1.18.3-1.fc16.x86_64 requires scrollkeeper
	glom-1.18.3-1.fc16.x86_64 requires scrollkeeper
	glom-devel-1.18.3-1.fc16.i686 requires pkgconfig
	glom-devel-1.18.3-1.fc16.i686 requires /usr/bin/pkg-config
	glom-devel-1.18.3-1.fc16.x86_64 requires pkgconfig
	glom-devel-1.18.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	glom-libs-1.18.3-1.fc16.i686 requires libepc-1.0.so.2
	glom-libs-1.18.3-1.fc16.x86_64 requires libepc-1.0.so.2()(64bit)
	gloobus-preview-0.4.1-13.fc16.x86_64 requires libpoppler.so.13()(64bit)
	gloobus-preview-0.4.1-13.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	gloobus-preview-0.4.1-13.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	gloobus-preview-0.4.1-13.fc16.x86_64 requires libpoppler-glib.so.6()(64bit)
	gloobus-preview-0.4.1-13.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	gloobus-preview-0.4.1-13.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	gloobus-preview-0.4.1-13.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	gloobus-preview-0.4.1-13.fc16.x86_64 requires libSM.so.6()(64bit)
	gloobus-preview-0.4.1-13.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	glpi-0.78.5-3.svn14966.fc16.noarch requires gnu-free-sans-fonts
	glpi-0.78.5-3.svn14966.fc16.noarch requires php-pear(components.ez.no/Graph) >= 0:1.5
	glx-utils-7.10-5.20101028.fc16.x86_64 requires libXext.so.6()(64bit)
	gmime-devel-2.5.8-1.fc16.i686 requires /usr/bin/pkg-config
	gmime-devel-2.5.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	gmime-sharp-2.5.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	gmock-1.5.0-1.fc16.i686 requires gtest >= 0:1.5.0
	gmock-1.5.0-1.fc16.x86_64 requires gtest >= 0:1.5.0
	1:gmp-devel-4.3.2-4.fc16.i686 requires /sbin/install-info
	1:gmp-devel-4.3.2-4.fc16.i686 requires /sbin/install-info
	1:gmp-devel-4.3.2-4.fc16.x86_64 requires /sbin/install-info
	1:gmp-devel-4.3.2-4.fc16.x86_64 requires /sbin/install-info
	gmusicbrowser-1.1.7-1.fc16.noarch requires alsa-utils
	gmusicbrowser-1.1.7-1.fc16.noarch requires vorbis-tools
	gmusicbrowser-1.1.7-1.fc16.noarch requires flac123
	gmyth-devel-0.7.1-16.fc16.i686 requires pkgconfig
	gmyth-devel-0.7.1-16.fc16.i686 requires /usr/bin/pkg-config
	gmyth-devel-0.7.1-16.fc16.x86_64 requires pkgconfig
	gmyth-devel-0.7.1-16.fc16.x86_64 requires /usr/bin/pkg-config
	1:gnash-0.8.9-5.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	1:gnash-0.8.9-5.fc16.x86_64 requires libagg.so.2()(64bit)
	1:gnash-0.8.9-5.fc16.x86_64 requires libspeex.so.1()(64bit)
	1:gnash-0.8.9-5.fc16.x86_64 requires libbz2.so.1()(64bit)
	1:gnash-0.8.9-5.fc16.x86_64 requires /sbin/install-info
	1:gnash-0.8.9-5.fc16.x86_64 requires /sbin/install-info
	1:gnash-0.8.9-5.fc16.x86_64 requires libgif.so.4()(64bit)
	1:gnash-cygnal-0.8.9-5.fc16.x86_64 requires libspeex.so.1()(64bit)
	1:gnash-cygnal-0.8.9-5.fc16.x86_64 requires libgif.so.4()(64bit)
	1:gnash-cygnal-0.8.9-5.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	1:gnash-cygnal-0.8.9-5.fc16.x86_64 requires libbz2.so.1()(64bit)
	1:gnash-devel-0.8.9-5.fc16.i686 requires /usr/bin/pkg-config
	1:gnash-devel-0.8.9-5.fc16.x86_64 requires /usr/bin/pkg-config
	1:gnash-extension-dejagnu-0.8.9-5.fc16.x86_64 requires libbz2.so.1()(64bit)
	1:gnash-extension-fileio-0.8.9-5.fc16.x86_64 requires libbz2.so.1()(64bit)
	1:gnash-extension-lirc-0.8.9-5.fc16.x86_64 requires libbz2.so.1()(64bit)
	1:gnash-extension-mysql-0.8.9-5.fc16.x86_64 requires libbz2.so.1()(64bit)
	1:gnash-klash-0.8.9-5.fc16.x86_64 requires libbz2.so.1()(64bit)
	1:gnash-plugin-0.8.9-5.fc16.x86_64 requires mozilla-filesystem(x86-64)
	1:gnash-plugin-0.8.9-5.fc16.x86_64 requires libbz2.so.1()(64bit)
	gnokii-0.6.29-3.fc16.i686 requires libical.so.0
	gnokii-0.6.29-3.fc16.i686 requires libXpm.so.4
	gnokii-0.6.29-3.fc16.x86_64 requires libXpm.so.4()(64bit)
	gnokii-0.6.29-3.fc16.x86_64 requires libical.so.0()(64bit)
	gnokii-devel-0.6.29-3.fc16.i686 requires pkgconfig
	gnokii-devel-0.6.29-3.fc16.i686 requires /usr/bin/pkg-config
	gnokii-devel-0.6.29-3.fc16.x86_64 requires pkgconfig
	gnokii-devel-0.6.29-3.fc16.x86_64 requires /usr/bin/pkg-config
	gnokii-smsd-0.6.29-3.fc16.x86_64 requires libical.so.0()(64bit)
	gnokii-smsd-mysql-0.6.29-3.fc16.x86_64 requires libical.so.0()(64bit)
	gnokii-smsd-pgsql-0.6.29-3.fc16.x86_64 requires libical.so.0()(64bit)
	gnomad2-2.9.6-1.fc16.x86_64 requires libid3tag.so.0()(64bit)
	1:gnome-applets-3.1.4-1.fc16.x86_64 requires libxklavier >= 0:4.0
	1:gnome-applets-3.1.4-1.fc16.x86_64 requires pkgconfig
	1:gnome-applets-3.1.4-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:gnome-bluetooth-3.1.3-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:gnome-bluetooth-libs-3.1.3-1.fc16.i686 requires libdbus-glib-1.so.2
	1:gnome-bluetooth-libs-3.1.3-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:gnome-bluetooth-libs-devel-3.1.3-1.fc16.i686 requires pkgconfig(dbus-glib-1)
	1:gnome-bluetooth-libs-devel-3.1.3-1.fc16.i686 requires /usr/bin/pkg-config
	1:gnome-bluetooth-libs-devel-3.1.3-1.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	1:gnome-bluetooth-libs-devel-3.1.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-chemistry-utils-0.12.8-3.fc16.i686 requires libSM.so.6
	gnome-chemistry-utils-0.12.8-3.fc16.i686 requires chemical-mime-data
	gnome-chemistry-utils-0.12.8-3.fc16.i686 requires bodr
	gnome-chemistry-utils-0.12.8-3.fc16.i686 requires libXmu.so.6
	gnome-chemistry-utils-0.12.8-3.fc16.x86_64 requires chemical-mime-data
	gnome-chemistry-utils-0.12.8-3.fc16.x86_64 requires bodr
	gnome-chemistry-utils-0.12.8-3.fc16.x86_64 requires libXmu.so.6()(64bit)
	gnome-chemistry-utils-0.12.8-3.fc16.x86_64 requires libSM.so.6()(64bit)
	gnome-chemistry-utils-mozplugin-0.12.8-3.fc16.x86_64 requires mozilla-filesystem
	gnome-color-manager-3.1.2-1.fc16.x86_64 requires color-filesystem >= 0:1-7
	gnome-color-manager-3.1.2-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	gnome-color-manager-3.1.2-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	gnome-color-manager-3.1.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gnome-color-manager-3.1.2-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	gnome-color-manager-3.1.2-1.fc16.x86_64 requires libexiv2.so.10()(64bit)
	3:gnome-commander-1.2.8.12-2.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	3:gnome-commander-1.2.8.12-2.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	3:gnome-commander-1.2.8.12-2.fc16.x86_64 requires gnome-python2-gnomevfs
	3:gnome-commander-1.2.8.12-2.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	3:gnome-commander-1.2.8.12-2.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	3:gnome-commander-1.2.8.12-2.fc16.x86_64 requires libexiv2.so.10()(64bit)
	3:gnome-commander-1.2.8.12-2.fc16.x86_64 requires libSM.so.6()(64bit)
	3:gnome-commander-1.2.8.12-2.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	gnome-contacts-0.1.1-1.fc16.x86_64 requires libgee.so.2()(64bit)
	gnome-contacts-0.1.1-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-desktop-2.32.0-8.fc16.i686 requires libXrandr.so.2
	gnome-desktop-2.32.0-8.fc16.i686 requires redhat-menus
	gnome-desktop-2.32.0-8.fc16.i686 requires pygtk2
	gnome-desktop-2.32.0-8.fc16.i686 requires pycairo
	gnome-desktop-2.32.0-8.fc16.x86_64 requires libXrandr.so.2()(64bit)
	gnome-desktop-2.32.0-8.fc16.x86_64 requires redhat-menus
	gnome-desktop-2.32.0-8.fc16.x86_64 requires pygtk2
	gnome-desktop-2.32.0-8.fc16.x86_64 requires pycairo
	gnome-desktop-devel-2.32.0-8.fc16.i686 requires /usr/bin/pkg-config
	gnome-desktop-devel-2.32.0-8.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-desktop3-3.1.4-1.fc16.i686 requires libXext.so.6
	gnome-desktop3-3.1.4-1.fc16.i686 requires libXrandr.so.2
	gnome-desktop3-3.1.4-1.fc16.i686 requires redhat-menus
	gnome-desktop3-3.1.4-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	gnome-desktop3-3.1.4-1.fc16.x86_64 requires redhat-menus
	gnome-desktop3-3.1.4-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gnome-desktop3-devel-3.1.4-1.fc16.i686 requires pkgconfig
	gnome-desktop3-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	gnome-desktop3-devel-3.1.4-1.fc16.x86_64 requires pkgconfig
	gnome-desktop3-devel-3.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-disk-utility-3.0.2-3.fc16.x86_64 requires libatasmart.so.4()(64bit)
	gnome-disk-utility-3.0.2-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-disk-utility-devel-3.0.2-3.fc16.i686 requires /usr/bin/pkg-config
	gnome-disk-utility-devel-3.0.2-3.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-disk-utility-libs-3.0.2-3.fc16.i686 requires libdbus-glib-1.so.2
	gnome-disk-utility-libs-3.0.2-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-disk-utility-nautilus-3.0.2-3.fc16.x86_64 requires libatasmart.so.4()(64bit)
	gnome-disk-utility-nautilus-3.0.2-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-disk-utility-ui-devel-3.0.2-3.fc16.i686 requires /usr/bin/pkg-config
	gnome-disk-utility-ui-devel-3.0.2-3.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-disk-utility-ui-libs-3.0.2-3.fc16.i686 requires libatasmart.so.4
	gnome-disk-utility-ui-libs-3.0.2-3.fc16.i686 requires libdbus-glib-1.so.2
	gnome-disk-utility-ui-libs-3.0.2-3.fc16.x86_64 requires libatasmart.so.4()(64bit)
	gnome-disk-utility-ui-libs-3.0.2-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-do-0.8.5-5.fc16.x86_64 requires gnome-desktop-sharp
	gnome-do-0.8.5-5.fc16.x86_64 requires mono(gnomedesktop-sharp) = 0:2.20.0.0
	gnome-do-0.8.5-5.fc16.x86_64 requires pkgconfig
	gnome-do-0.8.5-5.fc16.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	gnome-do-0.8.5-5.fc16.x86_64 requires gnome-keyring-sharp
	gnome-do-0.8.5-5.fc16.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	gnome-do-0.8.5-5.fc16.x86_64 requires mono(Gnome.Keyring) = 0:1.0.0.0
	gnome-do-0.8.5-5.fc16.x86_64 requires mono(notify-sharp) = 0:0.4.0.0
	gnome-do-devel-0.8.5-5.fc16.i686 requires pkgconfig
	gnome-do-devel-0.8.5-5.fc16.i686 requires /usr/bin/pkg-config
	gnome-do-devel-0.8.5-5.fc16.x86_64 requires pkgconfig
	gnome-do-devel-0.8.5-5.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-do-plugins-0.8.4-2.fc16.x86_64 requires mono(wnck-sharp) = 0:2.20.0.0
	gnome-do-plugins-0.8.4-2.fc16.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	gnome-do-plugins-0.8.4-2.fc16.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	gnome-do-plugins-banshee-0.8.4-2.fc16.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	gnome-do-plugins-banshee-0.8.4-2.fc16.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	gnome-do-plugins-flickr-0.8.4-2.fc16.x86_64 requires flickrnet
	gnome-do-plugins-flickr-0.8.4-2.fc16.x86_64 requires mono(FlickrNet) = 0:2.2.0.0
	gnome-do-plugins-google-0.8.4-2.fc16.x86_64 requires mono(Google.GData.Client) = 0:1.4.0.2
	gnome-do-plugins-google-0.8.4-2.fc16.x86_64 requires mono(Google.GData.Extensions) = 0:1.4.0.2
	gnome-do-plugins-google-0.8.4-2.fc16.x86_64 requires gdata-sharp
	gnome-do-plugins-google-0.8.4-2.fc16.x86_64 requires mono(Google.GData.Documents) = 0:1.4.0.2
	gnome-do-plugins-google-0.8.4-2.fc16.x86_64 requires mono(Google.GData.Calendar) = 0:1.4.0.2
	gnome-do-plugins-google-0.8.4-2.fc16.x86_64 requires mono(Google.GData.Contacts) = 0:1.4.0.2
	gnome-do-plugins-google-0.8.4-2.fc16.x86_64 requires mono(Google.GData.YouTube) = 0:1.4.0.2
	gnome-do-plugins-pidgin-0.8.4-2.fc16.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	gnome-do-plugins-qalculate-0.8.4-2.fc16.x86_64 requires qalculate
	gnome-do-plugins-tasque-0.8.4-2.fc16.x86_64 requires tasque
	gnome-do-plugins-tasque-0.8.4-2.fc16.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	gnome-do-plugins-tomboy-0.8.4-2.fc16.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	gnome-do-plugins-tomboy-0.8.4-2.fc16.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	gnome-doc-utils-0.20.6-1.fc16.noarch requires /usr/bin/pkg-config
	gnome-doc-utils-0.20.6-1.fc16.noarch requires automake
	gnome-doc-utils-stylesheets-0.20.6-1.fc16.noarch requires pkgconfig
	gnome-doc-utils-stylesheets-0.20.6-1.fc16.noarch requires xml-common
	gnome-dvb-daemon-0.2.1-1.fc16.x86_64 requires libgstrtspserver-0.10.so.0()(64bit)
	gnome-dvb-daemon-0.2.1-1.fc16.x86_64 requires libgee.so.2()(64bit)
	gnome-dvb-daemon-0.2.1-1.fc16.x86_64 requires gstreamer-python
	gnome-dvb-daemon-0.2.1-1.fc16.x86_64 requires pygtk2
	gnome-dvb-daemon-0.2.1-1.fc16.x86_64 requires dvb-apps
	gnome-exe-thumbnailer-0.8-2.fc16.noarch requires xorg-x11-fonts-misc
	1:gnome-games-3.1.3-1.fc16.x86_64 requires gnome-python2-gconf
	1:gnome-games-3.1.3-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:gnome-games-extra-3.1.3-1.fc16.x86_64 requires libcogl.so.1()(64bit)
	1:gnome-games-extra-3.1.3-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	1:gnome-games-extra-3.1.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:gnome-games-extra-3.1.3-1.fc16.x86_64 requires pygtkglext
	1:gnome-games-extra-3.1.3-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	1:gnome-games-extra-3.1.3-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gnome-gmail-1.7.2-2.fc16.noarch requires dbus-python
	gnome-gmail-1.7.2-2.fc16.noarch requires gnome-python2-gconf
	gnome-gmail-1.7.2-2.fc16.noarch requires pygtk2-libglade
	gnome-guitar-devel-0.8.1-10.fc16.i686 requires pkgconfig
	gnome-guitar-devel-0.8.1-10.fc16.i686 requires /usr/bin/pkg-config
	gnome-guitar-devel-0.8.1-10.fc16.x86_64 requires pkgconfig
	gnome-guitar-devel-0.8.1-10.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-icon-theme-3.1.4-1.fc16.noarch requires pkgconfig
	gnome-icon-theme-3.1.4-1.fc16.noarch requires /usr/bin/pkg-config
	gnome-keyring-devel-3.1.1-2.fc16.i686 requires /usr/bin/pkg-config
	gnome-keyring-devel-3.1.1-2.fc16.i686 requires pkgconfig(libtasn1)
	gnome-keyring-devel-3.1.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-keyring-devel-3.1.1-2.fc16.x86_64 requires pkgconfig(libtasn1)
	1:gnome-libs-1.4.2-19.fc16.i686 requires libgtk-1.2.so.0
	1:gnome-libs-1.4.2-19.fc16.i686 requires libORBitCosNaming.so.0
	1:gnome-libs-1.4.2-19.fc16.i686 requires libgmodule-1.2.so.0
	1:gnome-libs-1.4.2-19.fc16.i686 requires libIIOP.so.0
	1:gnome-libs-1.4.2-19.fc16.i686 requires libORBitutil.so.0
	1:gnome-libs-1.4.2-19.fc16.i686 requires libXpm.so.4
	1:gnome-libs-1.4.2-19.fc16.i686 requires libSM.so.6
	1:gnome-libs-1.4.2-19.fc16.i686 requires libesd.so.0
	1:gnome-libs-1.4.2-19.fc16.i686 requires libaudiofile.so.0
	1:gnome-libs-1.4.2-19.fc16.i686 requires libXext.so.6
	1:gnome-libs-1.4.2-19.fc16.i686 requires libgdk_imlib.so.1
	1:gnome-libs-1.4.2-19.fc16.i686 requires utempter
	1:gnome-libs-1.4.2-19.fc16.i686 requires libgdk-1.2.so.0
	1:gnome-libs-1.4.2-19.fc16.i686 requires libglib-1.2.so.0
	1:gnome-libs-1.4.2-19.fc16.i686 requires libORBit.so.0
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libORBitutil.so.0()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libesd.so.0()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libaudiofile.so.0()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libglib-1.2.so.0()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libgdk_imlib.so.1()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libORBit.so.0()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libIIOP.so.0()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libXpm.so.4()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libORBitCosNaming.so.0()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libXext.so.6()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libgdk-1.2.so.0()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libgmodule-1.2.so.0()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires utempter
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libSM.so.6()(64bit)
	1:gnome-libs-1.4.2-19.fc16.x86_64 requires libgtk-1.2.so.0()(64bit)
	1:gnome-libs-devel-1.4.2-19.fc16.i686 requires glib-devel(x86-32)
	1:gnome-libs-devel-1.4.2-19.fc16.i686 requires imlib-devel(x86-32)
	1:gnome-libs-devel-1.4.2-19.fc16.i686 requires gtk+-devel(x86-32)
	1:gnome-libs-devel-1.4.2-19.fc16.i686 requires libSM-devel(x86-32)
	1:gnome-libs-devel-1.4.2-19.fc16.i686 requires esound-devel(x86-32)
	1:gnome-libs-devel-1.4.2-19.fc16.i686 requires ORBit-devel(x86-32)
	1:gnome-libs-devel-1.4.2-19.fc16.x86_64 requires esound-devel(x86-64)
	1:gnome-libs-devel-1.4.2-19.fc16.x86_64 requires gtk+-devel(x86-64)
	1:gnome-libs-devel-1.4.2-19.fc16.x86_64 requires libSM-devel(x86-64)
	1:gnome-libs-devel-1.4.2-19.fc16.x86_64 requires ORBit-devel(x86-64)
	1:gnome-libs-devel-1.4.2-19.fc16.x86_64 requires glib-devel(x86-64)
	1:gnome-libs-devel-1.4.2-19.fc16.x86_64 requires imlib-devel(x86-64)
	gnome-menus-3.0.1-1.fc16.i686 requires redhat-menus
	gnome-menus-3.0.1-1.fc16.x86_64 requires redhat-menus
	gnome-menus-devel-3.0.1-1.fc16.i686 requires /usr/bin/pkg-config
	gnome-menus-devel-3.0.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-online-accounts-devel-3.1.1-1.fc16.i686 requires pkgconfig
	gnome-online-accounts-devel-3.1.1-1.fc16.i686 requires /usr/bin/pkg-config
	gnome-online-accounts-devel-3.1.1-1.fc16.x86_64 requires pkgconfig
	gnome-online-accounts-devel-3.1.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-packagekit-3.1.3-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-panel-3.0.2-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	gnome-panel-3.0.2-3.fc16.x86_64 requires libXau.so.6()(64bit)
	gnome-panel-3.0.2-3.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	gnome-panel-3.0.2-3.fc16.x86_64 requires libicalss.so.0()(64bit)
	gnome-panel-3.0.2-3.fc16.x86_64 requires libical.so.0()(64bit)
	gnome-panel-3.0.2-3.fc16.x86_64 requires libSM.so.6()(64bit)
	gnome-panel-devel-3.0.2-3.fc16.i686 requires /usr/bin/pkg-config
	gnome-panel-devel-3.0.2-3.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-panel-libs-3.0.2-3.fc16.i686 requires libXau.so.6
	gnome-panel-libs-3.0.2-3.fc16.x86_64 requires libXau.so.6()(64bit)
	gnome-password-generator-1.6-6.fc16.noarch requires gnome-python2-gnome
	gnome-phone-manager-0.66-3.fc16.x86_64 requires libcamel-1.2.so.26()(64bit)
	gnome-phone-manager-0.66-3.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	gnome-phone-manager-0.66-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-phone-manager-telepathy-0.66-3.fc16.x86_64 requires libcamel-1.2.so.26()(64bit)
	gnome-phone-manager-telepathy-0.66-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-pilot-2.91.92-1.fc16.i686 requires libdbus-glib-1.so.2
	gnome-pilot-2.91.92-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-pilot-devel-2.91.92-1.fc16.i686 requires /usr/bin/pkg-config
	gnome-pilot-devel-2.91.92-1.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-pilot-eds-2.91.92-1.fc16.x86_64 requires libedataserverui-3.0.so.0()(64bit)
	gnome-pilot-eds-2.91.92-1.fc16.x86_64 requires libebook-1.2.so.10()(64bit)
	gnome-pilot-eds-2.91.92-1.fc16.x86_64 requires libcamel-1.2.so.23()(64bit)
	gnome-pilot-eds-2.91.92-1.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	gnome-pilot-eds-2.91.92-1.fc16.x86_64 requires libical.so.0()(64bit)
	gnome-pilot-eds-2.91.92-1.fc16.x86_64 requires libecal-1.2.so.8()(64bit)
	gnome-pilot-eds-2.91.92-1.fc16.x86_64 requires libicalss.so.0()(64bit)
	gnome-pilot-eds-2.91.92-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-power-manager-3.1.3-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	gnome-power-manager-3.1.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gnome-power-manager-3.1.3-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	gnome-python2-desktop-2.32.0-4.fc16.x86_64 requires gnome-python2-canvas >= 0:2.10.0
	gnome-python2-desktop-2.32.0-4.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-python2-evolution-2.32.0-4.fc16.x86_64 requires libebook-1.2.so.10()(64bit)
	gnome-python2-evolution-2.32.0-4.fc16.x86_64 requires libcamel-1.2.so.25()(64bit)
	gnome-python2-evolution-2.32.0-4.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	gnome-python2-evolution-2.32.0-4.fc16.x86_64 requires libical.so.0()(64bit)
	gnome-python2-evolution-2.32.0-4.fc16.x86_64 requires libecal-1.2.so.8()(64bit)
	gnome-python2-evolution-2.32.0-4.fc16.x86_64 requires libicalss.so.0()(64bit)
	gnome-python2-extras-2.25.3-31.fc16.x86_64 requires gnome-python2 >= 0:2.10.0
	gnome-python2-extras-2.25.3-31.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-python2-gda-devel-2.25.3-31.fc16.i686 requires pkgconfig
	gnome-python2-gda-devel-2.25.3-31.fc16.i686 requires /usr/bin/pkg-config
	gnome-python2-gda-devel-2.25.3-31.fc16.x86_64 requires pkgconfig
	gnome-python2-gda-devel-2.25.3-31.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-python2-gnomeprint-2.32.0-4.fc16.x86_64 requires libgnomeprint22
	gnome-python2-gnomeprint-2.32.0-4.fc16.x86_64 requires libgnomeprintui-2-2.so.0()(64bit)
	gnome-python2-gnomeprint-2.32.0-4.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	gnome-python2-gnomeprint-2.32.0-4.fc16.x86_64 requires libgnomeprintui22
	gnome-python2-gnomeprint-2.32.0-4.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	gnome-python2-gnomeprint-2.32.0-4.fc16.x86_64 requires libgnomeprint-2-2.so.0()(64bit)
	gnome-python2-gnomeprint-2.32.0-4.fc16.x86_64 requires gnome-python2-canvas
	gnome-python2-gtkhtml2-2.25.3-31.fc16.x86_64 requires libgtkhtml-2.so.0()(64bit)
	gnome-python2-gtkhtml2-2.25.3-31.fc16.x86_64 requires gtkhtml2 >= 0:2.3.1
	gnome-python2-gtksourceview-2.32.0-4.fc16.x86_64 requires libgtksourceview-1.0.so.0()(64bit)
	gnome-python2-gtksourceview-2.32.0-4.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	gnome-python2-gtksourceview-2.32.0-4.fc16.x86_64 requires libgnomeprint-2-2.so.0()(64bit)
	gnome-python2-gtksourceview-2.32.0-4.fc16.x86_64 requires gtksourceview >= 1:1.8.5-2
	gnome-python2-gtkspell-2.25.3-31.fc16.x86_64 requires gtkspell >= 0:2.0.7
	gnome-python2-gtkspell-2.25.3-31.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	gnome-python2-libegg-2.25.3-31.fc16.x86_64 requires gnome-python2-bonobo >= 0:2.10.0
	gnome-python2-libegg-2.25.3-31.fc16.x86_64 requires gnome-python2-gnome >= 0:2.10.0
	gnome-python2-totem-2.32.0-4.fc16.x86_64 requires gnome-python2-gconf
	gnome-rdp-0.2.3-9.fc16.x86_64 requires mono(vte-sharp) = 0:0.16.0.0
	gnome-rdp-0.2.3-9.fc16.x86_64 requires mono(Gnome.Keyring) = 0:1.0.0.0
	gnome-screensaver-3.0.0-2.fc16.x86_64 requires libxklavier.so.16()(64bit)
	gnome-screensaver-3.0.0-2.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	gnome-screensaver-3.0.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	gnome-screensaver-3.0.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-screensaver-3.0.0-2.fc16.x86_64 requires redhat-menus >= 0:5.0.1
	gnome-screensaver-3.0.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	gnome-screensaver-3.0.0-2.fc16.x86_64 requires libXxf86misc.so.1()(64bit)
	gnome-screensaver-3.0.0-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-session-3.1.3-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	gnome-session-3.1.3-1.fc16.x86_64 requires libXau.so.6()(64bit)
	gnome-session-3.1.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gnome-session-3.1.3-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	gnome-session-3.1.3-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gnome-session-3.1.3-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	gnome-session-3.1.3-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-settings-daemon-3.1.4-2.fc16.x86_64 requires libxklavier.so.16()(64bit)
	gnome-settings-daemon-3.1.4-2.fc16.x86_64 requires libXext.so.6()(64bit)
	gnome-settings-daemon-3.1.4-2.fc16.x86_64 requires libXxf86misc.so.1()(64bit)
	gnome-settings-daemon-3.1.4-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	gnome-settings-daemon-3.1.4-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-settings-daemon-devel-3.1.4-2.fc16.i686 requires pkgconfig(dbus-glib-1)
	gnome-settings-daemon-devel-3.1.4-2.fc16.i686 requires /usr/bin/pkg-config
	gnome-settings-daemon-devel-3.1.4-2.fc16.i686 requires dbus-glib-devel
	gnome-settings-daemon-devel-3.1.4-2.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	gnome-settings-daemon-devel-3.1.4-2.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-settings-daemon-devel-3.1.4-2.fc16.x86_64 requires dbus-glib-devel
	gnome-sharp-2.24.1-6.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	gnome-sharp-2.24.1-6.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	gnome-sharp-2.24.1-6.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	gnome-sharp-2.24.1-6.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	gnome-sharp-2.24.1-6.fc16.x86_64 requires libSM.so.6()(64bit)
	gnome-sharp-2.24.1-6.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	gnome-sharp-devel-2.24.1-6.fc16.i686 requires pkgconfig
	gnome-sharp-devel-2.24.1-6.fc16.i686 requires /usr/bin/pkg-config
	gnome-sharp-devel-2.24.1-6.fc16.x86_64 requires pkgconfig
	gnome-sharp-devel-2.24.1-6.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-shell-3.1.3-2.fc16.x86_64 requires libcogl.so.1()(64bit)
	gnome-shell-3.1.3-2.fc16.x86_64 requires libXext.so.6()(64bit)
	gnome-shell-3.1.3-2.fc16.x86_64 requires gnome-python2-gconf
	gnome-shell-3.1.3-2.fc16.x86_64 requires libicalss.so.0()(64bit)
	gnome-shell-3.1.3-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	gnome-shell-3.1.3-2.fc16.x86_64 requires libical.so.0()(64bit)
	gnome-shell-3.1.3-2.fc16.x86_64 requires libcroco-0.6.so.3()(64bit)
	gnome-shell-3.1.3-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	gnome-shell-3.1.3-2.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	gnome-shell-3.1.3-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-terminal-3.0.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gnome-theme-curvylooks-0.4-0.1.rc1.fc16.noarch requires tango-icon-theme
	gnome-theme-curvylooks-0.4-0.1.rc1.fc16.noarch requires gtk2-engines >= 0:2.12
	gnome-themes-2.32.0-6.fc16.noarch requires gtk2-engines
	gnome-themes-standard-3.1.4-1.fc16.x86_64 requires gtk2-engines
	gnome-user-share-3.0.0-1.fc16.x86_64 requires mod_dnssd
	gnome-user-share-3.0.0-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:gnome-utils-3.1.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:gnome-utils-3.1.2-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:gnome-utils-devel-3.1.2-1.fc16.i686 requires /usr/bin/pkg-config
	1:gnome-utils-devel-3.1.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-vfs2-2.24.4-6.fc16.i686 requires libcom_err.so.2
	gnome-vfs2-2.24.4-6.fc16.i686 requires libbz2.so.1
	gnome-vfs2-2.24.4-6.fc16.i686 requires libdbus-glib-1.so.2
	gnome-vfs2-2.24.4-6.fc16.x86_64 requires libcom_err.so.2()(64bit)
	gnome-vfs2-2.24.4-6.fc16.x86_64 requires libbz2.so.1()(64bit)
	gnome-vfs2-2.24.4-6.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnome-vfs2-devel-2.24.4-6.fc16.i686 requires /usr/bin/pkg-config
	gnome-vfs2-devel-2.24.4-6.fc16.x86_64 requires /usr/bin/pkg-config
	gnome-vfs2-smb-2.24.4-6.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnomeradio-1.8-15.fc16.x86_64 requires scrollkeeper
	gnomeradio-1.8-15.fc16.x86_64 requires scrollkeeper
	gnomeradio-1.8-15.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gnote-0.7.4-1.fc16.x86_64 requires libdbus-c++-1.so.0()(64bit)
	gnote-0.7.4-1.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	gnu-smalltalk-3.2.4-1.fc16.i686 requires /sbin/install-info
	gnu-smalltalk-3.2.4-1.fc16.i686 requires /sbin/install-info
	gnu-smalltalk-3.2.4-1.fc16.i686 requires libgdbm.so.3
	gnu-smalltalk-3.2.4-1.fc16.x86_64 requires /sbin/install-info
	gnu-smalltalk-3.2.4-1.fc16.x86_64 requires /sbin/install-info
	gnu-smalltalk-3.2.4-1.fc16.x86_64 requires libgdbm.so.3()(64bit)
	gnu-smalltalk-devel-3.2.4-1.fc16.i686 requires pkgconfig
	gnu-smalltalk-devel-3.2.4-1.fc16.i686 requires /usr/bin/pkg-config
	gnu-smalltalk-devel-3.2.4-1.fc16.x86_64 requires pkgconfig
	gnu-smalltalk-devel-3.2.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	gnubik-2.4-2.fc16.x86_64 requires info
	gnubik-2.4-2.fc16.x86_64 requires info
	gnubik-2.4-2.fc16.x86_64 requires libXmu.so.6()(64bit)
	gnubik-2.4-2.fc16.x86_64 requires libSM.so.6()(64bit)
	gnucash-2.4.7-1.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	gnucash-2.4.7-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gnucash-2.4.7-1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	gnucash-2.4.7-1.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	gnucash-2.4.7-1.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	gnucash-2.4.7-1.fc16.x86_64 requires libdbi.so.0()(64bit)
	gnucash-2.4.7-1.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	gnucash-2.4.7-1.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	gnucash-docs-2.4.1-1.fc16.noarch requires scrollkeeper >= 0:0.3.4
	gnucash-docs-2.4.1-1.fc16.noarch requires /usr/bin/scrollkeeper-update
	gnucash-docs-2.4.1-1.fc16.noarch requires scrollkeeper >= 0:0.3.4
	gnumed-server-15.5-2.fc16.noarch requires bzip2
	gnumed-server-15.5-2.fc16.noarch requires mx
	gnumed-server-15.5-2.fc16.noarch requires mailx
	1:gnumeric-1.10.16-3.fc16.x86_64 requires scrollkeeper
	1:gnumeric-devel-1.10.16-3.fc16.i686 requires pkgconfig
	1:gnumeric-devel-1.10.16-3.fc16.i686 requires /usr/bin/pkg-config
	1:gnumeric-devel-1.10.16-3.fc16.x86_64 requires pkgconfig
	1:gnumeric-devel-1.10.16-3.fc16.x86_64 requires /usr/bin/pkg-config
	gnupg2-2.0.17-2.fc16.x86_64 requires libpth.so.20()(64bit)
	gnupg2-2.0.17-2.fc16.x86_64 requires /sbin/install-info
	gnupg2-2.0.17-2.fc16.x86_64 requires /sbin/install-info
	gnupg2-2.0.17-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	gnupg2-smime-2.0.17-2.fc16.x86_64 requires libpth.so.20()(64bit)
	gnupg2-smime-2.0.17-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	gnuplot-4.4.3-2.fc16.x86_64 requires libgd.so.2()(64bit)
	gnuplot-4.4.3-2.fc16.x86_64 requires libXpm.so.4()(64bit)
	gnuplot-common-4.4.3-2.fc16.x86_64 requires /sbin/install-info
	gnuplot-common-4.4.3-2.fc16.x86_64 requires /sbin/install-info
	gnuplot-minimal-4.4.3-2.fc16.x86_64 requires libgd.so.2()(64bit)
	gnuplot-minimal-4.4.3-2.fc16.x86_64 requires libXpm.so.4()(64bit)
	gnuradio-3.4.0-3.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	gnuradio-3.4.0-3.fc16.i686 requires libXinerama.so.1
	gnuradio-3.4.0-3.fc16.i686 requires libXcursor.so.1
	gnuradio-3.4.0-3.fc16.i686 requires libXrender.so.1
	gnuradio-3.4.0-3.fc16.i686 requires libfftw3f.so.3
	gnuradio-3.4.0-3.fc16.i686 requires libasound.so.2(ALSA_0.9)
	gnuradio-3.4.0-3.fc16.i686 requires libXext.so.6
	gnuradio-3.4.0-3.fc16.i686 requires libXrandr.so.2
	gnuradio-3.4.0-3.fc16.i686 requires libSM.so.6
	gnuradio-3.4.0-3.fc16.i686 requires libasound.so.2
	gnuradio-3.4.0-3.fc16.i686 requires pygtk2
	gnuradio-3.4.0-3.fc16.x86_64 requires libXcursor.so.1()(64bit)
	gnuradio-3.4.0-3.fc16.x86_64 requires libSM.so.6()(64bit)
	gnuradio-3.4.0-3.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	gnuradio-3.4.0-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	gnuradio-3.4.0-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	gnuradio-3.4.0-3.fc16.x86_64 requires libasound.so.2()(64bit)
	gnuradio-3.4.0-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	gnuradio-3.4.0-3.fc16.x86_64 requires libXrender.so.1()(64bit)
	gnuradio-3.4.0-3.fc16.x86_64 requires pygtk2
	gnuradio-3.4.0-3.fc16.x86_64 requires libXext.so.6()(64bit)
	gnuradio-3.4.0-3.fc16.x86_64 requires libXinerama.so.1()(64bit)
	gnuradio-devel-3.4.0-3.fc16.i686 requires pkgconfig(fftw3f)
	gnuradio-devel-3.4.0-3.fc16.i686 requires /usr/bin/pkg-config
	gnuradio-devel-3.4.0-3.fc16.x86_64 requires /usr/bin/pkg-config
	gnuradio-devel-3.4.0-3.fc16.x86_64 requires pkgconfig(fftw3f)
	gnustep-back-0.20.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	gnustep-back-0.20.0-2.fc16.x86_64 requires libXmu.so.6()(64bit)
	gnustep-back-0.20.0-2.fc16.x86_64 requires libXft.so.2()(64bit)
	gnustep-back-0.20.0-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	gnustep-base-devel-1.22.0-2.fc16.i686 requires /sbin/install-info
	gnustep-base-devel-1.22.0-2.fc16.i686 requires /sbin/install-info
	gnustep-base-devel-1.22.0-2.fc16.x86_64 requires /sbin/install-info
	gnustep-base-devel-1.22.0-2.fc16.x86_64 requires /sbin/install-info
	gnustep-gui-0.20.0-1.fc16.x86_64 requires libgif.so.4()(64bit)
	gnustep-gui-0.20.0-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	gnustep-gui-doc-0.20.0-1.fc16.noarch requires /sbin/install-info
	gnustep-gui-doc-0.20.0-1.fc16.noarch requires /sbin/install-info
	gnustep-gui-libs-0.20.0-1.fc16.i686 requires libgif.so.4
	gnustep-gui-libs-0.20.0-1.fc16.x86_64 requires libgif.so.4()(64bit)
	gnustep-make-2.6.1-1.fc16.x86_64 requires info
	gnustep-make-2.6.1-1.fc16.x86_64 requires info
	gnutls-2.12.7-2.fc16.i686 requires libtasn1.so.3
	gnutls-2.12.7-2.fc16.i686 requires libtasn1.so.3(LIBTASN1_0_3)
	gnutls-2.12.7-2.fc16.x86_64 requires libtasn1.so.3(LIBTASN1_0_3)(64bit)
	gnutls-2.12.7-2.fc16.x86_64 requires libtasn1.so.3()(64bit)
	gnutls-devel-2.12.7-2.fc16.i686 requires pkgconfig
	gnutls-devel-2.12.7-2.fc16.i686 requires /sbin/install-info
	gnutls-devel-2.12.7-2.fc16.i686 requires pkgconfig(libtasn1)
	gnutls-devel-2.12.7-2.fc16.i686 requires /sbin/install-info
	gnutls-devel-2.12.7-2.fc16.i686 requires /usr/bin/pkg-config
	gnutls-devel-2.12.7-2.fc16.x86_64 requires pkgconfig
	gnutls-devel-2.12.7-2.fc16.x86_64 requires /sbin/install-info
	gnutls-devel-2.12.7-2.fc16.x86_64 requires pkgconfig(libtasn1)
	gnutls-devel-2.12.7-2.fc16.x86_64 requires /sbin/install-info
	gnutls-devel-2.12.7-2.fc16.x86_64 requires /usr/bin/pkg-config
	gnutls-utils-2.12.7-2.fc16.x86_64 requires libtasn1.so.3()(64bit)
	gobby-0.4.12-4.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	gobby-0.4.12-4.fc16.x86_64 requires libnet6-1.3.so.0()(64bit)
	gobby-0.4.12-4.fc16.x86_64 requires libobby-0.4.so.1()(64bit)
	gobby-0.4.12-4.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	gobject-introspection-devel-1.29.0-1.fc16.i686 requires pkgconfig
	gobject-introspection-devel-1.29.0-1.fc16.i686 requires /usr/bin/pkg-config
	gobject-introspection-devel-1.29.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	gobject-introspection-devel-1.29.0-1.fc16.x86_64 requires pkgconfig
	goffice-devel-0.8.16-1.fc16.i686 requires pkgconfig
	goffice-devel-0.8.16-1.fc16.i686 requires libgnomeui-devel >= 0:2.0.0
	goffice-devel-0.8.16-1.fc16.i686 requires /usr/bin/pkg-config
	goffice-devel-0.8.16-1.fc16.x86_64 requires pkgconfig
	goffice-devel-0.8.16-1.fc16.x86_64 requires libgnomeui-devel >= 0:2.0.0
	goffice-devel-0.8.16-1.fc16.x86_64 requires /usr/bin/pkg-config
	gold-2.1.12.2-6.fc16.noarch requires perl(Data::Properties)
	goldendict-1.0.1-4.fc16.x86_64 requires libXtst.so.6()(64bit)
	goldendict-1.0.1-4.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	goldendict-1.0.1-4.fc16.x86_64 requires libogg.so.0()(64bit)
	goldendict-1.0.1-4.fc16.x86_64 requires libvorbis.so.0()(64bit)
	goocanvas-devel-1.0.0-1.fc16.i686 requires pkgconfig
	goocanvas-devel-1.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	goocanvas-devel-1.0.0-1.fc16.x86_64 requires pkgconfig
	goocanvas-devel-1.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	goocanvas2-devel-1.90.2-1.fc16.i686 requires /usr/bin/pkg-config
	goocanvas2-devel-1.90.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	goocanvasmm-devel-0.15.4-5.fc16.i686 requires pkgconfig
	goocanvasmm-devel-0.15.4-5.fc16.i686 requires /usr/bin/pkg-config
	goocanvasmm-devel-0.15.4-5.fc16.x86_64 requires /usr/bin/pkg-config
	goocanvasmm-devel-0.15.4-5.fc16.x86_64 requires pkgconfig
	goocanvasmm2-devel-1.90.3-2.fc16.i686 requires /usr/bin/pkg-config
	goocanvasmm2-devel-1.90.3-2.fc16.x86_64 requires /usr/bin/pkg-config
	google-guice-3.0-0.3.rc2.fc16.noarch requires cglib
	google-perftools-devel-1.8-1.fc16.i686 requires /usr/bin/pkg-config
	google-perftools-devel-1.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	googsystray-1.3.1-1.fc16.noarch requires pygtk2 >= 0:2.14
	gorm-doc-1.2.13-0.1.20110331.fc16.noarch requires /sbin/install-info
	gorm-doc-1.2.13-0.1.20110331.fc16.noarch requires /sbin/install-info
	gource-0.29-2.fc16.x86_64 requires gnu-free-sans-fonts
	gource-0.29-2.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	gource-0.29-2.fc16.x86_64 requires libftgl.so.2()(64bit)
	gourmet-0.15.9-1.fc16.noarch requires metakit
	gourmet-0.15.9-1.fc16.noarch requires pygtk2-libglade
	gourmet-0.15.9-1.fc16.noarch requires gnome-python2
	gourmet-0.15.9-1.fc16.noarch requires pygtk2
	gourmet-0.15.9-1.fc16.noarch requires python-sqlite2
	gourmet-0.15.9-1.fc16.noarch requires python-reportlab
	gourmet-0.15.9-1.fc16.noarch requires PyRTF
	gpgme-1.3.0-4.fc16.i686 requires libpth.so.20
	gpgme-1.3.0-4.fc16.x86_64 requires libpth.so.20()(64bit)
	gpgme-devel-1.3.0-4.fc16.i686 requires /sbin/install-info
	gpgme-devel-1.3.0-4.fc16.i686 requires /sbin/install-info
	gpgme-devel-1.3.0-4.fc16.x86_64 requires /sbin/install-info
	gpgme-devel-1.3.0-4.fc16.x86_64 requires /sbin/install-info
	gphotoframe-1.4-1.fc16.noarch requires dbus-python
	gphotoframe-1.4-1.fc16.noarch requires python-exif
	gphotoframe-1.4-1.fc16.noarch requires pygtk2
	gphotoframe-1.4-1.fc16.noarch requires pyxdg
	gpm-1.20.6-16.fc16.x86_64 requires /sbin/install-info
	gpm-1.20.6-16.fc16.x86_64 requires /sbin/install-info
	gpodder-2.16-1.fc16.noarch requires python-mygpoclient >= 0:1.4
	gpodder-2.16-1.fc16.noarch requires dbus-python
	gpodder-2.16-1.fc16.noarch requires pygtk2-libglade
	gpodder-2.16-1.fc16.noarch requires pygtk2
	gpodder-2.16-1.fc16.noarch requires python-eyed3
	gpointing-device-settings-1.5.1-4.fc16.i686 requires libdbus-glib-1.so.2
	gpointing-device-settings-1.5.1-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gpointing-device-settings-devel-1.5.1-4.fc16.i686 requires pkgconfig
	gpointing-device-settings-devel-1.5.1-4.fc16.i686 requires /usr/bin/pkg-config
	gpointing-device-settings-devel-1.5.1-4.fc16.x86_64 requires pkgconfig
	gpointing-device-settings-devel-1.5.1-4.fc16.x86_64 requires /usr/bin/pkg-config
	gpp4-devel-1.3.1-1.fc16.i686 requires pkgconfig
	gpp4-devel-1.3.1-1.fc16.i686 requires /usr/bin/pkg-config
	gpp4-devel-1.3.1-1.fc16.x86_64 requires pkgconfig
	gpp4-devel-1.3.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	gpsbabel-1.4.2-6.fc16.x86_64 requires libshp.so.1()(64bit)
	gpsbabel-1.4.2-6.fc16.x86_64 requires libexpat.so.1()(64bit)
	gpsd-clients-2.95-7.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gpsd-devel-2.95-7.fc16.i686 requires pkgconfig
	gpsd-devel-2.95-7.fc16.i686 requires /usr/bin/pkg-config
	gpsd-devel-2.95-7.fc16.x86_64 requires pkgconfig
	gpsd-devel-2.95-7.fc16.x86_64 requires /usr/bin/pkg-config
	gpsdrive-2.11-6.fc16.x86_64 requires libagg.so.2()(64bit)
	gpsdrive-2.11-6.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	gpsdrive-2.11-6.fc16.x86_64 requires libboost_thread-mt.so.1.46.1()(64bit)
	gpsdrive-2.11-6.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.1()(64bit)
	grace-5.1.22-9.fc16.x86_64 requires libXm.so.2()(64bit)
	grace-5.1.22-9.fc16.x86_64 requires urw-fonts
	grace-5.1.22-9.fc16.x86_64 requires libfftw.so.2()(64bit)
	grace-5.1.22-9.fc16.x86_64 requires libXext.so.6()(64bit)
	grace-5.1.22-9.fc16.x86_64 requires libXpm.so.4()(64bit)
	grace-5.1.22-9.fc16.x86_64 requires libXmu.so.6()(64bit)
	grace-5.1.22-9.fc16.x86_64 requires libt1.so.5()(64bit)
	grace-5.1.22-9.fc16.x86_64 requires nedit
	grace-5.1.22-9.fc16.x86_64 requires libSM.so.6()(64bit)
	grace-5.1.22-9.fc16.x86_64 requires libXp.so.6()(64bit)
	grace-5.1.22-9.fc16.x86_64 requires libXbae.so.4()(64bit)
	grads-2.0.a9-0.5.fc16.x86_64 requires libgeotiff.so.1.2()(64bit)
	grads-2.0.a9-0.5.fc16.x86_64 requires libgd.so.2()(64bit)
	grads-2.0.a9-0.5.fc16.x86_64 requires libXpm.so.4()(64bit)
	grads-2.0.a9-0.5.fc16.x86_64 requires libjasper.so.1()(64bit)
	grads-2.0.a9-0.5.fc16.x86_64 requires libshp.so.1()(64bit)
	gramps-3.2.6-1.fc16.noarch requires gnu-free-sans-fonts
	gramps-3.2.6-1.fc16.noarch requires pygtk2
	gramps-3.2.6-1.fc16.noarch requires pygtk2-libglade
	gramps-3.2.6-1.fc16.noarch requires gnu-free-mono-fonts
	gramps-3.2.6-1.fc16.noarch requires rcs
	gramps-3.2.6-1.fc16.noarch requires gnome-python2-gnomevfs
	gramps-3.2.6-1.fc16.noarch requires gnome-python2-gconf
	gramps-3.2.6-1.fc16.noarch requires gnu-free-fonts-common
	gramps-3.2.6-1.fc16.noarch requires python-enchant
	gramps-3.2.6-1.fc16.noarch requires gnome-python2-canvas
	gramps-3.2.6-1.fc16.noarch requires gnu-free-serif-fonts
	grantlee-apidocs-0.1.9-1.fc16.noarch requires kde-filesystem
	graphviz-2.28.0-9.fc16.i686 requires libexpat.so.1
	graphviz-2.28.0-9.fc16.i686 requires libXext.so.6
	graphviz-2.28.0-9.fc16.i686 requires libXpm.so.4
	graphviz-2.28.0-9.fc16.i686 requires libSM.so.6
	graphviz-2.28.0-9.fc16.i686 requires urw-fonts
	graphviz-2.28.0-9.fc16.i686 requires libXrender.so.1
	graphviz-2.28.0-9.fc16.i686 requires libXaw.so.7
	graphviz-2.28.0-9.fc16.i686 requires libXmu.so.6
	graphviz-2.28.0-9.fc16.i686 requires libgd.so.2
	graphviz-2.28.0-9.fc16.x86_64 requires libXaw.so.7()(64bit)
	graphviz-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-2.28.0-9.fc16.x86_64 requires libXext.so.6()(64bit)
	graphviz-2.28.0-9.fc16.x86_64 requires libgd.so.2()(64bit)
	graphviz-2.28.0-9.fc16.x86_64 requires libXpm.so.4()(64bit)
	graphviz-2.28.0-9.fc16.x86_64 requires libXmu.so.6()(64bit)
	graphviz-2.28.0-9.fc16.x86_64 requires libSM.so.6()(64bit)
	graphviz-2.28.0-9.fc16.x86_64 requires libXrender.so.1()(64bit)
	graphviz-2.28.0-9.fc16.x86_64 requires urw-fonts
	graphviz-R-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-devel-2.28.0-9.fc16.i686 requires pkgconfig
	graphviz-devel-2.28.0-9.fc16.i686 requires /usr/bin/pkg-config
	graphviz-devel-2.28.0-9.fc16.x86_64 requires pkgconfig
	graphviz-devel-2.28.0-9.fc16.x86_64 requires /usr/bin/pkg-config
	graphviz-gd-2.28.0-9.fc16.i686 requires libexpat.so.1
	graphviz-gd-2.28.0-9.fc16.i686 requires libXpm.so.4
	graphviz-gd-2.28.0-9.fc16.i686 requires libgd.so.2
	graphviz-gd-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-gd-2.28.0-9.fc16.x86_64 requires libgd.so.2()(64bit)
	graphviz-gd-2.28.0-9.fc16.x86_64 requires libXpm.so.4()(64bit)
	graphviz-guile-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-java-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-lua-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-ocaml-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-perl-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-php-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-python-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-ruby-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-sharp-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-tcl-2.28.0-9.fc16.x86_64 requires libexpat.so.1()(64bit)
	graphviz-tcl-2.28.0-9.fc16.x86_64 requires libgd.so.2()(64bit)
	graphviz-tcl-2.28.0-9.fc16.x86_64 requires libXpm.so.4()(64bit)
	grass-6.4.0-3.fc16.x86_64 requires proj-nad
	grass-6.4.0-3.fc16.x86_64 requires libXext.so.6()(64bit)
	grass-6.4.0-3.fc16.x86_64 requires libSM.so.6()(64bit)
	grass-6.4.0-3.fc16.x86_64 requires libXmu.so.6()(64bit)
	grass-6.4.0-3.fc16.x86_64 requires libXm.so.2()(64bit)
	grass-6.4.0-3.fc16.x86_64 requires proj-epsg
	grass-6.4.0-3.fc16.x86_64 requires libproj.so.0()(64bit)
	grass-6.4.0-3.fc16.x86_64 requires libfftw.so.2()(64bit)
	grass-devel-6.4.0-3.fc16.i686 requires /usr/bin/pkg-config
	grass-devel-6.4.0-3.fc16.i686 requires pkgconfig
	grass-devel-6.4.0-3.fc16.i686 requires lesstif-devel
	grass-devel-6.4.0-3.fc16.i686 requires proj-devel
	grass-devel-6.4.0-3.fc16.x86_64 requires proj-devel
	grass-devel-6.4.0-3.fc16.x86_64 requires pkgconfig
	grass-devel-6.4.0-3.fc16.x86_64 requires /usr/bin/pkg-config
	grass-devel-6.4.0-3.fc16.x86_64 requires lesstif-devel
	grass-libs-6.4.0-3.fc16.i686 requires libSM.so.6
	grass-libs-6.4.0-3.fc16.i686 requires libproj.so.0
	grass-libs-6.4.0-3.fc16.i686 requires libXrender.so.1
	grass-libs-6.4.0-3.fc16.i686 requires libfftw.so.2
	grass-libs-6.4.0-3.fc16.i686 requires libodbc.so.2
	grass-libs-6.4.0-3.fc16.x86_64 requires libproj.so.0()(64bit)
	grass-libs-6.4.0-3.fc16.x86_64 requires libfftw.so.2()(64bit)
	grass-libs-6.4.0-3.fc16.x86_64 requires libodbc.so.2()(64bit)
	grass-libs-6.4.0-3.fc16.x86_64 requires libSM.so.6()(64bit)
	grass-libs-6.4.0-3.fc16.x86_64 requires libXrender.so.1()(64bit)
	grep-2.9-3.fc16.x86_64 requires /sbin/install-info
	grep-2.9-3.fc16.x86_64 requires /sbin/install-info
	gretl-1.9.5-1.fc16.i686 requires gnu-free-sans-fonts
	gretl-1.9.5-1.fc16.i686 requires bitstream-vera-sans-fonts
	gretl-1.9.5-1.fc16.i686 requires gtksourceview
	gretl-1.9.5-1.fc16.i686 requires libfftw3.so.3
	gretl-1.9.5-1.fc16.i686 requires libart_lgpl_2.so.2
	gretl-1.9.5-1.fc16.i686 requires bitstream-vera-sans-mono-fonts
	gretl-1.9.5-1.fc16.i686 requires libgtksourceview-1.0.so.0
	gretl-1.9.5-1.fc16.i686 requires libgnomeprint-2-2.so.0
	gretl-1.9.5-1.fc16.i686 requires libmpfr.so.4
	gretl-1.9.5-1.fc16.x86_64 requires gnu-free-sans-fonts
	gretl-1.9.5-1.fc16.x86_64 requires libgtksourceview-1.0.so.0()(64bit)
	gretl-1.9.5-1.fc16.x86_64 requires bitstream-vera-sans-fonts
	gretl-1.9.5-1.fc16.x86_64 requires gtksourceview
	gretl-1.9.5-1.fc16.x86_64 requires bitstream-vera-sans-mono-fonts
	gretl-1.9.5-1.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	gretl-1.9.5-1.fc16.x86_64 requires libgnomeprint-2-2.so.0()(64bit)
	gretl-1.9.5-1.fc16.x86_64 requires libfftw3.so.3()(64bit)
	gretl-1.9.5-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	gretl-devel-1.9.5-1.fc16.i686 requires pkgconfig
	gretl-devel-1.9.5-1.fc16.i686 requires pkgconfig(fftw3)
	gretl-devel-1.9.5-1.fc16.i686 requires /usr/bin/pkg-config
	gretl-devel-1.9.5-1.fc16.x86_64 requires pkgconfig
	gretl-devel-1.9.5-1.fc16.x86_64 requires pkgconfig(fftw3)
	gretl-devel-1.9.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	grid-packaging-tools-3.2-26.fc16.noarch requires autoconf
	grid-packaging-tools-3.2-26.fc16.noarch requires gzip
	grid-packaging-tools-3.2-26.fc16.noarch requires automake
	gridengine-6.2u5-8.fc16.i686 requires fedora-usermgmt
	gridengine-6.2u5-8.fc16.i686 requires fedora-usermgmt
	gridengine-6.2u5-8.fc16.i686 requires libdb-4.8.so
	gridengine-6.2u5-8.fc16.x86_64 requires fedora-usermgmt
	gridengine-6.2u5-8.fc16.x86_64 requires fedora-usermgmt
	gridengine-6.2u5-8.fc16.x86_64 requires libdb-4.8.so()(64bit)
	gridengine-qmaster-6.2u5-8.fc16.x86_64 requires db4-utils
	gridengine-qmon-6.2u5-8.fc16.x86_64 requires libXm.so.2()(64bit)
	gridengine-qmon-6.2u5-8.fc16.x86_64 requires xorg-x11-fonts-ISO8859-1-100dpi
	gridengine-qmon-6.2u5-8.fc16.x86_64 requires libXext.so.6()(64bit)
	gridengine-qmon-6.2u5-8.fc16.x86_64 requires libXpm.so.4()(64bit)
	gridengine-qmon-6.2u5-8.fc16.x86_64 requires xorg-x11-fonts-ISO8859-1-75dpi
	gridengine-qmon-6.2u5-8.fc16.x86_64 requires libXmu.so.6()(64bit)
	gridengine-qmon-6.2u5-8.fc16.x86_64 requires libSM.so.6()(64bit)
	gridengine-qmon-6.2u5-8.fc16.x86_64 requires libXp.so.6()(64bit)
	griffith-0.12.1-2.fc16.noarch requires python-sqlite2
	griffith-0.12.1-2.fc16.noarch requires python-reportlab
	griffith-0.12.1-2.fc16.noarch requires pygtk2
	grilo-devel-0.1.16-1.fc16.i686 requires /usr/bin/pkg-config
	grilo-devel-0.1.16-1.fc16.x86_64 requires /usr/bin/pkg-config
	grimmer-proggy-tinysz-fonts-1.0-5.fc16.noarch requires fontpackages-filesystem
	1:grip-3.2.0-31.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	1:grip-3.2.0-31.fc16.x86_64 requires vorbis-tools
	1:grip-3.2.0-31.fc16.x86_64 requires libcdda_interface.so.0()(64bit)
	1:grip-3.2.0-31.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	1:grip-3.2.0-31.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	1:grip-3.2.0-31.fc16.x86_64 requires libcdda_paranoia.so.0()(64bit)
	1:grip-3.2.0-31.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	1:grip-3.2.0-31.fc16.x86_64 requires libSM.so.6()(64bit)
	1:grip-3.2.0-31.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	groff-1.21-3.fc16.x86_64 requires info
	groff-1.21-3.fc16.x86_64 requires /sbin/install-info
	groff-1.21-3.fc16.x86_64 requires info
	groff-x11-1.21-3.fc16.x86_64 requires libXaw.so.7()(64bit)
	groff-x11-1.21-3.fc16.x86_64 requires libSM.so.6()(64bit)
	groff-x11-1.21-3.fc16.x86_64 requires libXmu.so.6()(64bit)
	gromacs-4.5.4-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	gromacs-4.5.4-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	gromacs-bash-4.5.4-2.fc16.noarch requires bash-completion
	gromacs-devel-4.5.4-2.fc16.i686 requires pkgconfig(fftw3)
	gromacs-devel-4.5.4-2.fc16.i686 requires /usr/bin/pkg-config
	gromacs-devel-4.5.4-2.fc16.i686 requires pkgconfig(fftw3f)
	gromacs-devel-4.5.4-2.fc16.x86_64 requires pkgconfig(fftw3)
	gromacs-devel-4.5.4-2.fc16.x86_64 requires /usr/bin/pkg-config
	gromacs-devel-4.5.4-2.fc16.x86_64 requires pkgconfig(fftw3f)
	gromacs-libs-4.5.4-2.fc16.i686 requires libfftw3.so.3
	gromacs-libs-4.5.4-2.fc16.i686 requires libfftw3f.so.3
	gromacs-libs-4.5.4-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	gromacs-libs-4.5.4-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	gromacs-mpich2-4.5.4-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	gromacs-mpich2-4.5.4-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	gromacs-mpich2-libs-4.5.4-2.fc16.i686 requires libfftw3.so.3
	gromacs-mpich2-libs-4.5.4-2.fc16.i686 requires libfftw3f.so.3
	gromacs-mpich2-libs-4.5.4-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	gromacs-mpich2-libs-4.5.4-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	gromacs-openmpi-4.5.4-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	gromacs-openmpi-4.5.4-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	gromacs-openmpi-libs-4.5.4-2.fc16.i686 requires libfftw3.so.3
	gromacs-openmpi-libs-4.5.4-2.fc16.i686 requires libfftw3f.so.3
	gromacs-openmpi-libs-4.5.4-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	gromacs-openmpi-libs-4.5.4-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	gromacs-zsh-4.5.4-2.fc16.noarch requires zsh
	groonga-devel-1.2.3-1.fc16.i686 requires /usr/bin/pkg-config
	groonga-devel-1.2.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	groonga-tokenizer-mecab-1.2.3-1.fc16.x86_64 requires libmecab.so.1()(64bit)
	groonga-tokenizer-mecab-1.2.3-1.fc16.x86_64 requires mecab
	groovy-1.8.0-2.fc16.noarch requires bsf
	groovy-1.8.0-2.fc16.noarch requires jline
	groovy-1.8.0-2.fc16.noarch requires apache-commons-cli
	groovy-1.8.0-2.fc16.noarch requires xstream
	groovy-1.8.0-2.fc16.noarch requires junit
	1:grub-0.97-75.fc16.x86_64 requires /sbin/install-info
	1:grub-0.97-75.fc16.x86_64 requires /sbin/install-info
	1:grub2-1.99-0.2.fc16.x86_64 requires gettext
	gscan2pdf-0.9.32-2.fc16.noarch requires djvulibre
	gscan2pdf-0.9.32-2.fc16.noarch requires sane-frontends
	gscan2pdf-0.9.32-2.fc16.noarch requires gocr
	gscan2pdf-0.9.32-2.fc16.noarch requires unpaper
	gscribble-0.1.2-1.fc16.noarch requires pygtk2
	gsettings-desktop-schemas-devel-3.1.3-1.fc16.noarch requires /usr/bin/pkg-config
	gshutdown-0.2-8.fc16.x86_64 requires libXau.so.6()(64bit)
	gshutdown-0.2-8.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	gsim85-0.3-2.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	gsim85-0.3-2.fc16.x86_64 requires electronics-menu
	gsl-devel-1.15-2.fc16.i686 requires automake
	gsl-devel-1.15-2.fc16.i686 requires /sbin/install-info
	gsl-devel-1.15-2.fc16.i686 requires pkgconfig
	gsl-devel-1.15-2.fc16.i686 requires /sbin/install-info
	gsl-devel-1.15-2.fc16.i686 requires /usr/bin/pkg-config
	gsl-devel-1.15-2.fc16.x86_64 requires automake
	gsl-devel-1.15-2.fc16.x86_64 requires /sbin/install-info
	gsl-devel-1.15-2.fc16.x86_64 requires pkgconfig
	gsl-devel-1.15-2.fc16.x86_64 requires /sbin/install-info
	gsl-devel-1.15-2.fc16.x86_64 requires /usr/bin/pkg-config
	gsoap-devel-2.7.17-3.fc16.i686 requires pkgconfig
	gsoap-devel-2.7.17-3.fc16.i686 requires /usr/bin/pkg-config
	gsoap-devel-2.7.17-3.fc16.x86_64 requires pkgconfig
	gsoap-devel-2.7.17-3.fc16.x86_64 requires /usr/bin/pkg-config
	gssdp-devel-0.11.1-1.fc16.i686 requires pkgconfig
	gssdp-devel-0.11.1-1.fc16.i686 requires /usr/bin/pkg-config
	gssdp-devel-0.11.1-1.fc16.x86_64 requires pkgconfig
	gssdp-devel-0.11.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	gst-entrans-0.10.3-3.fc16.x86_64 requires gstreamer-python
	gst-inspector-0.4-3.fc16.noarch requires gstreamer-python >= 0:0.10.5
	gst-inspector-0.4-3.fc16.noarch requires pygtk2-libglade
	gst-inspector-0.4-3.fc16.noarch requires pygtk2 >= 0:2.10.0
	gstream-devel-1.6-6.fc16.i686 requires /sbin/install-info
	gstream-devel-1.6-6.fc16.i686 requires /sbin/install-info
	gstream-devel-1.6-6.fc16.x86_64 requires /sbin/install-info
	gstream-devel-1.6-6.fc16.x86_64 requires /sbin/install-info
	gstreamer-devel-0.10.35-1.fc16.i686 requires /usr/bin/pkg-config
	gstreamer-devel-0.10.35-1.fc16.x86_64 requires /usr/bin/pkg-config
	gstreamer-plugins-bad-free-0.10.22-1.fc16.i686 requires libslv2.so.9
	gstreamer-plugins-bad-free-0.10.22-1.fc16.i686 requires libschroedinger-1.0.so.0
	gstreamer-plugins-bad-free-0.10.22-1.fc16.i686 requires libofa.so.0
	gstreamer-plugins-bad-free-0.10.22-1.fc16.i686 requires libmodplug.so.1
	gstreamer-plugins-bad-free-0.10.22-1.fc16.i686 requires libdc1394.so.22
	gstreamer-plugins-bad-free-0.10.22-1.fc16.i686 requires libbz2.so.1
	gstreamer-plugins-bad-free-0.10.22-1.fc16.i686 requires libmpcdec.so.5
	gstreamer-plugins-bad-free-0.10.22-1.fc16.i686 requires libcdaudio.so.1
	gstreamer-plugins-bad-free-0.10.22-1.fc16.i686 requires libjasper.so.1
	gstreamer-plugins-bad-free-0.10.22-1.fc16.i686 requires libgsm.so.1
	gstreamer-plugins-bad-free-0.10.22-1.fc16.x86_64 requires libdc1394.so.22()(64bit)
	gstreamer-plugins-bad-free-0.10.22-1.fc16.x86_64 requires libschroedinger-1.0.so.0()(64bit)
	gstreamer-plugins-bad-free-0.10.22-1.fc16.x86_64 requires libmpcdec.so.5()(64bit)
	gstreamer-plugins-bad-free-0.10.22-1.fc16.x86_64 requires libmodplug.so.1()(64bit)
	gstreamer-plugins-bad-free-0.10.22-1.fc16.x86_64 requires libofa.so.0()(64bit)
	gstreamer-plugins-bad-free-0.10.22-1.fc16.x86_64 requires libslv2.so.9()(64bit)
	gstreamer-plugins-bad-free-0.10.22-1.fc16.x86_64 requires libgsm.so.1()(64bit)
	gstreamer-plugins-bad-free-0.10.22-1.fc16.x86_64 requires libjasper.so.1()(64bit)
	gstreamer-plugins-bad-free-0.10.22-1.fc16.x86_64 requires libcdaudio.so.1()(64bit)
	gstreamer-plugins-bad-free-0.10.22-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	gstreamer-plugins-bad-free-devel-0.10.22-1.fc16.i686 requires /usr/bin/pkg-config
	gstreamer-plugins-bad-free-devel-0.10.22-1.fc16.x86_64 requires /usr/bin/pkg-config
	gstreamer-plugins-bad-free-extras-0.10.22-1.fc16.i686 requires libtimidity-0.1.so.0
	gstreamer-plugins-bad-free-extras-0.10.22-1.fc16.i686 requires libSoundTouch.so.1
	gstreamer-plugins-bad-free-extras-0.10.22-1.fc16.i686 requires libWildMidi.so.1
	gstreamer-plugins-bad-free-extras-0.10.22-1.fc16.i686 requires libzbar.so.0
	gstreamer-plugins-bad-free-extras-0.10.22-1.fc16.x86_64 requires libzbar.so.0()(64bit)
	gstreamer-plugins-bad-free-extras-0.10.22-1.fc16.x86_64 requires libSoundTouch.so.1()(64bit)
	gstreamer-plugins-bad-free-extras-0.10.22-1.fc16.x86_64 requires libtimidity-0.1.so.0()(64bit)
	gstreamer-plugins-bad-free-extras-0.10.22-1.fc16.x86_64 requires libWildMidi.so.1()(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libXext.so.6
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libcdda_paranoia.so.0
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libtheoradec.so.1(libtheoradec_1.0)
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libogg.so.0
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libcdda_interface.so.0
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libtheoraenc.so.1(libtheoraenc_1.0)
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libvorbis.so.0
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libasound.so.2
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libvisual-0.4.so.0
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libXv.so.1
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libtheoraenc.so.1
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libvorbisenc.so.2
	gstreamer-plugins-base-0.10.35-1.fc16.i686 requires libtheoradec.so.1
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libcdda_interface.so.0()(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libtheoradec.so.1(libtheoradec_1.0)(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libvorbis.so.0()(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libasound.so.2()(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libcdda_paranoia.so.0()(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libvisual-0.4.so.0()(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libtheoradec.so.1()(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libogg.so.0()(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libtheoraenc.so.1(libtheoraenc_1.0)(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libtheoraenc.so.1()(64bit)
	gstreamer-plugins-base-0.10.35-1.fc16.x86_64 requires libXv.so.1()(64bit)
	gstreamer-plugins-base-devel-0.10.35-1.fc16.i686 requires /usr/bin/pkg-config
	gstreamer-plugins-base-devel-0.10.35-1.fc16.x86_64 requires /usr/bin/pkg-config
	gstreamer-plugins-entrans-0.10.3-3.fc16.i686 requires liboil-0.3.so.0
	gstreamer-plugins-entrans-0.10.3-3.fc16.x86_64 requires liboil-0.3.so.0()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires libwavpack.so.1
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires libXext.so.6
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires libraw1394.so.11
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires libshout.so.3
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires libogg.so.0
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires libvorbis.so.0
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires libFLAC.so.8
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires librom1394.so.0
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires libspeex.so.1
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires libiec61883.so.0
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires libtheora.so.0
	gstreamer-plugins-good-0.10.30-2.fc16.i686 requires libavc1394.so.0
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires libshout.so.3()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires libraw1394.so.11()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires libvorbis.so.0()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires libavc1394.so.0()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires libspeex.so.1()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires libXext.so.6()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires librom1394.so.0()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires libwavpack.so.1()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires libtheora.so.0()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires libogg.so.0()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires libiec61883.so.0()(64bit)
	gstreamer-plugins-good-0.10.30-2.fc16.x86_64 requires libFLAC.so.8()(64bit)
	gstreamer-tools-0.10.35-1.fc16.x86_64 requires which
	gstreamer-tools-0.10.35-1.fc16.x86_64 requires pkgconfig
	gstreamermm-devel-0.10.9-1.fc16.i686 requires pkgconfig
	gstreamermm-devel-0.10.9-1.fc16.i686 requires /usr/bin/pkg-config
	gstreamermm-devel-0.10.9-1.fc16.x86_64 requires pkgconfig
	gstreamermm-devel-0.10.9-1.fc16.x86_64 requires /usr/bin/pkg-config
	gthumb-2.12.3-2.fc16.x86_64 requires libopenraw.so.1()(64bit)
	gthumb-2.12.3-2.fc16.x86_64 requires libclutter-gtk-0.10.so.0()(64bit)
	gthumb-2.12.3-2.fc16.x86_64 requires libexiv2.so.10()(64bit)
	gthumb-devel-2.12.3-2.fc16.i686 requires /usr/bin/pkg-config
	gthumb-devel-2.12.3-2.fc16.x86_64 requires /usr/bin/pkg-config
	gtk+extra-devel-2.1.2-6.fc16.i686 requires /usr/bin/pkg-config
	gtk+extra-devel-2.1.2-6.fc16.x86_64 requires /usr/bin/pkg-config
	gtk-doc-1.17-1.fc16.noarch requires docbook-style-xsl
	gtk-doc-1.17-1.fc16.noarch requires sgml-common
	gtk-doc-1.17-1.fc16.noarch requires /usr/bin/pkg-config
	gtk-doc-1.17-1.fc16.noarch requires docbook-utils
	gtk-doc-1.17-1.fc16.noarch requires automake
	gtk-equinox-engine-1.40-1.fc16.i686 requires faenza-icon-theme
	gtk-equinox-engine-1.40-1.fc16.x86_64 requires faenza-icon-theme
	gtk-redshift-1.7-1.fc16.x86_64 requires pygtk2
	gtk-redshift-1.7-1.fc16.x86_64 requires pyxdg
	gtk-sharp2-2.12.10-7.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	gtk-sharp2-devel-2.12.10-7.fc16.i686 requires pkgconfig
	gtk-sharp2-devel-2.12.10-7.fc16.i686 requires /usr/bin/pkg-config
	gtk-sharp2-devel-2.12.10-7.fc16.x86_64 requires pkgconfig
	gtk-sharp2-devel-2.12.10-7.fc16.x86_64 requires /usr/bin/pkg-config
	gtk-sharp2-gapi-2.12.10-7.fc16.x86_64 requires /usr/bin/pkg-config
	gtk2-2.24.5-1.fc16.i686 requires libXcomposite.so.1
	gtk2-2.24.5-1.fc16.i686 requires libXcursor.so.1
	gtk2-2.24.5-1.fc16.i686 requires libXext.so.6
	gtk2-2.24.5-1.fc16.i686 requires libXrandr.so.2
	gtk2-2.24.5-1.fc16.i686 requires libXdamage.so.1
	gtk2-2.24.5-1.fc16.i686 requires libXrender.so.1
	gtk2-2.24.5-1.fc16.i686 requires libXrandr >= 0:1.2.99.4-2
	gtk2-2.24.5-1.fc16.i686 requires libXinerama.so.1
	gtk2-2.24.5-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	gtk2-2.24.5-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	gtk2-2.24.5-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gtk2-2.24.5-1.fc16.x86_64 requires libXrandr >= 0:1.2.99.4-2
	gtk2-2.24.5-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	gtk2-2.24.5-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	gtk2-2.24.5-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	gtk2-2.24.5-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	gtk2-devel-2.24.5-1.fc16.i686 requires libXcursor-devel
	gtk2-devel-2.24.5-1.fc16.i686 requires libXinerama-devel
	gtk2-devel-2.24.5-1.fc16.i686 requires libXcomposite.so.1
	gtk2-devel-2.24.5-1.fc16.i686 requires libXcursor.so.1
	gtk2-devel-2.24.5-1.fc16.i686 requires libXrandr-devel
	gtk2-devel-2.24.5-1.fc16.i686 requires libXrandr.so.2
	gtk2-devel-2.24.5-1.fc16.i686 requires libXext-devel
	gtk2-devel-2.24.5-1.fc16.i686 requires libXdamage.so.1
	gtk2-devel-2.24.5-1.fc16.i686 requires automake
	gtk2-devel-2.24.5-1.fc16.i686 requires libXrender.so.1
	gtk2-devel-2.24.5-1.fc16.i686 requires /usr/bin/pkg-config
	gtk2-devel-2.24.5-1.fc16.i686 requires libXext.so.6
	gtk2-devel-2.24.5-1.fc16.i686 requires libXcomposite-devel
	gtk2-devel-2.24.5-1.fc16.i686 requires libXinerama.so.1
	gtk2-devel-2.24.5-1.fc16.i686 requires pkgconfig
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXcursor-devel
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXinerama-devel
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXrandr-devel
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXext-devel
	gtk2-devel-2.24.5-1.fc16.x86_64 requires automake
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gtk2-devel-2.24.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXcomposite-devel
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	gtk2-devel-2.24.5-1.fc16.x86_64 requires pkgconfig
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	gtk2-devel-2.24.5-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	gtk3-3.1.10-1.fc16.i686 requires libXcomposite.so.1
	gtk3-3.1.10-1.fc16.i686 requires libXcursor.so.1
	gtk3-3.1.10-1.fc16.i686 requires libXext.so.6
	gtk3-3.1.10-1.fc16.i686 requires libXrandr.so.2
	gtk3-3.1.10-1.fc16.i686 requires libXdamage.so.1
	gtk3-3.1.10-1.fc16.i686 requires libXrandr >= 0:1.2.99.4-2
	gtk3-3.1.10-1.fc16.i686 requires libXinerama.so.1
	gtk3-3.1.10-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	gtk3-3.1.10-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	gtk3-3.1.10-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gtk3-3.1.10-1.fc16.x86_64 requires libXrandr >= 0:1.2.99.4-2
	gtk3-3.1.10-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	gtk3-3.1.10-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	gtk3-3.1.10-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	gtk3-devel-3.1.10-1.fc16.i686 requires libXcursor-devel
	gtk3-devel-3.1.10-1.fc16.i686 requires libXinerama-devel
	gtk3-devel-3.1.10-1.fc16.i686 requires libXcomposite.so.1
	gtk3-devel-3.1.10-1.fc16.i686 requires libXcursor.so.1
	gtk3-devel-3.1.10-1.fc16.i686 requires libXext.so.6
	gtk3-devel-3.1.10-1.fc16.i686 requires libXrandr.so.2
	gtk3-devel-3.1.10-1.fc16.i686 requires libXext-devel
	gtk3-devel-3.1.10-1.fc16.i686 requires libXdamage.so.1
	gtk3-devel-3.1.10-1.fc16.i686 requires automake
	gtk3-devel-3.1.10-1.fc16.i686 requires /usr/bin/pkg-config
	gtk3-devel-3.1.10-1.fc16.i686 requires libXcomposite-devel
	gtk3-devel-3.1.10-1.fc16.i686 requires libXinerama.so.1
	gtk3-devel-3.1.10-1.fc16.i686 requires libXrandr-devel
	gtk3-devel-3.1.10-1.fc16.x86_64 requires libXcursor-devel
	gtk3-devel-3.1.10-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	gtk3-devel-3.1.10-1.fc16.x86_64 requires libXinerama-devel
	gtk3-devel-3.1.10-1.fc16.x86_64 requires libXrandr-devel
	gtk3-devel-3.1.10-1.fc16.x86_64 requires libXext-devel
	gtk3-devel-3.1.10-1.fc16.x86_64 requires automake
	gtk3-devel-3.1.10-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	gtk3-devel-3.1.10-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gtk3-devel-3.1.10-1.fc16.x86_64 requires /usr/bin/pkg-config
	gtk3-devel-3.1.10-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	gtk3-devel-3.1.10-1.fc16.x86_64 requires libXcomposite-devel
	gtk3-devel-3.1.10-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	gtk3-devel-3.1.10-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	gtkdatabox-devel-0.9.1.1-6.fc16.i686 requires pkgconfig
	gtkdatabox-devel-0.9.1.1-6.fc16.i686 requires /usr/bin/pkg-config
	gtkdatabox-devel-0.9.1.1-6.fc16.x86_64 requires pkgconfig
	gtkdatabox-devel-0.9.1.1-6.fc16.x86_64 requires /usr/bin/pkg-config
	gtkdatabox-libglade-0.9.1.1-6.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	gtkglext-devel-1.2.0-14.fc16.i686 requires pkgconfig
	gtkglext-devel-1.2.0-14.fc16.i686 requires /usr/bin/pkg-config
	gtkglext-devel-1.2.0-14.fc16.i686 requires libXmu-devel
	gtkglext-devel-1.2.0-14.fc16.x86_64 requires pkgconfig
	gtkglext-devel-1.2.0-14.fc16.x86_64 requires /usr/bin/pkg-config
	gtkglext-devel-1.2.0-14.fc16.x86_64 requires libXmu-devel
	gtkglext-libs-1.2.0-14.fc16.i686 requires libSM.so.6
	gtkglext-libs-1.2.0-14.fc16.i686 requires libXmu.so.6
	gtkglext-libs-1.2.0-14.fc16.x86_64 requires libXmu.so.6()(64bit)
	gtkglext-libs-1.2.0-14.fc16.x86_64 requires libSM.so.6()(64bit)
	gtkhash-0.3.0-4.fc16.x86_64 requires libmhash.so.2()(64bit)
	gtkhash-nautilus-0.3.0-4.fc16.x86_64 requires libmhash.so.2()(64bit)
	gtkhtml3-devel-4.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	gtkhtml3-devel-4.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	gtkmm24-devel-2.24.2-1.fc16.i686 requires /usr/bin/pkg-config
	gtkmm24-devel-2.24.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	gtkmm30-devel-3.1.8-1.fc16.i686 requires /usr/bin/pkg-config
	gtkmm30-devel-3.1.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	gtksourceview-sharp-2.0.12-14.fc16.x86_64 requires mono(gnome-print-sharp) = 0:2.18.0.0
	gtksourceview-sharp-2.0.12-14.fc16.x86_64 requires gtksourceview
	gtksourceview-sharp-devel-2.0.12-14.fc16.i686 requires pkgconfig
	gtksourceview-sharp-devel-2.0.12-14.fc16.i686 requires pkgconfig(gnome-print-sharp-2.18)
	gtksourceview-sharp-devel-2.0.12-14.fc16.i686 requires /usr/bin/pkg-config
	gtksourceview-sharp-devel-2.0.12-14.fc16.x86_64 requires pkgconfig
	gtksourceview-sharp-devel-2.0.12-14.fc16.x86_64 requires pkgconfig(gnome-print-sharp-2.18)
	gtksourceview-sharp-devel-2.0.12-14.fc16.x86_64 requires /usr/bin/pkg-config
	gtksourceview2-sharp-devel-1.0-10.svn89788.fc16.i686 requires pkgconfig
	gtksourceview2-sharp-devel-1.0-10.svn89788.fc16.i686 requires /usr/bin/pkg-config
	gtksourceview2-sharp-devel-1.0-10.svn89788.fc16.x86_64 requires pkgconfig
	gtksourceview2-sharp-devel-1.0-10.svn89788.fc16.x86_64 requires /usr/bin/pkg-config
	gtksourceview3-devel-3.1.3-1.fc16.i686 requires /usr/bin/pkg-config
	gtksourceview3-devel-3.1.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	gtksourceviewmm-2.10.2-2.fc16.i686 requires libgtksourceview-2.0.so.0
	gtksourceviewmm-2.10.2-2.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	gtksourceviewmm-devel-2.10.2-2.fc16.i686 requires gtksourceview2-devel
	gtksourceviewmm-devel-2.10.2-2.fc16.i686 requires pkgconfig
	gtksourceviewmm-devel-2.10.2-2.fc16.i686 requires pkgconfig(gtksourceview-2.0) >= 0:2.9.7
	gtksourceviewmm-devel-2.10.2-2.fc16.i686 requires /usr/bin/pkg-config
	gtksourceviewmm-devel-2.10.2-2.fc16.x86_64 requires gtksourceview2-devel
	gtksourceviewmm-devel-2.10.2-2.fc16.x86_64 requires pkgconfig
	gtksourceviewmm-devel-2.10.2-2.fc16.x86_64 requires pkgconfig(gtksourceview-2.0) >= 0:2.9.7
	gtksourceviewmm-devel-2.10.2-2.fc16.x86_64 requires /usr/bin/pkg-config
	gtkwave-3.3.23-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	gtkwave-3.3.23-1.fc16.x86_64 requires libJudy.so.1()(64bit)
	gucharmap-devel-3.0.1-2.fc16.i686 requires /usr/bin/pkg-config
	gucharmap-devel-3.0.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:guestfish-1.12.1-4.fc16.x86_64 requires /usr/bin/hexedit
	guestfs-browser-0.1.6-3.fc16.x86_64 requires /usr/bin/gnome-open
	guichan-devel-0.8.2-1.fc16.i686 requires pkgconfig
	guichan-devel-0.8.2-1.fc16.i686 requires /usr/bin/pkg-config
	guichan-devel-0.8.2-1.fc16.x86_64 requires pkgconfig
	guichan-devel-0.8.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	5:guile-1.8.8-3.fc16.i686 requires /sbin/install-info
	5:guile-1.8.8-3.fc16.i686 requires /sbin/install-info
	5:guile-1.8.8-3.fc16.x86_64 requires /sbin/install-info
	5:guile-1.8.8-3.fc16.x86_64 requires /sbin/install-info
	5:guile-devel-1.8.8-3.fc16.i686 requires pkgconfig
	5:guile-devel-1.8.8-3.fc16.i686 requires /usr/bin/pkg-config
	5:guile-devel-1.8.8-3.fc16.x86_64 requires pkgconfig
	5:guile-devel-1.8.8-3.fc16.x86_64 requires /usr/bin/pkg-config
	guitarix-0.17.0-2.fc16.x86_64 requires libzita-convolver.so.2()(64bit)
	guitarix-0.17.0-2.fc16.x86_64 requires jack_capture
	guitarix-0.17.0-2.fc16.x86_64 requires vorbis-tools
	guitarix-0.17.0-2.fc16.x86_64 requires jconv
	guitarix-0.17.0-2.fc16.x86_64 requires libzita-resampler.so.0()(64bit)
	guitarix-0.17.0-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	gummi-0.5.8-2.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	gummi-0.5.8-2.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	gupnp-av-devel-0.9.1-1.fc16.i686 requires pkgconfig
	gupnp-av-devel-0.9.1-1.fc16.i686 requires /usr/bin/pkg-config
	gupnp-av-devel-0.9.1-1.fc16.x86_64 requires pkgconfig
	gupnp-av-devel-0.9.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	gupnp-devel-0.17.1-1.fc16.i686 requires pkgconfig
	gupnp-devel-0.17.1-1.fc16.i686 requires /usr/bin/pkg-config
	gupnp-devel-0.17.1-1.fc16.x86_64 requires pkgconfig
	gupnp-devel-0.17.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	gupnp-dlna-devel-0.6.2-1.fc16.i686 requires /usr/bin/pkg-config
	gupnp-dlna-devel-0.6.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	gupnp-igd-devel-0.1.7-6.fc16.i686 requires pkgconfig
	gupnp-igd-devel-0.1.7-6.fc16.i686 requires /usr/bin/pkg-config
	gupnp-igd-devel-0.1.7-6.fc16.x86_64 requires pkgconfig
	gupnp-igd-devel-0.1.7-6.fc16.x86_64 requires /usr/bin/pkg-config
	gupnp-ui-devel-0.1.1-10.fc16.i686 requires pkgconfig
	gupnp-ui-devel-0.1.1-10.fc16.i686 requires /usr/bin/pkg-config
	gupnp-ui-devel-0.1.1-10.fc16.x86_64 requires pkgconfig
	gupnp-ui-devel-0.1.1-10.fc16.x86_64 requires /usr/bin/pkg-config
	gupnp-vala-0.9.0-1.fc16.x86_64 requires pkgconfig
	gupnp-vala-0.9.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	gutenprint-cups-5.2.7-4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	gutenprint-devel-5.2.7-4.fc16.i686 requires /usr/bin/pkg-config
	gutenprint-devel-5.2.7-4.fc16.x86_64 requires /usr/bin/pkg-config
	gv-3.7.2-1.fc16.x86_64 requires libXaw3d.so.7()(64bit)
	gv-3.7.2-1.fc16.x86_64 requires /sbin/install-info
	gv-3.7.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	gv-3.7.2-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	gv-3.7.2-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	gv-3.7.2-1.fc16.x86_64 requires /sbin/install-info
	gv-3.7.2-1.fc16.x86_64 requires libSM.so.6()(64bit)
	gv-3.7.2-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	gvfs-afc-1.9.1-1.fc16.x86_64 requires libplist.so.1()(64bit)
	gvfs-afc-1.9.1-1.fc16.x86_64 requires libtasn1.so.3()(64bit)
	gvfs-archive-1.9.1-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	gvfs-obexftp-1.9.1-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	gvfs-obexftp-1.9.1-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gweled-0.9.1-2.fc16.x86_64 requires libmikmod.so.3()(64bit)
	gwenhywfar-devel-4.0.5-1.fc16.i686 requires pkgconfig
	gwenhywfar-devel-4.0.5-1.fc16.i686 requires /usr/bin/pkg-config
	gwenhywfar-devel-4.0.5-1.fc16.x86_64 requires pkgconfig
	gwenhywfar-devel-4.0.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	gwenview-libs-4.7.0-1.fc16.i686 requires libexiv2.so.10
	gwenview-libs-4.7.0-1.fc16.x86_64 requires libexiv2.so.10()(64bit)
	1:gwibber-3.1.0-2.fc16.noarch requires notify-python >= 0:0.1.1
	1:gwibber-3.1.0-2.fc16.noarch requires dbus-python >= 0:0.80.2
	1:gwibber-3.1.0-2.fc16.noarch requires mx >= 0:3.0.0
	1:gwibber-3.1.0-2.fc16.noarch requires pyxdg >= 0:0.15
	1:gwibber-3.1.0-2.fc16.noarch requires pygtk2 >= 0:2.10.4
	1:gwibber-3.1.0-2.fc16.noarch requires python-oauth
	1:gwibber-3.1.0-2.fc16.noarch requires gnome-python2-gconf >= 0:2.18.0
	1:gwibber-3.1.0-2.fc16.noarch requires python-pycurl
	gwsmhg-0.13-2.fc16.noarch requires pygtksourceview
	gwsmhg-0.13-2.fc16.noarch requires pygtk2
	gx_head-0.14.0-3.fc16.x86_64 requires vorbis-tools
	gx_head-0.14.0-3.fc16.x86_64 requires libzita-convolver.so.2()(64bit)
	gx_head-0.14.0-3.fc16.x86_64 requires jack_capture
	gx_head-0.14.0-3.fc16.x86_64 requires jconv
	gx_head-0.14.0-3.fc16.x86_64 requires libzita-resampler.so.0()(64bit)
	gx_head-0.14.0-3.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	gxine-0.5.905-6.fc16.x86_64 requires libXext.so.6()(64bit)
	gxine-0.5.905-6.fc16.x86_64 requires libXinerama.so.1()(64bit)
	gxine-mozplugin-0.5.905-6.fc16.x86_64 requires libXaw.so.7()(64bit)
	gxine-mozplugin-0.5.905-6.fc16.x86_64 requires mozilla-filesystem
	gxneur-0.13.0-1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	gxvattr-1.3-19.fc16.x86_64 requires libgdk-1.2.so.0()(64bit)
	gxvattr-1.3-19.fc16.x86_64 requires libgtk-1.2.so.0()(64bit)
	gxvattr-1.3-19.fc16.x86_64 requires libSM.so.6()(64bit)
	gxvattr-1.3-19.fc16.x86_64 requires libXext.so.6()(64bit)
	gxvattr-1.3-19.fc16.x86_64 requires libgmodule-1.2.so.0()(64bit)
	gxvattr-1.3-19.fc16.x86_64 requires libglib-1.2.so.0()(64bit)
	gxvattr-1.3-19.fc16.x86_64 requires libXv.so.1()(64bit)
	gyachi-1.2.10-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	gyachi-1.2.10-5.fc16.x86_64 requires libjasper.so.1()(64bit)
	gyachi-1.2.10-5.fc16.x86_64 requires jasper-libs >= 0:1.701.0
	gyachi-1.2.10-5.fc16.x86_64 requires libgtkhtml-2.so.0()(64bit)
	gyachi-plugin-alsa-1.2.10-5.fc16.x86_64 requires alsa-lib >= 0:0.9
	gyachi-plugin-alsa-1.2.10-5.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	gyachi-plugin-alsa-1.2.10-5.fc16.x86_64 requires libasound.so.2()(64bit)
	gyachi-plugin-alsa-1.2.10-5.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	gyachi-plugin-gtkspell-1.2.10-5.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	gyachi-plugin-gtkspell-1.2.10-5.fc16.x86_64 requires gtkspell
	gyachi-plugin-mcrypt-1.2.10-5.fc16.x86_64 requires libmcrypt >= 0:2.5.0
	gyachi-plugin-mcrypt-1.2.10-5.fc16.x86_64 requires libmcrypt.so.4()(64bit)
	gypsy-0.8-4.fc16.i686 requires libdbus-glib-1.so.2
	gypsy-0.8-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	gypsy-devel-0.8-4.fc16.i686 requires pkgconfig
	gypsy-devel-0.8-4.fc16.i686 requires pkgconfig(dbus-glib-1)
	gypsy-devel-0.8-4.fc16.i686 requires /usr/bin/pkg-config
	gypsy-devel-0.8-4.fc16.i686 requires dbus-glib-devel
	gypsy-devel-0.8-4.fc16.x86_64 requires pkgconfig
	gypsy-devel-0.8-4.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	gypsy-devel-0.8-4.fc16.x86_64 requires /usr/bin/pkg-config
	gypsy-devel-0.8-4.fc16.x86_64 requires dbus-glib-devel
	hamlib-devel-1.2.13.1-2.fc16.i686 requires pkgconfig
	hamlib-devel-1.2.13.1-2.fc16.i686 requires /usr/bin/pkg-config
	hamlib-devel-1.2.13.1-2.fc16.x86_64 requires pkgconfig
	hamlib-devel-1.2.13.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	hamster-applet-2.32.1-1.fc16.x86_64 requires gnome-python2-gnome
	hamster-applet-2.32.1-1.fc16.x86_64 requires pyxdg
	hamster-applet-2.32.1-1.fc16.x86_64 requires python-sqlite2
	hamster-applet-2.32.1-1.fc16.x86_64 requires dbus-python
	hamster-applet-2.32.1-1.fc16.x86_64 requires gnome-python2-gconf
	hamster-applet-2.32.1-1.fc16.x86_64 requires pygtk2
	hamster-applet-2.32.1-1.fc16.x86_64 requires pycairo
	hanazono-fonts-20110516-1.fc16.noarch requires fontpackages-filesystem
	harfbuzz-devel-0.6.0-2.fc16.i686 requires /usr/bin/pkg-config
	harfbuzz-devel-0.6.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	hawtjni-1.1-4.fc16.noarch requires apache-commons-cli
	hawtjni-1.1-4.fc16.noarch requires asm2
	hedgewars-0.9.15-8.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	hedgewars-0.9.15-8.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	hedgewars-0.9.15-8.fc16.x86_64 requires wqy-zenhei-fonts
	hedgewars-0.9.15-8.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	hedgewars-0.9.15-8.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	help2man-1.40.2-1.fc16.noarch requires /sbin/install-info
	help2man-1.40.2-1.fc16.noarch requires /sbin/install-info
	hercstudio-1.3.0-1.fc16.x86_64 requires hercules >= 0:3.06-4
	hiran-perizia-fonts-0.1.0-1.fc16.noarch requires fontpackages-filesystem
	hivex-devel-1.2.7-9.fc16.i686 requires pkgconfig
	hivex-devel-1.2.7-9.fc16.i686 requires /usr/bin/pkg-config
	hivex-devel-1.2.7-9.fc16.x86_64 requires pkgconfig
	hivex-devel-1.2.7-9.fc16.x86_64 requires /usr/bin/pkg-config
	honeyd-1.5c-14.fc16.x86_64 requires libdnet.so.1()(64bit)
	honeyd-1.5c-14.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	hotot-0.9.6-1.20110717hg.fc16.noarch requires pygtk2
	hotot-0.9.6-1.20110717hg.fc16.noarch requires python-keybinder
	hotot-0.9.6-1.20110717hg.fc16.noarch requires notify-python
	hplip-3.11.7-1.fc16.x86_64 requires wget
	hplip-gui-3.11.7-1.fc16.x86_64 requires python-reportlab
	ht-2.0.18-1.fc16.x86_64 requires liblzo2.so.2()(64bit)
	htmldoc-1.8.27-15.fc16.x86_64 requires ttf2pt1
	htmldoc-1.8.27-15.fc16.x86_64 requires urw-fonts
	htmldoc-1.8.27-15.fc16.x86_64 requires libXpm.so.4()(64bit)
	htmldoc-1.8.27-15.fc16.x86_64 requires t1utils
	htop-0.9-3.fc16.x86_64 requires libplpa.so.0()(64bit)
	httpcomponents-client-4.1.1-3.fc16.noarch requires apache-commons-codec
	httpd-2.2.19-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	httpd-2.2.19-4.fc16.x86_64 requires /etc/mime.types
	httpd-2.2.19-4.fc16.x86_64 requires libdb-4.8.so()(64bit)
	httpd-devel-2.2.19-4.fc16.i686 requires pkgconfig
	httpd-devel-2.2.19-4.fc16.x86_64 requires pkgconfig
	httpd-tools-2.2.19-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	httpd-tools-2.2.19-4.fc16.x86_64 requires libdb-4.8.so()(64bit)
	httpunit-1.7-4.fc16.noarch requires nekohtml
	httpunit-1.7-4.fc16.noarch requires junit >= 0:3.8
	hugin-2011.0.0-3.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	hugin-2011.0.0-3.fc16.x86_64 requires libImath.so.6()(64bit)
	hugin-2011.0.0-3.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	hugin-2011.0.0-3.fc16.x86_64 requires libXext.so.6()(64bit)
	hugin-2011.0.0-3.fc16.x86_64 requires libXmu.so.6()(64bit)
	hugin-2011.0.0-3.fc16.x86_64 requires libHalf.so.6()(64bit)
	hugin-2011.0.0-3.fc16.x86_64 requires libIex.so.6()(64bit)
	hugin-2011.0.0-3.fc16.x86_64 requires libSM.so.6()(64bit)
	hugin-2011.0.0-3.fc16.x86_64 requires libexiv2.so.10()(64bit)
	hugin-2011.0.0-3.fc16.x86_64 requires libglut.so.3()(64bit)
	hugin-base-2011.0.0-3.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	hugin-base-2011.0.0-3.fc16.x86_64 requires libImath.so.6()(64bit)
	hugin-base-2011.0.0-3.fc16.x86_64 requires libglut.so.3()(64bit)
	hugin-base-2011.0.0-3.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	hugin-base-2011.0.0-3.fc16.x86_64 requires libXext.so.6()(64bit)
	hugin-base-2011.0.0-3.fc16.x86_64 requires libXmu.so.6()(64bit)
	hugin-base-2011.0.0-3.fc16.x86_64 requires libHalf.so.6()(64bit)
	hugin-base-2011.0.0-3.fc16.x86_64 requires libIex.so.6()(64bit)
	hugin-base-2011.0.0-3.fc16.x86_64 requires libSM.so.6()(64bit)
	hugin-base-2011.0.0-3.fc16.x86_64 requires libexiv2.so.10()(64bit)
	hunspell-devel-1.3.2-1.fc16.i686 requires pkgconfig
	hunspell-devel-1.3.2-1.fc16.i686 requires /usr/bin/pkg-config
	hunspell-devel-1.3.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	hunspell-devel-1.3.2-1.fc16.x86_64 requires pkgconfig
	hwloc-devel-1.2-0.fc16.i686 requires /usr/bin/pkg-config
	hwloc-devel-1.2-0.fc16.x86_64 requires /usr/bin/pkg-config
	hydrogen-0.9.5-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	hydrogen-0.9.5-1.fc16.x86_64 requires libasound.so.2()(64bit)
	hydrogen-0.9.5-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	hydrogen-0.9.5-1.fc16.x86_64 requires libtar.so.1()(64bit)
	hydrogen-0.9.5-1.fc16.x86_64 requires liblash.so.1()(64bit)
	hydrogen-0.9.5-1.fc16.x86_64 requires liblrdf.so.2()(64bit)
	hyperestraier-1.4.13-8.fc16.i686 requires liblzo2.so.2
	hyperestraier-1.4.13-8.fc16.i686 requires libbz2.so.1
	hyperestraier-1.4.13-8.fc16.x86_64 requires liblzo2.so.2()(64bit)
	hyperestraier-1.4.13-8.fc16.x86_64 requires libbz2.so.1()(64bit)
	hyperestraier-devel-1.4.13-8.fc16.i686 requires /usr/bin/pkg-config
	hyperestraier-devel-1.4.13-8.fc16.i686 requires pkgconfig
	hyperestraier-devel-1.4.13-8.fc16.x86_64 requires /usr/bin/pkg-config
	hyperestraier-devel-1.4.13-8.fc16.x86_64 requires pkgconfig
	hyperestraier-java-1.4.13-8.fc16.i686 requires liblzo2.so.2
	hyperestraier-java-1.4.13-8.fc16.i686 requires libbz2.so.1
	hyperestraier-java-1.4.13-8.fc16.x86_64 requires liblzo2.so.2()(64bit)
	hyperestraier-java-1.4.13-8.fc16.x86_64 requires libbz2.so.1()(64bit)
	hyperestraier-perl-1.4.13-8.fc16.x86_64 requires libbz2.so.1()(64bit)
	hyperestraier-perl-1.4.13-8.fc16.x86_64 requires liblzo2.so.2()(64bit)
	ibus-1.3.99.20110419-12.fc16.x86_64 requires pyxdg
	ibus-1.3.99.20110419-12.fc16.x86_64 requires libxkbfile.so.1()(64bit)
	ibus-1.3.99.20110419-12.fc16.x86_64 requires dbus-python >= 0:0.83.0
	ibus-1.3.99.20110419-12.fc16.x86_64 requires notify-python
	ibus-1.3.99.20110419-12.fc16.x86_64 requires pygtk2
	ibus-anthy-1.2.6-2.fc16.x86_64 requires pygtk2 >= 0:2.15.2
	ibus-anthy-1.2.6-2.fc16.x86_64 requires libanthydic.so.0()(64bit)
	ibus-anthy-1.2.6-2.fc16.x86_64 requires kasumi
	ibus-anthy-1.2.6-2.fc16.x86_64 requires libanthy.so.0()(64bit)
	ibus-anthy-1.2.6-2.fc16.x86_64 requires anthy
	ibus-chewing-1.3.9.2-3.fc16.x86_64 requires libXtst.so.6()(64bit)
	ibus-devel-1.3.99.20110419-12.fc16.i686 requires /usr/bin/pkg-config
	ibus-devel-1.3.99.20110419-12.fc16.x86_64 requires /usr/bin/pkg-config
	ibus-handwrite-2.1.3-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	ibus-handwrite-2.1.3-1.fc16.x86_64 requires libSM.so.6()(64bit)
	ibus-hangul-1.3.1-6.fc16.x86_64 requires libhangul.so.0()(64bit)
	ibus-hangul-1.3.1-6.fc16.x86_64 requires libhangul >= 0:0.0.10
	ibus-indic-table-1.3.1-3.fc16.noarch requires /usr/bin/pkg-config
	ibus-m17n-1.3.2-7.fc16.x86_64 requires libxklavier.so.16()(64bit)
	ibus-pinyin-1.3.99.20110520-1.fc16.x86_64 requires libopencc.so.1()(64bit)
	icc_examin-0.49-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	icc_examin-0.49-1.fc16.x86_64 requires libXext.so.6()(64bit)
	icc_examin-0.49-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	icc_examin-0.49-1.fc16.x86_64 requires libftgl.so.2()(64bit)
	icc_examin-0.49-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	ice-3.4.1-2.fc16.i686 requires libbz2.so.1
	ice-3.4.1-2.fc16.i686 requires libmcpp.so.0
	ice-3.4.1-2.fc16.i686 requires libdb_cxx-4.8.so
	ice-3.4.1-2.fc16.i686 requires libexpat.so.1
	ice-3.4.1-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	ice-3.4.1-2.fc16.x86_64 requires libmcpp.so.0()(64bit)
	ice-3.4.1-2.fc16.x86_64 requires libdb_cxx-4.8.so()(64bit)
	ice-3.4.1-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	ice-csharp-devel-3.4.1-2.fc16.x86_64 requires pkgconfig
	ice-csharp-devel-3.4.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	ice-java-3.4.1-2.fc16.x86_64 requires db4-java
	icecream-devel-0.9.6-4.fc16.i686 requires /usr/bin/pkg-config
	icecream-devel-0.9.6-4.fc16.x86_64 requires /usr/bin/pkg-config
	icedax-1.1.11-8.fc16.x86_64 requires vorbis-tools
	icedtea-web-1.0.4-1.fc16.x86_64 requires mozilla-filesystem(x86-64)
	icegrid-gui-3.4.1-2.fc16.x86_64 requires jgoodies-forms
	icegrid-gui-3.4.1-2.fc16.x86_64 requires jgoodies-looks
	ignuit-0.0.16-2.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	ignuit-0.0.16-2.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	ignuit-0.0.16-2.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	ignuit-0.0.16-2.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	ignuit-0.0.16-2.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	ignuit-0.0.16-2.fc16.x86_64 requires libSM.so.6()(64bit)
	ignuit-0.0.16-2.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	ike-2.1.7-4.fc16.i686 requires libXext.so.6
	ike-2.1.7-4.fc16.i686 requires libSM.so.6
	ike-2.1.7-4.fc16.x86_64 requires libXext.so.6()(64bit)
	ike-2.1.7-4.fc16.x86_64 requires libSM.so.6()(64bit)
	im-chooser-1.4.2-2.fc16.i686 requires libSM.so.6
	im-chooser-1.4.2-2.fc16.x86_64 requires libSM.so.6()(64bit)
	imagefactory-0.3.1-3.fc16.noarch requires python-httplib2
	imagefactory-0.3.1-3.fc16.noarch requires python-boto
	imagefactory-0.3.1-3.fc16.noarch requires python-pycurl
	imagefactory-0.3.1-3.fc16.noarch requires python-zope-interface
	impressive-0.10.3-6.fc16.noarch requires xpdf
	impressive-0.10.3-6.fc16.noarch requires opengl-games-utils
	imsettings-devel-1.2.4-1.fc16.i686 requires pkgconfig
	imsettings-devel-1.2.4-1.fc16.i686 requires /usr/bin/pkg-config
	imsettings-devel-1.2.4-1.fc16.x86_64 requires pkgconfig
	imsettings-devel-1.2.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	imsettings-xfce-1.2.4-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	imsettings-xim-1.2.4-1.fc16.x86_64 requires libgxim.so.2()(64bit)
	initscripts-9.31-3.fc16.x86_64 requires sysvinit-tools >= 0:2.87-5
	initscripts-9.31-3.fc16.x86_64 requires /sbin/fuser
	initscripts-9.31-3.fc16.x86_64 requires /sbin/pidof
	inkscape-0.48.1-7.fc16.x86_64 requires libwpg-0.2.so.2()(64bit)
	inkscape-0.48.1-7.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	inkscape-view-0.48.1-7.fc16.x86_64 requires libwpg-0.2.so.2()(64bit)
	inkscape-view-0.48.1-7.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	input-pad-1.0.1-1.fc16.i686 requires libxkbfile.so.1
	input-pad-1.0.1-1.fc16.i686 requires libxklavier.so.16
	input-pad-1.0.1-1.fc16.x86_64 requires libxklavier.so.16()(64bit)
	input-pad-1.0.1-1.fc16.x86_64 requires libxkbfile.so.1()(64bit)
	input-pad-devel-1.0.1-1.fc16.i686 requires /usr/bin/pkg-config
	input-pad-devel-1.0.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	input-pad-eek-1.0.1-1.fc16.x86_64 requires libxkbfile.so.1()(64bit)
	input-pad-eek-1.0.1-1.fc16.x86_64 requires libxklavier.so.16()(64bit)
	input-pad-python-1.0.1-1.fc16.x86_64 requires libxkbfile.so.1()(64bit)
	input-pad-python-1.0.1-1.fc16.x86_64 requires libxklavier.so.16()(64bit)
	input-pad-xtest-1.0.1-1.fc16.x86_64 requires libxklavier.so.16()(64bit)
	input-pad-xtest-1.0.1-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	input-pad-xtest-1.0.1-1.fc16.x86_64 requires libxkbfile.so.1()(64bit)
	intel-gpu-tools-2.15.0-4.fc16.x86_64 requires libpciaccess.so.0()(64bit)
	invulgotracker-1.10-1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	iok-1.3.12-3.fc16.x86_64 requires libXtst.so.6()(64bit)
	ip6sic-0.1-11.fc16.x86_64 requires libdnet >= 0:1.1.0
	ip6sic-0.1-11.fc16.x86_64 requires libdnet.so.1()(64bit)
	ipplan-4.92-4.a.fc16.noarch requires php-layers-menu
	ipplan-4.92-4.a.fc16.noarch requires php-adodb
	iproute-2.6.39-3.fc16.x86_64 requires libdb-4.8.so()(64bit)
	iproute-2.6.39-3.fc16.x86_64 requires libatm.so.1()(64bit)
	iptables-devel-1.4.12-2.fc16.i686 requires pkgconfig
	iptables-devel-1.4.12-2.fc16.i686 requires /usr/bin/pkg-config
	iptables-devel-1.4.12-2.fc16.x86_64 requires pkgconfig
	iptables-devel-1.4.12-2.fc16.x86_64 requires /usr/bin/pkg-config
	iputils-20101006-9.fc16.x86_64 requires libcap.so.2()(64bit)
	ipython-0.10.2-1.fc16.noarch requires python-simplegeneric
	ipython-0.10.2-1.fc16.noarch requires python-configobj
	ipython-0.10.2-1.fc16.noarch requires pexpect
	ipython-0.10.2-1.fc16.noarch requires python-pretty
	ipython-0.10.2-1.fc16.noarch requires python-zope-interface
	ipython-0.10.2-1.fc16.noarch requires python-mglob
	ipython-0.10.2-1.fc16.noarch requires python-foolscap
	irrXML-1.2-6.fc16.i686 requires libbz2.so.1
	irrXML-1.2-6.fc16.i686 requires libXxf86vm.so.1
	irrXML-1.2-6.fc16.i686 requires libaesgm.so.0
	irrXML-1.2-6.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	irrXML-1.2-6.fc16.x86_64 requires libaesgm.so.0()(64bit)
	irrXML-1.2-6.fc16.x86_64 requires libbz2.so.1()(64bit)
	irrlicht-1.7.2-6.fc16.i686 requires libbz2.so.1
	irrlicht-1.7.2-6.fc16.i686 requires libaesgm.so.0
	irrlicht-1.7.2-6.fc16.i686 requires libXxf86vm.so.1
	irrlicht-1.7.2-6.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	irrlicht-1.7.2-6.fc16.x86_64 requires libbz2.so.1()(64bit)
	irrlicht-1.7.2-6.fc16.x86_64 requires libaesgm.so.0()(64bit)
	irrlicht-devel-1.7.2-6.fc16.i686 requires libXxf86vm-devel
	irrlicht-devel-1.7.2-6.fc16.x86_64 requires libXxf86vm-devel
	isdn4k-utils-3.2-78.fc16.i686 requires bzip2
	isdn4k-utils-3.2-78.fc16.x86_64 requires bzip2
	isdn4k-utils-devel-3.2-78.fc16.i686 requires /usr/bin/pkg-config
	isdn4k-utils-devel-3.2-78.fc16.x86_64 requires /usr/bin/pkg-config
	isic-0.07-6.fc16.x86_64 requires libnet.so.1()(64bit)
	isic-0.07-6.fc16.x86_64 requires libnet >= 0:1.1.0
	isight-firmware-tools-1.6-1.fc16.x86_64 requires /sbin/install-info
	isight-firmware-tools-1.6-1.fc16.x86_64 requires /sbin/install-info
	iso-codes-3.27-1.fc16.noarch requires xml-common
	iso-codes-devel-3.27-1.fc16.noarch requires /usr/bin/pkg-config
	iverilog-0.9.20110317-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	iwhd-0.96-4.fc16.x86_64 requires libhail.so.0()(64bit)
	jabberd-2.2.14-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	jabberd-2.2.14-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	jabberd-2.2.14-1.fc16.x86_64 requires libudns.so.0()(64bit)
	jack-audio-connection-kit-1.9.7-2.fc16.i686 requires libasound.so.2(ALSA_0.9)
	jack-audio-connection-kit-1.9.7-2.fc16.i686 requires libfreebob.so.0
	jack-audio-connection-kit-1.9.7-2.fc16.i686 requires libasound.so.2
	jack-audio-connection-kit-1.9.7-2.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	jack-audio-connection-kit-1.9.7-2.fc16.i686 requires libsamplerate.so.0
	jack-audio-connection-kit-1.9.7-2.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	jack-audio-connection-kit-1.9.7-2.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	jack-audio-connection-kit-1.9.7-2.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	jack-audio-connection-kit-1.9.7-2.fc16.x86_64 requires libasound.so.2()(64bit)
	jack-audio-connection-kit-1.9.7-2.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	jack-audio-connection-kit-1.9.7-2.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	jack-audio-connection-kit-1.9.7-2.fc16.x86_64 requires libfreebob.so.0()(64bit)
	jack-audio-connection-kit-devel-1.9.7-2.fc16.i686 requires pkgconfig
	jack-audio-connection-kit-devel-1.9.7-2.fc16.i686 requires /usr/bin/pkg-config
	jack-audio-connection-kit-devel-1.9.7-2.fc16.x86_64 requires pkgconfig
	jack-audio-connection-kit-devel-1.9.7-2.fc16.x86_64 requires /usr/bin/pkg-config
	jack-audio-connection-kit-example-clients-1.9.7-2.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	jack-audio-connection-kit-example-clients-1.9.7-2.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	jaffl-0.5.9-1.fc16.noarch requires jnr-x86asm
	1:jakarta-commons-httpclient-3.1-5.fc16.noarch requires apache-commons-codec
	jakarta-taglibs-standard-1.1.2-1.fc16.noarch requires tomcat5-jsp-2.0-api >= 0:5.0.16
	jakarta-taglibs-standard-1.1.2-1.fc16.noarch requires servletapi5 >= 0:5.0.16
	jana-0.4.5-0.17.20100520gitacd72f2.fc16.i686 requires libical.so.0
	jana-0.4.5-0.17.20100520gitacd72f2.fc16.i686 requires libicalss.so.0
	jana-0.4.5-0.17.20100520gitacd72f2.fc16.i686 requires libicalvcal.so.0
	jana-0.4.5-0.17.20100520gitacd72f2.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	jana-0.4.5-0.17.20100520gitacd72f2.fc16.x86_64 requires libical.so.0()(64bit)
	jana-0.4.5-0.17.20100520gitacd72f2.fc16.x86_64 requires libicalss.so.0()(64bit)
	jana-devel-0.4.5-0.17.20100520gitacd72f2.fc16.i686 requires pkgconfig
	jana-devel-0.4.5-0.17.20100520gitacd72f2.fc16.i686 requires /usr/bin/pkg-config
	jana-devel-0.4.5-0.17.20100520gitacd72f2.fc16.x86_64 requires pkgconfig
	jana-devel-0.4.5-0.17.20100520gitacd72f2.fc16.x86_64 requires /usr/bin/pkg-config
	jansson-devel-2.1-1.fc16.i686 requires pkgconfig
	jansson-devel-2.1-1.fc16.i686 requires /usr/bin/pkg-config
	jansson-devel-2.1-1.fc16.x86_64 requires pkgconfig
	jansson-devel-2.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	jarjar-1.0-4.fc16.noarch requires gnu-regexp
	java-1.5.0-gcj-1.5.0.0-37.fc16.x86_64 requires sinjdoc
	java-1.5.0-gcj-devel-1.5.0.0-37.fc16.x86_64 requires eclipse-ecj >= 0:3.2.1
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.i686 requires libgif.so.4
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.i686 requires libasound.so.2(ALSA_0.9)
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.i686 requires libasound.so.2
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.i686 requires libXext.so.6
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.i686 requires libXrender.so.1
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.i686 requires libXtst.so.6
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.x86_64 requires libXtst.so.6()(64bit)
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.x86_64 requires libasound.so.2()(64bit)
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.x86_64 requires libXext.so.6()(64bit)
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.x86_64 requires libgif.so.4()(64bit)
	1:java-1.6.0-openjdk-1.6.0.0-59.1.10.3.fc16.x86_64 requires libXrender.so.1()(64bit)
	jbrout-0.3.338-0.svn338.1.fc16.noarch requires fbida
	jbrout-0.3.338-0.svn338.1.fc16.noarch requires pygtk2 >= 0:2.6
	jd-2.8.2-0.2.beta110724.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	jd-2.8.2-0.2.beta110724.fc16.x86_64 requires libasound.so.2()(64bit)
	jd-2.8.2-0.2.beta110724.fc16.x86_64 requires libSM.so.6()(64bit)
	jetty-6.1.26-7.fc16.noarch requires xerces-j2 >= 0:2.7
	jetty-6.1.26-7.fc16.noarch requires apache-commons-el
	jetty-6.1.26-7.fc16.noarch requires mx4j >= 0:3.0
	jeuclid-3.1.3-14.fc16.noarch requires jcip-annotations
	jeuclid-cli-3.1.3-14.fc16.noarch requires apache-commons-cli >= 0:1.1
	jfreechart-1.0.13-3.fc16.noarch requires jcommon
	jing-20091111-9.fc16.noarch requires relaxngDatatype
	jing-20091111-9.fc16.noarch requires xml-commons-resolver
	jing-20091111-9.fc16.noarch requires xerces-j2
	jing-javadoc-20091111-9.fc16.noarch requires relaxngDatatype-javadoc
	jnr-posix-1.1.7-1.fc16.noarch requires jnr-constants
	jogl-1.1.1a-5.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	josm-0-0.21.4223svn.fc16.noarch requires metadata-extractor >= 0:2.3.1
	jpgalleg-4.4.2-1.fc16.i686 requires libXcursor.so.1
	jpgalleg-4.4.2-1.fc16.i686 requires libXext.so.6
	jpgalleg-4.4.2-1.fc16.i686 requires libXpm.so.4
	jpgalleg-4.4.2-1.fc16.i686 requires libXxf86vm.so.1
	jpgalleg-4.4.2-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	jpgalleg-4.4.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	jpgalleg-4.4.2-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	jpgalleg-4.4.2-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	jpgalleg-devel-4.4.2-1.fc16.i686 requires /usr/bin/pkg-config
	jpgalleg-devel-4.4.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	jruby-1.6.2-2.fc16.noarch requires bsf
	jruby-1.6.2-2.fc16.noarch requires jnr-constants
	jruby-1.6.2-2.fc16.noarch requires yydebug
	jruby-1.6.2-2.fc16.noarch requires jline
	jruby-1.6.2-2.fc16.noarch requires joni >= 0:1.1.2
	jruby-1.6.2-2.fc16.noarch requires emma
	jruby-1.6.2-2.fc16.noarch requires jna
	jruby-1.6.2-2.fc16.noarch requires jgrapht
	jruby-1.6.2-2.fc16.noarch requires nailgun
	jruby-yecht-1.6.2-2.fc16.noarch requires yecht
	1:js-devel-1.8.5-7.fc16.i686 requires pkgconfig
	1:js-devel-1.8.5-7.fc16.i686 requires /usr/bin/pkg-config
	1:js-devel-1.8.5-7.fc16.x86_64 requires pkgconfig
	1:js-devel-1.8.5-7.fc16.x86_64 requires /usr/bin/pkg-config
	json-glib-devel-0.12.6-1.fc16.i686 requires pkgconfig
	json-glib-devel-0.12.6-1.fc16.i686 requires /usr/bin/pkg-config
	json-glib-devel-0.12.6-1.fc16.x86_64 requires pkgconfig
	json-glib-devel-0.12.6-1.fc16.x86_64 requires /usr/bin/pkg-config
	jwhois-4.0-28.fc16.x86_64 requires /sbin/install-info
	jwhois-4.0-28.fc16.x86_64 requires /sbin/install-info
	jython-2.2.1-7.fc16.noarch requires libreadline-java >= 0:0.8.0-16
	jython-2.2.1-7.fc16.noarch requires mysql-connector-java
	1:k3b-2.0.2-4.fc16.x86_64 requires libXau.so.6()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires libvorbis.so.0()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires libFLAC++.so.6()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires libXext.so.6()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires libXpm.so.4()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires libogg.so.0()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires cdrdao
	1:k3b-2.0.2-4.fc16.x86_64 requires libSM.so.6()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires libXft.so.2()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires libmpcdec.so.5()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires libmusicbrainz.so.4()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires libFLAC.so.8()(64bit)
	1:k3b-2.0.2-4.fc16.x86_64 requires dvd+rw-tools
	1:k3b-libs-2.0.2-4.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	1:k3b-libs-2.0.2-4.fc16.i686 requires libsamplerate.so.0
	1:k3b-libs-2.0.2-4.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	1:k3b-libs-2.0.2-4.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	k3d-0.8.0.2-4.fc16.i686 requires /usr/share/fonts/bitstream-vera/VeraMoBI.ttf
	k3d-0.8.0.2-4.fc16.i686 requires /usr/share/fonts/bitstream-vera/VeraMoIt.ttf
	k3d-0.8.0.2-4.fc16.i686 requires /usr/share/fonts/bitstream-vera/VeraMoBd.ttf
	k3d-0.8.0.2-4.fc16.i686 requires libIex.so.6
	k3d-0.8.0.2-4.fc16.i686 requires /usr/share/fonts/bitstream-vera/VeraBd.ttf
	k3d-0.8.0.2-4.fc16.i686 requires /usr/share/fonts/bitstream-vera/Vera.ttf
	k3d-0.8.0.2-4.fc16.i686 requires /usr/share/fonts/bitstream-vera/VeraBI.ttf
	k3d-0.8.0.2-4.fc16.i686 requires libIlmImf.so.6
	k3d-0.8.0.2-4.fc16.i686 requires /usr/share/fonts/bitstream-vera/VeraIt.ttf
	k3d-0.8.0.2-4.fc16.i686 requires libImath.so.6
	k3d-0.8.0.2-4.fc16.i686 requires libgts-0.7.so.5
	k3d-0.8.0.2-4.fc16.i686 requires /usr/share/fonts/bitstream-vera/VeraMono.ttf
	k3d-0.8.0.2-4.fc16.i686 requires libHalf.so.6
	k3d-0.8.0.2-4.fc16.i686 requires libexpat.so.1
	k3d-0.8.0.2-4.fc16.i686 requires libSM.so.6
	k3d-0.8.0.2-4.fc16.i686 requires /usr/share/fonts/bitstream-vera/VeraSe.ttf
	k3d-0.8.0.2-4.fc16.i686 requires libIlmThread.so.6
	k3d-0.8.0.2-4.fc16.i686 requires libXmu.so.6
	k3d-0.8.0.2-4.fc16.i686 requires /usr/share/fonts/bitstream-vera/VeraSeBd.ttf
	k3d-0.8.0.2-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires /usr/share/fonts/bitstream-vera/VeraMoIt.ttf
	k3d-0.8.0.2-4.fc16.x86_64 requires /usr/share/fonts/bitstream-vera/VeraMono.ttf
	k3d-0.8.0.2-4.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires /usr/share/fonts/bitstream-vera/VeraBI.ttf
	k3d-0.8.0.2-4.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires /usr/share/fonts/bitstream-vera/VeraBd.ttf
	k3d-0.8.0.2-4.fc16.x86_64 requires /usr/share/fonts/bitstream-vera/Vera.ttf
	k3d-0.8.0.2-4.fc16.x86_64 requires libgts-0.7.so.5()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires libXmu.so.6()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires libIex.so.6()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires /usr/share/fonts/bitstream-vera/VeraIt.ttf
	k3d-0.8.0.2-4.fc16.x86_64 requires libImath.so.6()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires /usr/share/fonts/bitstream-vera/VeraMoBI.ttf
	k3d-0.8.0.2-4.fc16.x86_64 requires /usr/share/fonts/bitstream-vera/VeraMoBd.ttf
	k3d-0.8.0.2-4.fc16.x86_64 requires libHalf.so.6()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires libSM.so.6()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires /usr/share/fonts/bitstream-vera/VeraSe.ttf
	k3d-0.8.0.2-4.fc16.x86_64 requires /usr/share/fonts/bitstream-vera/VeraSeBd.ttf
	k4dirstat-2.7.0-0.6.20101010git6c0a9e6.fc16.x86_64 requires kde4-macros(api) = 0:2
	kaffeine-1.2.2-1.fc16.x86_64 requires libXss.so.1()(64bit)
	kanatest-0.4.8-5.fc16.x86_64 requires fonts-japanese
	kanotf-fonts-20050515-1.fc16.noarch requires fontpackages-filesystem
	kanyremote-5.12-1.fc16.noarch requires pybluez >= 0:0.9.1
	kaudiocreator-1.2.90-3.fc16.x86_64 requires libdiscid.so.0()(64bit)
	kazehakase-base-0.5.8-10.svn3873_trunk.fc16.x86_64 requires libSM.so.6()(64bit)
	kazehakase-base-0.5.8-10.svn3873_trunk.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	kazehakase-ruby-0.5.8-10.svn3873_trunk.fc16.x86_64 requires libSM.so.6()(64bit)
	kbibtex-0.3-3.fc16.x86_64 requires kde4-macros(api) = 0:2
	kde-l10n-4.6.95-1.fc16.noarch requires kde-filesystem
	kde-plasma-activitymanager-0.5-2.fc16.x86_64 requires kde4-macros(api) = 0:2
	1:kde-plasma-networkmanagement-libs-0.9-0.53.20110616git.nm09.fc16.i686 requires libXrandr.so.2
	1:kde-plasma-networkmanagement-libs-0.9-0.53.20110616git.nm09.fc16.x86_64 requires libXrandr.so.2()(64bit)
	kde-settings-4.7-2.fc16.noarch requires kde-filesystem
	kde-settings-4.7-2.fc16.noarch requires xdg-user-dirs
	kde-settings-kdm-4.7-2.fc16.noarch requires kde4-macros(api) = 0:2
	kde-settings-kdm-4.7-2.fc16.noarch requires system-kdm-theme
	kde-settings-pulseaudio-4.7-2.fc16.noarch requires alsa-plugins-pulseaudio
	1:kdeaccessibility-4.6.95-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	1:kdeaccessibility-4.6.95-1.fc16.x86_64 requires libXau.so.6()(64bit)
	1:kdeaccessibility-4.6.95-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:kdeaccessibility-4.6.95-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	1:kdeaccessibility-4.6.95-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:kdeaccessibility-4.6.95-1.fc16.x86_64 requires libXft.so.2()(64bit)
	1:kdeaccessibility-libs-4.6.95-1.fc16.i686 requires libXpm.so.4
	1:kdeaccessibility-libs-4.6.95-1.fc16.i686 requires libSM.so.6
	1:kdeaccessibility-libs-4.6.95-1.fc16.i686 requires libXau.so.6
	1:kdeaccessibility-libs-4.6.95-1.fc16.i686 requires libXft.so.2
	1:kdeaccessibility-libs-4.6.95-1.fc16.i686 requires libXext.so.6
	1:kdeaccessibility-libs-4.6.95-1.fc16.x86_64 requires libXau.so.6()(64bit)
	1:kdeaccessibility-libs-4.6.95-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:kdeaccessibility-libs-4.6.95-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	1:kdeaccessibility-libs-4.6.95-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:kdeaccessibility-libs-4.6.95-1.fc16.x86_64 requires libXft.so.2()(64bit)
	kdeartwork-screensavers-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	kdeartwork-screensavers-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	kdeartwork-screensavers-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	kdeartwork-screensavers-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	kdeartwork-screensavers-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	kdeartwork-sounds-4.7.0-1.fc16.noarch requires kde-filesystem
	kdeartwork-wallpapers-4.7.0-1.fc16.noarch requires kde-filesystem
	6:kdebase-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	6:kdebase-4.7.0-1.fc16.x86_64 requires libtidy-0.99.so.0()(64bit)
	6:kdebase-4.7.0-1.fc16.x86_64 requires eject
	6:kdebase-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	6:kdebase-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	6:kdebase-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	6:kdebase-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	kdebase-runtime-4.7.0-3.fc16.i686 requires libXpm.so.4
	kdebase-runtime-4.7.0-3.fc16.i686 requires libXft.so.2
	kdebase-runtime-4.7.0-3.fc16.i686 requires libattica.so.0
	kdebase-runtime-4.7.0-3.fc16.i686 requires htdig
	kdebase-runtime-4.7.0-3.fc16.i686 requires eject
	kdebase-runtime-4.7.0-3.fc16.i686 requires kde4-macros(api) = 0:2
	kdebase-runtime-4.7.0-3.fc16.i686 requires libXau.so.6
	kdebase-runtime-4.7.0-3.fc16.i686 requires libasound.so.2(ALSA_0.9)
	kdebase-runtime-4.7.0-3.fc16.i686 requires libXext.so.6
	kdebase-runtime-4.7.0-3.fc16.i686 requires libSM.so.6
	kdebase-runtime-4.7.0-3.fc16.i686 requires libasound.so.2
	kdebase-runtime-4.7.0-3.fc16.x86_64 requires libXau.so.6()(64bit)
	kdebase-runtime-4.7.0-3.fc16.x86_64 requires libattica.so.0()(64bit)
	kdebase-runtime-4.7.0-3.fc16.x86_64 requires libXext.so.6()(64bit)
	kdebase-runtime-4.7.0-3.fc16.x86_64 requires libXpm.so.4()(64bit)
	kdebase-runtime-4.7.0-3.fc16.x86_64 requires libSM.so.6()(64bit)
	kdebase-runtime-4.7.0-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	kdebase-runtime-4.7.0-3.fc16.x86_64 requires libasound.so.2()(64bit)
	kdebase-runtime-4.7.0-3.fc16.x86_64 requires htdig
	kdebase-runtime-4.7.0-3.fc16.x86_64 requires kde4-macros(api) = 0:2
	kdebase-runtime-4.7.0-3.fc16.x86_64 requires eject
	kdebase-runtime-4.7.0-3.fc16.x86_64 requires libXft.so.2()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libXpm.so.4
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libexiv2.so.10
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libIex.so.6
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libXcursor.so.1
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libXft.so.2
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libIlmImf.so.6
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libImath.so.6
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libXau.so.6
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libHalf.so.6
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libasound.so.2(ALSA_0.9)
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libslp.so.1
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libXext.so.6
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libSM.so.6
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libIlmThread.so.6
	kdebase-runtime-libs-4.7.0-3.fc16.i686 requires libasound.so.2
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libXau.so.6()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libImath.so.6()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libasound.so.2()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libslp.so.1()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libXext.so.6()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libXpm.so.4()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libHalf.so.6()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libIex.so.6()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libSM.so.6()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libexiv2.so.10()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libXft.so.2()(64bit)
	kdebase-runtime-libs-4.7.0-3.fc16.x86_64 requires libXcursor.so.1()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libqimageblitz.so.4()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libqalculate.so.5()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires kio_sysinfo
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires polkit-kde
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXss.so.1()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libcln.so.6()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libraw1394.so.11()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libxkbfile.so.1()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXdmcp.so.6()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires system-plasma-desktoptheme
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXxf86misc.so.1()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires xorg-x11-utils
	kdebase-workspace-4.7.0-1.fc16.x86_64 requires system-ksplash-theme
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libXRes.so.1
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libXft.so.2
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libXcomposite.so.1
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libXrandr.so.2
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libXpm.so.4
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libSM.so.6
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libXau.so.6
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libXdamage.so.1
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libXrender.so.1
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libXext.so.6
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libXtst.so.6
	kdebase-workspace-libs-4.7.0-1.fc16.i686 requires libXdmcp.so.6
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libXRes.so.1()(64bit)
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libXdmcp.so.6()(64bit)
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	kdebase-workspace-libs-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	kdebase-workspace-wallpapers-4.7.0-1.fc16.noarch requires kde-filesystem
	kdeedu-4.7.0-1.fc16.x86_64 requires dustin-dustismo-roman-fonts
	kdeedu-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	kdeedu-4.7.0-1.fc16.x86_64 requires libqalculate.so.5()(64bit)
	kdeedu-4.7.0-1.fc16.x86_64 requires python-mwclient
	kdeedu-4.7.0-1.fc16.x86_64 requires sj-stevehand-fonts
	kdeedu-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	kdeedu-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	kdeedu-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	kdeedu-4.7.0-1.fc16.x86_64 requires libcln.so.6()(64bit)
	kdeedu-4.7.0-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	kdeedu-4.7.0-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	kdeedu-4.7.0-1.fc16.x86_64 requires dustin-domestic-manners-fonts
	kdeedu-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	kdeedu-kstars-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	kdeedu-kstars-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	kdeedu-kstars-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	kdeedu-kstars-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	kdeedu-kstars-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	kdeedu-libs-4.7.0-1.fc16.i686 requires libXext.so.6
	kdeedu-libs-4.7.0-1.fc16.i686 requires libSM.so.6
	kdeedu-libs-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	kdeedu-libs-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	kdeedu-math-4.7.0-1.fc16.x86_64 requires libspectre.so.1()(64bit)
	6:kdegames-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	6:kdegames-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	6:kdegames-4.7.0-1.fc16.x86_64 requires vorbis-tools
	6:kdegames-4.7.0-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	6:kdegames-4.7.0-1.fc16.x86_64 requires qhull
	6:kdegames-4.7.0-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	6:kdegames-4.7.0-1.fc16.x86_64 requires libqca.so.2()(64bit)
	6:kdegames-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	6:kdegames-4.7.0-1.fc16.x86_64 requires gnugo
	6:kdegames-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	6:kdegames-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	6:kdegames-libs-4.7.0-1.fc16.i686 requires libqca.so.2
	6:kdegames-libs-4.7.0-1.fc16.x86_64 requires libqca.so.2()(64bit)
	6:kdelibs-4.7.0-1.fc16.i686 requires libcom_err.so.2
	6:kdelibs-4.7.0-1.fc16.i686 requires libpolkit-qt-core-1.so.1
	6:kdelibs-4.7.0-1.fc16.i686 requires libXpm.so.4
	6:kdelibs-4.7.0-1.fc16.i686 requires redhat-menus
	6:kdelibs-4.7.0-1.fc16.i686 requires libXtst.so.6
	6:kdelibs-4.7.0-1.fc16.i686 requires libjasper.so.1
	6:kdelibs-4.7.0-1.fc16.i686 requires libgif.so.4
	6:kdelibs-4.7.0-1.fc16.i686 requires libIex.so.6
	6:kdelibs-4.7.0-1.fc16.i686 requires libXrender.so.1
	6:kdelibs-4.7.0-1.fc16.i686 requires libXcursor.so.1
	6:kdelibs-4.7.0-1.fc16.i686 requires libXft.so.2
	6:kdelibs-4.7.0-1.fc16.i686 requires libXss.so.1
	6:kdelibs-4.7.0-1.fc16.i686 requires libIlmImf.so.6
	6:kdelibs-4.7.0-1.fc16.i686 requires libattica.so.0
	6:kdelibs-4.7.0-1.fc16.i686 requires libqca.so.2
	6:kdelibs-4.7.0-1.fc16.i686 requires libImath.so.6
	6:kdelibs-4.7.0-1.fc16.i686 requires kde4-macros(api) = 0:2
	6:kdelibs-4.7.0-1.fc16.i686 requires libXau.so.6
	6:kdelibs-4.7.0-1.fc16.i686 requires libHalf.so.6
	6:kdelibs-4.7.0-1.fc16.i686 requires docbook-style-xsl
	6:kdelibs-4.7.0-1.fc16.i686 requires libutempter.so.0
	6:kdelibs-4.7.0-1.fc16.i686 requires libXext.so.6
	6:kdelibs-4.7.0-1.fc16.i686 requires libSM.so.6
	6:kdelibs-4.7.0-1.fc16.i686 requires kde-filesystem >= 0:4-23
	6:kdelibs-4.7.0-1.fc16.i686 requires libIlmThread.so.6
	6:kdelibs-4.7.0-1.fc16.i686 requires libbz2.so.1
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libattica.so.0()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires redhat-menus
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libutempter.so.0()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libIex.so.6()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libXss.so.1()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libImath.so.6()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libqca.so.2()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libgif.so.4()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires docbook-style-xsl
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libHalf.so.6()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires kde-filesystem >= 0:4-23
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libpolkit-qt-core-1.so.1()(64bit)
	6:kdelibs-4.7.0-1.fc16.x86_64 requires libjasper.so.1()(64bit)
	6:kdelibs-apidocs-4.7.0-1.fc16.noarch requires kde-filesystem
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires libSM-devel
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires libXdamage-devel
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires bzip2-devel
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires libXxf86misc-devel
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires attica-devel >= 0:0.2.0
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires automoc4 >= 0:0.9.88
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires libXtst-devel
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires libXScrnSaver-devel
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires libxkbfile-devel
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires libXcomposite-devel
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires libXpm-devel
	6:kdelibs-devel-4.7.0-1.fc16.i686 requires libXv-devel
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires libSM-devel
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires libXdamage-devel
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires bzip2-devel
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires libXxf86misc-devel
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires libxkbfile-devel
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires attica-devel >= 0:0.2.0
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires automoc4 >= 0:0.9.88
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires libXtst-devel
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires libXScrnSaver-devel
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires libXcomposite-devel
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires libXpm-devel
	6:kdelibs-devel-4.7.0-1.fc16.x86_64 requires libXv-devel
	kdelibs3-3.5.10-30.fc16.i686 requires redhat-menus
	kdelibs3-3.5.10-30.fc16.i686 requires libjasper.so.1
	kdelibs3-3.5.10-30.fc16.i686 requires libXrender.so.1
	kdelibs3-3.5.10-30.fc16.i686 requires libart_lgpl_2.so.2
	kdelibs3-3.5.10-30.fc16.i686 requires kde-filesystem
	kdelibs3-3.5.10-30.fc16.i686 requires libIlmImf.so.6
	kdelibs3-3.5.10-30.fc16.i686 requires libmcop.so.1
	kdelibs3-3.5.10-30.fc16.i686 requires libutempter.so.0(UTEMPTER_1.1)
	kdelibs3-3.5.10-30.fc16.i686 requires libqtmcop.so.1
	kdelibs3-3.5.10-30.fc16.i686 requires libartsflow_idl.so.1
	kdelibs3-3.5.10-30.fc16.i686 requires libkmedia2_idl.so.1
	kdelibs3-3.5.10-30.fc16.i686 requires libHalf.so.6
	kdelibs3-3.5.10-30.fc16.i686 requires libsoundserver_idl.so.1
	kdelibs3-3.5.10-30.fc16.i686 requires libutempter.so.0
	kdelibs3-3.5.10-30.fc16.i686 requires libasound.so.2(ALSA_0.9)
	kdelibs3-3.5.10-30.fc16.i686 requires libXext.so.6
	kdelibs3-3.5.10-30.fc16.i686 requires libSM.so.6
	kdelibs3-3.5.10-30.fc16.i686 requires libasound.so.2
	kdelibs3-3.5.10-30.fc16.i686 requires libbz2.so.1
	kdelibs3-3.5.10-30.fc16.i686 requires libartsflow.so.1
	kdelibs3-3.5.10-30.fc16.x86_64 requires libutempter.so.0(UTEMPTER_1.1)(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires redhat-menus
	kdelibs3-3.5.10-30.fc16.x86_64 requires libutempter.so.0()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libXext.so.6()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libartsflow.so.1()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libSM.so.6()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libkmedia2_idl.so.1()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libbz2.so.1()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libasound.so.2()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires kde-filesystem
	kdelibs3-3.5.10-30.fc16.x86_64 requires libartsflow_idl.so.1()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libXrender.so.1()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libmcop.so.1()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libHalf.so.6()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libsoundserver_idl.so.1()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libqtmcop.so.1()(64bit)
	kdelibs3-3.5.10-30.fc16.x86_64 requires libjasper.so.1()(64bit)
	kdelibs3-apidocs-3.5.10-30.fc16.noarch requires kde-filesystem
	kdelibs3-devel-3.5.10-30.fc16.i686 requires libkdnssd-devel
	kdelibs3-devel-3.5.10-30.fc16.i686 requires arts-devel
	kdelibs3-devel-3.5.10-30.fc16.x86_64 requires libkdnssd-devel
	kdelibs3-devel-3.5.10-30.fc16.x86_64 requires arts-devel
	6:kdemultimedia-juk-4.7.0-1.fc16.x86_64 requires libtunepimp.so.5()(64bit)
	6:kdemultimedia-kio_audiocd-4.7.0-1.fc16.x86_64 requires libcdda_interface.so.0()(64bit)
	6:kdemultimedia-kio_audiocd-4.7.0-1.fc16.x86_64 requires libcdda_paranoia.so.0()(64bit)
	6:kdemultimedia-kmix-4.7.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	6:kdemultimedia-kmix-4.7.0-1.fc16.x86_64 requires libasound.so.2()(64bit)
	6:kdemultimedia-kscd-4.7.0-1.fc16.x86_64 requires libmusicbrainz3.so.6()(64bit)
	6:kdemultimedia-libs-4.7.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	6:kdemultimedia-libs-4.7.0-1.fc16.i686 requires libmusicbrainz3.so.6
	6:kdemultimedia-libs-4.7.0-1.fc16.i686 requires libogg.so.0
	6:kdemultimedia-libs-4.7.0-1.fc16.i686 requires libasound.so.2
	6:kdemultimedia-libs-4.7.0-1.fc16.i686 requires libvorbis.so.0
	6:kdemultimedia-libs-4.7.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	6:kdemultimedia-libs-4.7.0-1.fc16.i686 requires libFLAC.so.8
	6:kdemultimedia-libs-4.7.0-1.fc16.i686 requires libvorbisfile.so.3
	6:kdemultimedia-libs-4.7.0-1.fc16.i686 requires libvorbisenc.so.2
	6:kdemultimedia-libs-4.7.0-1.fc16.x86_64 requires libmusicbrainz3.so.6()(64bit)
	6:kdemultimedia-libs-4.7.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	6:kdemultimedia-libs-4.7.0-1.fc16.x86_64 requires libasound.so.2()(64bit)
	6:kdemultimedia-libs-4.7.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	6:kdemultimedia-libs-4.7.0-1.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	6:kdemultimedia-libs-4.7.0-1.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	6:kdemultimedia-libs-4.7.0-1.fc16.x86_64 requires libogg.so.0()(64bit)
	6:kdemultimedia-libs-4.7.0-1.fc16.x86_64 requires libvorbis.so.0()(64bit)
	6:kdemultimedia-libs-4.7.0-1.fc16.x86_64 requires libFLAC.so.8()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libqimageblitz.so.4()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libvncclient.so.0()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libXext.so.6()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libasound.so.2()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libmsn.so.0.3()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires qca-ossl(x86-64)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libmeanwhile.so.1()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libqca.so.2()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libgif.so.4()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires mozilla-filesystem
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libotr.so.2()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libspeex.so.1()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libjasper.so.1()(64bit)
	7:kdenetwork-4.6.95-1.fc16.x86_64 requires libortp.so.8()(64bit)
	7:kdenetwork-libs-4.6.95-1.fc16.i686 requires libqimageblitz.so.4
	7:kdenetwork-libs-4.6.95-1.fc16.i686 requires libXpm.so.4
	7:kdenetwork-libs-4.6.95-1.fc16.i686 requires libSM.so.6
	7:kdenetwork-libs-4.6.95-1.fc16.i686 requires libXau.so.6
	7:kdenetwork-libs-4.6.95-1.fc16.i686 requires libotr.so.2
	7:kdenetwork-libs-4.6.95-1.fc16.i686 requires libqca.so.2
	7:kdenetwork-libs-4.6.95-1.fc16.i686 requires libXft.so.2
	7:kdenetwork-libs-4.6.95-1.fc16.i686 requires libXss.so.1
	7:kdenetwork-libs-4.6.95-1.fc16.i686 requires libXext.so.6
	7:kdenetwork-libs-4.6.95-1.fc16.i686 requires libjasper.so.1
	7:kdenetwork-libs-4.6.95-1.fc16.x86_64 requires libXss.so.1()(64bit)
	7:kdenetwork-libs-4.6.95-1.fc16.x86_64 requires libXau.so.6()(64bit)
	7:kdenetwork-libs-4.6.95-1.fc16.x86_64 requires libotr.so.2()(64bit)
	7:kdenetwork-libs-4.6.95-1.fc16.x86_64 requires libXext.so.6()(64bit)
	7:kdenetwork-libs-4.6.95-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	7:kdenetwork-libs-4.6.95-1.fc16.x86_64 requires libqca.so.2()(64bit)
	7:kdenetwork-libs-4.6.95-1.fc16.x86_64 requires libqimageblitz.so.4()(64bit)
	7:kdenetwork-libs-4.6.95-1.fc16.x86_64 requires libjasper.so.1()(64bit)
	7:kdenetwork-libs-4.6.95-1.fc16.x86_64 requires libSM.so.6()(64bit)
	7:kdenetwork-libs-4.6.95-1.fc16.x86_64 requires libXft.so.2()(64bit)
	7:kdepim-4.7.0-1.fc16.x86_64 requires gnupg
	7:kdepim-4.7.0-1.fc16.x86_64 requires libXss.so.1()(64bit)
	7:kdepim-4.7.0-1.fc16.x86_64 requires spambayes
	kdepimlibs-4.7.0-1.fc16.i686 requires libical.so.0
	kdepimlibs-4.7.0-1.fc16.i686 requires libicalss.so.0
	kdepimlibs-4.7.0-1.fc16.x86_64 requires libical.so.0()(64bit)
	kdepimlibs-4.7.0-1.fc16.x86_64 requires libicalss.so.0()(64bit)
	kdepimlibs-apidocs-4.7.0-1.fc16.noarch requires kde-filesystem
	kdeplasma-addons-4.7.0-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	kdeplasma-addons-4.7.0-1.fc16.x86_64 requires libattica.so.0()(64bit)
	kdeplasma-addons-4.7.0-1.fc16.x86_64 requires libqalculate.so.5()(64bit)
	kdeplasma-addons-4.7.0-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	kdeplasma-addons-4.7.0-1.fc16.x86_64 requires libqca.so.2()(64bit)
	kdeplasma-addons-4.7.0-1.fc16.x86_64 requires libcln.so.6()(64bit)
	kdeplasma-addons-4.7.0-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	kdeplasma-addons-4.7.0-1.fc16.x86_64 requires libqimageblitz.so.4()(64bit)
	kdesdk-4.6.95-1.fc16.x86_64 requires advancecomp
	kdesdk-libs-4.6.95-1.fc16.i686 requires libqca.so.2
	kdesdk-libs-4.6.95-1.fc16.x86_64 requires libqca.so.2()(64bit)
	7:kdetoys-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	7:kdetoys-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	7:kdetoys-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	7:kdetoys-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	7:kdetoys-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	6:kdeutils-ark-4.7.0-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	6:kdeutils-kremotecontrol-libs-4.7.0-1.fc16.i686 requires libXtst.so.6
	6:kdeutils-kremotecontrol-libs-4.7.0-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	6:kdeutils-printer-applet-4.7.0-1.fc16.x86_64 requires dbus-python
	6:kdeutils-superkaramba-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	6:kdeutils-superkaramba-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	6:kdeutils-superkaramba-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	6:kdeutils-superkaramba-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	6:kdeutils-superkaramba-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	6:kdeutils-superkaramba-4.7.0-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.i686 requires libqimageblitz.so.4
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.i686 requires libXpm.so.4
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.i686 requires libSM.so.6
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.i686 requires libXau.so.6
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.i686 requires libXft.so.2
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.i686 requires libXext.so.6
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.x86_64 requires libqimageblitz.so.4()(64bit)
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	6:kdeutils-superkaramba-libs-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	9:kdevelop-libs-4.2.3-3.fc16.i686 requires okteta >= 0:4.6.95
	9:kdevelop-libs-4.2.3-3.fc16.x86_64 requires okteta >= 0:4.6.95
	kdevplatform-1.2.3-1.fc16.i686 requires kde4-macros(api) = 0:2
	kdevplatform-1.2.3-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	kdevplatform-devel-1.2.3-1.fc16.i686 requires commoncpp2-devel
	kdevplatform-devel-1.2.3-1.fc16.x86_64 requires commoncpp2-devel
	kdevplatform-libs-1.2.3-1.fc16.i686 requires libqjson.so.0
	kdevplatform-libs-1.2.3-1.fc16.x86_64 requires libqjson.so.0()(64bit)
	6:kdewebdev-3.5.10-11.fc16.x86_64 requires tidy
	kdm-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	kdm-4.7.0-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	kdm-4.7.0-1.fc16.x86_64 requires libck-connector.so.0()(64bit)
	kdm-4.7.0-1.fc16.x86_64 requires libXdmcp.so.6()(64bit)
	kdm-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	kdm-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	kdm-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	kdm-4.7.0-1.fc16.x86_64 requires libqimageblitz.so.4()(64bit)
	kdm-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	ketchup-1.0.1-1.fc16.noarch requires wget
	ketchup-1.0.1-1.fc16.noarch requires gnupg
	kgamma-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	kgamma-4.7.0-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	kgamma-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	kgamma-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	kgamma-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	kgamma-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	kicad-2011.07.12-2.rev3047.fc16.i686 requires libXext.so.6
	kicad-2011.07.12-2.rev3047.fc16.i686 requires electronics-menu
	kicad-2011.07.12-2.rev3047.fc16.x86_64 requires libXext.so.6()(64bit)
	kicad-2011.07.12-2.rev3047.fc16.x86_64 requires electronics-menu
	kinput2-v3.1-43.fc16.x86_64 requires libXaw.so.7()(64bit)
	kinput2-v3.1-43.fc16.x86_64 requires libXext.so.6()(64bit)
	kinput2-v3.1-43.fc16.x86_64 requires libXpm.so.4()(64bit)
	kinput2-v3.1-43.fc16.x86_64 requires libXmu.so.6()(64bit)
	kinput2-v3.1-43.fc16.x86_64 requires libSM.so.6()(64bit)
	7:kio_msits-4.7.0-1.fc16.x86_64 requires libchm.so.0()(64bit)
	kipi-plugins-2.0.0-0.2.rc.fc16.x86_64 requires libexpat.so.1()(64bit)
	kipi-plugins-2.0.0-0.2.rc.fc16.x86_64 requires libXau.so.6()(64bit)
	kipi-plugins-2.0.0-0.2.rc.fc16.x86_64 requires libXext.so.6()(64bit)
	kipi-plugins-2.0.0-0.2.rc.fc16.x86_64 requires libXpm.so.4()(64bit)
	kipi-plugins-2.0.0-0.2.rc.fc16.x86_64 requires libSM.so.6()(64bit)
	kipi-plugins-2.0.0-0.2.rc.fc16.x86_64 requires libXrandr.so.2()(64bit)
	kipi-plugins-2.0.0-0.2.rc.fc16.x86_64 requires libqjson.so.0()(64bit)
	kipi-plugins-2.0.0-0.2.rc.fc16.x86_64 requires libqca.so.2()(64bit)
	kipi-plugins-2.0.0-0.2.rc.fc16.x86_64 requires libXft.so.2()(64bit)
	kismet-0.0.2011.03.R2-1600.fc16.x86_64 requires libcap.so.2()(64bit)
	kmid2-2.4.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	kmid2-2.4.0-1.fc16.x86_64 requires libasound.so.2()(64bit)
	kmid2-2.4.0-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	kmid2-libs-2.4.0-1.fc16.i686 requires kde4-macros(api) = 0:2
	kmid2-libs-2.4.0-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	kmldonkey-2.0.5-3.fc16.i686 requires mldonkey
	kmldonkey-2.0.5-3.fc16.x86_64 requires mldonkey
	kmplayer-0.11.2c-5.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	kmymoney-4.5.3-1.fc16.x86_64 requires libical.so.0()(64bit)
	knemo-0.7.1-1.fc16.x86_64 requires libiw.so.29()(64bit)
	knights-2.3.2-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	3:koffice-core-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-core-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-core-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-core-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-core-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-filters-2.3.3-9.fc16.i686 requires libIex.so.6
	3:koffice-filters-2.3.3-9.fc16.i686 requires libwpg-0.2.so.2
	3:koffice-filters-2.3.3-9.fc16.i686 requires libqca.so.2
	3:koffice-filters-2.3.3-9.fc16.i686 requires libImath.so.6
	3:koffice-filters-2.3.3-9.fc16.i686 requires libIlmThread.so.6
	3:koffice-filters-2.3.3-9.fc16.i686 requires libIlmImf.so.6
	3:koffice-filters-2.3.3-9.fc16.i686 requires libHalf.so.6
	3:koffice-filters-2.3.3-9.fc16.i686 requires pstoedit
	3:koffice-filters-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-filters-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-filters-2.3.3-9.fc16.x86_64 requires libwpg-0.2.so.2()(64bit)
	3:koffice-filters-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-filters-2.3.3-9.fc16.x86_64 requires libqca.so.2()(64bit)
	3:koffice-filters-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-filters-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-filters-2.3.3-9.fc16.x86_64 requires pstoedit
	3:koffice-karbon-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-karbon-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-karbon-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-karbon-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-karbon-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-karbon-libs-2.3.3-9.fc16.i686 requires libIex.so.6
	3:koffice-karbon-libs-2.3.3-9.fc16.i686 requires libImath.so.6
	3:koffice-karbon-libs-2.3.3-9.fc16.i686 requires libIlmThread.so.6
	3:koffice-karbon-libs-2.3.3-9.fc16.i686 requires libIlmImf.so.6
	3:koffice-karbon-libs-2.3.3-9.fc16.i686 requires libHalf.so.6
	3:koffice-karbon-libs-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-karbon-libs-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-karbon-libs-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-karbon-libs-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-karbon-libs-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kexi-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kexi-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kexi-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kexi-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kexi-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kexi-libs-2.3.3-9.fc16.i686 requires libIex.so.6
	3:koffice-kexi-libs-2.3.3-9.fc16.i686 requires libImath.so.6
	3:koffice-kexi-libs-2.3.3-9.fc16.i686 requires libIlmThread.so.6
	3:koffice-kexi-libs-2.3.3-9.fc16.i686 requires libIlmImf.so.6
	3:koffice-kexi-libs-2.3.3-9.fc16.i686 requires libHalf.so.6
	3:koffice-kexi-libs-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kexi-libs-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kexi-libs-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kexi-libs-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kexi-libs-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kplato-2.3.3-9.fc16.i686 requires libIex.so.6
	3:koffice-kplato-2.3.3-9.fc16.i686 requires libImath.so.6
	3:koffice-kplato-2.3.3-9.fc16.i686 requires libIlmThread.so.6
	3:koffice-kplato-2.3.3-9.fc16.i686 requires libIlmImf.so.6
	3:koffice-kplato-2.3.3-9.fc16.i686 requires libHalf.so.6
	3:koffice-kplato-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kplato-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kplato-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kplato-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kplato-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kplato-libs-2.3.3-9.fc16.i686 requires libIex.so.6
	3:koffice-kplato-libs-2.3.3-9.fc16.i686 requires libImath.so.6
	3:koffice-kplato-libs-2.3.3-9.fc16.i686 requires libIlmThread.so.6
	3:koffice-kplato-libs-2.3.3-9.fc16.i686 requires libIlmImf.so.6
	3:koffice-kplato-libs-2.3.3-9.fc16.i686 requires libHalf.so.6
	3:koffice-kplato-libs-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kplato-libs-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kplato-libs-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kplato-libs-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kplato-libs-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kpresenter-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kpresenter-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kpresenter-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kpresenter-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kpresenter-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kpresenter-libs-2.3.3-9.fc16.i686 requires libIex.so.6
	3:koffice-kpresenter-libs-2.3.3-9.fc16.i686 requires libImath.so.6
	3:koffice-kpresenter-libs-2.3.3-9.fc16.i686 requires libIlmThread.so.6
	3:koffice-kpresenter-libs-2.3.3-9.fc16.i686 requires libIlmImf.so.6
	3:koffice-kpresenter-libs-2.3.3-9.fc16.i686 requires libHalf.so.6
	3:koffice-kpresenter-libs-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kpresenter-libs-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kpresenter-libs-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kpresenter-libs-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kpresenter-libs-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libQtShiva.so.0.1()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libXft.so.2()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libXau.so.6()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libXext.so.6()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libXpm.so.4()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libgif.so.4()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libSM.so.6()(64bit)
	3:koffice-krita-2.3.3-9.fc16.x86_64 requires libexiv2.so.10()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libIex.so.6
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libXpm.so.4
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libSM.so.6
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libImath.so.6
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libfftw3.so.3
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libXau.so.6
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libIlmThread.so.6
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libXft.so.2
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libIlmImf.so.6
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libXext.so.6
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libHalf.so.6
	3:koffice-krita-libs-2.3.3-9.fc16.i686 requires libexiv2.so.10
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libfftw3.so.3()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libXau.so.6()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libXext.so.6()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libXpm.so.4()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libSM.so.6()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libexiv2.so.10()(64bit)
	3:koffice-krita-libs-2.3.3-9.fc16.x86_64 requires libXft.so.2()(64bit)
	3:koffice-kspread-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kspread-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kspread-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kspread-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kspread-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kword-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kword-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kword-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kword-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-kword-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kword-libs-2.3.3-9.fc16.i686 requires libIex.so.6
	3:koffice-kword-libs-2.3.3-9.fc16.i686 requires libImath.so.6
	3:koffice-kword-libs-2.3.3-9.fc16.i686 requires libIlmThread.so.6
	3:koffice-kword-libs-2.3.3-9.fc16.i686 requires libIlmImf.so.6
	3:koffice-kword-libs-2.3.3-9.fc16.i686 requires libHalf.so.6
	3:koffice-kword-libs-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-kword-libs-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-kword-libs-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-kword-libs-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-kword-libs-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-libs-2.3.3-9.fc16.i686 requires libXpm.so.4
	3:koffice-libs-2.3.3-9.fc16.i686 requires libXft.so.2
	3:koffice-libs-2.3.3-9.fc16.i686 requires libIlmImf.so.6
	3:koffice-libs-2.3.3-9.fc16.i686 requires libqca.so.2
	3:koffice-libs-2.3.3-9.fc16.i686 requires libIex.so.6
	3:koffice-libs-2.3.3-9.fc16.i686 requires libImath.so.6
	3:koffice-libs-2.3.3-9.fc16.i686 requires libXau.so.6
	3:koffice-libs-2.3.3-9.fc16.i686 requires libHalf.so.6
	3:koffice-libs-2.3.3-9.fc16.i686 requires libSM.so.6
	3:koffice-libs-2.3.3-9.fc16.i686 requires libIlmThread.so.6
	3:koffice-libs-2.3.3-9.fc16.i686 requires libXext.so.6
	3:koffice-libs-2.3.3-9.fc16.x86_64 requires libXau.so.6()(64bit)
	3:koffice-libs-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-libs-2.3.3-9.fc16.x86_64 requires libXext.so.6()(64bit)
	3:koffice-libs-2.3.3-9.fc16.x86_64 requires libXpm.so.4()(64bit)
	3:koffice-libs-2.3.3-9.fc16.x86_64 requires libSM.so.6()(64bit)
	3:koffice-libs-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-libs-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	3:koffice-libs-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-libs-2.3.3-9.fc16.x86_64 requires libqca.so.2()(64bit)
	3:koffice-libs-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-libs-2.3.3-9.fc16.x86_64 requires libXft.so.2()(64bit)
	3:koffice-okular-odpgenerator-2.3.3-9.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	3:koffice-okular-odpgenerator-2.3.3-9.fc16.x86_64 requires libImath.so.6()(64bit)
	3:koffice-okular-odpgenerator-2.3.3-9.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	3:koffice-okular-odpgenerator-2.3.3-9.fc16.x86_64 requires libHalf.so.6()(64bit)
	3:koffice-okular-odpgenerator-2.3.3-9.fc16.x86_64 requires libIex.so.6()(64bit)
	kolourpaint-4.7.0-1.fc16.x86_64 requires libqimageblitz.so.4()(64bit)
	konsole-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	konsole-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	konsole-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	konsole-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	konsole-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	konsole-4.7.0-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	kpartsplugin-0.0.1-0.4.20110606.fc16.x86_64 requires mozilla-filesystem
	kphotoalbum-4.1.1-11.fc16.x86_64 requires libexiv2.so.10()(64bit)
	kpolynome-0.1.2-17.fc16.x86_64 requires libXext.so.6()(64bit)
	kpolynome-0.1.2-17.fc16.x86_64 requires libSM.so.6()(64bit)
	kpolynome-0.1.2-17.fc16.x86_64 requires libXrender.so.1()(64bit)
	krb5-appl-clients-1.0.2-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	krb5-appl-servers-1.0.2-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	krb5-auth-dialog-3.0.1-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	krb5-auth-dialog-3.0.1-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	krb5-devel-1.9.1-8.fc16.i686 requires libcom_err.so.2
	krb5-devel-1.9.1-8.fc16.i686 requires libcom_err-devel
	krb5-devel-1.9.1-8.fc16.x86_64 requires libcom_err-devel
	krb5-devel-1.9.1-8.fc16.x86_64 requires libcom_err.so.2()(64bit)
	krb5-libs-1.9.1-8.fc16.i686 requires libcom_err.so.2
	krb5-libs-1.9.1-8.fc16.x86_64 requires libcom_err.so.2()(64bit)
	krb5-pkinit-openssl-1.9.1-8.fc16.x86_64 requires libcom_err.so.2()(64bit)
	krb5-server-1.9.1-8.fc16.x86_64 requires /sbin/install-info
	krb5-server-1.9.1-8.fc16.x86_64 requires /sbin/install-info
	krb5-server-1.9.1-8.fc16.x86_64 requires libss.so.2()(64bit)
	krb5-server-1.9.1-8.fc16.x86_64 requires libcom_err.so.2()(64bit)
	krb5-server-ldap-1.9.1-8.fc16.i686 requires libcom_err.so.2
	krb5-server-ldap-1.9.1-8.fc16.x86_64 requires libcom_err.so.2()(64bit)
	krb5-workstation-1.9.1-8.fc16.x86_64 requires /sbin/install-info
	krb5-workstation-1.9.1-8.fc16.x86_64 requires /sbin/install-info
	krb5-workstation-1.9.1-8.fc16.x86_64 requires libss.so.2()(64bit)
	krb5-workstation-1.9.1-8.fc16.x86_64 requires libcom_err.so.2()(64bit)
	krename-4.0.7-2.fc16.x86_64 requires libexiv2.so.10()(64bit)
	kruler-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	kruler-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	kruler-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	kruler-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	kruler-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	kscope-1.9.4-5.fc16.i686 requires ctags
	kscope-1.9.4-5.fc16.x86_64 requires ctags
	ksnapshot-4.7.0-1.fc16.x86_64 requires libXau.so.6()(64bit)
	ksnapshot-4.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	ksnapshot-4.7.0-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	ksnapshot-4.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	ksnapshot-4.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	ktechlab-0.3.70-5.20090304svn.fc16.x86_64 requires gputils
	ktechlab-0.3.70-5.20090304svn.fc16.x86_64 requires libXext.so.6()(64bit)
	ktechlab-0.3.70-5.20090304svn.fc16.x86_64 requires electronics-menu
	ktechlab-0.3.70-5.20090304svn.fc16.x86_64 requires libSM.so.6()(64bit)
	ktechlab-0.3.70-5.20090304svn.fc16.x86_64 requires libXrender.so.1()(64bit)
	ktorrent-4.1.1-1.fc16.i686 requires libGeoIP.so.1
	ktorrent-4.1.1-1.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	kvirc-4.0.4-2.fc16.i686 requires libaudiofile.so.0
	kvirc-4.0.4-2.fc16.i686 requires libXpm.so.4
	kvirc-4.0.4-2.fc16.i686 requires libSM.so.6
	kvirc-4.0.4-2.fc16.i686 requires libtheoradec.so.1(libtheoradec_1.0)
	kvirc-4.0.4-2.fc16.i686 requires libtheoraenc.so.1
	kvirc-4.0.4-2.fc16.i686 requires libXau.so.6
	kvirc-4.0.4-2.fc16.i686 requires libogg.so.0
	kvirc-4.0.4-2.fc16.i686 requires libXft.so.2
	kvirc-4.0.4-2.fc16.i686 requires libXss.so.1
	kvirc-4.0.4-2.fc16.i686 requires libvorbis.so.0
	kvirc-4.0.4-2.fc16.i686 requires libesd.so.0
	kvirc-4.0.4-2.fc16.i686 requires libXrender.so.1
	kvirc-4.0.4-2.fc16.i686 requires libXext.so.6
	kvirc-4.0.4-2.fc16.i686 requires libvorbisenc.so.2
	kvirc-4.0.4-2.fc16.i686 requires libtheoradec.so.1
	kvirc-4.0.4-2.fc16.i686 requires libcryptopp.so.6
	kvirc-4.0.4-2.fc16.i686 requires libtheoraenc.so.1(libtheoraenc_1.0)
	kvirc-4.0.4-2.fc16.x86_64 requires libesd.so.0()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libtheoradec.so.1()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libtheoradec.so.1(libtheoradec_1.0)(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libXss.so.1()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libXau.so.6()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libvorbis.so.0()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libtheoraenc.so.1()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libogg.so.0()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libaudiofile.so.0()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libXext.so.6()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libXpm.so.4()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libtheoraenc.so.1(libtheoraenc_1.0)(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libSM.so.6()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libXft.so.2()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libcryptopp.so.6()(64bit)
	kvirc-4.0.4-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	ladspa-guitarix-plugins-0.17.0-2.fc16.x86_64 requires ladspa
	ladspa-wasp-plugins-0.9.5-1.fc16.x86_64 requires ladspa
	latex-mk-2.1-1.fc16.noarch requires /sbin/install-info
	latex-mk-2.1-1.fc16.noarch requires /sbin/install-info
	latexila-2.0.8-1.fc16.x86_64 requires libgee.so.2()(64bit)
	latexila-2.0.8-1.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	latexila-2.0.8-1.fc16.x86_64 requires rubber
	lazarus-0.9.30-1.fc16.x86_64 requires fpc
	lazarus-0.9.30-1.fc16.x86_64 requires fpc-src
	lcd4linux-0.11-0.3.svn1143.fc16.x86_64 requires libgd.so.2()(64bit)
	lcd4linux-0.11-0.3.svn1143.fc16.x86_64 requires libvncserver.so.0()(64bit)
	lcdproc-0.5.4-1.fc16.x86_64 requires libxosd.so.2()(64bit)
	lcdproc-0.5.4-1.fc16.x86_64 requires libXext.so.6()(64bit)
	lcdproc-0.5.4-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	lcms-devel-1.19-4.fc16.i686 requires pkgconfig
	lcms-devel-1.19-4.fc16.i686 requires /usr/bin/pkg-config
	lcms-devel-1.19-4.fc16.x86_64 requires pkgconfig
	lcms-devel-1.19-4.fc16.x86_64 requires /usr/bin/pkg-config
	lcms2-devel-2.2-2.fc16.i686 requires /usr/bin/pkg-config
	lcms2-devel-2.2-2.fc16.x86_64 requires /usr/bin/pkg-config
	ldb-tools-1.0.2-1.fc16.x86_64 requires libtalloc.so.2()(64bit)
	ldb-tools-1.0.2-1.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	leksah-0.10.0.4-3.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	leksah-server-0.10.0.4-5.fc16.x86_64 requires wget
	libICE-devel-1.0.7-1.fc16.i686 requires pkgconfig
	libICE-devel-1.0.7-1.fc16.i686 requires /usr/bin/pkg-config
	libICE-devel-1.0.7-1.fc16.x86_64 requires pkgconfig
	libICE-devel-1.0.7-1.fc16.x86_64 requires /usr/bin/pkg-config
	libRmath-devel-2.13.1-1.fc16.i686 requires /usr/bin/pkg-config
	libRmath-devel-2.13.1-1.fc16.i686 requires pkgconfig
	libRmath-devel-2.13.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	libRmath-devel-2.13.1-1.fc16.x86_64 requires pkgconfig
	libX11-devel-1.4.3-1.fc16.i686 requires /usr/bin/pkg-config
	libX11-devel-1.4.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	libXcm-0.4.1-1.fc16.i686 requires libXmu.so.6
	libXcm-0.4.1-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	libXcm-devel-0.4.1-1.fc16.i686 requires /usr/bin/pkg-config
	libXcm-devel-0.4.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	libXfixes-devel-5.0-1.fc16.i686 requires pkgconfig
	libXfixes-devel-5.0-1.fc16.i686 requires /usr/bin/pkg-config
	libXfixes-devel-5.0-1.fc16.x86_64 requires pkgconfig
	libXfixes-devel-5.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libXi-1.4.3-1.fc16.i686 requires libXext.so.6
	libXi-1.4.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	libXi-devel-1.4.3-1.fc16.i686 requires pkgconfig
	libXi-devel-1.4.3-1.fc16.i686 requires pkgconfig(xext)
	libXi-devel-1.4.3-1.fc16.i686 requires /usr/bin/pkg-config
	libXi-devel-1.4.3-1.fc16.x86_64 requires pkgconfig
	libXi-devel-1.4.3-1.fc16.x86_64 requires pkgconfig(xext)
	libXi-devel-1.4.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	libXt-1.1.1-1.fc16.i686 requires libSM.so.6
	libXt-1.1.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	libXt-devel-1.1.1-1.fc16.i686 requires pkgconfig(sm)
	libXt-devel-1.1.1-1.fc16.i686 requires /usr/bin/pkg-config
	libXt-devel-1.1.1-1.fc16.x86_64 requires pkgconfig(sm)
	libXt-devel-1.1.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	libao-devel-1.1.0-1.fc16.i686 requires pkgconfig
	libao-devel-1.1.0-1.fc16.x86_64 requires pkgconfig
	libapreq2-2.13-4.fc16.i686 requires libexpat.so.1
	libapreq2-2.13-4.fc16.i686 requires libdb-4.8.so
	libapreq2-2.13-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	libapreq2-2.13-4.fc16.x86_64 requires libdb-4.8.so()(64bit)
	libapreq2-devel-2.13-4.fc16.i686 requires pkgconfig
	libapreq2-devel-2.13-4.fc16.i686 requires /usr/bin/pkg-config
	libapreq2-devel-2.13-4.fc16.x86_64 requires pkgconfig
	libapreq2-devel-2.13-4.fc16.x86_64 requires /usr/bin/pkg-config
	libass-0.9.12-1.fc16.i686 requires libenca.so.0
	libass-0.9.12-1.fc16.x86_64 requires libenca.so.0()(64bit)
	libass-devel-0.9.12-1.fc16.i686 requires pkgconfig(enca)
	libass-devel-0.9.12-1.fc16.i686 requires pkgconfig
	libass-devel-0.9.12-1.fc16.i686 requires /usr/bin/pkg-config
	libass-devel-0.9.12-1.fc16.x86_64 requires pkgconfig(enca)
	libass-devel-0.9.12-1.fc16.x86_64 requires pkgconfig
	libass-devel-0.9.12-1.fc16.x86_64 requires /usr/bin/pkg-config
	libassuan-devel-2.0.1-1.fc16.i686 requires /sbin/install-info
	libassuan-devel-2.0.1-1.fc16.i686 requires /sbin/install-info
	libassuan-devel-2.0.1-1.fc16.i686 requires pth-devel
	libassuan-devel-2.0.1-1.fc16.x86_64 requires /sbin/install-info
	libassuan-devel-2.0.1-1.fc16.x86_64 requires /sbin/install-info
	libassuan-devel-2.0.1-1.fc16.x86_64 requires pth-devel
	libblkid-devel-2.19.1-2.fc16.i686 requires pkgconfig
	libblkid-devel-2.19.1-2.fc16.i686 requires /usr/bin/pkg-config
	libblkid-devel-2.19.1-2.fc16.x86_64 requires pkgconfig
	libblkid-devel-2.19.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	libbluedevil-devel-1.9-0.1.20110502git.fc16.i686 requires /usr/bin/pkg-config
	libbluedevil-devel-1.9-0.1.20110502git.fc16.x86_64 requires /usr/bin/pkg-config
	libbluray-devel-0.2-0.5.20110710git51d7d60a96d06.fc16.i686 requires /usr/bin/pkg-config
	libbluray-devel-0.2-0.5.20110710git51d7d60a96d06.fc16.x86_64 requires /usr/bin/pkg-config
	libbonobo-2.32.1-1.fc16.i686 requires libORBitCosNaming-2.so.0
	libbonobo-2.32.1-1.fc16.i686 requires libORBit-2.so.0
	libbonobo-2.32.1-1.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	libbonobo-2.32.1-1.fc16.x86_64 requires libORBitCosNaming-2.so.0()(64bit)
	libbonobo-devel-2.32.1-1.fc16.i686 requires pkgconfig(ORBit-2.0)
	libbonobo-devel-2.32.1-1.fc16.i686 requires /usr/bin/pkg-config
	libbonobo-devel-2.32.1-1.fc16.i686 requires ORBit2-devel >= 0:2.7.5
	libbonobo-devel-2.32.1-1.fc16.x86_64 requires pkgconfig(ORBit-2.0)
	libbonobo-devel-2.32.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	libbonobo-devel-2.32.1-1.fc16.x86_64 requires ORBit2-devel >= 0:2.7.5
	libbonoboui-2.24.5-1.fc16.i686 requires libgnomecanvas-2.so.0
	libbonoboui-2.24.5-1.fc16.i686 requires ORBit2 >= 0:2.5.1
	libbonoboui-2.24.5-1.fc16.i686 requires libart_lgpl_2.so.2
	libbonoboui-2.24.5-1.fc16.i686 requires libORBit-2.so.0
	libbonoboui-2.24.5-1.fc16.i686 requires libglade-2.0.so.0
	libbonoboui-2.24.5-1.fc16.i686 requires libgnome-2.so.0
	libbonoboui-2.24.5-1.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	libbonoboui-2.24.5-1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	libbonoboui-2.24.5-1.fc16.x86_64 requires ORBit2 >= 0:2.5.1
	libbonoboui-2.24.5-1.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	libbonoboui-2.24.5-1.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	libbonoboui-2.24.5-1.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	libbonoboui-devel-2.24.5-1.fc16.i686 requires pkgconfig(ORBit-2.0)
	libbonoboui-devel-2.24.5-1.fc16.i686 requires pkgconfig(libgnome-2.0)
	libbonoboui-devel-2.24.5-1.fc16.i686 requires libgnomecanvas-2.so.0
	libbonoboui-devel-2.24.5-1.fc16.i686 requires pkgconfig
	libbonoboui-devel-2.24.5-1.fc16.i686 requires pkgconfig(libgnomecanvas-2.0)
	libbonoboui-devel-2.24.5-1.fc16.i686 requires libglade2-devel >= 0:2.0.0
	libbonoboui-devel-2.24.5-1.fc16.i686 requires libgnome-devel >= 0:2.13.7
	libbonoboui-devel-2.24.5-1.fc16.i686 requires libart_lgpl_2.so.2
	libbonoboui-devel-2.24.5-1.fc16.i686 requires libORBit-2.so.0
	libbonoboui-devel-2.24.5-1.fc16.i686 requires /usr/bin/pkg-config
	libbonoboui-devel-2.24.5-1.fc16.i686 requires libgnomecanvas-devel >= 0:2.0.1
	libbonoboui-devel-2.24.5-1.fc16.i686 requires libart_lgpl-devel >= 0:2.3.8
	libbonoboui-devel-2.24.5-1.fc16.i686 requires ORBit2-devel >= 0:2.5.1
	libbonoboui-devel-2.24.5-1.fc16.i686 requires libgnome-2.so.0
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires pkgconfig(ORBit-2.0)
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires ORBit2-devel >= 0:2.5.1
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires libglade2-devel >= 0:2.0.0
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires libgnome-devel >= 0:2.13.7
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires pkgconfig(libgnome-2.0)
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires libgnomecanvas-devel >= 0:2.0.1
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires pkgconfig(libgnomecanvas-2.0)
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires pkgconfig
	libbonoboui-devel-2.24.5-1.fc16.x86_64 requires libart_lgpl-devel >= 0:2.3.8
	libburn-devel-1.1.0-1.fc16.i686 requires pkgconfig
	libburn-devel-1.1.0-1.fc16.i686 requires /usr/bin/pkg-config
	libburn-devel-1.1.0-1.fc16.x86_64 requires pkgconfig
	libburn-devel-1.1.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libc-client-2007e-13.fc16.i686 requires libcom_err.so.2
	libc-client-2007e-13.fc16.x86_64 requires libcom_err.so.2()(64bit)
	libcaca-0.99-0.12.beta17.fc16.i686 requires libglut.so.3
	libcaca-0.99-0.12.beta17.fc16.x86_64 requires libglut.so.3()(64bit)
	libcaca-devel-0.99-0.12.beta17.fc16.i686 requires glut-devel
	libcaca-devel-0.99-0.12.beta17.fc16.i686 requires imlib2-devel
	libcaca-devel-0.99-0.12.beta17.fc16.i686 requires /usr/bin/pkg-config
	libcaca-devel-0.99-0.12.beta17.fc16.x86_64 requires glut-devel
	libcaca-devel-0.99-0.12.beta17.fc16.x86_64 requires imlib2-devel
	libcaca-devel-0.99-0.12.beta17.fc16.x86_64 requires /usr/bin/pkg-config
	libcanberra-0.28-3.fc16.i686 requires libasound.so.2(ALSA_0.9)
	libcanberra-0.28-3.fc16.i686 requires libogg.so.0
	libcanberra-0.28-3.fc16.i686 requires libvorbis.so.0
	libcanberra-0.28-3.fc16.i686 requires libasound.so.2
	libcanberra-0.28-3.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	libcanberra-0.28-3.fc16.i686 requires sound-theme-freedesktop
	libcanberra-0.28-3.fc16.i686 requires libvorbisfile.so.3
	libcanberra-0.28-3.fc16.x86_64 requires libvorbis.so.0()(64bit)
	libcanberra-0.28-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	libcanberra-0.28-3.fc16.x86_64 requires libasound.so.2()(64bit)
	libcanberra-0.28-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	libcanberra-0.28-3.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	libcanberra-0.28-3.fc16.x86_64 requires libogg.so.0()(64bit)
	libcanberra-0.28-3.fc16.x86_64 requires sound-theme-freedesktop
	libcanberra-devel-0.28-3.fc16.i686 requires /usr/bin/pkg-config
	libcanberra-devel-0.28-3.fc16.x86_64 requires /usr/bin/pkg-config
	libcanberra-gtk2-0.28-3.fc16.i686 requires libogg.so.0
	libcanberra-gtk2-0.28-3.fc16.i686 requires libvorbis.so.0
	libcanberra-gtk2-0.28-3.fc16.i686 requires libvorbisfile.so.3
	libcanberra-gtk2-0.28-3.fc16.x86_64 requires libvorbis.so.0()(64bit)
	libcanberra-gtk2-0.28-3.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	libcanberra-gtk2-0.28-3.fc16.x86_64 requires libogg.so.0()(64bit)
	libcanberra-gtk3-0.28-3.fc16.i686 requires libogg.so.0
	libcanberra-gtk3-0.28-3.fc16.i686 requires libvorbis.so.0
	libcanberra-gtk3-0.28-3.fc16.i686 requires libvorbisfile.so.3
	libcanberra-gtk3-0.28-3.fc16.x86_64 requires libvorbis.so.0()(64bit)
	libcanberra-gtk3-0.28-3.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	libcanberra-gtk3-0.28-3.fc16.x86_64 requires libogg.so.0()(64bit)
	libcap-ng-devel-0.6.6-1.fc16.i686 requires pkgconfig
	libcap-ng-devel-0.6.6-1.fc16.i686 requires /usr/bin/pkg-config
	libcap-ng-devel-0.6.6-1.fc16.x86_64 requires pkgconfig
	libcap-ng-devel-0.6.6-1.fc16.x86_64 requires /usr/bin/pkg-config
	libcdio-0.82-5.fc16.i686 requires /sbin/install-info
	libcdio-0.82-5.fc16.i686 requires /sbin/install-info
	libcdio-0.82-5.fc16.x86_64 requires /sbin/install-info
	libcdio-0.82-5.fc16.x86_64 requires /sbin/install-info
	libcdio-devel-0.82-5.fc16.i686 requires /usr/bin/pkg-config
	libcdio-devel-0.82-5.fc16.x86_64 requires /usr/bin/pkg-config
	libcgroup-devel-0.37.1-4.fc16.i686 requires /usr/bin/pkg-config
	libcgroup-devel-0.37.1-4.fc16.x86_64 requires /usr/bin/pkg-config
	libchamplain-devel-0.10.0-4.fc16.i686 requires /usr/bin/pkg-config
	libchamplain-devel-0.10.0-4.fc16.x86_64 requires /usr/bin/pkg-config
	libchamplain-gtk-devel-0.10.0-4.fc16.i686 requires /usr/bin/pkg-config
	libchamplain-gtk-devel-0.10.0-4.fc16.x86_64 requires /usr/bin/pkg-config
	libchewing-devel-0.3.3-1.fc16.i686 requires pkgconfig
	libchewing-devel-0.3.3-1.fc16.i686 requires /usr/bin/pkg-config
	libchewing-devel-0.3.3-1.fc16.x86_64 requires pkgconfig
	libchewing-devel-0.3.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	libcmpiutil-devel-0.5.6-1.fc16.i686 requires pkgconfig
	libcmpiutil-devel-0.5.6-1.fc16.i686 requires /usr/bin/pkg-config
	libcmpiutil-devel-0.5.6-1.fc16.x86_64 requires pkgconfig
	libcmpiutil-devel-0.5.6-1.fc16.x86_64 requires /usr/bin/pkg-config
	libcompizconfig-0.9.5.0-2.fc16.i686 requires libXcomposite.so.1
	libcompizconfig-0.9.5.0-2.fc16.i686 requires libXext.so.6
	libcompizconfig-0.9.5.0-2.fc16.i686 requires libXrandr.so.2
	libcompizconfig-0.9.5.0-2.fc16.i686 requires libSM.so.6
	libcompizconfig-0.9.5.0-2.fc16.i686 requires libXdamage.so.1
	libcompizconfig-0.9.5.0-2.fc16.i686 requires libXinerama.so.1
	libcompizconfig-0.9.5.0-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	libcompizconfig-0.9.5.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	libcompizconfig-0.9.5.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	libcompizconfig-0.9.5.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	libcompizconfig-0.9.5.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	libcompizconfig-0.9.5.0-2.fc16.x86_64 requires libXinerama.so.1()(64bit)
	libcompizconfig-devel-0.9.5.0-2.fc16.i686 requires pkgconfig
	libcompizconfig-devel-0.9.5.0-2.fc16.i686 requires /usr/bin/pkg-config
	libcompizconfig-devel-0.9.5.0-2.fc16.x86_64 requires pkgconfig
	libcompizconfig-devel-0.9.5.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	libconfig-devel-1.4.7-1.fc16.i686 requires /sbin/install-info
	libconfig-devel-1.4.7-1.fc16.i686 requires pkgconfig
	libconfig-devel-1.4.7-1.fc16.i686 requires /sbin/install-info
	libconfig-devel-1.4.7-1.fc16.i686 requires /usr/bin/pkg-config
	libconfig-devel-1.4.7-1.fc16.x86_64 requires pkgconfig
	libconfig-devel-1.4.7-1.fc16.x86_64 requires /sbin/install-info
	libconfig-devel-1.4.7-1.fc16.x86_64 requires /sbin/install-info
	libconfig-devel-1.4.7-1.fc16.x86_64 requires /usr/bin/pkg-config
	libcurl-7.21.7-1.fc16.i686 requires libcom_err.so.2
	libcurl-7.21.7-1.fc16.i686 requires libssh2.so.1
	libcurl-7.21.7-1.fc16.i686 requires libssh2(x86-32) >= 0:1.2.7
	libcurl-7.21.7-1.fc16.x86_64 requires libssh2(x86-64) >= 0:1.2.7
	libcurl-7.21.7-1.fc16.x86_64 requires libssh2.so.1()(64bit)
	libcurl-7.21.7-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	libcurl-devel-7.21.7-1.fc16.i686 requires /usr/bin/pkg-config
	libcurl-devel-7.21.7-1.fc16.x86_64 requires /usr/bin/pkg-config
	libdbi-dbd-mysql-0.8.3-8.fc16.x86_64 requires libdbi.so.0()(64bit)
	libdbi-dbd-pgsql-0.8.3-8.fc16.x86_64 requires libdbi.so.0()(64bit)
	libdbi-dbd-sqlite-0.8.3-8.fc16.x86_64 requires libdbi.so.0()(64bit)
	libdbi-drivers-0.8.3-8.fc16.x86_64 requires libdbi >= 0:0.8
	libdeltacloud-devel-0.9-1.fc16.i686 requires /usr/bin/pkg-config
	libdeltacloud-devel-0.9-1.fc16.x86_64 requires /usr/bin/pkg-config
	libdesktop-agnostic-devel-0.3.92-1.fc16.i686 requires pkgconfig
	libdesktop-agnostic-devel-0.3.92-1.fc16.i686 requires /usr/bin/pkg-config
	libdesktop-agnostic-devel-0.3.92-1.fc16.x86_64 requires pkgconfig
	libdesktop-agnostic-devel-0.3.92-1.fc16.x86_64 requires /usr/bin/pkg-config
	libdigidocpp-0.3.0-9.fc16.i686 requires libdigidoc(x86-32)
	libdigidocpp-0.3.0-9.fc16.x86_64 requires libdigidoc(x86-64)
	libdigidocpp-devel-0.3.0-9.fc16.i686 requires libdigidoc-devel
	libdigidocpp-devel-0.3.0-9.fc16.i686 requires /usr/bin/pkg-config
	libdigidocpp-devel-0.3.0-9.fc16.x86_64 requires libdigidoc-devel
	libdigidocpp-devel-0.3.0-9.fc16.x86_64 requires /usr/bin/pkg-config
	libdmapsharing-devel-2.9.6-1.fc16.i686 requires pkgconfig
	libdmapsharing-devel-2.9.6-1.fc16.i686 requires /usr/bin/pkg-config
	libdmapsharing-devel-2.9.6-1.fc16.x86_64 requires pkgconfig
	libdmapsharing-devel-2.9.6-1.fc16.x86_64 requires /usr/bin/pkg-config
	libdrm-2.4.26-1.fc16.i686 requires libpciaccess.so.0
	libdrm-2.4.26-1.fc16.x86_64 requires libpciaccess.so.0()(64bit)
	libdrm-devel-2.4.26-1.fc16.i686 requires pkgconfig
	libdrm-devel-2.4.26-1.fc16.i686 requires /usr/bin/pkg-config
	libdrm-devel-2.4.26-1.fc16.x86_64 requires pkgconfig
	libdrm-devel-2.4.26-1.fc16.x86_64 requires /usr/bin/pkg-config
	libdv-devel-1.0.0-11.fc16.i686 requires pkgconfig
	libdv-devel-1.0.0-11.fc16.i686 requires /usr/bin/pkg-config
	libdv-devel-1.0.0-11.fc16.x86_64 requires pkgconfig
	libdv-devel-1.0.0-11.fc16.x86_64 requires /usr/bin/pkg-config
	libdv-tools-1.0.0-11.fc16.x86_64 requires libXext.so.6()(64bit)
	libdv-tools-1.0.0-11.fc16.x86_64 requires libXv.so.1()(64bit)
	libdvdnav-devel-4.1.4-0.3.svn1226.fc16.i686 requires pkgconfig
	libdvdnav-devel-4.1.4-0.3.svn1226.fc16.i686 requires /usr/bin/pkg-config
	libdvdnav-devel-4.1.4-0.3.svn1226.fc16.x86_64 requires /usr/bin/pkg-config
	libdvdnav-devel-4.1.4-0.3.svn1226.fc16.x86_64 requires pkgconfig
	libdvdread-devel-4.1.4-0.4.svn1226.fc16.i686 requires pkgconfig
	libdvdread-devel-4.1.4-0.4.svn1226.fc16.i686 requires /usr/bin/pkg-config
	libdvdread-devel-4.1.4-0.4.svn1226.fc16.x86_64 requires pkgconfig
	libdvdread-devel-4.1.4-0.4.svn1226.fc16.x86_64 requires /usr/bin/pkg-config
	1:libeap-devel-0.7.3-8.fc16.i686 requires /usr/bin/pkg-config
	1:libeap-devel-0.7.3-8.fc16.x86_64 requires /usr/bin/pkg-config
	libechonest-1.1.8-1.fc16.i686 requires libqjson.so.0
	libechonest-1.1.8-1.fc16.x86_64 requires libqjson.so.0()(64bit)
	libechonest-devel-1.1.8-1.fc16.i686 requires /usr/bin/pkg-config
	libechonest-devel-1.1.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	libedit-devel-3.0-3.20110227cvs.fc16.i686 requires pkgconfig
	libedit-devel-3.0-3.20110227cvs.fc16.i686 requires /usr/bin/pkg-config
	libedit-devel-3.0-3.20110227cvs.fc16.x86_64 requires pkgconfig
	libedit-devel-3.0-3.20110227cvs.fc16.x86_64 requires /usr/bin/pkg-config
	libeina-devel-1.0.1-1.fc16.i686 requires pkgconfig
	libeina-devel-1.0.1-1.fc16.i686 requires /usr/bin/pkg-config
	libeina-devel-1.0.1-1.fc16.x86_64 requires pkgconfig
	libeina-devel-1.0.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	libeplplot-6.3.1-11.fc16.i686 requires libexpat.so.1
	libeplplot-6.3.1-11.fc16.i686 requires libhpdf-2.1.0.so
	libeplplot-6.3.1-11.fc16.i686 requires libgd.so.2
	libeplplot-6.3.1-11.fc16.x86_64 requires libexpat.so.1()(64bit)
	libeplplot-6.3.1-11.fc16.x86_64 requires libhpdf-2.1.0.so()(64bit)
	libeplplot-6.3.1-11.fc16.x86_64 requires libgd.so.2()(64bit)
	liberation-fonts-common-1.07.0-1.fc16.noarch requires fontpackages-filesystem >= 0:1.13
	libetpan-1.1-1.fc16.i686 requires libexpat.so.1
	libetpan-1.1-1.fc16.i686 requires libdb-4.8.so
	libetpan-1.1-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	libetpan-1.1-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	libetpan-devel-1.1-1.fc16.i686 requires db4-devel
	libetpan-devel-1.1-1.fc16.i686 requires expat-devel
	libetpan-devel-1.1-1.fc16.x86_64 requires db4-devel
	libetpan-devel-1.1-1.fc16.x86_64 requires expat-devel
	libexif-devel-0.6.20-1.fc16.i686 requires pkgconfig
	libexif-devel-0.6.20-1.fc16.i686 requires /usr/bin/pkg-config
	libexif-devel-0.6.20-1.fc16.x86_64 requires pkgconfig
	libexif-devel-0.6.20-1.fc16.x86_64 requires /usr/bin/pkg-config
	libextractor-0.6.2-1601.fc16.i686 requires /sbin/install-info
	libextractor-0.6.2-1601.fc16.i686 requires libbz2.so.1
	libextractor-0.6.2-1601.fc16.i686 requires /sbin/install-info
	libextractor-0.6.2-1601.fc16.x86_64 requires /sbin/install-info
	libextractor-0.6.2-1601.fc16.x86_64 requires /sbin/install-info
	libextractor-0.6.2-1601.fc16.x86_64 requires libbz2.so.1()(64bit)
	libextractor-devel-0.6.2-1601.fc16.i686 requires /usr/bin/pkg-config
	libextractor-devel-0.6.2-1601.fc16.x86_64 requires /usr/bin/pkg-config
	libextractor-plugins-exiv2-0.6.2-1601.fc16.x86_64 requires libexiv2.so.10()(64bit)
	libextractor-plugins-flac-0.6.2-1601.fc16.x86_64 requires libFLAC.so.8()(64bit)
	libextractor-plugins-ogg-0.6.2-1601.fc16.x86_64 requires libvorbis.so.0()(64bit)
	libextractor-plugins-ogg-0.6.2-1601.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	libfakekey-0.1-6.fc16.i686 requires libXtst.so.6
	libfakekey-0.1-6.fc16.x86_64 requires libXtst.so.6()(64bit)
	libfakekey-devel-0.1-6.fc16.i686 requires libXtst-devel
	libfakekey-devel-0.1-6.fc16.i686 requires pkgconfig
	libfakekey-devel-0.1-6.fc16.i686 requires /usr/bin/pkg-config
	libfakekey-devel-0.1-6.fc16.x86_64 requires libXtst-devel
	libfakekey-devel-0.1-6.fc16.x86_64 requires pkgconfig
	libfakekey-devel-0.1-6.fc16.x86_64 requires /usr/bin/pkg-config
	libffado-2.1.0-0.3.20110426.svn1983.fc16.i686 requires libraw1394.so.11
	libffado-2.1.0-0.3.20110426.svn1983.fc16.i686 requires libiec61883.so.0
	libffado-2.1.0-0.3.20110426.svn1983.fc16.x86_64 requires libraw1394.so.11()(64bit)
	libffado-2.1.0-0.3.20110426.svn1983.fc16.x86_64 requires libiec61883.so.0()(64bit)
	libffado-devel-2.1.0-0.3.20110426.svn1983.fc16.i686 requires /usr/bin/pkg-config
	libffado-devel-2.1.0-0.3.20110426.svn1983.fc16.i686 requires pkgconfig
	libffado-devel-2.1.0-0.3.20110426.svn1983.fc16.x86_64 requires /usr/bin/pkg-config
	libffado-devel-2.1.0-0.3.20110426.svn1983.fc16.x86_64 requires pkgconfig
	libffi-devel-3.0.9-3.fc16.i686 requires pkgconfig
	libffi-devel-3.0.9-3.fc16.i686 requires /sbin/install-info
	libffi-devel-3.0.9-3.fc16.i686 requires /sbin/install-info
	libffi-devel-3.0.9-3.fc16.i686 requires /usr/bin/pkg-config
	libffi-devel-3.0.9-3.fc16.x86_64 requires pkgconfig
	libffi-devel-3.0.9-3.fc16.x86_64 requires /sbin/install-info
	libffi-devel-3.0.9-3.fc16.x86_64 requires /sbin/install-info
	libffi-devel-3.0.9-3.fc16.x86_64 requires /usr/bin/pkg-config
	libfm-0.1.15-6.D20110529gitcd79d6228b.fc16.i686 requires libmenu-cache.so.1
	libfm-0.1.15-6.D20110529gitcd79d6228b.fc16.x86_64 requires libmenu-cache.so.1()(64bit)
	libfm-devel-0.1.15-6.D20110529gitcd79d6228b.fc16.i686 requires /usr/bin/pkg-config
	libfm-devel-0.1.15-6.D20110529gitcd79d6228b.fc16.x86_64 requires /usr/bin/pkg-config
	libfm-gtk-0.1.15-6.D20110529gitcd79d6228b.fc16.i686 requires libmenu-cache.so.1
	libfm-gtk-0.1.15-6.D20110529gitcd79d6228b.fc16.x86_64 requires libmenu-cache.so.1()(64bit)
	libfm-gtk-devel-0.1.15-6.D20110529gitcd79d6228b.fc16.i686 requires /usr/bin/pkg-config
	libfm-gtk-devel-0.1.15-6.D20110529gitcd79d6228b.fc16.x86_64 requires /usr/bin/pkg-config
	libfontenc-devel-1.1.0-1.fc16.i686 requires /usr/bin/pkg-config
	libfontenc-devel-1.1.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libftdi-0.19-1.fc16.i686 requires pkgconfig
	libftdi-0.19-1.fc16.x86_64 requires pkgconfig
	libftdi-c++-devel-0.19-1.fc16.i686 requires /usr/bin/pkg-config
	libftdi-c++-devel-0.19-1.fc16.x86_64 requires /usr/bin/pkg-config
	libftdi-devel-0.19-1.fc16.i686 requires /usr/bin/pkg-config
	libftdi-devel-0.19-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgadu-devel-1.11.0-2.fc16.i686 requires pkgconfig
	libgadu-devel-1.11.0-2.fc16.i686 requires /usr/bin/pkg-config
	libgadu-devel-1.11.0-2.fc16.x86_64 requires pkgconfig
	libgadu-devel-1.11.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	libgcal-devel-0.9.6-5.fc16.i686 requires /usr/bin/pkg-config
	libgcal-devel-0.9.6-5.fc16.x86_64 requires /usr/bin/pkg-config
	libgcj-4.6.1-3.fc16.i686 requires libasound.so.2(ALSA_0.9)
	libgcj-4.6.1-3.fc16.i686 requires libart_lgpl >= 0:2.1.0
	libgcj-4.6.1-3.fc16.i686 requires libXrandr.so.2
	libgcj-4.6.1-3.fc16.i686 requires /sbin/install-info
	libgcj-4.6.1-3.fc16.i686 requires libSM.so.6
	libgcj-4.6.1-3.fc16.i686 requires libasound.so.2
	libgcj-4.6.1-3.fc16.i686 requires /sbin/install-info
	libgcj-4.6.1-3.fc16.i686 requires libXrender.so.1
	libgcj-4.6.1-3.fc16.i686 requires libXtst.so.6
	libgcj-4.6.1-3.fc16.i686 requires zip >= 0:2.1
	libgcj-4.6.1-3.fc16.x86_64 requires libXtst.so.6()(64bit)
	libgcj-4.6.1-3.fc16.x86_64 requires libart_lgpl >= 0:2.1.0
	libgcj-4.6.1-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	libgcj-4.6.1-3.fc16.x86_64 requires zip >= 0:2.1
	libgcj-4.6.1-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	libgcj-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	libgcj-4.6.1-3.fc16.x86_64 requires libasound.so.2()(64bit)
	libgcj-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	libgcj-4.6.1-3.fc16.x86_64 requires libSM.so.6()(64bit)
	libgcj-4.6.1-3.fc16.x86_64 requires libXrender.so.1()(64bit)
	libgcroots-devel-0.2.3-1.fc16.i686 requires pkgconfig
	libgcroots-devel-0.2.3-1.fc16.i686 requires /usr/bin/pkg-config
	libgcroots-devel-0.2.3-1.fc16.x86_64 requires pkgconfig
	libgcroots-devel-0.2.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgcrypt-devel-1.5.0-1.fc16.i686 requires /sbin/install-info
	libgcrypt-devel-1.5.0-1.fc16.x86_64 requires /sbin/install-info
	1:libgda-devel-4.2.5-2.fc16.i686 requires pkgconfig
	1:libgda-devel-4.2.5-2.fc16.i686 requires db4-devel
	1:libgda-devel-4.2.5-2.fc16.i686 requires /usr/bin/pkg-config
	1:libgda-devel-4.2.5-2.fc16.x86_64 requires pkgconfig
	1:libgda-devel-4.2.5-2.fc16.x86_64 requires db4-devel
	1:libgda-devel-4.2.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:libgda-java-devel-4.2.5-2.fc16.i686 requires pkgconfig
	1:libgda-java-devel-4.2.5-2.fc16.i686 requires /usr/bin/pkg-config
	1:libgda-java-devel-4.2.5-2.fc16.x86_64 requires pkgconfig
	1:libgda-java-devel-4.2.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:libgda-mdb-4.2.5-2.fc16.x86_64 requires libmdb.so.1()(64bit)
	1:libgda-mdb-devel-4.2.5-2.fc16.i686 requires pkgconfig
	1:libgda-mdb-devel-4.2.5-2.fc16.i686 requires /usr/bin/pkg-config
	1:libgda-mdb-devel-4.2.5-2.fc16.x86_64 requires pkgconfig
	1:libgda-mdb-devel-4.2.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:libgda-mysql-devel-4.2.5-2.fc16.i686 requires pkgconfig
	1:libgda-mysql-devel-4.2.5-2.fc16.i686 requires /usr/bin/pkg-config
	1:libgda-mysql-devel-4.2.5-2.fc16.x86_64 requires pkgconfig
	1:libgda-mysql-devel-4.2.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:libgda-postgres-devel-4.2.5-2.fc16.i686 requires pkgconfig
	1:libgda-postgres-devel-4.2.5-2.fc16.i686 requires /usr/bin/pkg-config
	1:libgda-postgres-devel-4.2.5-2.fc16.x86_64 requires pkgconfig
	1:libgda-postgres-devel-4.2.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:libgda-sqlcipher-devel-4.2.5-2.fc16.i686 requires pkgconfig
	1:libgda-sqlcipher-devel-4.2.5-2.fc16.i686 requires /usr/bin/pkg-config
	1:libgda-sqlcipher-devel-4.2.5-2.fc16.x86_64 requires pkgconfig
	1:libgda-sqlcipher-devel-4.2.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:libgda-sqlite-devel-4.2.5-2.fc16.i686 requires pkgconfig
	1:libgda-sqlite-devel-4.2.5-2.fc16.i686 requires /usr/bin/pkg-config
	1:libgda-sqlite-devel-4.2.5-2.fc16.x86_64 requires pkgconfig
	1:libgda-sqlite-devel-4.2.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:libgda-tools-4.2.5-2.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	1:libgda-ui-4.2.5-2.fc16.i686 requires libgtksourceview-2.0.so.0
	1:libgda-ui-4.2.5-2.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	1:libgda-ui-devel-4.2.5-2.fc16.i686 requires /usr/bin/pkg-config
	1:libgda-ui-devel-4.2.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:libgda-web-devel-4.2.5-2.fc16.i686 requires pkgconfig
	1:libgda-web-devel-4.2.5-2.fc16.i686 requires /usr/bin/pkg-config
	1:libgda-web-devel-4.2.5-2.fc16.x86_64 requires pkgconfig
	1:libgda-web-devel-4.2.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	libgdamm-devel-4.1.2-2.fc16.i686 requires pkgconfig
	libgdamm-devel-4.1.2-2.fc16.i686 requires /usr/bin/pkg-config
	libgdamm-devel-4.1.2-2.fc16.x86_64 requires pkgconfig
	libgdamm-devel-4.1.2-2.fc16.x86_64 requires /usr/bin/pkg-config
	libgdata-devel-0.9.1-1.fc16.i686 requires pkgconfig
	libgdata-devel-0.9.1-1.fc16.i686 requires /usr/bin/pkg-config
	libgdata-devel-0.9.1-1.fc16.x86_64 requires pkgconfig
	libgdata-devel-0.9.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgdiplus-2.10-2.fc16.i686 requires libgif.so.4
	libgdiplus-2.10-2.fc16.i686 requires libXrender.so.1
	libgdiplus-2.10-2.fc16.x86_64 requires libgif.so.4()(64bit)
	libgdiplus-2.10-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	libgdiplus-devel-2.10-2.fc16.i686 requires /usr/bin/pkg-config
	libgdiplus-devel-2.10-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:libgdl-devel-3.1.2-2.fc16.i686 requires /usr/bin/pkg-config
	1:libgdl-devel-3.1.2-2.fc16.x86_64 requires /usr/bin/pkg-config
	libgearman-devel-0.23-1.fc16.i686 requires libevent-devel
	libgearman-devel-0.23-1.fc16.i686 requires pkgconfig
	libgearman-devel-0.23-1.fc16.i686 requires /usr/bin/pkg-config
	libgearman-devel-0.23-1.fc16.x86_64 requires libevent-devel
	libgearman-devel-0.23-1.fc16.x86_64 requires pkgconfig
	libgearman-devel-0.23-1.fc16.x86_64 requires /usr/bin/pkg-config
	1:libgeda-1.6.2-2.fc16.i686 requires libstroke.so.0
	1:libgeda-1.6.2-2.fc16.x86_64 requires libstroke.so.0()(64bit)
	1:libgeda-devel-1.6.2-2.fc16.i686 requires pkgconfig
	1:libgeda-devel-1.6.2-2.fc16.i686 requires /usr/bin/pkg-config
	1:libgeda-devel-1.6.2-2.fc16.x86_64 requires pkgconfig
	1:libgeda-devel-1.6.2-2.fc16.x86_64 requires /usr/bin/pkg-config
	libgnome-keyring-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	libgnome-keyring-devel-3.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgnome-media-profiles-devel-3.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	libgnome-media-profiles-devel-3.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgnomecanvasmm26-2.26.0-4.fc16.i686 requires libgnomecanvas-2.so.0
	libgnomecanvasmm26-2.26.0-4.fc16.i686 requires libart_lgpl_2.so.2
	libgnomecanvasmm26-2.26.0-4.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	libgnomecanvasmm26-2.26.0-4.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	libgnomecanvasmm26-devel-2.26.0-4.fc16.i686 requires pkgconfig(libgnomecanvas-2.0) >= 0:2.6.0
	libgnomecanvasmm26-devel-2.26.0-4.fc16.i686 requires libgnomecanvas-devel
	libgnomecanvasmm26-devel-2.26.0-4.fc16.i686 requires /usr/bin/pkg-config
	libgnomecanvasmm26-devel-2.26.0-4.fc16.x86_64 requires pkgconfig(libgnomecanvas-2.0) >= 0:2.6.0
	libgnomecanvasmm26-devel-2.26.0-4.fc16.x86_64 requires libgnomecanvas-devel
	libgnomecanvasmm26-devel-2.26.0-4.fc16.x86_64 requires /usr/bin/pkg-config
	libgnomekbd-3.0.0-3.fc16.i686 requires libxklavier.so.16
	libgnomekbd-3.0.0-3.fc16.x86_64 requires libxklavier.so.16()(64bit)
	libgnomekbd-capplet-3.0.0-3.fc16.x86_64 requires libxklavier.so.16()(64bit)
	libgnomekbd-devel-3.0.0-3.fc16.i686 requires pkgconfig(libxklavier) >= 0:5.1
	libgnomekbd-devel-3.0.0-3.fc16.i686 requires /usr/bin/pkg-config
	libgnomekbd-devel-3.0.0-3.fc16.x86_64 requires pkgconfig(libxklavier) >= 0:5.1
	libgnomekbd-devel-3.0.0-3.fc16.x86_64 requires /usr/bin/pkg-config
	libgomp-4.6.1-3.fc16.i686 requires /sbin/install-info
	libgomp-4.6.1-3.fc16.i686 requires /sbin/install-info
	libgomp-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	libgomp-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	libgphoto2-2.4.11-1.fc16.i686 requires libgd.so.2
	libgphoto2-2.4.11-1.fc16.x86_64 requires libgd.so.2()(64bit)
	libgphoto2-devel-2.4.11-1.fc16.i686 requires pkgconfig
	libgphoto2-devel-2.4.11-1.fc16.i686 requires /usr/bin/pkg-config
	libgphoto2-devel-2.4.11-1.fc16.x86_64 requires pkgconfig
	libgphoto2-devel-2.4.11-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgpod-0.8.2-1.fc16.i686 requires libtasn1.so.3
	libgpod-0.8.2-1.fc16.i686 requires libplist.so.1
	libgpod-0.8.2-1.fc16.x86_64 requires libplist.so.1()(64bit)
	libgpod-0.8.2-1.fc16.x86_64 requires libtasn1.so.3()(64bit)
	libgpod-devel-0.8.2-1.fc16.i686 requires pkgconfig
	libgpod-devel-0.8.2-1.fc16.i686 requires /usr/bin/pkg-config
	libgpod-devel-0.8.2-1.fc16.x86_64 requires pkgconfig
	libgpod-devel-0.8.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgpod-sharp-devel-0.8.2-1.fc16.i686 requires pkgconfig
	libgpod-sharp-devel-0.8.2-1.fc16.i686 requires /usr/bin/pkg-config
	libgpod-sharp-devel-0.8.2-1.fc16.x86_64 requires pkgconfig
	libgpod-sharp-devel-0.8.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgsasl-1.6.0-1.fc16.i686 requires libcom_err.so.2
	libgsasl-1.6.0-1.fc16.i686 requires libntlm.so.0
	libgsasl-1.6.0-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	libgsasl-1.6.0-1.fc16.x86_64 requires libntlm.so.0()(64bit)
	libgsasl-devel-1.6.0-1.fc16.i686 requires pkgconfig
	libgsasl-devel-1.6.0-1.fc16.i686 requires /usr/bin/pkg-config
	libgsasl-devel-1.6.0-1.fc16.x86_64 requires pkgconfig
	libgsasl-devel-1.6.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgsf-1.14.21-1.fc16.i686 requires libbz2.so.1
	libgsf-1.14.21-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	libgsf-devel-1.14.21-1.fc16.i686 requires pkgconfig
	libgsf-devel-1.14.21-1.fc16.i686 requires libbz2.so.1
	libgsf-devel-1.14.21-1.fc16.i686 requires /usr/bin/pkg-config
	libgsf-devel-1.14.21-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgsf-devel-1.14.21-1.fc16.x86_64 requires pkgconfig
	libgsf-devel-1.14.21-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	libgsf-gnome-1.14.21-1.fc16.i686 requires libORBit-2.so.0
	libgsf-gnome-1.14.21-1.fc16.i686 requires libbz2.so.1
	libgsf-gnome-1.14.21-1.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	libgsf-gnome-1.14.21-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	libgsf-gnome-devel-1.14.21-1.fc16.i686 requires /usr/bin/pkg-config
	libgsf-gnome-devel-1.14.21-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgsf-python-1.14.21-1.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	libgsf-python-1.14.21-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	libgssglue-devel-0.3-0.fc16.i686 requires pkgconfig
	libgssglue-devel-0.3-0.fc16.i686 requires /usr/bin/pkg-config
	libgssglue-devel-0.3-0.fc16.x86_64 requires pkgconfig
	libgssglue-devel-0.3-0.fc16.x86_64 requires /usr/bin/pkg-config
	libgtextutils-devel-0.6-5.fc16.i686 requires pkgconfig
	libgtextutils-devel-0.6-5.fc16.i686 requires /usr/bin/pkg-config
	libgtextutils-devel-0.6-5.fc16.x86_64 requires pkgconfig
	libgtextutils-devel-0.6-5.fc16.x86_64 requires /usr/bin/pkg-config
	libgtk-java-2.10.2-5.fc16.i686 requires glib-java >= 0:0.4.2
	libgtk-java-2.10.2-5.fc16.i686 requires libglibjni-0.4.so
	libgtk-java-2.10.2-5.fc16.i686 requires cairo-java >= 0:1.0.8
	libgtk-java-2.10.2-5.fc16.i686 requires libglibjava-0.4.so
	libgtk-java-2.10.2-5.fc16.x86_64 requires libglibjni-0.4.so()(64bit)
	libgtk-java-2.10.2-5.fc16.x86_64 requires glib-java >= 0:0.4.2
	libgtk-java-2.10.2-5.fc16.x86_64 requires libglibjava-0.4.so()(64bit)
	libgtk-java-2.10.2-5.fc16.x86_64 requires cairo-java >= 0:1.0.8
	libgtk-java-devel-2.10.2-5.fc16.i686 requires pkgconfig(glib-java)
	libgtk-java-devel-2.10.2-5.fc16.i686 requires /usr/bin/pkg-config
	libgtk-java-devel-2.10.2-5.fc16.i686 requires glib-java-devel
	libgtk-java-devel-2.10.2-5.fc16.i686 requires pkgconfig(cairo-java)
	libgtk-java-devel-2.10.2-5.fc16.i686 requires cairo-java-devel
	libgtk-java-devel-2.10.2-5.fc16.x86_64 requires pkgconfig(glib-java)
	libgtk-java-devel-2.10.2-5.fc16.x86_64 requires /usr/bin/pkg-config
	libgtk-java-devel-2.10.2-5.fc16.x86_64 requires glib-java-devel
	libgtk-java-devel-2.10.2-5.fc16.x86_64 requires pkgconfig(cairo-java)
	libgtk-java-devel-2.10.2-5.fc16.x86_64 requires cairo-java-devel
	libgtop2-devel-2.28.3-1.fc16.i686 requires /usr/bin/pkg-config
	libgtop2-devel-2.28.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	libgudev1-devel-172-2.fc16.i686 requires pkgconfig
	libgudev1-devel-172-2.fc16.i686 requires /usr/bin/pkg-config
	libgudev1-devel-172-2.fc16.x86_64 requires pkgconfig
	libgudev1-devel-172-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:libguestfs-1.12.1-4.fc16.i686 requires /lib/libext2fs.so.2
	1:libguestfs-1.12.1-4.fc16.i686 requires /lib/libexpat.so.1
	1:libguestfs-1.12.1-4.fc16.i686 requires /lib/libss.so.2
	1:libguestfs-1.12.1-4.fc16.i686 requires zerofree
	1:libguestfs-1.12.1-4.fc16.i686 requires /usr/lib/libutempter.so.0
	1:libguestfs-1.12.1-4.fc16.i686 requires db4-utils
	1:libguestfs-1.12.1-4.fc16.i686 requires /lib/libcap.so.2
	1:libguestfs-1.12.1-4.fc16.i686 requires hfsplus-tools
	1:libguestfs-1.12.1-4.fc16.i686 requires /usr/lib/libgdbm.so.3
	1:libguestfs-1.12.1-4.fc16.i686 requires jfsutils
	1:libguestfs-1.12.1-4.fc16.i686 requires /usr/lib/libatm.so.1
	1:libguestfs-1.12.1-4.fc16.i686 requires /usr/lib/libpciaccess.so.0
	1:libguestfs-1.12.1-4.fc16.i686 requires /lib/libbz2.so.1
	1:libguestfs-1.12.1-4.fc16.i686 requires lsof
	1:libguestfs-1.12.1-4.fc16.i686 requires scrub
	1:libguestfs-1.12.1-4.fc16.i686 requires reiserfs-utils
	1:libguestfs-1.12.1-4.fc16.i686 requires /lib/libcom_err.so.2
	1:libguestfs-1.12.1-4.fc16.i686 requires btrfs-progs
	1:libguestfs-1.12.1-4.fc16.i686 requires /usr/lib/libtasn1.so.3
	1:libguestfs-1.12.1-4.fc16.i686 requires /usr/lib/libgdbm_compat.so.3
	1:libguestfs-1.12.1-4.fc16.i686 requires /usr/lib/libcrack.so.2
	1:libguestfs-1.12.1-4.fc16.i686 requires /lib/libe2p.so.2
	1:libguestfs-1.12.1-4.fc16.i686 requires e2fsprogs
	1:libguestfs-1.12.1-4.fc16.i686 requires MAKEDEV
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /usr/lib64/libutempter.so.0
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /lib64/libext2fs.so.2
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /usr/lib64/libpciaccess.so.0
	1:libguestfs-1.12.1-4.fc16.x86_64 requires zerofree
	1:libguestfs-1.12.1-4.fc16.x86_64 requires db4-utils
	1:libguestfs-1.12.1-4.fc16.x86_64 requires hfsplus-tools
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /usr/lib64/libatm.so.1
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /usr/lib64/libgdbm.so.3
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /lib64/libe2p.so.2
	1:libguestfs-1.12.1-4.fc16.x86_64 requires jfsutils
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /lib64/libcap.so.2
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /lib64/libexpat.so.1
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /usr/lib64/libcrack.so.2
	1:libguestfs-1.12.1-4.fc16.x86_64 requires lsof
	1:libguestfs-1.12.1-4.fc16.x86_64 requires scrub
	1:libguestfs-1.12.1-4.fc16.x86_64 requires reiserfs-utils
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /usr/lib64/libgdbm_compat.so.3
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /lib64/libbz2.so.1
	1:libguestfs-1.12.1-4.fc16.x86_64 requires btrfs-progs
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /usr/lib64/libtasn1.so.3
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /lib64/libcom_err.so.2
	1:libguestfs-1.12.1-4.fc16.x86_64 requires /lib64/libss.so.2
	1:libguestfs-1.12.1-4.fc16.x86_64 requires e2fsprogs
	1:libguestfs-1.12.1-4.fc16.x86_64 requires MAKEDEV
	1:libguestfs-devel-1.12.1-4.fc16.i686 requires pkgconfig
	1:libguestfs-devel-1.12.1-4.fc16.x86_64 requires pkgconfig
	libgweather-devel-3.1.3-1.fc16.i686 requires pkgconfig
	libgweather-devel-3.1.3-1.fc16.i686 requires /usr/bin/pkg-config
	libgweather-devel-3.1.3-1.fc16.x86_64 requires pkgconfig
	libgweather-devel-3.1.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	libhbaapi-devel-2.2-12.fc16.i686 requires pkgconfig
	libhbaapi-devel-2.2-12.fc16.i686 requires /usr/bin/pkg-config
	libhbaapi-devel-2.2-12.fc16.x86_64 requires pkgconfig
	libhbaapi-devel-2.2-12.fc16.x86_64 requires /usr/bin/pkg-config
	libhbalinux-1.0.12-1.fc16.i686 requires libpciaccess.so.0
	libhbalinux-1.0.12-1.fc16.x86_64 requires libpciaccess.so.0()(64bit)
	libicu-devel-4.6-2.fc16.i686 requires pkgconfig
	libicu-devel-4.6-2.fc16.i686 requires /usr/bin/pkg-config
	libicu-devel-4.6-2.fc16.x86_64 requires /usr/bin/pkg-config
	libicu-devel-4.6-2.fc16.x86_64 requires pkgconfig
	libidn-1.22-3.fc16.i686 requires /sbin/install-info
	libidn-1.22-3.fc16.i686 requires /sbin/install-info
	libidn-1.22-3.fc16.x86_64 requires /sbin/install-info
	libidn-1.22-3.fc16.x86_64 requires /sbin/install-info
	libidn-devel-1.22-3.fc16.i686 requires pkgconfig
	libidn-devel-1.22-3.fc16.i686 requires /usr/bin/pkg-config
	libidn-devel-1.22-3.fc16.x86_64 requires pkgconfig
	libidn-devel-1.22-3.fc16.x86_64 requires /usr/bin/pkg-config
	libidn2-0.6-1.fc16.i686 requires /sbin/install-info
	libidn2-0.6-1.fc16.i686 requires /sbin/install-info
	libidn2-0.6-1.fc16.x86_64 requires /sbin/install-info
	libidn2-0.6-1.fc16.x86_64 requires /sbin/install-info
	libimobiledevice-1.1.1-1.fc16.i686 requires libtasn1.so.3
	libimobiledevice-1.1.1-1.fc16.i686 requires libtasn1.so.3(LIBTASN1_0_3)
	libimobiledevice-1.1.1-1.fc16.i686 requires libplist.so.1
	libimobiledevice-1.1.1-1.fc16.x86_64 requires libtasn1.so.3(LIBTASN1_0_3)(64bit)
	libimobiledevice-1.1.1-1.fc16.x86_64 requires libplist.so.1()(64bit)
	libimobiledevice-1.1.1-1.fc16.x86_64 requires libtasn1.so.3()(64bit)
	libimobiledevice-devel-1.1.1-1.fc16.i686 requires pkgconfig
	libimobiledevice-devel-1.1.1-1.fc16.i686 requires /usr/bin/pkg-config
	libimobiledevice-devel-1.1.1-1.fc16.i686 requires pkgconfig(libtasn1) >= 0:1.1
	libimobiledevice-devel-1.1.1-1.fc16.i686 requires pkgconfig(libplist) >= 0:0.12
	libimobiledevice-devel-1.1.1-1.fc16.x86_64 requires pkgconfig
	libimobiledevice-devel-1.1.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	libimobiledevice-devel-1.1.1-1.fc16.x86_64 requires pkgconfig(libtasn1) >= 0:1.1
	libimobiledevice-devel-1.1.1-1.fc16.x86_64 requires pkgconfig(libplist) >= 0:0.12
	libimobiledevice-python-1.1.1-1.fc16.x86_64 requires pkgconfig
	libimobiledevice-python-1.1.1-1.fc16.x86_64 requires libplist++.so.1()(64bit)
	libimobiledevice-python-1.1.1-1.fc16.x86_64 requires libplist.so.1()(64bit)
	libimobiledevice-python-1.1.1-1.fc16.x86_64 requires libtasn1.so.3()(64bit)
	libindi-0.8-1.fc16.i686 requires libnova-0.13.so.0
	libindi-0.8-1.fc16.x86_64 requires libnova-0.13.so.0()(64bit)
	libindi-devel-0.8-1.fc16.i686 requires /usr/bin/pkg-config
	libindi-devel-0.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	libindicator-devel-0.3.22-1.fc16.i686 requires pkgconfig
	libindicator-devel-0.3.22-1.fc16.i686 requires /usr/bin/pkg-config
	libindicator-devel-0.3.22-1.fc16.x86_64 requires /usr/bin/pkg-config
	libindicator-devel-0.3.22-1.fc16.x86_64 requires pkgconfig
	libindicator-gtk3-devel-0.3.22-1.fc16.i686 requires pkgconfig
	libindicator-gtk3-devel-0.3.22-1.fc16.i686 requires /usr/bin/pkg-config
	libindicator-gtk3-devel-0.3.22-1.fc16.x86_64 requires pkgconfig
	libindicator-gtk3-devel-0.3.22-1.fc16.x86_64 requires /usr/bin/pkg-config
	libisds-0.5-1.fc16.i686 requires libexpat.so.1
	libisds-0.5-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	libisds-devel-0.5-1.fc16.i686 requires pkgconfig
	libisds-devel-0.5-1.fc16.i686 requires /usr/bin/pkg-config
	libisds-devel-0.5-1.fc16.x86_64 requires pkgconfig
	libisds-devel-0.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	libisofs-devel-1.1.2-1.fc16.i686 requires pkgconfig
	libisofs-devel-1.1.2-1.fc16.i686 requires /usr/bin/pkg-config
	libisofs-devel-1.1.2-1.fc16.x86_64 requires pkgconfig
	libisofs-devel-1.1.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	libjingle-0.5.8-1.fc16.i686 requires libexpat.so.1
	libjingle-0.5.8-1.fc16.i686 requires libsrtp.so.0
	libjingle-0.5.8-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	libjingle-0.5.8-1.fc16.x86_64 requires libsrtp.so.0()(64bit)
	libjingle-devel-0.5.8-1.fc16.i686 requires libsrtp-devel
	libjingle-devel-0.5.8-1.fc16.i686 requires pkgconfig
	libjingle-devel-0.5.8-1.fc16.i686 requires /usr/bin/pkg-config
	libjingle-devel-0.5.8-1.fc16.i686 requires expat-devel
	libjingle-devel-0.5.8-1.fc16.x86_64 requires libsrtp-devel
	libjingle-devel-0.5.8-1.fc16.x86_64 requires pkgconfig
	libjingle-devel-0.5.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	libjingle-devel-0.5.8-1.fc16.x86_64 requires expat-devel
	libkate-devel-0.3.8-3.fc16.i686 requires pkgconfig(ogg) >= 0:1.1.2
	libkate-devel-0.3.8-3.fc16.i686 requires /usr/bin/pkg-config
	libkate-devel-0.3.8-3.fc16.i686 requires libogg-devel
	libkate-devel-0.3.8-3.fc16.x86_64 requires pkgconfig(ogg) >= 0:1.1.2
	libkate-devel-0.3.8-3.fc16.x86_64 requires /usr/bin/pkg-config
	libkate-devel-0.3.8-3.fc16.x86_64 requires libogg-devel
	libkate-utils-0.3.8-3.fc16.x86_64 requires libogg.so.0()(64bit)
	libkate-utils-0.3.8-3.fc16.x86_64 requires liboggz
	libkdcraw-devel-4.7.0-1.fc16.i686 requires /usr/bin/pkg-config
	libkdcraw-devel-4.7.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libkexiv2-4.7.0-1.fc16.i686 requires libexiv2.so.10
	libkexiv2-4.7.0-1.fc16.x86_64 requires libexiv2.so.10()(64bit)
	libkexiv2-devel-4.7.0-1.fc16.i686 requires /usr/bin/pkg-config
	libkexiv2-devel-4.7.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libkipi-devel-4.7.0-1.fc16.i686 requires /usr/bin/pkg-config
	libkipi-devel-4.7.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libksane-devel-4.7.0-1.fc16.i686 requires /usr/bin/pkg-config
	libksane-devel-4.7.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libksba-devel-1.0.8-3.fc16.i686 requires /sbin/install-info
	libksba-devel-1.0.8-3.fc16.i686 requires /sbin/install-info
	libksba-devel-1.0.8-3.fc16.x86_64 requires /sbin/install-info
	libksba-devel-1.0.8-3.fc16.x86_64 requires /sbin/install-info
	libktorrent-1.1.1-1.fc16.i686 requires libqca.so.2
	libktorrent-1.1.1-1.fc16.x86_64 requires libqca.so.2()(64bit)
	libldb-1.0.2-1.fc16.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	libldb-1.0.2-1.fc16.i686 requires libtalloc >= 0:2.0.5
	libldb-1.0.2-1.fc16.i686 requires libtalloc.so.2
	libldb-1.0.2-1.fc16.x86_64 requires libtalloc.so.2()(64bit)
	libldb-1.0.2-1.fc16.x86_64 requires libtalloc >= 0:2.0.5
	libldb-1.0.2-1.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	libldb-devel-1.0.2-1.fc16.i686 requires /usr/bin/pkg-config
	libldb-devel-1.0.2-1.fc16.i686 requires pkgconfig
	libldb-devel-1.0.2-1.fc16.i686 requires libtalloc-devel >= 0:2.0.5
	libldb-devel-1.0.2-1.fc16.i686 requires pkgconfig(talloc)
	libldb-devel-1.0.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	libldb-devel-1.0.2-1.fc16.x86_64 requires pkgconfig
	libldb-devel-1.0.2-1.fc16.x86_64 requires libtalloc-devel >= 0:2.0.5
	libldb-devel-1.0.2-1.fc16.x86_64 requires pkgconfig(talloc)
	liblouis-2.3.0-1.fc16.i686 requires info
	liblouis-2.3.0-1.fc16.i686 requires info
	liblouis-2.3.0-1.fc16.x86_64 requires info
	liblouis-2.3.0-1.fc16.x86_64 requires info
	liblouis-devel-2.3.0-1.fc16.i686 requires pkgconfig
	liblouis-devel-2.3.0-1.fc16.i686 requires /usr/bin/pkg-config
	liblouis-devel-2.3.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	liblouis-devel-2.3.0-1.fc16.x86_64 requires pkgconfig
	liblouisutdml-devel-1.9.0-2.fc16.i686 requires /usr/bin/pkg-config
	liblouisutdml-devel-1.9.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	liblouisutdml-doc-1.9.0-2.fc16.noarch requires info
	liblouisutdml-doc-1.9.0-2.fc16.noarch requires info
	liblouisutdml-utils-1.9.0-2.fc16.x86_64 requires antiword
	liblzf-devel-3.6-2.fc16.i686 requires /usr/bin/pkg-config
	liblzf-devel-3.6-2.fc16.x86_64 requires /usr/bin/pkg-config
	libmapi-7.0.0-1.fc16.i686 requires libical.so.0
	libmapi-7.0.0-1.fc16.i686 requires libicalss.so.0
	libmapi-7.0.0-1.fc16.i686 requires libboost_filesystem-mt.so.1.46.1
	libmapi-7.0.0-1.fc16.i686 requires libboost_system-mt.so.1.46.1
	libmapi-7.0.0-1.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	libmapi-7.0.0-1.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.1()(64bit)
	libmapi-7.0.0-1.fc16.x86_64 requires libical.so.0()(64bit)
	libmapi-7.0.0-1.fc16.x86_64 requires libicalss.so.0()(64bit)
	libmash-0.1.0-2.fc16.i686 requires libXcomposite.so.1
	libmash-0.1.0-2.fc16.i686 requires libXext.so.6
	libmash-0.1.0-2.fc16.i686 requires libXdamage.so.1
	libmash-0.1.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	libmash-0.1.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	libmash-0.1.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	libmash-devel-0.1.0-2.fc16.i686 requires /usr/bin/pkg-config
	libmash-devel-0.1.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	libmemcached-0.49-1.fc16.i686 requires libevent-2.0.so.5
	libmemcached-0.49-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	libmemcached-devel-0.49-1.fc16.i686 requires pkgconfig
	libmemcached-devel-0.49-1.fc16.i686 requires /usr/bin/pkg-config
	libmemcached-devel-0.49-1.fc16.x86_64 requires pkgconfig
	libmemcached-devel-0.49-1.fc16.x86_64 requires /usr/bin/pkg-config
	libmicrohttpd-0.9.7-1.fc16.i686 requires info
	libmicrohttpd-0.9.7-1.fc16.i686 requires info
	libmicrohttpd-0.9.7-1.fc16.x86_64 requires info
	libmicrohttpd-0.9.7-1.fc16.x86_64 requires info
	libmicrohttpd-devel-0.9.7-1.fc16.i686 requires /usr/bin/pkg-config
	libmicrohttpd-devel-0.9.7-1.fc16.x86_64 requires /usr/bin/pkg-config
	libmount-devel-2.19.1-2.fc16.i686 requires pkgconfig
	libmount-devel-2.19.1-2.fc16.i686 requires /usr/bin/pkg-config
	libmount-devel-2.19.1-2.fc16.x86_64 requires pkgconfig
	libmount-devel-2.19.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	libmowgli-devel-0.9.50-1.fc16.i686 requires pkgconfig
	libmowgli-devel-0.9.50-1.fc16.i686 requires /usr/bin/pkg-config
	libmowgli-devel-0.9.50-1.fc16.x86_64 requires pkgconfig
	libmowgli-devel-0.9.50-1.fc16.x86_64 requires /usr/bin/pkg-config
	libmpc-0.9-1.fc16.i686 requires libmpfr.so.4
	libmpc-0.9-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	libmpc-devel-0.9-1.fc16.i686 requires mpfr-devel
	libmpc-devel-0.9-1.fc16.x86_64 requires mpfr-devel
	libmpdclient-devel-2.4-1.fc16.i686 requires /usr/bin/pkg-config
	libmpdclient-devel-2.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	libmspack-devel-0.3-0.1.alpha.fc16.i686 requires /usr/bin/pkg-config
	libmspack-devel-0.3-0.1.alpha.fc16.x86_64 requires /usr/bin/pkg-config
	libmtp-devel-1.1.0-1.fc16.i686 requires pkgconfig
	libmtp-devel-1.1.0-1.fc16.i686 requires /usr/bin/pkg-config
	libmtp-devel-1.1.0-1.fc16.x86_64 requires pkgconfig
	libmtp-devel-1.1.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libmx-1.2.0-1.fc16.i686 requires libXcomposite.so.1
	libmx-1.2.0-1.fc16.i686 requires libXext.so.6
	libmx-1.2.0-1.fc16.i686 requires libXrandr.so.2
	libmx-1.2.0-1.fc16.i686 requires libcluttergesture-0.0.2.so.0
	libmx-1.2.0-1.fc16.i686 requires libXdamage.so.1
	libmx-1.2.0-1.fc16.i686 requires libclutter-imcontext-0.1.so.0
	libmx-1.2.0-1.fc16.i686 requires libdbus-glib-1.so.2
	libmx-1.2.0-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	libmx-1.2.0-1.fc16.x86_64 requires libclutter-imcontext-0.1.so.0()(64bit)
	libmx-1.2.0-1.fc16.x86_64 requires libcluttergesture-0.0.2.so.0()(64bit)
	libmx-1.2.0-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	libmx-1.2.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	libmx-1.2.0-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	libmx-1.2.0-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	libmx-devel-1.2.0-1.fc16.i686 requires pkgconfig
	libmx-devel-1.2.0-1.fc16.i686 requires /usr/bin/pkg-config
	libmx-devel-1.2.0-1.fc16.x86_64 requires pkgconfig
	libmx-devel-1.2.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libmygpo-qt-1.0.3-1.fc16.i686 requires libqjson.so.0
	libmygpo-qt-1.0.3-1.fc16.x86_64 requires libqjson.so.0()(64bit)
	libmygpo-qt-devel-1.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	libmygpo-qt-devel-1.0.3-1.fc16.i686 requires pkgconfig(QJson)
	libmygpo-qt-devel-1.0.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	libmygpo-qt-devel-1.0.3-1.fc16.x86_64 requires pkgconfig(QJson)
	libnemesi-0.7.0-0.1.20110215git.fc16.i686 requires libsctp.so.1
	libnemesi-0.7.0-0.1.20110215git.fc16.i686 requires libsctp.so.1(VERS_1)
	libnemesi-0.7.0-0.1.20110215git.fc16.x86_64 requires libsctp.so.1(VERS_1)(64bit)
	libnemesi-0.7.0-0.1.20110215git.fc16.x86_64 requires libsctp.so.1()(64bit)
	libnemesi-devel-0.7.0-0.1.20110215git.fc16.i686 requires pkgconfig
	libnemesi-devel-0.7.0-0.1.20110215git.fc16.i686 requires /usr/bin/pkg-config
	libnemesi-devel-0.7.0-0.1.20110215git.fc16.x86_64 requires pkgconfig
	libnemesi-devel-0.7.0-0.1.20110215git.fc16.x86_64 requires /usr/bin/pkg-config
	libnemesi-tools-0.7.0-0.1.20110215git.fc16.x86_64 requires libsctp.so.1()(64bit)
	libnetfilter_conntrack-0.9.1-1.fc16.i686 requires libnfnetlink.so.0
	libnetfilter_conntrack-0.9.1-1.fc16.x86_64 requires libnfnetlink.so.0()(64bit)
	libnetfilter_conntrack-devel-0.9.1-1.fc16.i686 requires libnfnetlink-devel >= 0:1.0.0
	libnetfilter_conntrack-devel-0.9.1-1.fc16.i686 requires pkgconfig(libnfnetlink)
	libnetfilter_conntrack-devel-0.9.1-1.fc16.i686 requires /usr/bin/pkg-config
	libnetfilter_conntrack-devel-0.9.1-1.fc16.x86_64 requires libnfnetlink-devel >= 0:1.0.0
	libnetfilter_conntrack-devel-0.9.1-1.fc16.x86_64 requires pkgconfig(libnfnetlink)
	libnetfilter_conntrack-devel-0.9.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	libnfc-devel-1.4.2-1.fc16.i686 requires pkgconfig
	libnfc-devel-1.4.2-1.fc16.i686 requires /usr/bin/pkg-config
	libnfc-devel-1.4.2-1.fc16.x86_64 requires pkgconfig
	libnfc-devel-1.4.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	libnfsidmap-devel-0.24-6.fc16.i686 requires pkgconfig
	libnfsidmap-devel-0.24-6.fc16.i686 requires /usr/bin/pkg-config
	libnfsidmap-devel-0.24-6.fc16.x86_64 requires pkgconfig
	libnfsidmap-devel-0.24-6.fc16.x86_64 requires /usr/bin/pkg-config
	libnice-devel-0.1.0-3.fc16.i686 requires pkgconfig
	libnice-devel-0.1.0-3.fc16.i686 requires /usr/bin/pkg-config
	libnice-devel-0.1.0-3.fc16.x86_64 requires pkgconfig
	libnice-devel-0.1.0-3.fc16.x86_64 requires /usr/bin/pkg-config
	libnjb-devel-2.2.7-1.fc16.i686 requires /usr/bin/pkg-config
	libnjb-devel-2.2.7-1.fc16.x86_64 requires /usr/bin/pkg-config
	libnl-devel-1.1-14.fc16.i686 requires /usr/bin/pkg-config
	libnl-devel-1.1-14.fc16.x86_64 requires /usr/bin/pkg-config
	libnmserver-devel-0.0.92-1.fc16.i686 requires /usr/bin/pkg-config
	libnmserver-devel-0.0.92-1.fc16.x86_64 requires /usr/bin/pkg-config
	libnodeupdown-backend-ganglia-1.12-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	libnodeupdown-backend-openib-1.12-3.fc16.x86_64 requires libopensm.so.2()(64bit)
	libnodeupdown-backend-openib-1.12-3.fc16.x86_64 requires libopensm.so.2(OPENSM_1.5)(64bit)
	libnotify-devel-0.7.3-1.fc16.i686 requires dbus-glib-devel >= 0:0.70
	libnotify-devel-0.7.3-1.fc16.i686 requires pkgconfig
	libnotify-devel-0.7.3-1.fc16.i686 requires /usr/bin/pkg-config
	libnotify-devel-0.7.3-1.fc16.x86_64 requires dbus-glib-devel >= 0:0.70
	libnotify-devel-0.7.3-1.fc16.x86_64 requires pkgconfig
	libnotify-devel-0.7.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	libnotifymm-devel-0.6.1-10.fc16.i686 requires pkgconfig
	libnotifymm-devel-0.6.1-10.fc16.i686 requires /usr/bin/pkg-config
	libnotifymm-devel-0.6.1-10.fc16.x86_64 requires pkgconfig
	libnotifymm-devel-0.6.1-10.fc16.x86_64 requires /usr/bin/pkg-config
	libnuclient-devel-2.4.3-4.fc16.i686 requires /usr/bin/pkg-config
	libnuclient-devel-2.4.3-4.fc16.x86_64 requires /usr/bin/pkg-config
	libnussl-devel-2.4.3-4.fc16.i686 requires /usr/bin/pkg-config
	libnussl-devel-2.4.3-4.fc16.x86_64 requires /usr/bin/pkg-config
	liboauth-devel-0.9.4-1.fc16.i686 requires /usr/bin/pkg-config
	liboauth-devel-0.9.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	libofx-0.9.4-1.fc16.i686 requires libosp.so.5
	libofx-0.9.4-1.fc16.x86_64 requires libosp.so.5()(64bit)
	libofx-devel-0.9.4-1.fc16.i686 requires pkgconfig
	libofx-devel-0.9.4-1.fc16.i686 requires opensp-devel
	libofx-devel-0.9.4-1.fc16.i686 requires /usr/bin/pkg-config
	libofx-devel-0.9.4-1.fc16.x86_64 requires pkgconfig
	libofx-devel-0.9.4-1.fc16.x86_64 requires opensp-devel
	libofx-devel-0.9.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	1:libopensync-devel-0.22-10.fc16.i686 requires pkgconfig
	1:libopensync-devel-0.22-10.fc16.i686 requires /usr/bin/pkg-config
	1:libopensync-devel-0.22-10.fc16.x86_64 requires pkgconfig
	1:libopensync-devel-0.22-10.fc16.x86_64 requires /usr/bin/pkg-config
	1:libopensync-plugin-evolution2-0.22-14.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	1:libopensync-plugin-evolution2-0.22-14.fc16.x86_64 requires libical.so.0()(64bit)
	1:libopensync-plugin-evolution2-0.22-14.fc16.x86_64 requires libicalss.so.0()(64bit)
	1:libopensync-plugin-synce-0.22.1-5.fc16.x86_64 requires librra.so.0()(64bit)
	libopensync-plugin-synce-wm5-0.15.1-1.fc16.x86_64 requires libopensync-plugin-python
	libopenvrml-devel-0.18.8-2.fc16.i686 requires pkgconfig >= 0:0.18.0
	libopenvrml-devel-0.18.8-2.fc16.i686 requires /usr/bin/pkg-config
	libopenvrml-devel-0.18.8-2.fc16.x86_64 requires pkgconfig >= 0:0.18.0
	libopenvrml-devel-0.18.8-2.fc16.x86_64 requires /usr/bin/pkg-config
	libopenvrml-gl-devel-0.18.8-2.fc16.i686 requires pkgconfig >= 0:0.18.0
	libopenvrml-gl-devel-0.18.8-2.fc16.i686 requires /usr/bin/pkg-config
	libopenvrml-gl-devel-0.18.8-2.fc16.x86_64 requires pkgconfig >= 0:0.18.0
	libopenvrml-gl-devel-0.18.8-2.fc16.x86_64 requires /usr/bin/pkg-config
	libp11-devel-0.2.8-1.fc16.i686 requires /usr/bin/pkg-config
	libp11-devel-0.2.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	libpano13-devel-2.9.18-1.fc16.i686 requires /usr/bin/pkg-config
	libpano13-devel-2.9.18-1.fc16.x86_64 requires /usr/bin/pkg-config
	libpeas-1.1.1-1.fc16.i686 requires libseed-gtk3.so.0
	libpeas-1.1.1-1.fc16.x86_64 requires libseed-gtk3.so.0()(64bit)
	libpeas-devel-1.1.1-1.fc16.i686 requires /usr/bin/pkg-config
	libpeas-devel-1.1.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	libpipeline-devel-1.2.0-1.fc16.i686 requires pkgconfig
	libpipeline-devel-1.2.0-1.fc16.i686 requires /usr/bin/pkg-config
	libpipeline-devel-1.2.0-1.fc16.x86_64 requires pkgconfig
	libpipeline-devel-1.2.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	2:libpng-devel-1.2.46-1.fc16.i686 requires /usr/bin/pkg-config
	2:libpng-devel-1.2.46-1.fc16.i686 requires pkgconfig
	2:libpng-devel-1.2.46-1.fc16.x86_64 requires pkgconfig
	2:libpng-devel-1.2.46-1.fc16.x86_64 requires /usr/bin/pkg-config
	libpng10-devel-1.0.56-1.fc16.i686 requires pkgconfig
	libpng10-devel-1.0.56-1.fc16.i686 requires /usr/bin/pkg-config
	libpng10-devel-1.0.56-1.fc16.x86_64 requires pkgconfig
	libpng10-devel-1.0.56-1.fc16.x86_64 requires /usr/bin/pkg-config
	libpolyxmass-devel-0.9.1-7.fc16.i686 requires pkgconfig
	libpolyxmass-devel-0.9.1-7.fc16.i686 requires /usr/bin/pkg-config
	libpolyxmass-devel-0.9.1-7.fc16.x86_64 requires pkgconfig
	libpolyxmass-devel-0.9.1-7.fc16.x86_64 requires /usr/bin/pkg-config
	1:libpqxx-devel-3.2-0.1.fc16.i686 requires pkgconfig
	1:libpqxx-devel-3.2-0.1.fc16.i686 requires /usr/bin/pkg-config
	1:libpqxx-devel-3.2-0.1.fc16.x86_64 requires pkgconfig
	1:libpqxx-devel-3.2-0.1.fc16.x86_64 requires /usr/bin/pkg-config
	1:libprelude-devel-1.0.0-10.fc16.i686 requires automake
	1:libprelude-devel-1.0.0-10.fc16.i686 requires /usr/bin/pkg-config
	1:libprelude-devel-1.0.0-10.fc16.x86_64 requires automake
	1:libprelude-devel-1.0.0-10.fc16.x86_64 requires /usr/bin/pkg-config
	1:libpreludedb-devel-1.0.0-9.fc16.i686 requires automake
	1:libpreludedb-devel-1.0.0-9.fc16.x86_64 requires automake
	libprojectM-2.0.1-12.fc16.i686 requires libftgl.so.2
	libprojectM-2.0.1-12.fc16.i686 requires libXext.so.6
	libprojectM-2.0.1-12.fc16.x86_64 requires libXext.so.6()(64bit)
	libprojectM-2.0.1-12.fc16.x86_64 requires libftgl.so.2()(64bit)
	libprojectM-devel-2.0.1-12.fc16.i686 requires pkgconfig
	libprojectM-devel-2.0.1-12.fc16.i686 requires /usr/bin/pkg-config
	libprojectM-devel-2.0.1-12.fc16.x86_64 requires pkgconfig
	libprojectM-devel-2.0.1-12.fc16.x86_64 requires /usr/bin/pkg-config
	libproxy-0.4.7-1.fc16.i686 requires libmodman.so.1
	libproxy-0.4.7-1.fc16.x86_64 requires libmodman.so.1()(64bit)
	libproxy-devel-0.4.7-1.fc16.i686 requires pkgconfig
	libproxy-devel-0.4.7-1.fc16.i686 requires /usr/bin/pkg-config
	libproxy-devel-0.4.7-1.fc16.x86_64 requires pkgconfig
	libproxy-devel-0.4.7-1.fc16.x86_64 requires /usr/bin/pkg-config
	libpst-0.6.53-1.fc16.x86_64 requires libgd.so.2()(64bit)
	libpst-devel-0.6.53-1.fc16.i686 requires pkgconfig
	libpst-devel-0.6.53-1.fc16.i686 requires /usr/bin/pkg-config
	libpst-devel-0.6.53-1.fc16.x86_64 requires pkgconfig
	libpst-devel-0.6.53-1.fc16.x86_64 requires /usr/bin/pkg-config
	libpst-python-0.6.53-1.fc16.x86_64 requires libboost_python.so.1.46.1()(64bit)
	libpurple-2.9.0-2.fc16.i686 requires libmeanwhile.so.1
	libpurple-2.9.0-2.fc16.i686 requires libsilcclient-1.1.so.3
	libpurple-2.9.0-2.fc16.i686 requires libsilc-1.1.so.2
	libpurple-2.9.0-2.fc16.i686 requires libdbus-glib-1.so.2
	libpurple-2.9.0-2.fc16.x86_64 requires libsilcclient-1.1.so.3()(64bit)
	libpurple-2.9.0-2.fc16.x86_64 requires libmeanwhile.so.1()(64bit)
	libpurple-2.9.0-2.fc16.x86_64 requires libsilc-1.1.so.2()(64bit)
	libpurple-2.9.0-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	libpurple-devel-2.9.0-2.fc16.i686 requires dbus-glib-devel >= 0:0.70
	libpurple-devel-2.9.0-2.fc16.i686 requires /usr/bin/pkg-config
	libpurple-devel-2.9.0-2.fc16.i686 requires pkgconfig
	libpurple-devel-2.9.0-2.fc16.x86_64 requires dbus-glib-devel >= 0:0.70
	libpurple-devel-2.9.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	libpurple-devel-2.9.0-2.fc16.x86_64 requires pkgconfig
	libpuzzle-0.11-9.fc16.i686 requires libgd.so.2
	libpuzzle-0.11-9.fc16.x86_64 requires libgd.so.2()(64bit)
	libqb-devel-0.5.1-1.fc16.i686 requires pkgconfig
	libqb-devel-0.5.1-1.fc16.i686 requires /usr/bin/pkg-config
	libqb-devel-0.5.1-1.fc16.x86_64 requires pkgconfig
	libqb-devel-0.5.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	libquadmath-4.6.1-3.fc16.i686 requires /sbin/install-info
	libquadmath-4.6.1-3.fc16.i686 requires /sbin/install-info
	libquadmath-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	libquadmath-4.6.1-3.fc16.x86_64 requires /sbin/install-info
	libqzeitgeist-devel-0.7.0-1.fc16.i686 requires /usr/bin/pkg-config
	libqzeitgeist-devel-0.7.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	librapi-0.15.2-1.fc16.i686 requires libdbus-glib-1.so.2
	librapi-0.15.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	librapi-devel-0.15.2-1.fc16.i686 requires pkgconfig
	librapi-devel-0.15.2-1.fc16.i686 requires /usr/bin/pkg-config
	librapi-devel-0.15.2-1.fc16.x86_64 requires pkgconfig
	librapi-devel-0.15.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	librawstudio-2.0-1.fc16.i686 requires liblensfun.so.0
	librawstudio-2.0-1.fc16.i686 requires libraptor.so.1
	librawstudio-2.0-1.fc16.i686 requires libfftw3f.so.3
	librawstudio-2.0-1.fc16.i686 requires libexiv2.so.10
	librawstudio-2.0-1.fc16.i686 requires libflickcurl.so.0
	librawstudio-2.0-1.fc16.x86_64 requires libraptor.so.1()(64bit)
	librawstudio-2.0-1.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	librawstudio-2.0-1.fc16.x86_64 requires libflickcurl.so.0()(64bit)
	librawstudio-2.0-1.fc16.x86_64 requires liblensfun.so.0()(64bit)
	librawstudio-2.0-1.fc16.x86_64 requires libexiv2.so.10()(64bit)
	librawstudio-devel-2.0-1.fc16.i686 requires /usr/bin/pkg-config
	librawstudio-devel-2.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	1:libreoffice-bsh-3.4.2.1-2.fc16.x86_64 requires bsh
	1:libreoffice-calc-3.4.2.1-2.fc16.x86_64 requires liblpsolve55.so()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libXext.so.6()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libSM.so.6()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libwpg-0.2.so.2()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libtextcat.so.0()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libXinerama.so.1()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libdb-4.8.so()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libmythes-1.2.so.0()(64bit)
	1:libreoffice-core-3.4.2.1-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:libreoffice-kde-3.4.2.1-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	1:libreoffice-langpack-af-3.4.2.1-2.fc16.x86_64 requires hyphen-af
	1:libreoffice-langpack-af-3.4.2.1-2.fc16.x86_64 requires hunspell-af
	1:libreoffice-langpack-ar-3.4.2.1-2.fc16.x86_64 requires hunspell-ar
	1:libreoffice-langpack-as-3.4.2.1-2.fc16.x86_64 requires hyphen-as
	1:libreoffice-langpack-as-3.4.2.1-2.fc16.x86_64 requires hunspell-as
	1:libreoffice-langpack-bg-3.4.2.1-2.fc16.x86_64 requires hunspell-bg
	1:libreoffice-langpack-bg-3.4.2.1-2.fc16.x86_64 requires hyphen-bg
	1:libreoffice-langpack-bg-3.4.2.1-2.fc16.x86_64 requires mythes-bg
	1:libreoffice-langpack-bn-3.4.2.1-2.fc16.x86_64 requires hunspell-bn
	1:libreoffice-langpack-bn-3.4.2.1-2.fc16.x86_64 requires hyphen-bn
	1:libreoffice-langpack-ca-3.4.2.1-2.fc16.x86_64 requires mythes-ca
	1:libreoffice-langpack-ca-3.4.2.1-2.fc16.x86_64 requires hunspell-ca
	1:libreoffice-langpack-ca-3.4.2.1-2.fc16.x86_64 requires hyphen-ca
	1:libreoffice-langpack-cs-3.4.2.1-2.fc16.x86_64 requires hyphen-cs
	1:libreoffice-langpack-cs-3.4.2.1-2.fc16.x86_64 requires mythes-cs
	1:libreoffice-langpack-cs-3.4.2.1-2.fc16.x86_64 requires hunspell-cs
	1:libreoffice-langpack-cy-3.4.2.1-2.fc16.x86_64 requires hyphen-cy
	1:libreoffice-langpack-cy-3.4.2.1-2.fc16.x86_64 requires hunspell-cy
	1:libreoffice-langpack-da-3.4.2.1-2.fc16.x86_64 requires mythes-da
	1:libreoffice-langpack-da-3.4.2.1-2.fc16.x86_64 requires hyphen-da
	1:libreoffice-langpack-de-3.4.2.1-2.fc16.x86_64 requires mythes-de
	1:libreoffice-langpack-de-3.4.2.1-2.fc16.x86_64 requires hyphen-de
	1:libreoffice-langpack-dz-3.4.2.1-2.fc16.x86_64 requires font(:lang=dz)
	1:libreoffice-langpack-el-3.4.2.1-2.fc16.x86_64 requires mythes-el
	1:libreoffice-langpack-el-3.4.2.1-2.fc16.x86_64 requires hyphen-el
	1:libreoffice-langpack-el-3.4.2.1-2.fc16.x86_64 requires hunspell-el
	1:libreoffice-langpack-en-3.4.2.1-2.fc16.x86_64 requires mythes-en
	1:libreoffice-langpack-es-3.4.2.1-2.fc16.x86_64 requires mythes-es
	1:libreoffice-langpack-es-3.4.2.1-2.fc16.x86_64 requires hunspell-es
	1:libreoffice-langpack-es-3.4.2.1-2.fc16.x86_64 requires hyphen-es
	1:libreoffice-langpack-et-3.4.2.1-2.fc16.x86_64 requires hunspell-et
	1:libreoffice-langpack-et-3.4.2.1-2.fc16.x86_64 requires hyphen-et
	1:libreoffice-langpack-eu-3.4.2.1-2.fc16.x86_64 requires hunspell-eu
	1:libreoffice-langpack-eu-3.4.2.1-2.fc16.x86_64 requires hyphen-eu
	1:libreoffice-langpack-fa-3.4.2.1-2.fc16.x86_64 requires hunspell-fa
	1:libreoffice-langpack-fa-3.4.2.1-2.fc16.x86_64 requires hyphen-fa
	1:libreoffice-langpack-fr-3.4.2.1-2.fc16.x86_64 requires mythes-fr
	1:libreoffice-langpack-fr-3.4.2.1-2.fc16.x86_64 requires hyphen-fr
	1:libreoffice-langpack-ga-3.4.2.1-2.fc16.x86_64 requires hyphen-ga
	1:libreoffice-langpack-ga-3.4.2.1-2.fc16.x86_64 requires mythes-ga
	1:libreoffice-langpack-gl-3.4.2.1-2.fc16.x86_64 requires hunspell-gl
	1:libreoffice-langpack-gl-3.4.2.1-2.fc16.x86_64 requires hyphen-gl
	1:libreoffice-langpack-gu-3.4.2.1-2.fc16.x86_64 requires hyphen-gu
	1:libreoffice-langpack-gu-3.4.2.1-2.fc16.x86_64 requires hunspell-gu
	1:libreoffice-langpack-he-3.4.2.1-2.fc16.x86_64 requires hunspell-he
	1:libreoffice-langpack-hi-3.4.2.1-2.fc16.x86_64 requires hyphen-hi
	1:libreoffice-langpack-hi-3.4.2.1-2.fc16.x86_64 requires hunspell-hi
	1:libreoffice-langpack-hr-3.4.2.1-2.fc16.x86_64 requires hunspell-hr
	1:libreoffice-langpack-hr-3.4.2.1-2.fc16.x86_64 requires hyphen-hr
	1:libreoffice-langpack-hu-3.4.2.1-2.fc16.x86_64 requires mythes-hu
	1:libreoffice-langpack-hu-3.4.2.1-2.fc16.x86_64 requires hunspell-hu
	1:libreoffice-langpack-hu-3.4.2.1-2.fc16.x86_64 requires hyphen-hu
	1:libreoffice-langpack-it-3.4.2.1-2.fc16.x86_64 requires hyphen-it
	1:libreoffice-langpack-it-3.4.2.1-2.fc16.x86_64 requires mythes-it
	1:libreoffice-langpack-it-3.4.2.1-2.fc16.x86_64 requires hunspell-it
	1:libreoffice-langpack-kn-3.4.2.1-2.fc16.x86_64 requires hyphen-kn
	1:libreoffice-langpack-kn-3.4.2.1-2.fc16.x86_64 requires hunspell-kn
	1:libreoffice-langpack-lt-3.4.2.1-2.fc16.x86_64 requires hunspell-lt
	1:libreoffice-langpack-lt-3.4.2.1-2.fc16.x86_64 requires hyphen-lt
	1:libreoffice-langpack-ml-3.4.2.1-2.fc16.x86_64 requires hyphen-ml
	1:libreoffice-langpack-ml-3.4.2.1-2.fc16.x86_64 requires hunspell-ml
	1:libreoffice-langpack-mr-3.4.2.1-2.fc16.x86_64 requires hyphen-mr
	1:libreoffice-langpack-mr-3.4.2.1-2.fc16.x86_64 requires hunspell-mr
	1:libreoffice-langpack-nb-3.4.2.1-2.fc16.x86_64 requires hyphen-nb
	1:libreoffice-langpack-nb-3.4.2.1-2.fc16.x86_64 requires mythes-nb
	1:libreoffice-langpack-nb-3.4.2.1-2.fc16.x86_64 requires hunspell-nb
	1:libreoffice-langpack-nl-3.4.2.1-2.fc16.x86_64 requires hyphen-nl
	1:libreoffice-langpack-nn-3.4.2.1-2.fc16.x86_64 requires mythes-nn
	1:libreoffice-langpack-nn-3.4.2.1-2.fc16.x86_64 requires hyphen-nn
	1:libreoffice-langpack-nn-3.4.2.1-2.fc16.x86_64 requires hunspell-nn
	1:libreoffice-langpack-nr-3.4.2.1-2.fc16.x86_64 requires hunspell-nr
	1:libreoffice-langpack-nso-3.4.2.1-2.fc16.x86_64 requires hunspell-nso
	1:libreoffice-langpack-or-3.4.2.1-2.fc16.x86_64 requires hunspell-or
	1:libreoffice-langpack-or-3.4.2.1-2.fc16.x86_64 requires hyphen-or
	1:libreoffice-langpack-pa-3.4.2.1-2.fc16.x86_64 requires hunspell-pa
	1:libreoffice-langpack-pa-3.4.2.1-2.fc16.x86_64 requires hyphen-pa
	1:libreoffice-langpack-pl-3.4.2.1-2.fc16.x86_64 requires hyphen-pl
	1:libreoffice-langpack-pl-3.4.2.1-2.fc16.x86_64 requires mythes-pl
	1:libreoffice-langpack-pt-BR-3.4.2.1-2.fc16.x86_64 requires mythes-pt
	1:libreoffice-langpack-pt-BR-3.4.2.1-2.fc16.x86_64 requires hyphen-pt
	1:libreoffice-langpack-pt-PT-3.4.2.1-2.fc16.x86_64 requires mythes-pt
	1:libreoffice-langpack-pt-PT-3.4.2.1-2.fc16.x86_64 requires hyphen-pt
	1:libreoffice-langpack-ro-3.4.2.1-2.fc16.x86_64 requires hunspell-ro
	1:libreoffice-langpack-ro-3.4.2.1-2.fc16.x86_64 requires mythes-ro
	1:libreoffice-langpack-ro-3.4.2.1-2.fc16.x86_64 requires hyphen-ro
	1:libreoffice-langpack-ru-3.4.2.1-2.fc16.x86_64 requires mythes-ru
	1:libreoffice-langpack-ru-3.4.2.1-2.fc16.x86_64 requires hyphen-ru
	1:libreoffice-langpack-si-3.4.2.1-2.fc16.x86_64 requires font(:lang=si)
	1:libreoffice-langpack-si-3.4.2.1-2.fc16.x86_64 requires hunspell-si
	1:libreoffice-langpack-sk-3.4.2.1-2.fc16.x86_64 requires hyphen-sk
	1:libreoffice-langpack-sl-3.4.2.1-2.fc16.x86_64 requires hunspell-sl
	1:libreoffice-langpack-sl-3.4.2.1-2.fc16.x86_64 requires hyphen-sl
	1:libreoffice-langpack-sr-3.4.2.1-2.fc16.x86_64 requires hyphen-sr
	1:libreoffice-langpack-sr-3.4.2.1-2.fc16.x86_64 requires hunspell-sr
	1:libreoffice-langpack-ss-3.4.2.1-2.fc16.x86_64 requires hunspell-ss
	1:libreoffice-langpack-st-3.4.2.1-2.fc16.x86_64 requires hunspell-st
	1:libreoffice-langpack-sv-3.4.2.1-2.fc16.x86_64 requires mythes-sv
	1:libreoffice-langpack-sv-3.4.2.1-2.fc16.x86_64 requires hyphen-sv
	1:libreoffice-langpack-ta-3.4.2.1-2.fc16.x86_64 requires hunspell-ta
	1:libreoffice-langpack-ta-3.4.2.1-2.fc16.x86_64 requires hyphen-ta
	1:libreoffice-langpack-te-3.4.2.1-2.fc16.x86_64 requires hyphen-te
	1:libreoffice-langpack-te-3.4.2.1-2.fc16.x86_64 requires hunspell-te
	1:libreoffice-langpack-th-3.4.2.1-2.fc16.x86_64 requires hunspell-th
	1:libreoffice-langpack-tn-3.4.2.1-2.fc16.x86_64 requires hunspell-tn
	1:libreoffice-langpack-ts-3.4.2.1-2.fc16.x86_64 requires hunspell-ts
	1:libreoffice-langpack-uk-3.4.2.1-2.fc16.x86_64 requires hyphen-uk
	1:libreoffice-langpack-ve-3.4.2.1-2.fc16.x86_64 requires hunspell-ve
	1:libreoffice-langpack-xh-3.4.2.1-2.fc16.x86_64 requires hunspell-xh
	1:libreoffice-langpack-zh-Hans-3.4.2.1-2.fc16.x86_64 requires font(:lang=zh-cn)
	1:libreoffice-langpack-zu-3.4.2.1-2.fc16.x86_64 requires hunspell-zu
	1:libreoffice-langpack-zu-3.4.2.1-2.fc16.x86_64 requires hyphen-zu
	1:libreoffice-opensymbol-fonts-3.4.2.1-2.fc16.noarch requires fontpackages-filesystem
	1:libreoffice-report-builder-3.4.2.1-2.fc16.x86_64 requires pentaho-reporting-flow-engine
	1:libreoffice-sdk-3.4.2.1-2.fc16.x86_64 requires unzip
	1:libreoffice-testtools-3.4.2.1-2.fc16.x86_64 requires libXext.so.6()(64bit)
	1:libreoffice-testtools-3.4.2.1-2.fc16.x86_64 requires libSM.so.6()(64bit)
	1:libreoffice-ure-3.4.2.1-2.fc16.x86_64 requires unzip
	1:libreoffice-wiki-publisher-3.4.2.1-2.fc16.x86_64 requires jakarta-commons-codec
	1:libreoffice-writer-3.4.2.1-2.fc16.x86_64 requires libwpg-0.2.so.2()(64bit)
	librep-0.91.1-5.fc16.i686 requires libgdbm.so.3
	librep-0.91.1-5.fc16.x86_64 requires libgdbm.so.3()(64bit)
	librep-devel-0.91.1-5.fc16.i686 requires pkgconfig
	librep-devel-0.91.1-5.fc16.i686 requires libgdbm.so.3
	librep-devel-0.91.1-5.fc16.i686 requires /usr/bin/pkg-config
	librep-devel-0.91.1-5.fc16.x86_64 requires /usr/bin/pkg-config
	librep-devel-0.91.1-5.fc16.x86_64 requires pkgconfig
	librep-devel-0.91.1-5.fc16.x86_64 requires libgdbm.so.3()(64bit)
	libreport-devel-2.0.5-2.fc16.i686 requires /usr/bin/pkg-config
	libreport-devel-2.0.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	libreport-gtk-devel-2.0.5-2.fc16.i686 requires /usr/bin/pkg-config
	libreport-gtk-devel-2.0.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	libreport-plugin-mailx-2.0.5-2.fc16.x86_64 requires mailx
	libreport-plugin-reportuploader-2.0.5-2.fc16.x86_64 requires libtar.so.1()(64bit)
	libreport-plugin-rhtsupport-2.0.5-2.fc16.x86_64 requires libtar.so.1()(64bit)
	libresample-devel-0.1.3-14.fc16.i686 requires /usr/bin/pkg-config
	libresample-devel-0.1.3-14.fc16.x86_64 requires /usr/bin/pkg-config
	librsvg2-2.34.0-1.fc16.i686 requires libcroco-0.6.so.3
	librsvg2-2.34.0-1.fc16.x86_64 requires libcroco-0.6.so.3()(64bit)
	librsvg2-devel-2.34.0-1.fc16.i686 requires /usr/bin/pkg-config
	librsvg2-devel-2.34.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libscs-1.4.1-4.fc16.i686 requires libmpfr.so.4
	libscs-1.4.1-4.fc16.x86_64 requires libmpfr.so.4()(64bit)
	libscs-devel-1.4.1-4.fc16.i686 requires mpfr-devel
	libscs-devel-1.4.1-4.fc16.x86_64 requires mpfr-devel
	libselinux-devel-2.0.102-6.fc16.i686 requires /usr/bin/pkg-config
	libselinux-devel-2.0.102-6.fc16.x86_64 requires /usr/bin/pkg-config
	libsemanage-2.0.46-6.fc16.i686 requires bzip2-libs
	libsemanage-2.0.46-6.fc16.i686 requires libustr-1.0.so.1(USTR_1.0.1)
	libsemanage-2.0.46-6.fc16.i686 requires libbz2.so.1
	libsemanage-2.0.46-6.fc16.i686 requires libustr-1.0.so.1
	libsemanage-2.0.46-6.fc16.i686 requires libustr-1.0.so.1(USTR_1.0)
	libsemanage-2.0.46-6.fc16.x86_64 requires bzip2-libs
	libsemanage-2.0.46-6.fc16.x86_64 requires libustr-1.0.so.1(USTR_1.0.1)(64bit)
	libsemanage-2.0.46-6.fc16.x86_64 requires libustr-1.0.so.1()(64bit)
	libsemanage-2.0.46-6.fc16.x86_64 requires libustr-1.0.so.1(USTR_1.0)(64bit)
	libsemanage-2.0.46-6.fc16.x86_64 requires libbz2.so.1()(64bit)
	libsemanage-devel-2.0.46-6.fc16.i686 requires pkgconfig(ustr)
	libsemanage-devel-2.0.46-6.fc16.i686 requires ustr
	libsemanage-devel-2.0.46-6.fc16.i686 requires /usr/bin/pkg-config
	libsemanage-devel-2.0.46-6.fc16.x86_64 requires pkgconfig(ustr)
	libsemanage-devel-2.0.46-6.fc16.x86_64 requires ustr
	libsemanage-devel-2.0.46-6.fc16.x86_64 requires /usr/bin/pkg-config
	libsepol-devel-2.0.44-2.fc16.i686 requires /usr/bin/pkg-config
	libsepol-devel-2.0.44-2.fc16.x86_64 requires /usr/bin/pkg-config
	libsexy-devel-0.1.11-17.fc16.i686 requires pkgconfig
	libsexy-devel-0.1.11-17.fc16.i686 requires /usr/bin/pkg-config
	libsexy-devel-0.1.11-17.fc16.x86_64 requires /usr/bin/pkg-config
	libsexy-devel-0.1.11-17.fc16.x86_64 requires pkgconfig
	libsexymm-devel-0.1.9-11.fc16.i686 requires /usr/bin/pkg-config
	libsexymm-devel-0.1.9-11.fc16.x86_64 requires /usr/bin/pkg-config
	libsigc++-devel-1.2.7-10.fc16.i686 requires pkgconfig
	libsigc++-devel-1.2.7-10.fc16.i686 requires /usr/bin/pkg-config
	libsigc++-devel-1.2.7-10.fc16.x86_64 requires pkgconfig
	libsigc++-devel-1.2.7-10.fc16.x86_64 requires /usr/bin/pkg-config
	libsigc++20-devel-2.2.10-1.fc16.i686 requires /usr/bin/pkg-config
	libsigc++20-devel-2.2.10-1.fc16.x86_64 requires /usr/bin/pkg-config
	libsmbclient-3.6.0-69rc2.fc16.1.i686 requires libcom_err.so.2
	libsmbclient-3.6.0-69rc2.fc16.1.i686 requires libcap.so.2
	libsmbclient-3.6.0-69rc2.fc16.1.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	libsmbclient-3.6.0-69rc2.fc16.1.i686 requires libtalloc.so.2
	libsmbclient-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	libsmbclient-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2()(64bit)
	libsmbclient-3.6.0-69rc2.fc16.1.x86_64 requires libcap.so.2()(64bit)
	libsmbclient-3.6.0-69rc2.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	libsmbclient-devel-3.6.0-69rc2.fc16.1.i686 requires /usr/bin/pkg-config
	libsmbclient-devel-3.6.0-69rc2.fc16.1.x86_64 requires /usr/bin/pkg-config
	libsmbios-devel-2.2.28-4.fc16.i686 requires /usr/bin/pkg-config
	libsmbios-devel-2.2.28-4.fc16.x86_64 requires /usr/bin/pkg-config
	libsndfile-1.0.25-1.fc16.i686 requires libvorbis.so.0
	libsndfile-1.0.25-1.fc16.i686 requires libogg.so.0
	libsndfile-1.0.25-1.fc16.i686 requires libFLAC.so.8
	libsndfile-1.0.25-1.fc16.i686 requires libvorbisenc.so.2
	libsndfile-1.0.25-1.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	libsndfile-1.0.25-1.fc16.x86_64 requires libvorbis.so.0()(64bit)
	libsndfile-1.0.25-1.fc16.x86_64 requires libFLAC.so.8()(64bit)
	libsndfile-1.0.25-1.fc16.x86_64 requires libogg.so.0()(64bit)
	libsndfile-devel-1.0.25-1.fc16.i686 requires pkgconfig
	libsndfile-devel-1.0.25-1.fc16.i686 requires /usr/bin/pkg-config
	libsndfile-devel-1.0.25-1.fc16.x86_64 requires pkgconfig
	libsndfile-devel-1.0.25-1.fc16.x86_64 requires /usr/bin/pkg-config
	libsndfile-utils-1.0.25-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	libsndfile-utils-1.0.25-1.fc16.x86_64 requires libasound.so.2()(64bit)
	libsndfile-utils-1.0.25-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	libsocialweb-0.25.19-1.fc16.i686 requires libdbus-glib-1.so.2
	libsocialweb-0.25.19-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	libsocialweb-devel-0.25.19-1.fc16.i686 requires pkgconfig
	libsocialweb-devel-0.25.19-1.fc16.i686 requires pkgconfig(dbus-glib-1)
	libsocialweb-devel-0.25.19-1.fc16.i686 requires /usr/bin/pkg-config
	libsocialweb-devel-0.25.19-1.fc16.x86_64 requires pkgconfig
	libsocialweb-devel-0.25.19-1.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	libsocialweb-devel-0.25.19-1.fc16.x86_64 requires /usr/bin/pkg-config
	libsoup-devel-2.35.3-1.fc16.i686 requires /usr/bin/pkg-config
	libsoup-devel-2.35.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	libssh-devel-0.5.0-1.fc16.i686 requires /usr/bin/pkg-config
	libssh-devel-0.5.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libssh2-python-0.7.1-3.fc16.x86_64 requires libssh2.so.1()(64bit)
	libst2205-tools-1.4.3-2.fc16.x86_64 requires libgd.so.2()(64bit)
	libstatgrab-devel-0.17-1.fc16.i686 requires pkgconfig
	libstatgrab-devel-0.17-1.fc16.i686 requires /usr/bin/pkg-config
	libstatgrab-devel-0.17-1.fc16.x86_64 requires pkgconfig
	libstatgrab-devel-0.17-1.fc16.x86_64 requires /usr/bin/pkg-config
	libsynce-0.15.1-2.fc16.i686 requires libdbus-glib-1.so.2
	libsynce-0.15.1-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	libsynce-devel-0.15.1-2.fc16.i686 requires pkgconfig
	libsynce-devel-0.15.1-2.fc16.i686 requires /usr/bin/pkg-config
	libsynce-devel-0.15.1-2.fc16.x86_64 requires pkgconfig
	libsynce-devel-0.15.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	libtdb-devel-1.2.9-10.fc16.i686 requires pkgconfig
	libtdb-devel-1.2.9-10.fc16.i686 requires /usr/bin/pkg-config
	libtdb-devel-1.2.9-10.fc16.x86_64 requires pkgconfig
	libtdb-devel-1.2.9-10.fc16.x86_64 requires /usr/bin/pkg-config
	libtevent-0.9.11-1.fc16.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	libtevent-0.9.11-1.fc16.i686 requires libtalloc.so.2
	libtevent-0.9.11-1.fc16.x86_64 requires libtalloc.so.2()(64bit)
	libtevent-0.9.11-1.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	libtevent-devel-0.9.11-1.fc16.i686 requires pkgconfig
	libtevent-devel-0.9.11-1.fc16.i686 requires /usr/bin/pkg-config
	libtevent-devel-0.9.11-1.fc16.i686 requires libtalloc-devel >= 0:2.0.5
	libtevent-devel-0.9.11-1.fc16.i686 requires pkgconfig(talloc)
	libtevent-devel-0.9.11-1.fc16.x86_64 requires pkgconfig
	libtevent-devel-0.9.11-1.fc16.x86_64 requires /usr/bin/pkg-config
	libtevent-devel-0.9.11-1.fc16.x86_64 requires libtalloc-devel >= 0:2.0.5
	libtevent-devel-0.9.11-1.fc16.x86_64 requires pkgconfig(talloc)
	libtiger-devel-0.3.4-2.fc16.i686 requires /usr/bin/pkg-config
	libtiger-devel-0.3.4-2.fc16.x86_64 requires /usr/bin/pkg-config
	libtirpc-devel-0.2.2-1.1.fc16.i686 requires pkgconfig
	libtirpc-devel-0.2.2-1.1.fc16.i686 requires /usr/bin/pkg-config
	libtirpc-devel-0.2.2-1.1.fc16.x86_64 requires pkgconfig
	libtirpc-devel-0.2.2-1.1.fc16.x86_64 requires /usr/bin/pkg-config
	libtool-2.4-6.fc16.x86_64 requires /sbin/install-info
	libtool-2.4-6.fc16.x86_64 requires /sbin/install-info
	libtool-2.4-6.fc16.x86_64 requires automake >= 0:1.4
	libtool-2.4-6.fc16.x86_64 requires autoconf >= 0:2.58
	libtorrent-devel-0.12.9-1.fc16.i686 requires /usr/bin/pkg-config
	libtorrent-devel-0.12.9-1.fc16.x86_64 requires /usr/bin/pkg-config
	libtpms-devel-0.5.1-7.i686 requires /usr/bin/pkg-config
	libtpms-devel-0.5.1-7.x86_64 requires /usr/bin/pkg-config
	libudev-devel-172-2.fc16.i686 requires pkgconfig
	libudev-devel-172-2.fc16.i686 requires /usr/bin/pkg-config
	libudev-devel-172-2.fc16.x86_64 requires pkgconfig
	libudev-devel-172-2.fc16.x86_64 requires /usr/bin/pkg-config
	libupnp-devel-1.6.13-1.fc16.i686 requires /usr/bin/pkg-config
	libupnp-devel-1.6.13-1.fc16.x86_64 requires /usr/bin/pkg-config
	1:libusb-devel-0.1.3-9.fc16.i686 requires pkgconfig
	1:libusb-devel-0.1.3-9.fc16.i686 requires /usr/bin/pkg-config
	1:libusb-devel-0.1.3-9.fc16.x86_64 requires pkgconfig
	1:libusb-devel-0.1.3-9.fc16.x86_64 requires /usr/bin/pkg-config
	libusb1-devel-1.0.9-0.1.git212ca37c.fc16.i686 requires pkgconfig
	libusb1-devel-1.0.9-0.1.git212ca37c.fc16.i686 requires /usr/bin/pkg-config
	libusb1-devel-1.0.9-0.1.git212ca37c.fc16.x86_64 requires pkgconfig
	libusb1-devel-1.0.9-0.1.git212ca37c.fc16.x86_64 requires /usr/bin/pkg-config
	libuser-devel-0.57.2-1.fc16.i686 requires /usr/bin/pkg-config
	libuser-devel-0.57.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	libuuid-devel-2.19.1-2.fc16.i686 requires pkgconfig
	libuuid-devel-2.19.1-2.fc16.i686 requires /usr/bin/pkg-config
	libuuid-devel-2.19.1-2.fc16.x86_64 requires pkgconfig
	libuuid-devel-2.19.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	libv4l-devel-0.8.5-1.fc16.i686 requires /usr/bin/pkg-config
	libv4l-devel-0.8.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	libva-1.0.13-2.fc16.i686 requires libXext.so.6
	libva-1.0.13-2.fc16.x86_64 requires libXext.so.6()(64bit)
	libva-devel-1.0.13-2.fc16.i686 requires pkgconfig
	libva-devel-1.0.13-2.fc16.i686 requires /usr/bin/pkg-config
	libva-devel-1.0.13-2.fc16.x86_64 requires /usr/bin/pkg-config
	libva-devel-1.0.13-2.fc16.x86_64 requires pkgconfig
	libva-utils-1.0.13-2.fc16.x86_64 requires libXext.so.6()(64bit)
	libvirt-0.9.3-2.fc16.x86_64 requires libpciaccess.so.0()(64bit)
	libvirt-0.9.3-2.fc16.x86_64 requires bzip2
	libvirt-0.9.3-2.fc16.x86_64 requires libssh2.so.1()(64bit)
	libvirt-0.9.3-2.fc16.x86_64 requires dnsmasq >= 0:2.41
	libvirt-0.9.3-2.fc16.x86_64 requires gzip
	libvirt-cim-0.5.14-1.fc16.i686 requires unzip
	libvirt-cim-0.5.14-1.fc16.x86_64 requires unzip
	libvirt-client-0.9.3-2.fc16.i686 requires libssh2.so.1
	libvirt-client-0.9.3-2.fc16.i686 requires gettext
	libvirt-client-0.9.3-2.fc16.x86_64 requires gettext
	libvirt-client-0.9.3-2.fc16.x86_64 requires libssh2.so.1()(64bit)
	libvirt-devel-0.9.3-2.fc16.i686 requires pkgconfig
	libvirt-devel-0.9.3-2.fc16.i686 requires /usr/bin/pkg-config
	libvirt-devel-0.9.3-2.fc16.x86_64 requires pkgconfig
	libvirt-devel-0.9.3-2.fc16.x86_64 requires /usr/bin/pkg-config
	libvirt-python-0.9.3-2.fc16.x86_64 requires libssh2.so.1()(64bit)
	libvirt-snmp-0.0.2-1.fc16.x86_64 requires libnetsnmpagent.so.25()(64bit)
	libvirt-snmp-0.0.2-1.fc16.x86_64 requires libnetsnmp.so.25()(64bit)
	libvirt-snmp-0.0.2-1.fc16.x86_64 requires libnetsnmpmibs.so.25()(64bit)
	libvmime-devel-0.9.2-0.1.20110626svn.fc16.i686 requires pkgconfig
	libvmime-devel-0.9.2-0.1.20110626svn.fc16.i686 requires /usr/bin/pkg-config
	libvmime-devel-0.9.2-0.1.20110626svn.fc16.x86_64 requires pkgconfig
	libvmime-devel-0.9.2-0.1.20110626svn.fc16.x86_64 requires /usr/bin/pkg-config
	libvmime07-devel-0.7.1-5.fc16.i686 requires pkgconfig
	libvmime07-devel-0.7.1-5.fc16.i686 requires /usr/bin/pkg-config
	libvmime07-devel-0.7.1-5.fc16.x86_64 requires pkgconfig
	libvmime07-devel-0.7.1-5.fc16.x86_64 requires /usr/bin/pkg-config
	libvoikko-devel-3.2.1-1.fc16.i686 requires pkgconfig
	libvoikko-devel-3.2.1-1.fc16.i686 requires /usr/bin/pkg-config
	libvoikko-devel-3.2.1-1.fc16.x86_64 requires pkgconfig
	libvoikko-devel-3.2.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	libvpx-devel-0.9.6-2.fc16.i686 requires /usr/bin/pkg-config
	libvpx-devel-0.9.6-2.fc16.x86_64 requires /usr/bin/pkg-config
	libvtemm-devel-0.25.0-1.fc16.i686 requires /usr/bin/pkg-config
	libvtemm-devel-0.25.0-1.fc16.i686 requires pkgconfig
	libvtemm-devel-0.25.0-1.fc16.x86_64 requires pkgconfig
	libvtemm-devel-0.25.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libwfut-0.2.2-1.fc16.i686 requires libtinyxml.so.0
	libwfut-0.2.2-1.fc16.x86_64 requires libtinyxml.so.0()(64bit)
	libwfut-devel-0.2.2-1.fc16.i686 requires pkgconfig
	libwfut-devel-0.2.2-1.fc16.i686 requires /usr/bin/pkg-config
	libwfut-devel-0.2.2-1.fc16.x86_64 requires pkgconfig
	libwfut-devel-0.2.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	libwfut-python-0.2.2-1.fc16.x86_64 requires libtinyxml.so.0()(64bit)
	libwnck-2.30.6-1.fc16.i686 requires libXRes.so.1
	libwnck-2.30.6-1.fc16.x86_64 requires libXRes.so.1()(64bit)
	libwnck-devel-2.30.6-1.fc16.i686 requires pkgconfig(xres)
	libwnck-devel-2.30.6-1.fc16.i686 requires /usr/bin/pkg-config
	libwnck-devel-2.30.6-1.fc16.x86_64 requires pkgconfig(xres)
	libwnck-devel-2.30.6-1.fc16.x86_64 requires /usr/bin/pkg-config
	libwnck3-3.0.2-1.fc16.i686 requires libXRes.so.1
	libwnck3-3.0.2-1.fc16.x86_64 requires libXRes.so.1()(64bit)
	libwnck3-devel-3.0.2-1.fc16.i686 requires libXRes.so.1
	libwnck3-devel-3.0.2-1.fc16.i686 requires pkgconfig(xres)
	libwnck3-devel-3.0.2-1.fc16.i686 requires /usr/bin/pkg-config
	libwnck3-devel-3.0.2-1.fc16.x86_64 requires libXRes.so.1()(64bit)
	libwnck3-devel-3.0.2-1.fc16.x86_64 requires pkgconfig(xres)
	libwnck3-devel-3.0.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	libwpd-devel-0.9.2-1.fc16.i686 requires pkgconfig
	libwpd-devel-0.9.2-1.fc16.i686 requires /usr/bin/pkg-config
	libwpd-devel-0.9.2-1.fc16.x86_64 requires pkgconfig
	libwpd-devel-0.9.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	libwps-devel-0.2.2-1.fc16.i686 requires pkgconfig
	libwps-devel-0.2.2-1.fc16.i686 requires /usr/bin/pkg-config
	libwps-devel-0.2.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	libwps-devel-0.2.2-1.fc16.x86_64 requires pkgconfig
	libwsman-devel-2.2.5-3.fc16.i686 requires /usr/bin/pkg-config
	libwsman-devel-2.2.5-3.fc16.x86_64 requires /usr/bin/pkg-config
	libxc-devel-1.1.0-1.fc16.i686 requires pkgconfig
	libxc-devel-1.1.0-1.fc16.i686 requires /usr/bin/pkg-config
	libxc-devel-1.1.0-1.fc16.x86_64 requires pkgconfig
	libxc-devel-1.1.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	libxcb-1.7-3.fc16.i686 requires libXau.so.6
	libxcb-1.7-3.fc16.x86_64 requires libXau.so.6()(64bit)
	libxcb-devel-1.7-3.fc16.i686 requires pkgconfig(xau) >= 0:0.99.2
	libxcb-devel-1.7-3.fc16.i686 requires /usr/bin/pkg-config
	libxcb-devel-1.7-3.fc16.i686 requires pkgconfig
	libxcb-devel-1.7-3.fc16.x86_64 requires pkgconfig
	libxcb-devel-1.7-3.fc16.x86_64 requires pkgconfig(xau) >= 0:0.99.2
	libxcb-devel-1.7-3.fc16.x86_64 requires /usr/bin/pkg-config
	libxfce4ui-4.8.0-4.fc16.i686 requires libSM.so.6
	libxfce4ui-4.8.0-4.fc16.i686 requires libxfce4util.so.4
	libxfce4ui-4.8.0-4.fc16.i686 requires libdbus-glib-1.so.2
	libxfce4ui-4.8.0-4.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	libxfce4ui-4.8.0-4.fc16.x86_64 requires libSM.so.6()(64bit)
	libxfce4ui-4.8.0-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	libxfce4ui-devel-4.8.0-4.fc16.i686 requires pkgconfig
	libxfce4ui-devel-4.8.0-4.fc16.i686 requires libxfce4util-devel
	libxfce4ui-devel-4.8.0-4.fc16.i686 requires /usr/bin/pkg-config
	libxfce4ui-devel-4.8.0-4.fc16.i686 requires pkgconfig(libxfce4util-1.0)
	libxfce4ui-devel-4.8.0-4.fc16.x86_64 requires pkgconfig
	libxfce4ui-devel-4.8.0-4.fc16.x86_64 requires libxfce4util-devel
	libxfce4ui-devel-4.8.0-4.fc16.x86_64 requires /usr/bin/pkg-config
	libxfce4ui-devel-4.8.0-4.fc16.x86_64 requires pkgconfig(libxfce4util-1.0)
	libxml++-devel-2.34.1-1.fc16.i686 requires /usr/bin/pkg-config
	libxml++-devel-2.34.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	1:libxml-devel-1.8.17-27.fc16.i686 requires pkgconfig
	1:libxml-devel-1.8.17-27.fc16.i686 requires /usr/bin/pkg-config
	1:libxml-devel-1.8.17-27.fc16.x86_64 requires pkgconfig
	1:libxml-devel-1.8.17-27.fc16.x86_64 requires /usr/bin/pkg-config
	libxml2-devel-2.7.8-6.fc16.i686 requires /usr/bin/pkg-config
	libxml2-devel-2.7.8-6.fc16.i686 requires pkgconfig
	libxml2-devel-2.7.8-6.fc16.x86_64 requires /usr/bin/pkg-config
	libxml2-devel-2.7.8-6.fc16.x86_64 requires pkgconfig
	libxslt-devel-1.1.26-8.fc16.i686 requires /usr/bin/pkg-config
	libxslt-devel-1.1.26-8.fc16.x86_64 requires /usr/bin/pkg-config
	libyaml-devel-0.1.4-1.fc16.i686 requires pkgconfig
	libyaml-devel-0.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	libyaml-devel-0.1.4-1.fc16.x86_64 requires pkgconfig
	libyaml-devel-0.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	libyaz-devel-4.2.4-1.fc16.i686 requires /usr/bin/pkg-config
	libyaz-devel-4.2.4-1.fc16.i686 requires pkgconfig
	libyaz-devel-4.2.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	libyaz-devel-4.2.4-1.fc16.x86_64 requires pkgconfig
	libzeitgeist-devel-0.3.10-1.fc16.i686 requires /usr/bin/pkg-config
	libzeitgeist-devel-0.3.10-1.fc16.x86_64 requires /usr/bin/pkg-config
	lighttpd-1.4.28-3.fc16.x86_64 requires libgdbm.so.3()(64bit)
	lighttpd-1.4.28-3.fc16.x86_64 requires libbz2.so.1()(64bit)
	lighttpd-fastcgi-1.4.28-3.fc16.x86_64 requires spawn-fcgi
	lighttpd-mod_geoip-1.4.28-3.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	lilypond-2.14.1-1.fc16.x86_64 requires /sbin/install-info
	lilypond-2.14.1-1.fc16.x86_64 requires /sbin/install-info
	lilypond-century-schoolbook-l-fonts-2.14.1-1.fc16.x86_64 requires fontpackages-filesystem
	lilypond-emmentaler-fonts-2.14.1-1.fc16.x86_64 requires fontpackages-filesystem
	lilypond-fonts-common-2.14.1-1.fc16.x86_64 requires fontpackages-filesystem
	linbox-1.2.1-0.1.svn3901.fc16.i686 requires libntl.so.0
	linbox-1.2.1-0.1.svn3901.fc16.x86_64 requires libntl.so.0()(64bit)
	lincity-ng-2.0-5.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	lincity-ng-2.0-5.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	lincity-ng-2.0-5.fc16.x86_64 requires libphysfs-1.0.so.1()(64bit)
	lincity-ng-2.0-5.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	lingot-0.9.0-1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	lingot-0.9.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	lingot-0.9.0-1.fc16.x86_64 requires libasound.so.2()(64bit)
	lingot-0.9.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	linux-libertine-fonts-common-4.7.5-1.2.fc16.noarch requires fontpackages-filesystem
	liquidwar-5.6.4-9.fc16.x86_64 requires /sbin/install-info
	liquidwar-5.6.4-9.fc16.x86_64 requires /sbin/install-info
	lirc-0.9.0-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	lirc-0.9.0-3.fc16.x86_64 requires libasound.so.2()(64bit)
	lirc-0.9.0-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	lirc-0.9.0-3.fc16.x86_64 requires libirman.so.0()(64bit)
	lirc-0.9.0-3.fc16.x86_64 requires libSM.so.6()(64bit)
	listen-0.6.5-5.fc16.x86_64 requires python-mutagen >= 0:1.8
	listen-0.6.5-5.fc16.x86_64 requires pyxdg
	listen-0.6.5-5.fc16.x86_64 requires gstreamer-python
	listen-0.6.5-5.fc16.x86_64 requires python-musicbrainz2
	listen-0.6.5-5.fc16.x86_64 requires dbus-python
	listen-0.6.5-5.fc16.x86_64 requires python-tunepimp
	listen-0.6.5-5.fc16.x86_64 requires pygtk2 >= 0:2.8
	listen-0.6.5-5.fc16.x86_64 requires /usr/bin/puid
	listen-0.6.5-5.fc16.x86_64 requires gnome-python2-canvas
	listen-0.6.5-5.fc16.x86_64 requires python-sexy
	1:livecd-tools-16.3-1.fc16.x86_64 requires syslinux
	1:livecd-tools-16.3-1.fc16.x86_64 requires /sbin/extlinux
	liveusb-creator-3.11.4-1.fc16.noarch requires syslinux-extlinux
	liveusb-creator-3.11.4-1.fc16.noarch requires syslinux
	liveusb-creator-3.11.4-1.fc16.noarch requires python-urlgrabber
	lldpad-devel-0.9.43-1.fc16.i686 requires /usr/bin/pkg-config
	lldpad-devel-0.9.43-1.fc16.x86_64 requires /usr/bin/pkg-config
	lmms-0.4.11-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires ladspa-caps-plugins
	lmms-0.4.11-1.fc16.x86_64 requires libvorbis.so.0()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires libasound.so.2()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires ladspa-tap-plugins
	lmms-0.4.11-1.fc16.x86_64 requires libfluidsynth.so.1()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires libXext.so.6()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires libstk.so.0()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires libogg.so.0()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires ladspa-calf-plugins
	lmms-0.4.11-1.fc16.x86_64 requires libSM.so.6()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires libXft.so.2()(64bit)
	lmms-0.4.11-1.fc16.x86_64 requires ladspa-swh-plugins
	lmms-0.4.11-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	log4cpp-devel-1.0-6.fc16.i686 requires /usr/bin/pkg-config
	log4cpp-devel-1.0-6.fc16.x86_64 requires /usr/bin/pkg-config
	log4net-devel-1.2.10-16.fc16.i686 requires pkgconfig
	log4net-devel-1.2.10-16.fc16.i686 requires /usr/bin/pkg-config
	log4net-devel-1.2.10-16.fc16.x86_64 requires pkgconfig
	log4net-devel-1.2.10-16.fc16.x86_64 requires /usr/bin/pkg-config
	loggerhead-1.18.1-1.fc16.noarch requires python-paste
	loggerhead-1.18.1-1.fc16.noarch requires python-simpletal
	1:logjam-4.6.2-1.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	1:logjam-4.6.2-1.fc16.x86_64 requires gtkspell
	1:logjam-4.6.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:logjam-xmms-4.6.2-1.fc16.x86_64 requires libgdk-1.2.so.0()(64bit)
	1:logjam-xmms-4.6.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:logjam-xmms-4.6.2-1.fc16.x86_64 requires libgtk-1.2.so.0()(64bit)
	1:logjam-xmms-4.6.2-1.fc16.x86_64 requires libglib-1.2.so.0()(64bit)
	logwatch-7.4.0-5.20110328svn50.fc16.noarch requires mailx
	lohit-assamese-fonts-2.4.3-9.fc16.noarch requires fontpackages-filesystem
	lohit-bengali-fonts-2.4.3-8.fc16.noarch requires fontpackages-filesystem
	lohit-devanagari-fonts-2.4.5-4.fc16.noarch requires fontpackages-filesystem
	lohit-gujarati-fonts-2.4.5-1.fc16.noarch requires fontpackages-filesystem
	lohit-kannada-fonts-2.4.6-2.fc16.noarch requires fontpackages-filesystem
	lohit-malayalam-fonts-2.4.5-1.fc16.noarch requires fontpackages-filesystem
	lohit-oriya-fonts-2.4.3-9.fc16.noarch requires fontpackages-filesystem
	lohit-punjabi-fonts-2.4.4-4.fc16.noarch requires fontpackages-filesystem
	lohit-telugu-fonts-2.4.5-13.fc16.noarch requires fontpackages-filesystem
	lorax-16.4-1.fc16.x86_64 requires gzip
	lorax-16.4-1.fc16.x86_64 requires syslinux
	lordsawar-0.2.0-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	lordsawar-0.2.0-3.fc16.x86_64 requires libtar.so.1()(64bit)
	lordsawar-0.2.0-3.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	lovelock-backgrounds-kde-14.91.1-1.fc16.noarch requires kde-filesystem
	lovelock-backgrounds-stripes-kde-14.91.1-1.fc16.noarch requires kde-filesystem
	lrzip-0.606-1.fc16.x86_64 requires liblzo2.so.2()(64bit)
	lrzip-0.606-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	ltsp-client-5.1.95-3.fc16.x86_64 requires pyserial
	ltsp-client-5.1.95-3.fc16.x86_64 requires ltspfsd
	ltsp-client-5.1.95-3.fc16.x86_64 requires nbd
	ltsp-server-5.1.95-3.fc16.x86_64 requires nbd
	ltsp-server-5.1.95-3.fc16.x86_64 requires ltspfs
	ltsp-server-5.1.95-3.fc16.x86_64 requires ldminfod
	ltsp-server-5.1.95-3.fc16.x86_64 requires gettext
	lua-devel-5.1.4-9.fc16.i686 requires pkgconfig
	lua-devel-5.1.4-9.fc16.i686 requires /usr/bin/pkg-config
	lua-devel-5.1.4-9.fc16.x86_64 requires pkgconfig
	lua-devel-5.1.4-9.fc16.x86_64 requires /usr/bin/pkg-config
	lua-expat-1.2.0-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	lua-wsapi-1.3.4-4.fc16.noarch requires lua-coxpcall
	luci-0.24.0-2.fc16.x86_64 requires TurboGears2
	luci-0.24.0-2.fc16.x86_64 requires python-repoze-who-friendlyform
	luci-0.24.0-2.fc16.x86_64 requires python-tw-forms
	luci-0.24.0-2.fc16.x86_64 requires python-paste >= 0:1.7.2-5
	luckybackup-0.4.5-1.fc16.x86_64 requires beesu
	lv2-swh-plugins-1.0.15-6.20110510.9c9935egit.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	lv2core-devel-4.0-3.fc16.i686 requires pkgconfig
	lv2core-devel-4.0-3.fc16.i686 requires /usr/bin/pkg-config
	lv2core-devel-4.0-3.fc16.x86_64 requires /usr/bin/pkg-config
	lv2core-devel-4.0-3.fc16.x86_64 requires pkgconfig
	lvm2-cluster-2.02.86-3.fc16.x86_64 requires openais >= 0:1.1.1-1
	lvm2-cluster-2.02.86-3.fc16.x86_64 requires libSaLck.so.3(OPENAIS_LCK_B.01.01)(64bit)
	lvm2-cluster-2.02.86-3.fc16.x86_64 requires libSaLck.so.3()(64bit)
	lvm2-devel-2.02.86-3.fc16.i686 requires pkgconfig
	lvm2-devel-2.02.86-3.fc16.x86_64 requires pkgconfig
	lxappearance-obconf-0.1.0-0.1.20110714git3a0fd02d.fc16.x86_64 requires lxappearance >= 0:0.5.0
	lxappearance-obconf-0.1.0-0.1.20110714git3a0fd02d.fc16.x86_64 requires libSM.so.6()(64bit)
	lxappearance-obconf-0.1.0-0.1.20110714git3a0fd02d.fc16.x86_64 requires libXft.so.2()(64bit)
	lxc-0.7.4.1-1.fc16.x86_64 requires libcap.so.2()(64bit)
	lxc-devel-0.7.4.1-1.fc16.i686 requires pkgconfig
	lxc-devel-0.7.4.1-1.fc16.i686 requires /usr/bin/pkg-config
	lxc-devel-0.7.4.1-1.fc16.x86_64 requires pkgconfig
	lxc-devel-0.7.4.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	lxc-libs-0.7.4.1-1.fc16.i686 requires libcap.so.2
	lxc-libs-0.7.4.1-1.fc16.x86_64 requires libcap.so.2()(64bit)
	lxde-common-0.5.5-0.3.20110328git87c368d7.fc16.noarch requires xorg-x11-utils
	lxde-common-0.5.5-0.3.20110328git87c368d7.fc16.noarch requires lxmenu-data
	lxde-common-0.5.5-0.3.20110328git87c368d7.fc16.noarch requires lxpanel
	lxdm-0.3.0-4.fc16.x86_64 requires libck-connector.so.0()(64bit)
	lxsession-0.4.5-3.fc16.x86_64 requires libXau.so.6()(64bit)
	lyx-2.0.0-5.fc16.x86_64 requires wv
	lyx-2.0.0-5.fc16.x86_64 requires dvipdfm
	lyx-2.0.0-5.fc16.x86_64 requires tex-simplecv
	lyx-fonts-2.0.0-5.fc16.noarch requires fontpackages-filesystem
	lzip-1.12-1.fc16.x86_64 requires info
	lzip-1.12-1.fc16.x86_64 requires info
	lzop-1.03-3.fc16.x86_64 requires liblzo2.so.2()(64bit)
	m17n-db-devel-1.6.2-3.fc16.noarch requires /usr/bin/pkg-config
	m17n-lib-anthy-1.6.2-3.fc16.x86_64 requires libanthy.so.0()(64bit)
	m17n-lib-anthy-1.6.2-3.fc16.x86_64 requires libanthydic.so.0()(64bit)
	m17n-lib-devel-1.6.2-3.fc16.i686 requires /usr/bin/pkg-config
	m17n-lib-devel-1.6.2-3.fc16.x86_64 requires /usr/bin/pkg-config
	m17n-lib-tools-1.6.2-3.fc16.i686 requires libfribidi.so.0
	m17n-lib-tools-1.6.2-3.fc16.i686 requires libSM.so.6
	m17n-lib-tools-1.6.2-3.fc16.i686 requires libXft.so.2
	m17n-lib-tools-1.6.2-3.fc16.i686 requires libXaw.so.7
	m17n-lib-tools-1.6.2-3.fc16.i686 requires libXmu.so.6
	m17n-lib-tools-1.6.2-3.fc16.i686 requires libgd.so.2
	m17n-lib-tools-1.6.2-3.fc16.x86_64 requires libXaw.so.7()(64bit)
	m17n-lib-tools-1.6.2-3.fc16.x86_64 requires libgd.so.2()(64bit)
	m17n-lib-tools-1.6.2-3.fc16.x86_64 requires libfribidi.so.0()(64bit)
	m17n-lib-tools-1.6.2-3.fc16.x86_64 requires libXmu.so.6()(64bit)
	m17n-lib-tools-1.6.2-3.fc16.x86_64 requires libSM.so.6()(64bit)
	m17n-lib-tools-1.6.2-3.fc16.x86_64 requires libXft.so.2()(64bit)
	m4-1.4.16-1.fc16.x86_64 requires /sbin/install-info
	m4-1.4.16-1.fc16.x86_64 requires /sbin/install-info
	maatkit-7410-2.fc16.noarch requires perl(AdvisorRules)
	maatkit-7410-2.fc16.noarch requires perl(ProtocolParser)
	machineball-1.0-11.fc16.x86_64 requires opengl-games-utils
	machineball-1.0-11.fc16.x86_64 requires libode.so.1()(64bit)
	mail-notification-5.4-42.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	mail-notification-5.4-42.fc16.x86_64 requires scrollkeeper
	mail-notification-5.4-42.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	mail-notification-5.4-42.fc16.x86_64 requires scrollkeeper
	mail-notification-5.4-42.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	mail-notification-evolution-plugin-5.4-42.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:make-3.82-6.fc16.x86_64 requires /sbin/install-info
	1:make-3.82-6.fc16.x86_64 requires /sbin/install-info
	man-db-2.6.0.2-2.fc16.x86_64 requires gzip
	man-db-2.6.0.2-2.fc16.x86_64 requires crontabs
	man-db-2.6.0.2-2.fc16.x86_64 requires libgdbm.so.3()(64bit)
	manaworld-0.5.2-3.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	manaworld-0.5.2-3.fc16.x86_64 requires libphysfs-1.0.so.1()(64bit)
	manaworld-0.5.2-3.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	manaworld-0.5.2-3.fc16.x86_64 requires libXext.so.6()(64bit)
	manaworld-0.5.2-3.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	manaworld-0.5.2-3.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	manchu-fonts-2.006-3.fc16.noarch requires fontpackages-filesystem
	maniadrive-1.2-30.fc16.x86_64 requires opengl-games-utils
	maniadrive-1.2-30.fc16.x86_64 requires maniadrive-data >= 0:1.2-5
	mapnik-0.7.1-10.fc16.i686 requires libproj.so.0
	mapnik-0.7.1-10.fc16.i686 requires libagg.so.2
	mapnik-0.7.1-10.fc16.x86_64 requires libproj.so.0()(64bit)
	mapnik-0.7.1-10.fc16.x86_64 requires libagg.so.2()(64bit)
	mapnik-devel-0.7.1-10.fc16.i686 requires agg-devel
	mapnik-devel-0.7.1-10.fc16.i686 requires pkgconfig(libagg)
	mapnik-devel-0.7.1-10.fc16.i686 requires /usr/bin/pkg-config
	mapnik-devel-0.7.1-10.fc16.x86_64 requires agg-devel
	mapnik-devel-0.7.1-10.fc16.x86_64 requires pkgconfig(libagg)
	mapnik-devel-0.7.1-10.fc16.x86_64 requires /usr/bin/pkg-config
	mapnik-utils-0.7.1-10.fc16.x86_64 requires libagg.so.2()(64bit)
	mapserver-6.0.1-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	mapserver-6.0.1-3.fc16.x86_64 requires libproj.so.0()(64bit)
	mapserver-6.0.1-3.fc16.x86_64 requires bitstream-vera-sans-fonts
	mapserver-6.0.1-3.fc16.x86_64 requires libgd.so.2()(64bit)
	mapserver-6.0.1-3.fc16.x86_64 requires libXpm.so.4()(64bit)
	mapserver-6.0.1-3.fc16.x86_64 requires libfribidi.so.0()(64bit)
	mapserver-6.0.1-3.fc16.x86_64 requires libgif.so.4()(64bit)
	mapserver-perl-6.0.1-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	mapserver-perl-6.0.1-3.fc16.x86_64 requires libproj.so.0()(64bit)
	mapserver-perl-6.0.1-3.fc16.x86_64 requires libgd.so.2()(64bit)
	mapserver-perl-6.0.1-3.fc16.x86_64 requires libXpm.so.4()(64bit)
	mapserver-perl-6.0.1-3.fc16.x86_64 requires libfribidi.so.0()(64bit)
	mapserver-perl-6.0.1-3.fc16.x86_64 requires libgif.so.4()(64bit)
	mapserver-python-6.0.1-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	mapserver-python-6.0.1-3.fc16.x86_64 requires libproj.so.0()(64bit)
	mapserver-python-6.0.1-3.fc16.x86_64 requires libgd.so.2()(64bit)
	mapserver-python-6.0.1-3.fc16.x86_64 requires libXpm.so.4()(64bit)
	mapserver-python-6.0.1-3.fc16.x86_64 requires libfribidi.so.0()(64bit)
	mapserver-python-6.0.1-3.fc16.x86_64 requires libgif.so.4()(64bit)
	mash-0.5.23-2.fc16.noarch requires koji
	matahari-agent-lib-0.4.2-1.fc16.i686 requires libsigar.so
	matahari-agent-lib-0.4.2-1.fc16.x86_64 requires libsigar.so()(64bit)
	matahari-host-0.4.2-1.fc16.x86_64 requires libsigar.so()(64bit)
	matahari-host-0.4.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	matahari-lib-0.4.2-1.fc16.i686 requires libsigar.so
	matahari-lib-0.4.2-1.fc16.x86_64 requires libsigar.so()(64bit)
	matahari-network-0.4.2-1.fc16.x86_64 requires libsigar.so()(64bit)
	matahari-network-0.4.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	matahari-service-0.4.2-1.fc16.x86_64 requires libsigar.so()(64bit)
	matahari-service-0.4.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	matahari-sysconfig-0.4.2-1.fc16.x86_64 requires libsigar.so()(64bit)
	mathgl-1.11.2-4.fc16.i686 requires libgif.so.4
	mathgl-1.11.2-4.fc16.i686 requires info
	mathgl-1.11.2-4.fc16.i686 requires info
	mathgl-1.11.2-4.fc16.i686 requires libglut.so.3
	mathgl-1.11.2-4.fc16.x86_64 requires info
	mathgl-1.11.2-4.fc16.x86_64 requires libglut.so.3()(64bit)
	mathgl-1.11.2-4.fc16.x86_64 requires info
	mathgl-1.11.2-4.fc16.x86_64 requires libgif.so.4()(64bit)
	mathomatic-15.6.2-1.fc16.x86_64 requires rlwrap
	maven-3.0.3-10.fc16.noarch requires nekohtml
	maven-3.0.3-10.fc16.noarch requires apache-commons-cli
	maven-3.0.3-10.fc16.noarch requires sonatype-oss-parent
	maven-3.0.3-10.fc16.noarch requires plexus-classworlds >= 0:2.4
	maven-3.0.3-10.fc16.noarch requires hamcrest
	maven-3.0.3-10.fc16.noarch requires guava
	maven-3.0.3-10.fc16.noarch requires xerces-j2
	maven-ant-plugin-2.3-6.fc16.noarch requires plexus-container-default
	maven-ant-plugin-2.3-6.fc16.noarch requires junit
	maven-artifact-manager-2.2.1-27.fc16.noarch requires backport-util-concurrent
	maven-artifact-manager-2.2.1-27.fc16.noarch requires plexus-classworlds
	maven-assembly-plugin-2.2.1-3.fc16.noarch requires easymock
	maven-assembly-plugin-2.2.1-3.fc16.noarch requires jaxen
	maven-assembly-plugin-2.2.1-3.fc16.noarch requires plexus-container-default
	maven-assembly-plugin-2.2.1-3.fc16.noarch requires saxpath
	maven-assembly-plugin-2.2.1-3.fc16.noarch requires jdom
	maven-changelog-plugin-2.2-7.fc16.noarch requires plexus-container-default
	maven-changes-plugin-2.6-2.fc16.noarch requires plexus-mail-sender
	maven-changes-plugin-2.6-2.fc16.noarch requires plexus-velocity
	maven-changes-plugin-2.6-2.fc16.noarch requires xmlrpc3-common
	maven-changes-plugin-2.6-2.fc16.noarch requires xerces-j2
	maven-changes-plugin-2.6-2.fc16.noarch requires plexus-i18n
	maven-changes-plugin-2.6-2.fc16.noarch requires xmlrpc3-client
	maven-checkstyle-plugin-2.6-5.fc16.noarch requires junit >= 0:3.8.2
	maven-checkstyle-plugin-2.6-5.fc16.noarch requires plexus-velocity >= 0:1.1.7
	maven-checkstyle-plugin-2.6-5.fc16.noarch requires maven-doxia-tools >= 0:1.0.2
	maven-compiler-plugin-2.3.2-4.fc16.noarch requires plexus-compiler
	maven-doxia-1.2-2.fc16.noarch requires plexus-velocity
	maven-doxia-1.2-2.fc16.noarch requires geronimo-jms
	maven-doxia-1.2-2.fc16.noarch requires plexus-i18n
	maven-doxia-1.2-2.fc16.noarch requires plexus-container-default
	maven-doxia-1.2-2.fc16.noarch requires classworlds
	maven-doxia-1.2-2.fc16.noarch requires junit
	maven-doxia-sitetools-1.2-1.fc16.noarch requires plexus-velocity
	maven-doxia-sitetools-1.2-1.fc16.noarch requires plexus-i18n
	maven-doxia-sitetools-1.2-1.fc16.noarch requires plexus-container-default
	maven-doxia-sitetools-1.2-1.fc16.noarch requires classworlds
	maven-doxia-sitetools-1.2-1.fc16.noarch requires junit
	maven-ear-plugin-2.5-1.fc16.noarch requires plexus-container-default
	maven-eclipse-plugin-2.8-5.fc16.noarch requires jtidy
	maven-eclipse-plugin-2.8-5.fc16.noarch requires jsch
	maven-help-plugin-2.1.1-3.fc16.noarch requires xstream
	maven-jar-plugin-2.3.1-3.fc16.noarch requires junit
	maven-jflex-plugin-1.4.3-5.fc16.noarch requires jflex
	maven-jxr-2.3-1.fc16.noarch requires junit >= 0:3.8.2
	maven-license-plugin-1.8.0-5.fc16.noarch requires xmltool
	maven-plugin-bundle-2.0.0-10.fc16.noarch requires aqute-bndlib >= 0:0.0.363
	maven-plugin-bundle-2.0.0-10.fc16.noarch requires felix-osgi-obr
	maven-plugin-bundle-2.0.0-10.fc16.noarch requires kxml
	maven-plugin-cobertura-2.5.1-1.fc16.noarch requires cobertura
	maven-plugin-tools-beanshell-2.7-1.fc16.noarch requires bsh
	maven-pmd-plugin-2.5-5.fc16.noarch requires junit
	maven-project-info-reports-plugin-2.4-1.fc16.noarch requires plexus-i18n
	maven-project-info-reports-plugin-2.4-1.fc16.noarch requires plexus-container-default
	maven-project-info-reports-plugin-2.4-1.fc16.noarch requires plexus-component-api
	maven-scm-1.5-1.fc16.noarch requires netbeans-cvsclient >= 0:6.9
	maven-scm-1.5-1.fc16.noarch requires modello >= 0:1.0-0.a8
	maven-scm-1.5-1.fc16.noarch requires junit >= 0:3.8.2
	maven-shade-plugin-1.4-4.fc16.noarch requires jdependency >= 0:0.6
	maven-shared-15-16.fc16.noarch requires aqute-bndlib
	maven-shared-15-16.fc16.noarch requires dom4j
	maven-shared-common-artifact-filters-1.3-16.fc16.noarch requires plexus-container-default
	maven-shared-common-artifact-filters-1.3-16.fc16.noarch requires junit
	maven-shared-file-management-1.2.2-16.fc16.noarch requires plexus-container-default
	maven-shared-io-1.2-16.fc16.noarch requires plexus-container-default
	maven-shared-jar-1.1-16.fc16.noarch requires bcel
	maven-shared-model-converter-2.3-16.fc16.noarch requires plexus-container-default
	maven-shared-model-converter-2.3-16.fc16.noarch requires dom4j
	maven-shared-monitor-1.0-16.fc16.noarch requires plexus-container-default
	maven-shared-osgi-0.3.0-16.fc16.noarch requires aqute-bndlib
	maven-shared-verifier-1.3-16.fc16.noarch requires junit
	maven-site-plugin-2.3-3.fc16.noarch requires plexus-i18n
	maven-site-plugin-2.3-3.fc16.noarch requires plexus-velocity
	maven-site-plugin-2.3-3.fc16.noarch requires maven-doxia-tools
	maven-surefire-2.9-1.fc16.noarch requires classworlds
	maven-surefire-2.9-1.fc16.noarch requires junit
	maven-surefire-provider-junit-2.9-1.fc16.noarch requires junit
	maven-surefire-provider-junit4-2.9-1.fc16.noarch requires junit4
	maven-verifier-plugin-1.0-4.fc16.noarch requires junit
	maven-wagon-1.0-0.3.b7.22.fc16.noarch requires plexus-interactivity
	maven-wagon-1.0-0.3.b7.22.fc16.noarch requires apache-commons-net
	maven-wagon-1.0-0.3.b7.22.fc16.noarch requires xerces-j2
	maven-wagon-1.0-0.3.b7.22.fc16.noarch requires jtidy
	maven-wagon-1.0-0.3.b7.22.fc16.noarch requires nekohtml
	maven-wagon-1.0-0.3.b7.22.fc16.noarch requires ganymed-ssh2
	maven-wagon-1.0-0.3.b7.22.fc16.noarch requires jsch
	maven-war-plugin-2.1.1-4.fc16.noarch requires xstream
	maven2-2.2.1-27.fc16.noarch requires classworlds
	maven2-2.2.1-27.fc16.noarch requires easymock
	maven2-2.2.1-27.fc16.noarch requires nekohtml
	maven2-2.2.1-27.fc16.noarch requires backport-util-concurrent
	maven2-2.2.1-27.fc16.noarch requires plexus-velocity
	maven2-2.2.1-27.fc16.noarch requires junit
	maven2-2.2.1-27.fc16.noarch requires regexp
	maven2-2.2.1-27.fc16.noarch requires spice-parent
	maven2-2.2.1-27.fc16.noarch requires maven-doxia-tools
	maven2-2.2.1-27.fc16.noarch requires plexus-ant-factory
	maven2-2.2.1-27.fc16.noarch requires bsh
	maven2-2.2.1-27.fc16.noarch requires modello
	maven2-2.2.1-27.fc16.noarch requires plexus-interactivity
	maven2-2.2.1-27.fc16.noarch requires apache-commons-cli
	maven2-2.2.1-27.fc16.noarch requires plexus-bsh-factory
	maven2-2.2.1-27.fc16.noarch requires plexus-i18n
	maven2-2.2.1-27.fc16.noarch requires plexus-container-default
	maven2-2.2.1-27.fc16.noarch requires plexus-component-api
	maven2-2.2.1-27.fc16.noarch requires plexus-classworlds
	maven2-2.2.1-27.fc16.noarch requires apache-commons-codec
	maven2-2.2.1-27.fc16.noarch requires plexus-compiler
	maven2-2.2.1-27.fc16.noarch requires jsch
	maven2-2.2.1-27.fc16.noarch requires multithreadedtc
	maven2-2.2.1-27.fc16.noarch requires forge-parent
	maven2-2.2.1-27.fc16.noarch requires jdom
	mbuffer-20110317-1.fc16.x86_64 requires libmhash.so.2()(64bit)
	mecab-java-0.98-2.fc15.x86_64 requires mecab = 0:0.98
	mecab-java-0.98-2.fc15.x86_64 requires libmecab.so.1()(64bit)
	mediatomb-0.12.1-12.fc16.x86_64 requires libmp4v2.so.0()(64bit)
	mediatomb-0.12.1-12.fc16.x86_64 requires libexpat.so.1()(64bit)
	mediatomb-0.12.1-12.fc16.x86_64 requires expat
	mediatomb-0.12.1-12.fc16.x86_64 requires liblastfmlib.so.1()(64bit)
	medusa-2.0-1.fc16.x86_64 requires libncp.so.2.3(NCPFS_2.2.1)(64bit)
	medusa-2.0-1.fc16.x86_64 requires libncp.so.2.3(NCPFS.2.2.0.17)(64bit)
	medusa-2.0-1.fc16.x86_64 requires libncp.so.2.3(NCPFS_2.2.0.19)(64bit)
	medusa-2.0-1.fc16.x86_64 requires libssh2.so.1()(64bit)
	medusa-2.0-1.fc16.x86_64 requires libncp.so.2.3()(64bit)
	meego-panel-myzone-0.2.7-3.fc16.i686 requires libXcomposite.so.1
	meego-panel-myzone-0.2.7-3.fc16.i686 requires libXext.so.6
	meego-panel-myzone-0.2.7-3.fc16.i686 requires libical.so.0
	meego-panel-myzone-0.2.7-3.fc16.i686 requires libXdamage.so.1
	meego-panel-myzone-0.2.7-3.fc16.i686 requires libicalss.so.0
	meego-panel-myzone-0.2.7-3.fc16.i686 requires libicalvcal.so.0
	meego-panel-myzone-0.2.7-3.fc16.i686 requires libdbus-glib-1.so.2
	meego-panel-myzone-0.2.7-3.fc16.i686 requires libmeego-panel.so.0
	meego-panel-myzone-0.2.7-3.fc16.x86_64 requires libmeego-panel.so.0()(64bit)
	meego-panel-myzone-0.2.7-3.fc16.x86_64 requires libXdamage.so.1()(64bit)
	meego-panel-myzone-0.2.7-3.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	meego-panel-myzone-0.2.7-3.fc16.x86_64 requires libXext.so.6()(64bit)
	meego-panel-myzone-0.2.7-3.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	meego-panel-myzone-0.2.7-3.fc16.x86_64 requires libicalss.so.0()(64bit)
	meego-panel-myzone-0.2.7-3.fc16.x86_64 requires libical.so.0()(64bit)
	meego-panel-myzone-0.2.7-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	meego-panel-myzone-devel-0.2.7-3.fc16.i686 requires pkgconfig
	meego-panel-myzone-devel-0.2.7-3.fc16.i686 requires /usr/bin/pkg-config
	meego-panel-myzone-devel-0.2.7-3.fc16.x86_64 requires pkgconfig
	meego-panel-myzone-devel-0.2.7-3.fc16.x86_64 requires /usr/bin/pkg-config
	meego-panel-people-0.2.4-6.fc16.x86_64 requires libebook-1.2.so.10()(64bit)
	meego-panel-people-0.2.4-6.fc16.x86_64 requires libmeego-panel.so.0()(64bit)
	meego-panel-people-0.2.4-6.fc16.x86_64 requires libcamel-1.2.so.25()(64bit)
	meego-panel-people-0.2.4-6.fc16.x86_64 requires libXdamage.so.1()(64bit)
	meego-panel-people-0.2.4-6.fc16.x86_64 requires libXext.so.6()(64bit)
	meego-panel-people-0.2.4-6.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	meego-panel-people-0.2.4-6.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	meiga-0.4.0-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	meiga-kde-0.4.0-3.fc16.x86_64 requires kde-filesystem
	meld-1.5.1-1.fc16.noarch requires pygtk2-libglade
	meld-1.5.1-1.fc16.noarch requires pygtk2 >= 0:2.8.0
	memcached-1.4.5-7.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	memcached-1.4.5-7.fc16.x86_64 requires libevent
	mercator-devel-0.3.0-2.fc16.i686 requires pkgconfig
	mercator-devel-0.3.0-2.fc16.i686 requires /usr/bin/pkg-config
	mercator-devel-0.3.0-2.fc16.x86_64 requires pkgconfig
	mercator-devel-0.3.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	merkaartor-0.18.0-0.1.git654e49ba.fc16.x86_64 requires libzbar.so.0()(64bit)
	merkaartor-0.18.0-0.1.git654e49ba.fc16.x86_64 requires libproj.so.0()(64bit)
	merkaartor-0.18.0-0.1.git654e49ba.fc16.x86_64 requires libexiv2.so.10()(64bit)
	merkaartor-0.18.0-0.1.git654e49ba.fc16.x86_64 requires libQtSolutions_SingleApplication-2.6.so.1()(64bit)
	mesa-demos-7.10-5.20101028.fc16.x86_64 requires libXext.so.6()(64bit)
	mesa-demos-7.10-5.20101028.fc16.x86_64 requires libglut.so.3()(64bit)
	mesa-dri-drivers-7.11-0.16.20110620.0.fc16.i686 requires libexpat.so.1
	mesa-dri-drivers-7.11-0.16.20110620.0.fc16.x86_64 requires libexpat.so.1()(64bit)
	mesa-dri-drivers-dri1-7.11-0.16.20110620.0.fc16.i686 requires libexpat.so.1
	mesa-dri-drivers-dri1-7.11-0.16.20110620.0.fc16.x86_64 requires libexpat.so.1()(64bit)
	mesa-libEGL-devel-7.11-0.16.20110620.0.fc16.i686 requires pkgconfig(xext)
	mesa-libEGL-devel-7.11-0.16.20110620.0.fc16.i686 requires pkgconfig(xdamage)
	mesa-libEGL-devel-7.11-0.16.20110620.0.fc16.i686 requires pkgconfig(xxf86vm)
	mesa-libEGL-devel-7.11-0.16.20110620.0.fc16.i686 requires /usr/bin/pkg-config
	mesa-libEGL-devel-7.11-0.16.20110620.0.fc16.x86_64 requires pkgconfig(xext)
	mesa-libEGL-devel-7.11-0.16.20110620.0.fc16.x86_64 requires pkgconfig(xdamage)
	mesa-libEGL-devel-7.11-0.16.20110620.0.fc16.x86_64 requires pkgconfig(xxf86vm)
	mesa-libEGL-devel-7.11-0.16.20110620.0.fc16.x86_64 requires /usr/bin/pkg-config
	mesa-libGL-7.11-0.16.20110620.0.fc16.i686 requires libXext.so.6
	mesa-libGL-7.11-0.16.20110620.0.fc16.i686 requires libXdamage.so.1
	mesa-libGL-7.11-0.16.20110620.0.fc16.i686 requires libXxf86vm.so.1
	mesa-libGL-7.11-0.16.20110620.0.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	mesa-libGL-7.11-0.16.20110620.0.fc16.x86_64 requires libXdamage.so.1()(64bit)
	mesa-libGL-7.11-0.16.20110620.0.fc16.x86_64 requires libXext.so.6()(64bit)
	mesa-libGL-devel-7.11-0.16.20110620.0.fc16.i686 requires pkgconfig(xext)
	mesa-libGL-devel-7.11-0.16.20110620.0.fc16.i686 requires pkgconfig(xdamage)
	mesa-libGL-devel-7.11-0.16.20110620.0.fc16.i686 requires pkgconfig(xxf86vm)
	mesa-libGL-devel-7.11-0.16.20110620.0.fc16.i686 requires /usr/bin/pkg-config
	mesa-libGL-devel-7.11-0.16.20110620.0.fc16.x86_64 requires pkgconfig(xext)
	mesa-libGL-devel-7.11-0.16.20110620.0.fc16.x86_64 requires pkgconfig(xdamage)
	mesa-libGL-devel-7.11-0.16.20110620.0.fc16.x86_64 requires pkgconfig(xxf86vm)
	mesa-libGL-devel-7.11-0.16.20110620.0.fc16.x86_64 requires /usr/bin/pkg-config
	mesa-libGLES-devel-7.11-0.16.20110620.0.fc16.i686 requires /usr/bin/pkg-config
	mesa-libGLES-devel-7.11-0.16.20110620.0.fc16.x86_64 requires /usr/bin/pkg-config
	mesa-libGLU-devel-7.11-0.16.20110620.0.fc16.i686 requires /usr/bin/pkg-config
	mesa-libGLU-devel-7.11-0.16.20110620.0.fc16.x86_64 requires /usr/bin/pkg-config
	mesa-libOSMesa-devel-7.11-0.16.20110620.0.fc16.i686 requires /usr/bin/pkg-config
	mesa-libOSMesa-devel-7.11-0.16.20110620.0.fc16.x86_64 requires /usr/bin/pkg-config
	meshmagick-devel-0.6.0-9.svn2898.fc16.i686 requires pkgconfig
	meshmagick-devel-0.6.0-9.svn2898.fc16.i686 requires /usr/bin/pkg-config
	meshmagick-devel-0.6.0-9.svn2898.fc16.x86_64 requires pkgconfig
	meshmagick-devel-0.6.0-9.svn2898.fc16.x86_64 requires /usr/bin/pkg-config
	metacity-2.34.1-1.fc16.i686 requires libXcomposite.so.1
	metacity-2.34.1-1.fc16.i686 requires libXcursor.so.1
	metacity-2.34.1-1.fc16.i686 requires libXext.so.6
	metacity-2.34.1-1.fc16.i686 requires libXrandr.so.2
	metacity-2.34.1-1.fc16.i686 requires libSM.so.6
	metacity-2.34.1-1.fc16.i686 requires libXdamage.so.1
	metacity-2.34.1-1.fc16.i686 requires libXrender.so.1
	metacity-2.34.1-1.fc16.i686 requires libXinerama.so.1
	metacity-2.34.1-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	metacity-2.34.1-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	metacity-2.34.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	metacity-2.34.1-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	metacity-2.34.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	metacity-2.34.1-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	metacity-2.34.1-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	metacity-2.34.1-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	metacity-devel-2.34.1-1.fc16.i686 requires libXcomposite.so.1
	metacity-devel-2.34.1-1.fc16.i686 requires libXcursor.so.1
	metacity-devel-2.34.1-1.fc16.i686 requires libXext.so.6
	metacity-devel-2.34.1-1.fc16.i686 requires libXrandr.so.2
	metacity-devel-2.34.1-1.fc16.i686 requires libSM.so.6
	metacity-devel-2.34.1-1.fc16.i686 requires libXdamage.so.1
	metacity-devel-2.34.1-1.fc16.i686 requires libXrender.so.1
	metacity-devel-2.34.1-1.fc16.i686 requires /usr/bin/pkg-config
	metacity-devel-2.34.1-1.fc16.i686 requires libXinerama.so.1
	metacity-devel-2.34.1-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	metacity-devel-2.34.1-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	metacity-devel-2.34.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	metacity-devel-2.34.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	metacity-devel-2.34.1-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	metacity-devel-2.34.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	metacity-devel-2.34.1-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	metacity-devel-2.34.1-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	metacity-devel-2.34.1-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	metromap-0.1.2-6.fc16.noarch requires pygtk2
	mfiler3-4.4.0-2.fc16.x86_64 requires libonig.so.2()(64bit)
	mgetty-1.1.36-9.fc16.x86_64 requires /sbin/install-info
	mgetty-1.1.36-9.fc16.x86_64 requires /sbin/install-info
	midisport-firmware-1.2-8.fc16.noarch requires fxload
	midori-0.3.6-1.fc16.x86_64 requires libXss.so.1()(64bit)
	migemo-0.40-13.fc15.noarch requires ruby(bsearch)
	migemo-0.40-13.fc15.noarch requires ruby(romkan)
	migemo-emacs-0.40-13.fc15.noarch requires apel
	migemo-xemacs-0.40-13.fc15.noarch requires apel
	mikmod-3.2.2-17.beta1.fc16.x86_64 requires libmikmod.so.3()(64bit)
	milkytracker-0.90.85-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	milkytracker-0.90.85-1.fc16.x86_64 requires libasound.so.2()(64bit)
	milkytracker-0.90.85-1.fc16.x86_64 requires libzzip-0.so.13()(64bit)
	milter-greylist-4.2.7-1600.fc16.x86_64 requires fedora-usermgmt
	milter-greylist-4.2.7-1600.fc16.x86_64 requires fedora-usermgmt
	milter-greylist-4.2.7-1600.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	milter-greylist-upstart-4.2.7-1600.fc16.noarch requires /usr/bin/killall
	mingw32-OpenSceneGraph-2.8.3-4.fc16.noarch requires mingw32(libfreetype-6.dll)
	mingw32-OpenSceneGraph-2.8.3-4.fc16.noarch requires pkgconfig
	mingw32-OpenThreads-2.8.3-4.fc16.noarch requires pkgconfig
	mingw32-SDL-1.2.13-10.fc16.noarch requires pkgconfig
	mingw32-SDL_image-1.2.10-4.fc16.noarch requires pkgconfig
	mingw32-SDL_mixer-1.2.11-3.fc16.noarch requires pkgconfig
	mingw32-atk-2.0.1-1.fc16.noarch requires pkgconfig
	mingw32-atkmm-2.22.5-2.fc16.noarch requires pkgconfig
	mingw32-boost-1.46.1-2.fc16.noarch requires mingw32(bz2-1.dll)
	mingw32-cairo-1.10.2-4.fc16.noarch requires pkgconfig
	mingw32-cairomm-1.9.8-2.fc16.noarch requires pkgconfig
	mingw32-cpp-4.6.1-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	mingw32-cppunit-1.12.1-5.fc16.noarch requires pkgconfig
	mingw32-curl-7.20.1-3.fc16.noarch requires pkgconfig
	mingw32-curl-7.20.1-3.fc16.noarch requires mingw32(libssh2-1.dll)
	mingw32-dbus-1.4.6-1.fc16.noarch requires pkgconfig
	mingw32-dbus-1.4.6-1.fc16.noarch requires mingw32(libexpat-1.dll)
	mingw32-enchant-1.5.0-10.fc16.noarch requires pkgconfig
	mingw32-filesystem-69-7.fc16.noarch requires pkgconfig
	mingw32-fontconfig-2.8.0-2.fc16.noarch requires pkgconfig
	mingw32-fontconfig-2.8.0-2.fc16.noarch requires mingw32(libfreetype-6.dll)
	mingw32-fontconfig-2.8.0-2.fc16.noarch requires mingw32(libexpat-1.dll)
	mingw32-gcc-4.6.1-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	mingw32-gcc-c++-4.6.1-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	mingw32-gcc-gfortran-4.6.1-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	mingw32-gcc-objc-4.6.1-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	mingw32-gcc-objc++-4.6.1-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	mingw32-gdb-7.2-3.fc16.noarch requires mingw32(libexpat-1.dll)
	mingw32-gdk-pixbuf-2.23.5-2.fc16.noarch requires pkgconfig
	mingw32-gettext-0.18.1.1-3.fc16.noarch requires mingw32(libtermcap-0.dll)
	mingw32-glib-networking-2.28.6.1-2.fc16.noarch requires mingw32(libgcrypt-11.dll)
	mingw32-glib2-2.29.10-2.fc16.noarch requires pkgconfig
	mingw32-glib2-2.29.10-2.fc16.noarch requires mingw32(libffi-5.dll)
	mingw32-glibmm24-2.28.1-2.fc16.noarch requires pkgconfig
	mingw32-gnutls-2.10.5-2.fc16.noarch requires pkgconfig
	mingw32-gnutls-2.10.5-2.fc16.noarch requires mingw32(libgcrypt-11.dll)
	mingw32-gnutls-2.10.5-2.fc16.noarch requires mingw32(readline.dll)
	mingw32-gtk-vnc-0.4.1-4.fc16.noarch requires pkgconfig
	mingw32-gtk2-2.24.5-1.fc16.noarch requires pkgconfig
	mingw32-gtk3-3.1.8-1.fc16.noarch requires pkgconfig
	mingw32-gtkhtml3-3.32.2-2.fc16.noarch requires pkgconfig
	mingw32-gtkhtml3-3.32.2-2.fc16.noarch requires mingw32(libgnurx-0.dll)
	mingw32-gtkmm24-2.24.0-3.fc16.noarch requires pkgconfig
	mingw32-gtkmm30-3.0.1-3.fc16.noarch requires pkgconfig
	mingw32-gvnc-0.4.1-4.fc16.noarch requires mingw32(libgcrypt-11.dll)
	mingw32-hunspell-1.2.12-4.fc16.noarch requires pkgconfig
	mingw32-hunspell-1.2.12-4.fc16.noarch requires mingw32(readline.dll)
	mingw32-libglade2-2.6.4-8.fc16.noarch requires pkgconfig
	mingw32-libidn-1.14-9.fc16.noarch requires pkgconfig
	mingw32-libp11-0.2.8-1.fc16.noarch requires pkgconfig
	mingw32-libpng-1.4.8-1.fc16.noarch requires pkgconfig
	mingw32-libsigc++20-2.2.9-1.fc16.noarch requires pkgconfig
	mingw32-libsoup-2.34.1-2.fc16.noarch requires pkgconfig
	mingw32-libvirt-0.9.3-2.fc16.noarch requires mingw32(libgcrypt-11.dll)
	mingw32-libvirt-0.9.3-2.fc16.noarch requires mingw32(readline.dll)
	mingw32-libvorbis-1.3.2-1.fc16.noarch requires mingw32(libogg-0.dll)
	mingw32-libxml++-2.34.1-3.fc16.noarch requires pkgconfig
	mingw32-libxml2-2.7.8-2.fc16.noarch requires pkgconfig
	mingw32-libxslt-1.1.26-4.fc16.noarch requires pkgconfig
	mingw32-libxslt-1.1.26-4.fc16.noarch requires mingw32(libgcrypt-11.dll)
	mingw32-nsiswrapper-6-1.fc16.noarch requires mingw32-nsis
	mingw32-opensc-0.12.2-1.fc16.noarch requires mingw32(readline.dll)
	mingw32-openssl-1.0.0d-1.fc16.noarch requires pkgconfig
	mingw32-pango-1.28.4-4.fc16.noarch requires mingw32(libfreetype-6.dll)
	mingw32-pango-1.28.4-4.fc16.noarch requires pkgconfig
	mingw32-pangomm-2.28.2-2.fc16.noarch requires pkgconfig
	mingw32-pcre-8.10-4.fc16.noarch requires pkgconfig
	mingw32-pixman-0.22.2-1.fc16.noarch requires pkgconfig
	mingw32-plotmm-0.1.2-8.fc16.noarch requires pkgconfig
	mingw32-qt-4.7.1-6.fc16.noarch requires mingw32-qt-qmake = 0:4.7.1
	mingw32-spice-protocol-0.8.0-1.fc16.noarch requires pkgconfig
	mingw32-sqlite-3.7.5-1.fc16.noarch requires pkgconfig
	mingw32-wxWidgets-2.8.12-6.fc16.noarch requires mingw32(libexpat-1.dll)
	mingw32-xerces-c-3.1.1-1.fc16.noarch requires pkgconfig
	minicomputer-1.41-5.fc16.x86_64 requires liblo.so.7()(64bit)
	minicomputer-1.41-5.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	minicomputer-1.41-5.fc16.x86_64 requires libasound.so.2()(64bit)
	minion-0.10-6.fc16.x86_64 requires libboost_iostreams-mt.so.1.46.1()(64bit)
	minion-0.10-6.fc16.x86_64 requires libbz2.so.1()(64bit)
	minizip-devel-1.2.5-4.fc16.i686 requires pkgconfig
	minizip-devel-1.2.5-4.fc16.i686 requires /usr/bin/pkg-config
	minizip-devel-1.2.5-4.fc16.x86_64 requires pkgconfig
	minizip-devel-1.2.5-4.fc16.x86_64 requires /usr/bin/pkg-config
	mirage-0.9.5.2-1.fc15.x86_64 requires gnome-python2-gconf
	mirage-0.9.5.2-1.fc15.x86_64 requires pygtk2
	mkvtoolnix-4.9.1-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	mkvtoolnix-4.9.1-2.fc16.x86_64 requires libvorbis.so.0()(64bit)
	mkvtoolnix-4.9.1-2.fc16.x86_64 requires libogg.so.0()(64bit)
	mkvtoolnix-4.9.1-2.fc16.x86_64 requires liblzo2.so.2()(64bit)
	mkvtoolnix-4.9.1-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	mkvtoolnix-4.9.1-2.fc16.x86_64 requires libFLAC.so.8()(64bit)
	mkvtoolnix-gui-4.9.1-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	mkvtoolnix-gui-4.9.1-2.fc16.x86_64 requires libvorbis.so.0()(64bit)
	mkvtoolnix-gui-4.9.1-2.fc16.x86_64 requires libogg.so.0()(64bit)
	mkvtoolnix-gui-4.9.1-2.fc16.x86_64 requires liblzo2.so.2()(64bit)
	mkvtoolnix-gui-4.9.1-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	mm-common-0.9.5-1.fc16.noarch requires pkgconfig
	mm-common-0.9.5-1.fc16.noarch requires /usr/bin/pkg-config
	mm-common-0.9.5-1.fc16.noarch requires automake
	mmapper-2.1.0-4.fc16.x86_64 requires libQtSolutions_IOCompressor-2.3.so.1()(64bit)
	mmdb-devel-1.23-1.fc16.i686 requires pkgconfig
	mmdb-devel-1.23-1.fc16.i686 requires /usr/bin/pkg-config
	mmdb-devel-1.23-1.fc16.x86_64 requires pkgconfig
	mmdb-devel-1.23-1.fc16.x86_64 requires /usr/bin/pkg-config
	mobile-broadband-provider-info-devel-1.20110218-1.fc16.noarch requires /usr/bin/pkg-config
	mock-1.1.12-1.fc16.noarch requires yum-utils >= 0:1.1.9
	mock-1.1.12-1.fc16.noarch requires pigz
	mock-1.1.12-1.fc16.noarch requires python-decoratortools
	mod_dav_svn-1.6.17-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	mod_dav_svn-1.6.17-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	mod_perl-2.0.5-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	mod_perl-2.0.5-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	moe-1.4-3.fc16.x86_64 requires info
	moe-1.4-3.fc16.x86_64 requires info
	mojo-parent-28-2.fc16.noarch requires junit
	mojomojo-1.04-3.fc16.noarch requires mod_fcgid
	mojomojo-1.04-3.fc16.noarch requires docbook-style-xsl
	mona-sazanami-fonts-2.90-14.fc16.noarch requires fontpackages-filesystem
	mona-vlgothic-fonts-2.90-14.fc16.noarch requires fontpackages-filesystem
	monkeysphere-0.35-3.fc16.noarch requires gnupg
	monkeystudio-1.8.4.0-5.20110514svn3908.fc16.x86_64 requires libXext.so.6()(64bit)
	mono-addins-devel-0.5-5.fc16.i686 requires pkgconfig
	mono-addins-devel-0.5-5.fc16.i686 requires /usr/bin/pkg-config
	mono-addins-devel-0.5-5.fc16.x86_64 requires pkgconfig
	mono-addins-devel-0.5-5.fc16.x86_64 requires /usr/bin/pkg-config
	mono-basic-devel-2.10-1.fc16.i686 requires pkgconfig
	mono-basic-devel-2.10-1.fc16.i686 requires /usr/bin/pkg-config
	mono-basic-devel-2.10-1.fc16.x86_64 requires pkgconfig
	mono-basic-devel-2.10-1.fc16.x86_64 requires /usr/bin/pkg-config
	mono-cecil-flowanalysis-devel-0.1-0.15.20110512svn100264.fc16.i686 requires pkgconfig
	mono-cecil-flowanalysis-devel-0.1-0.15.20110512svn100264.fc16.i686 requires /usr/bin/pkg-config
	mono-cecil-flowanalysis-devel-0.1-0.15.20110512svn100264.fc16.x86_64 requires pkgconfig
	mono-cecil-flowanalysis-devel-0.1-0.15.20110512svn100264.fc16.x86_64 requires /usr/bin/pkg-config
	mono-debugger-devel-2.10-1.fc16.i686 requires pkgconfig
	mono-debugger-devel-2.10-1.fc16.i686 requires /usr/bin/pkg-config
	mono-debugger-devel-2.10-1.fc16.x86_64 requires pkgconfig
	mono-debugger-devel-2.10-1.fc16.x86_64 requires /usr/bin/pkg-config
	mono-devel-2.10.2-1.fc16.i686 requires /usr/bin/pkg-config
	mono-devel-2.10.2-1.fc16.i686 requires pkgconfig
	mono-devel-2.10.2-1.fc16.x86_64 requires pkgconfig
	mono-devel-2.10.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	mono-mvc-devel-2.10.2-1.fc16.i686 requires /usr/bin/pkg-config
	mono-mvc-devel-2.10.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	mono-nat-devel-1.1.0-1.fc16.i686 requires pkgconfig
	mono-nat-devel-1.1.0-1.fc16.i686 requires /usr/bin/pkg-config
	mono-nat-devel-1.1.0-1.fc16.x86_64 requires pkgconfig
	mono-nat-devel-1.1.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	mono-nunit-devel-2.10.2-1.fc16.i686 requires pkgconfig
	mono-nunit-devel-2.10.2-1.fc16.i686 requires /usr/bin/pkg-config
	mono-nunit-devel-2.10.2-1.fc16.x86_64 requires pkgconfig
	mono-nunit-devel-2.10.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	mono-reflection-devel-0.1-0.2.20110613git304d1d.fc16.i686 requires pkgconfig
	mono-reflection-devel-0.1-0.2.20110613git304d1d.fc16.i686 requires /usr/bin/pkg-config
	mono-reflection-devel-0.1-0.2.20110613git304d1d.fc16.x86_64 requires pkgconfig
	mono-reflection-devel-0.1-0.2.20110613git304d1d.fc16.x86_64 requires /usr/bin/pkg-config
	mono-tools-devel-2.10-3.fc16.i686 requires pkgconfig
	mono-tools-devel-2.10-3.fc16.i686 requires /usr/bin/pkg-config
	mono-tools-devel-2.10-3.fc16.x86_64 requires pkgconfig
	mono-tools-devel-2.10-3.fc16.x86_64 requires /usr/bin/pkg-config
	mono-web-devel-2.10.2-1.fc16.i686 requires pkgconfig
	mono-web-devel-2.10.2-1.fc16.i686 requires /usr/bin/pkg-config
	mono-web-devel-2.10.2-1.fc16.x86_64 requires pkgconfig
	mono-web-devel-2.10.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	monodevelop-2.4.2-4.fc16.x86_64 requires gnome-desktop-sharp
	monodevelop-boo-devel-2.4-7.fc16.i686 requires pkgconfig
	monodevelop-boo-devel-2.4-7.fc16.i686 requires /usr/bin/pkg-config
	monodevelop-boo-devel-2.4-7.fc16.x86_64 requires pkgconfig
	monodevelop-boo-devel-2.4-7.fc16.x86_64 requires /usr/bin/pkg-config
	monodevelop-devel-2.4.2-4.fc16.i686 requires pkgconfig
	monodevelop-devel-2.4.2-4.fc16.i686 requires /usr/bin/pkg-config
	monodevelop-devel-2.4.2-4.fc16.x86_64 requires pkgconfig
	monodevelop-devel-2.4.2-4.fc16.x86_64 requires /usr/bin/pkg-config
	monodoc-devel-2.10.2-1.fc16.i686 requires pkgconfig
	monodoc-devel-2.10.2-1.fc16.i686 requires /usr/bin/pkg-config
	monodoc-devel-2.10.2-1.fc16.x86_64 requires pkgconfig
	monodoc-devel-2.10.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	monotone-1.0-3.fc16.x86_64 requires /sbin/install-info
	monotone-1.0-3.fc16.x86_64 requires /sbin/install-info
	moodle-2.0.3-1.fc16.noarch requires php-Smarty
	moodle-2.0.3-1.fc16.noarch requires mimetex
	moodle-2.0.3-1.fc16.noarch requires php-adodb
	moodle-2.0.3-1.fc16.noarch requires gnu-free-sans-fonts
	motoya-lcedar-fonts-1.00-0.3.20110406git.fc16.noarch requires fontpackages-filesystem
	motoya-lmaru-fonts-1.00-0.3.20110406git.fc16.noarch requires fontpackages-filesystem
	mousetweaks-3.1.4-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	mousetweaks-3.1.4-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	mozilla-noscript-2.1.1-1.fc16.noarch requires mozilla-filesystem
	mpdas-0.3.0-2.fc16.x86_64 requires libmpd.so.1()(64bit)
	mpfi-1.5-1.fc16.i686 requires info
	mpfi-1.5-1.fc16.i686 requires libmpfr.so.4
	mpfi-1.5-1.fc16.i686 requires info
	mpfi-1.5-1.fc16.x86_64 requires info
	mpfi-1.5-1.fc16.x86_64 requires libmpfr.so.4()(64bit)
	mpfi-1.5-1.fc16.x86_64 requires info
	mpfi-devel-1.5-1.fc16.i686 requires mpfr-devel
	mpfi-devel-1.5-1.fc16.x86_64 requires mpfr-devel
	mpich2-1.4-1.fc16.i686 requires environment-modules
	mpich2-1.4-1.fc16.x86_64 requires environment-modules
	mpich2-devel-1.4-1.fc16.i686 requires pkgconfig
	mpich2-devel-1.4-1.fc16.i686 requires /usr/bin/pkg-config
	mpich2-devel-1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	mpich2-devel-1.4-1.fc16.x86_64 requires pkgconfig
	mpop-1.0.24-2.fc16.x86_64 requires info
	mpop-1.0.24-2.fc16.x86_64 requires info
	mrbs-1.4.7-1.fc16.noarch requires php-pear-Crypt-Blowfish
	mrbs-1.4.7-1.fc16.noarch requires php-pear-Net-Socket
	mrbs-1.4.7-1.fc16.noarch requires php-pear-Mail
	mrtg-2.17.2-2.fc16.x86_64 requires gd
	mrtg-2.17.2-2.fc16.x86_64 requires libgd.so.2()(64bit)
	msmtp-1.4.23-1.fc16.x86_64 requires /sbin/install-info
	msmtp-1.4.23-1.fc16.x86_64 requires /sbin/install-info
	msort-8.53-4.fc16.x86_64 requires iwidgets
	msort-8.53-4.fc16.x86_64 requires libuninum.so.5()(64bit)
	msort-8.53-4.fc16.x86_64 requires libtre.so.5()(64bit)
	mtd-utils-1.4.3-1.fc16.x86_64 requires liblzo2.so.2()(64bit)
	mtools-4.0.17-1.fc16.x86_64 requires info
	munge-0.5.10-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	munin-1.4.6-3.fc16.noarch requires /bin/mail
	munin-node-1.4.6-3.fc16.noarch requires /usr/bin/which
	munin-node-1.4.6-3.fc16.noarch requires hdparm
	mupdf-0.8.165-2.fc16.x86_64 requires libjbig2dec.so.0()(64bit)
	mupdf-0.8.165-2.fc16.x86_64 requires libXext.so.6()(64bit)
	1:muse-2.0-0.4.beta2.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	1:muse-2.0-0.4.beta2.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	1:muse-2.0-0.4.beta2.fc16.x86_64 requires libasound.so.2()(64bit)
	1:muse-2.0-0.4.beta2.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	1:muse-2.0-0.4.beta2.fc16.x86_64 requires libfluidsynth.so.1()(64bit)
	1:muse-2.0-0.4.beta2.fc16.x86_64 requires liblash.so.1()(64bit)
	1:muse-2.0-0.4.beta2.fc16.x86_64 requires liblo.so.7()(64bit)
	5:mutt-1.5.21-6.fc16.x86_64 requires mailcap
	5:mutt-1.5.21-6.fc16.x86_64 requires urlview
	5:mutt-1.5.21-6.fc16.x86_64 requires libcom_err.so.2()(64bit)
	mutter-3.1.3.1-2.fc16.i686 requires libXcomposite.so.1
	mutter-3.1.3.1-2.fc16.i686 requires libXcursor.so.1
	mutter-3.1.3.1-2.fc16.i686 requires libXext.so.6
	mutter-3.1.3.1-2.fc16.i686 requires libXrandr.so.2
	mutter-3.1.3.1-2.fc16.i686 requires libSM.so.6
	mutter-3.1.3.1-2.fc16.i686 requires libcogl.so.1
	mutter-3.1.3.1-2.fc16.i686 requires libXdamage.so.1
	mutter-3.1.3.1-2.fc16.i686 requires libXrender.so.1
	mutter-3.1.3.1-2.fc16.i686 requires libXinerama.so.1
	mutter-3.1.3.1-2.fc16.x86_64 requires libcogl.so.1()(64bit)
	mutter-3.1.3.1-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	mutter-3.1.3.1-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	mutter-3.1.3.1-2.fc16.x86_64 requires libXext.so.6()(64bit)
	mutter-3.1.3.1-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	mutter-3.1.3.1-2.fc16.x86_64 requires libSM.so.6()(64bit)
	mutter-3.1.3.1-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	mutter-3.1.3.1-2.fc16.x86_64 requires libXcursor.so.1()(64bit)
	mutter-3.1.3.1-2.fc16.x86_64 requires libXinerama.so.1()(64bit)
	mutter-devel-3.1.3.1-2.fc16.i686 requires libXcomposite.so.1
	mutter-devel-3.1.3.1-2.fc16.i686 requires libXcursor.so.1
	mutter-devel-3.1.3.1-2.fc16.i686 requires libXext.so.6
	mutter-devel-3.1.3.1-2.fc16.i686 requires libXrandr.so.2
	mutter-devel-3.1.3.1-2.fc16.i686 requires pkgconfig
	mutter-devel-3.1.3.1-2.fc16.i686 requires libSM.so.6
	mutter-devel-3.1.3.1-2.fc16.i686 requires libcogl.so.1
	mutter-devel-3.1.3.1-2.fc16.i686 requires libXdamage.so.1
	mutter-devel-3.1.3.1-2.fc16.i686 requires libXrender.so.1
	mutter-devel-3.1.3.1-2.fc16.i686 requires /usr/bin/pkg-config
	mutter-devel-3.1.3.1-2.fc16.i686 requires libXinerama.so.1
	mutter-devel-3.1.3.1-2.fc16.x86_64 requires libcogl.so.1()(64bit)
	mutter-devel-3.1.3.1-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	mutter-devel-3.1.3.1-2.fc16.x86_64 requires pkgconfig
	mutter-devel-3.1.3.1-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	mutter-devel-3.1.3.1-2.fc16.x86_64 requires libXext.so.6()(64bit)
	mutter-devel-3.1.3.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	mutter-devel-3.1.3.1-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	mutter-devel-3.1.3.1-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	mutter-devel-3.1.3.1-2.fc16.x86_64 requires libSM.so.6()(64bit)
	mutter-devel-3.1.3.1-2.fc16.x86_64 requires libXcursor.so.1()(64bit)
	mutter-devel-3.1.3.1-2.fc16.x86_64 requires libXinerama.so.1()(64bit)
	mydns-1.2.8.31-3.fc16.x86_64 requires info
	mydns-1.2.8.31-3.fc16.x86_64 requires info
	mygui-3.0.1-9.fc16.i686 requires libOIS-1.2.0.so
	mygui-3.0.1-9.fc16.x86_64 requires libOIS-1.2.0.so()(64bit)
	mygui-demos-3.0.1-9.fc16.x86_64 requires libOIS-1.2.0.so()(64bit)
	mygui-devel-3.0.1-9.fc16.i686 requires pkgconfig
	mygui-devel-3.0.1-9.fc16.i686 requires /usr/bin/pkg-config
	mygui-devel-3.0.1-9.fc16.i686 requires ois-devel
	mygui-devel-3.0.1-9.fc16.x86_64 requires pkgconfig
	mygui-devel-3.0.1-9.fc16.x86_64 requires ois-devel
	mygui-devel-3.0.1-9.fc16.x86_64 requires /usr/bin/pkg-config
	mygui-tools-3.0.1-9.fc16.x86_64 requires libOIS-1.2.0.so()(64bit)
	mypaint-0.9.1-1.fc16.x86_64 requires pygtk2
	myproxy-devel-5.4-2.fc16.i686 requires /usr/bin/pkg-config
	myproxy-devel-5.4-2.fc16.x86_64 requires /usr/bin/pkg-config
	mysql-connector-odbc-5.1.8-3.fc16.x86_64 requires libodbcinst.so.2()(64bit)
	mysql-workbench-5.2.34-1.fc16.x86_64 requires libctemplate.so.0()(64bit)
	mysql-workbench-5.2.34-1.fc16.x86_64 requires python-sqlite2
	mysql-workbench-5.2.34-1.fc16.x86_64 requires pexpect
	mysql-workbench-5.2.34-1.fc16.x86_64 requires libtinyxml.so.0()(64bit)
	mysql-workbench-5.2.34-1.fc16.x86_64 requires libzip.so.1()(64bit)
	mythes-lb-0.20110412-1.fc16.noarch requires mythes
	mythes-lv-0.9.4-1.fc16.noarch requires mythes
	mythes-nl-0.20110609-1.fc16.noarch requires mythes
	mythes-sk-0.20110608-1.fc16.noarch requires mythes
	mythes-sl-0.20110609-1.fc16.noarch requires mythes
	mythes-uk-1.6.5-1.fc16.noarch requires mythes
	naev-0.5.0-3.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	naev-0.5.0-3.fc16.x86_64 requires libopenal.so.1()(64bit)
	naev-0.5.0-3.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	naev-0.5.0-3.fc16.x86_64 requires libogg.so.0()(64bit)
	naev-0.5.0-3.fc16.x86_64 requires libvorbis.so.0()(64bit)
	nagios-3.2.3-11.fc16.x86_64 requires libgd.so.2()(64bit)
	nagios-3.2.3-11.fc16.x86_64 requires mailx
	nagios-plugins-check-updates-1.4.14-1.fc16.x86_64 requires yum-security
	nagios-plugins-fping-1.4.15-4.fc16.x86_64 requires /usr/sbin/fping
	nagios-plugins-game-1.4.15-4.fc16.x86_64 requires qstat
	nagios-plugins-radius-1.4.15-4.fc16.x86_64 requires libradiusclient-ng.so.2()(64bit)
	nano-2.3.1-1.fc16.x86_64 requires /sbin/install-info
	nano-2.3.1-1.fc16.x86_64 requires /sbin/install-info
	1:nant-0.90-6.fc16.x86_64 requires scrollkeeper
	1:nant-0.90-6.fc16.x86_64 requires scrollkeeper
	1:nant-devel-0.90-6.fc16.i686 requires /usr/bin/pkg-config
	1:nant-devel-0.90-6.fc16.x86_64 requires /usr/bin/pkg-config
	nasm-2.09.08-1.fc16.x86_64 requires /sbin/install-info
	nasm-2.09.08-1.fc16.x86_64 requires /sbin/install-info
	nautilus-3.1.4-1.fc16.x86_64 requires libexempi.so.3()(64bit)
	nautilus-3.1.4-1.fc16.x86_64 requires redhat-menus >= 0:0.25
	nautilus-actions-3.1.3-1.fc16.x86_64 requires libSM.so.6()(64bit)
	nautilus-actions-3.1.3-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	nautilus-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	nautilus-devel-3.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	nautilus-phatch-0.2.7-7.fc16.noarch requires nautilus-python
	1:nautilus-sendto-3.0.0-6.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:nautilus-sendto-devel-3.0.0-6.fc16.i686 requires /usr/bin/pkg-config
	1:nautilus-sendto-devel-3.0.0-6.fc16.x86_64 requires /usr/bin/pkg-config
	nc-1.101-2.fc16.x86_64 requires libbsd.so.0(LIBBSD_0.0)(64bit)
	nc-1.101-2.fc16.x86_64 requires libbsd.so.0(LIBBSD_0.2)(64bit)
	nc-1.101-2.fc16.x86_64 requires libbsd.so.0()(64bit)
	ncid-client-0.81-1.fc16.noarch requires /bin/mail
	ncl-6.0.0-0.2.beta.fc16.x86_64 requires udunits2
	ncl-6.0.0-0.2.beta.fc16.x86_64 requires libXaw.so.7()(64bit)
	ncl-6.0.0-0.2.beta.fc16.x86_64 requires libudunits2.so.0()(64bit)
	ncl-6.0.0-0.2.beta.fc16.x86_64 requires librx.so.0()(64bit)
	ncl-6.0.0-0.2.beta.fc16.x86_64 requires libXext.so.6()(64bit)
	ncl-6.0.0-0.2.beta.fc16.x86_64 requires libXmu.so.6()(64bit)
	ncl-6.0.0-0.2.beta.fc16.x86_64 requires libjasper.so.1()(64bit)
	ncl-6.0.0-0.2.beta.fc16.x86_64 requires libSM.so.6()(64bit)
	ncl-devel-6.0.0-0.2.beta.fc16.i686 requires libXext-devel
	ncl-devel-6.0.0-0.2.beta.fc16.x86_64 requires libXext-devel
	nco-4.0.8-2.fc16.x86_64 requires libudunits2.so.0()(64bit)
	ncurses-devel-5.9-2.20110716.fc16.i686 requires /usr/bin/pkg-config
	ncurses-devel-5.9-2.20110716.fc16.i686 requires pkgconfig
	ncurses-devel-5.9-2.20110716.fc16.x86_64 requires pkgconfig
	ncurses-devel-5.9-2.20110716.fc16.x86_64 requires /usr/bin/pkg-config
	ncview-2.0-0.2.beta4.fc16.x86_64 requires libXaw.so.7()(64bit)
	ncview-2.0-0.2.beta4.fc16.x86_64 requires libSM.so.6()(64bit)
	ncview-2.0-0.2.beta4.fc16.x86_64 requires libudunits2.so.0()(64bit)
	ncview-2.0-0.2.beta4.fc16.x86_64 requires libexpat.so.1()(64bit)
	ndtpd-1.0-10.fc16.x86_64 requires libeb.so.13()(64bit)
	nemiver-0.8.2-1.fc16.x86_64 requires libgtkhex.so.0()(64bit)
	nemiver-0.8.2-1.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	neon-0.29.6-1.fc16.i686 requires libexpat.so.1
	neon-0.29.6-1.fc16.i686 requires libcom_err.so.2
	neon-0.29.6-1.fc16.i686 requires libpakchois.so.0
	neon-0.29.6-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	neon-0.29.6-1.fc16.x86_64 requires libpakchois.so.0()(64bit)
	neon-0.29.6-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	neon-devel-0.29.6-1.fc16.i686 requires pkgconfig
	neon-devel-0.29.6-1.fc16.i686 requires /usr/bin/pkg-config
	neon-devel-0.29.6-1.fc16.i686 requires expat-devel
	neon-devel-0.29.6-1.fc16.x86_64 requires pkgconfig
	neon-devel-0.29.6-1.fc16.x86_64 requires /usr/bin/pkg-config
	neon-devel-0.29.6-1.fc16.x86_64 requires expat-devel
	netbeans-platform-7.0-2.fc16.x86_64 requires jna >= 0:3.0.9
	netbeans-platform-7.0-2.fc16.x86_64 requires felix-framework >= 0:2.0.5
	netbeans-platform-7.0-2.fc16.x86_64 requires felix-main >= 0:2.0.5
	netbeans-platform-7.0-2.fc16.x86_64 requires swing-layout >= 0:1.0
	netbeans-platform-7.0-2.fc16.x86_64 requires junit4 >= 0:4.5
	netbeans-platform-7.0-2.fc16.x86_64 requires javahelp2 >= 0:2.0.05
	netbeans-platform-7.0-2.fc16.x86_64 requires felix-osgi-compendium >= 0:1.4.0
	netbeans-platform-harness-7.0-2.fc16.x86_64 requires cobertura >= 0:1.9.3
	netbeans-platform-harness-7.0-2.fc16.x86_64 requires bindex >= 0:2.2
	netbeans-platform-harness-7.0-2.fc16.x86_64 requires javahelp2 >= 0:2.0.05
	netbeans-platform-harness-7.0-2.fc16.x86_64 requires jemmy >= 0:2.3.0.0
	netcdf-devel-4.1.3-1.fc16.i686 requires pkgconfig
	netcdf-devel-4.1.3-1.fc16.i686 requires /usr/bin/pkg-config
	netcdf-devel-4.1.3-1.fc16.x86_64 requires pkgconfig
	netcdf-devel-4.1.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	netcf-devel-0.1.9-1.fc16.i686 requires pkgconfig
	netcf-devel-0.1.9-1.fc16.i686 requires /usr/bin/pkg-config
	netcf-devel-0.1.9-1.fc16.x86_64 requires pkgconfig
	netcf-devel-0.1.9-1.fc16.x86_64 requires /usr/bin/pkg-config
	netembryo-0.1.1-1.fc16.i686 requires libsctp.so.1
	netembryo-0.1.1-1.fc16.i686 requires libsctp.so.1(VERS_1)
	netembryo-0.1.1-1.fc16.x86_64 requires libsctp.so.1(VERS_1)(64bit)
	netembryo-0.1.1-1.fc16.x86_64 requires libsctp.so.1()(64bit)
	netembryo-devel-0.1.1-1.fc16.i686 requires /usr/bin/pkg-config
	netembryo-devel-0.1.1-1.fc16.i686 requires pkgconfig
	netembryo-devel-0.1.1-1.fc16.x86_64 requires pkgconfig
	netembryo-devel-0.1.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	netgo-0.5-14.fc16.x86_64 requires libXext.so.6()(64bit)
	netpanzer-0.8.3.svn612010-4.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	netpbm-progs-10.47.29-1.fc16.x86_64 requires libjasper.so.1()(64bit)
	newt-devel-0.52.13-1.fc16.i686 requires /usr/bin/pkg-config
	newt-devel-0.52.13-1.fc16.x86_64 requires /usr/bin/pkg-config
	nfoview-1.9.5-1.fc16.noarch requires pygtk2
	1:nfs-utils-1.2.4-3.fc16.x86_64 requires libcap.so.2()(64bit)
	1:nfs-utils-1.2.4-3.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	1:nfs-utils-1.2.4-3.fc16.x86_64 requires libcap
	1:nfs-utils-1.2.4-3.fc16.x86_64 requires libevent
	1:nfs-utils-1.2.4-3.fc16.x86_64 requires libcom_err.so.2()(64bit)
	nginx-1.0.0-3.fc16.x86_64 requires gd
	nginx-1.0.0-3.fc16.x86_64 requires libgd.so.2()(64bit)
	nginx-1.0.0-3.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	nginx-1.0.0-3.fc16.x86_64 requires GeoIP
	nhn-nanum-gothic-coding-fonts-1.500-1.fc16.noarch requires fontpackages-filesystem
	nicotine+-1.2.16-4.fc16.noarch requires python-mutagen
	nicotine+-1.2.16-4.fc16.noarch requires pygtk2-libglade
	nicotine+-1.2.16-4.fc16.noarch requires python-GeoIP
	nicotine+-1.2.16-4.fc16.noarch requires notify-python
	nicotine+-1.2.16-4.fc16.noarch requires python-sexy
	nitrogen-1.5.2-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	2:nmap-frontend-5.51-1.fc16.noarch requires pygtk2
	nntpgrab-core-0.6.92-1.fc16.i686 requires libdbus-glib-1.so.2
	nntpgrab-core-0.6.92-1.fc16.i686 requires par2cmdline
	nntpgrab-core-0.6.92-1.fc16.x86_64 requires par2cmdline
	nntpgrab-core-0.6.92-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	nntpgrab-devel-0.6.92-1.fc16.i686 requires /usr/bin/pkg-config
	nntpgrab-devel-0.6.92-1.fc16.x86_64 requires /usr/bin/pkg-config
	nntpgrab-gui-0.6.92-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	nntpgrab-gui-qt-0.6.92-1.fc16.x86_64 requires libQtSolutions_SingleApplication-2.6.so.1()(64bit)
	nntpgrab-php-0.6.92-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	nntpgrab-server-0.6.92-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	nntpgrab-server-gtk-0.6.92-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	nocpulse-common-2.1.22-3.fc16.noarch requires perl(RHN::DB)
	nordugrid-arc-1.0.1-1.fc16.i686 requires libdb_cxx-4.8.so
	nordugrid-arc-1.0.1-1.fc16.x86_64 requires libdb_cxx-4.8.so()(64bit)
	nordugrid-arc-chelonia-1.0.1-1.fc16.noarch requires fuse-python
	nordugrid-arc-devel-1.0.1-1.fc16.i686 requires /usr/bin/pkg-config
	nordugrid-arc-devel-1.0.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	nordugrid-arc-isis-1.0.1-1.fc16.x86_64 requires libdb_cxx-4.8.so()(64bit)
	nordugrid-arc-janitor-1.0.1-1.fc16.noarch requires wget
	nscd-2.14.90-4.x86_64 requires libcap.so.2()(64bit)
	nspluginwrapper-1.4.0-1.fc16.i686 requires mozilla-filesystem
	nspluginwrapper-1.4.0-1.fc16.x86_64 requires mozilla-filesystem
	nspr-devel-4.8.8-4.fc16.i686 requires pkgconfig
	nspr-devel-4.8.8-4.fc16.i686 requires /usr/bin/pkg-config
	nspr-devel-4.8.8-4.fc16.x86_64 requires pkgconfig
	nspr-devel-4.8.8-4.fc16.x86_64 requires /usr/bin/pkg-config
	nss-devel-3.12.10-6.fc16.i686 requires /usr/bin/pkg-config
	nss-devel-3.12.10-6.fc16.i686 requires pkgconfig
	nss-devel-3.12.10-6.fc16.x86_64 requires /usr/bin/pkg-config
	nss-devel-3.12.10-6.fc16.x86_64 requires pkgconfig
	nss-softokn-devel-3.12.10-4.fc16.i686 requires pkgconfig
	nss-softokn-devel-3.12.10-4.fc16.i686 requires /usr/bin/pkg-config
	nss-softokn-devel-3.12.10-4.fc16.x86_64 requires pkgconfig
	nss-softokn-devel-3.12.10-4.fc16.x86_64 requires /usr/bin/pkg-config
	nss-util-devel-3.12.10-1.fc16.i686 requires pkgconfig
	nss-util-devel-3.12.10-1.fc16.i686 requires /usr/bin/pkg-config
	nss-util-devel-3.12.10-1.fc16.x86_64 requires pkgconfig
	nss-util-devel-3.12.10-1.fc16.x86_64 requires /usr/bin/pkg-config
	nss_ldap-265-9.fc16.i686 requires libcom_err.so.2
	nss_ldap-265-9.fc16.x86_64 requires libcom_err.so.2()(64bit)
	2:ntfs-3g-devel-2011.4.12-3.fc16.i686 requires pkgconfig
	2:ntfs-3g-devel-2011.4.12-3.fc16.i686 requires /usr/bin/pkg-config
	2:ntfs-3g-devel-2011.4.12-3.fc16.x86_64 requires pkgconfig
	2:ntfs-3g-devel-2011.4.12-3.fc16.x86_64 requires /usr/bin/pkg-config
	ntop-3.4-0.6.pre3.fc16.x86_64 requires libnetsnmp.so.25()(64bit)
	ntop-3.4-0.6.pre3.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	ntop-3.4-0.6.pre3.fc16.x86_64 requires libgdbm.so.3()(64bit)
	ntp-4.2.6p3-5.fc16.x86_64 requires libcap.so.2()(64bit)
	ntpdate-4.2.6p3-5.fc16.x86_64 requires libcap.so.2()(64bit)
	nufw-2.4.3-4.fc16.x86_64 requires libnfnetlink.so.0()(64bit)
	nufw-2.4.3-4.fc16.x86_64 requires libnetfilter_queue.so.1()(64bit)
	numlockx-1.2-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	numlockx-1.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	nut-2.6.1-3.fc16.x86_64 requires libpowerman.so.0()(64bit)
	nut-cgi-2.6.1-3.fc16.x86_64 requires libgd.so.2()(64bit)
	nut-cgi-2.6.1-3.fc16.x86_64 requires libXpm.so.4()(64bit)
	nut-devel-2.6.1-3.fc16.i686 requires /usr/bin/pkg-config
	nut-devel-2.6.1-3.fc16.x86_64 requires /usr/bin/pkg-config
	nx-3.5.0-3.fc16.x86_64 requires libXtst.so.6()(64bit)
	nx-3.5.0-3.fc16.x86_64 requires libXrandr.so.2()(64bit)
	nx-3.5.0-3.fc16.x86_64 requires libXdamage.so.1()(64bit)
	nx-3.5.0-3.fc16.x86_64 requires libXext.so.6()(64bit)
	nx-3.5.0-3.fc16.x86_64 requires libXpm.so.4()(64bit)
	nx-3.5.0-3.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	nx-3.5.0-3.fc16.x86_64 requires libXrender.so.1()(64bit)
	obconf-2.0.3-6.20091221gitc8ac23.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	obconf-2.0.3-6.20091221gitc8ac23.fc16.x86_64 requires libSM.so.6()(64bit)
	obconf-2.0.3-6.20091221gitc8ac23.fc16.x86_64 requires libXft.so.2()(64bit)
	1:obex-data-server-0.4.6-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	obexftp-devel-0.23-7.fc16.i686 requires pkgconfig
	obexftp-devel-0.23-7.fc16.i686 requires /usr/bin/pkg-config
	obexftp-devel-0.23-7.fc16.x86_64 requires pkgconfig
	obexftp-devel-0.23-7.fc16.x86_64 requires /usr/bin/pkg-config
	ocaml-3.12.0-5.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	ocaml-3.12.0-5.fc16.x86_64 requires gdbm-devel
	ocaml-3.12.0-5.fc16.x86_64 requires libgdbm.so.3()(64bit)
	ocaml-docs-3.12.0-5.fc16.x86_64 requires /sbin/install-info
	ocaml-docs-3.12.0-5.fc16.x86_64 requires /sbin/install-info
	ocaml-mikmatch-1.0.3-4.fc16.x86_64 requires ocaml(Pcre) = 0:deb83e3bbc68881256f106c52268697e
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GtkBaseProps) = 0:a390a19536bd16796ce682222ff6b617
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GTree) = 0:3a4be6d14cb3a804c2f38817ad35181d
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GMenu) = 0:df68ebea5d58085c3de46d5472c494a0
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GEdit) = 0:19e02eb8d58960097f53d4a0663f9be4
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GToolbox) = 0:8d2c2d69db4efb3ec33c95b2b14c7a12
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GObj) = 0:ea4f2bf03b3cc010442065020738f26f
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(Gtk) = 0:432c93a47db000e1ed95278dd4683da6
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GDraw) = 0:98c42d84a8e51653007acb9fc812c5e4
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GtkPack) = 0:aead410d035212b1e97d53b130e35aca
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GnomeCanvas) = 0:e9e8efa38bfed4d444d1f8f8f6ce1889
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GdkEnums) = 0:70ad074db0644bf10588e8c34a1b5625
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GtkObject) = 0:8c44c1096e24211efc0b9c4428d07e4b
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GContainer) = 0:8d5a790080ff468050a55b191df2651d
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GtkSignal) = 0:f3a43d7fa2d200cb558a9448faafe08c
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GAction) = 0:c0a53b13eba3eb0ee9c9d60175d3d2b6
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GdkKeysyms) = 0:c1374d91d7e967c95fd0ce53abcb3d10
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(Pango) = 0:3ab92ee82d8f09439813eb612c20e98f
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GBin) = 0:e99b37306f76d1ceea3c39aba9d457ca
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(PangoEnums) = 0:fcfc7f5fb6e3da02d9ac99231e43f39b
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(Gdk) = 0:59caeee30c1d6bdb12b0ce5bf03118d1
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(Glib) = 0:f56ca2b21a810156fc5f581555b8bfda
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GFile) = 0:88b7584bed14ec643e33afe4ad9845a0
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GText) = 0:788dca86d93ded57b42d917bdb27e76c
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GRange) = 0:e706b1a15af06abd85c187b7e7ef7e73
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GtkBase) = 0:f55b95a8c913f3778bb2d11107fb76d6
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GPango) = 0:427fc1f4200e5e1307908b9317d0bcf2
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GtkEnums) = 0:ae7b2c2a83853d2def52ca9abb2076a4
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GdkPixbuf) = 0:ddc1e74b519ecdfe8fa2872f8034b32b
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(Gaux) = 0:04762183969e1683729340648b1f9fe6
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GData) = 0:45b783e7a3c5e6f2cf498f5bd2d4c0f8
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GtkPackProps) = 0:d7d9dd21ecb8e5d56e765905a41be53d
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GBroken) = 0:db19762ffe438d58c33747d36d8983c4
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GMisc) = 0:fc78431e0214b7fb48a328cb5dcfd3f8
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GMain) = 0:e528f5b206fdb899c79821e2183480d5
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(Gobject) = 0:acbeeb6d76e2fc1f756c364840661748
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GdkEvent) = 0:e4b8521b9a48d576e12b4134bba11ce8
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GList) = 0:9e50fa5765b543503b5fa94c8944ce95
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(Gpointer) = 0:ce10916e5dd0d785d6bd7a88c55aadfa
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GPack) = 0:4c5fea7a104450f81db5e0f135d6f92f
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GButton) = 0:97ad47f4320e49074cf8bc45305e1e53
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GtkStock) = 0:43640c4aed32799b0ac32e8785a63cbc
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GnoCanvas) = 0:865d250f0768460c007ea6eb5765bc7e
	ocaml-ocamlgraph-1.7-1.fc16.x86_64 requires ocaml(GWindow) = 0:8d76e812e47bee5dce8bbdbf61a2d3fb
	ocaml-runtime-3.12.0-5.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	ocaml-runtime-3.12.0-5.fc16.x86_64 requires libgdbm.so.3()(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires /sbin/install-info
	ocp-0.1.20-8.fc16.x86_64 requires libasound.so.2()(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires libadplug-2.1.so.0()(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires libXext.so.6()(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires libsidplay.so.1()(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires /sbin/install-info
	ocp-0.1.20-8.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires libogg.so.0()(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires libbinio.so.1()(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires libXpm.so.4()(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires libvorbis.so.0()(64bit)
	ocp-0.1.20-8.fc16.x86_64 requires libFLAC.so.8()(64bit)
	ocrad-0.21-1.fc16.x86_64 requires /sbin/install-info
	ocrad-0.21-1.fc16.x86_64 requires /sbin/install-info
	ocsinventory-agent-1.1.2.1-3.fc16.noarch requires which
	ocsinventory-agent-1.1.2.1-3.fc16.noarch requires /etc/cron.hourly
	ocsinventory-agent-1.1.2.1-3.fc16.noarch requires monitor-edid
	6:octave-3.4.0-8.fc16.i686 requires libqhull.so.5
	6:octave-3.4.0-8.fc16.i686 requires info
	6:octave-3.4.0-8.fc16.i686 requires libglpk.so.0
	6:octave-3.4.0-8.fc16.i686 requires libfftw3.so.3
	6:octave-3.4.0-8.fc16.i686 requires libqrupdate.so.1
	6:octave-3.4.0-8.fc16.i686 requires info
	6:octave-3.4.0-8.fc16.i686 requires libfftw3f.so.3
	6:octave-3.4.0-8.fc16.i686 requires texinfo
	6:octave-3.4.0-8.fc16.x86_64 requires libqrupdate.so.1()(64bit)
	6:octave-3.4.0-8.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	6:octave-3.4.0-8.fc16.x86_64 requires info
	6:octave-3.4.0-8.fc16.x86_64 requires texinfo
	6:octave-3.4.0-8.fc16.x86_64 requires info
	6:octave-3.4.0-8.fc16.x86_64 requires libqhull.so.5()(64bit)
	6:octave-3.4.0-8.fc16.x86_64 requires libglpk.so.0()(64bit)
	6:octave-3.4.0-8.fc16.x86_64 requires libfftw3.so.3()(64bit)
	octave-audio-1.1.4-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	octave-audio-1.1.4-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	octave-control-2.0.2-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	octave-control-2.0.2-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	6:octave-devel-3.4.0-8.fc16.i686 requires fftw-devel
	6:octave-devel-3.4.0-8.fc16.x86_64 requires fftw-devel
	octave-miscellaneous-1.0.11-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	octave-miscellaneous-1.0.11-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	octave-octcdf-1.1.2-1.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	octave-octcdf-1.1.2-1.fc16.x86_64 requires libfftw3.so.3()(64bit)
	octave-specfun-1.0.9-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	octave-specfun-1.0.9-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	octave-struct-1.0.9-3.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	octave-struct-1.0.9-3.fc16.x86_64 requires libfftw3.so.3()(64bit)
	octave-symbolic-1.0.9-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	octave-symbolic-1.0.9-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	octave-symbolic-1.0.9-2.fc16.x86_64 requires libcln.so.6()(64bit)
	ogre-1.7.3-2.fc16.i686 requires libzzip-0.so.13
	ogre-1.7.3-2.fc16.i686 requires libtinyxml.so.0
	ogre-1.7.3-2.fc16.i686 requires libfreeimage.so.3
	ogre-1.7.3-2.fc16.i686 requires libXext.so.6
	ogre-1.7.3-2.fc16.i686 requires libXrandr.so.2
	ogre-1.7.3-2.fc16.i686 requires libSM.so.6
	ogre-1.7.3-2.fc16.i686 requires libXaw.so.7
	ogre-1.7.3-2.fc16.x86_64 requires libXaw.so.7()(64bit)
	ogre-1.7.3-2.fc16.x86_64 requires libfreeimage.so.3()(64bit)
	ogre-1.7.3-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	ogre-1.7.3-2.fc16.x86_64 requires libXext.so.6()(64bit)
	ogre-1.7.3-2.fc16.x86_64 requires libzzip-0.so.13()(64bit)
	ogre-1.7.3-2.fc16.x86_64 requires libSM.so.6()(64bit)
	ogre-1.7.3-2.fc16.x86_64 requires libtinyxml.so.0()(64bit)
	ogre-devel-1.7.3-2.fc16.i686 requires pkgconfig
	ogre-devel-1.7.3-2.fc16.i686 requires /usr/bin/pkg-config
	ogre-devel-1.7.3-2.fc16.x86_64 requires pkgconfig
	ogre-devel-1.7.3-2.fc16.x86_64 requires /usr/bin/pkg-config
	ogre-samples-1.7.3-2.fc16.x86_64 requires libfreeimage.so.3()(64bit)
	ogre-samples-1.7.3-2.fc16.x86_64 requires libXaw.so.7()(64bit)
	ogre-samples-1.7.3-2.fc16.x86_64 requires libXext.so.6()(64bit)
	ogre-samples-1.7.3-2.fc16.x86_64 requires libzzip-0.so.13()(64bit)
	ogre-samples-1.7.3-2.fc16.x86_64 requires libOIS-1.2.0.so()(64bit)
	ogre-samples-1.7.3-2.fc16.x86_64 requires libSM.so.6()(64bit)
	okular-4.7.0-1.fc16.x86_64 requires libdjvulibre.so.21()(64bit)
	okular-4.7.0-1.fc16.x86_64 requires libepub.so.0()(64bit)
	okular-4.7.0-1.fc16.x86_64 requires libspectre.so.1()(64bit)
	okular-4.7.0-1.fc16.x86_64 requires libqca.so.2()(64bit)
	okular-4.7.0-1.fc16.x86_64 requires libchm.so.0()(64bit)
	okular-4.7.0-1.fc16.x86_64 requires libqimageblitz.so.4()(64bit)
	olpc-os-builder-3.0.0-1.fc16.x86_64 requires unzip
	olpc-os-builder-3.0.0-1.fc16.x86_64 requires wget
	olpc-os-builder-3.0.0-1.fc16.x86_64 requires libtomcrypt.so.0()(64bit)
	olpc-os-builder-3.0.0-1.fc16.x86_64 requires crcimg
	olpc-os-builder-3.0.0-1.fc16.x86_64 requires zip
	olpc-utils-1.2.11-1.fc16.x86_64 requires libck-connector.so.0()(64bit)
	ompl-0.9.3-2.fc16.i686 requires libode.so.1
	ompl-0.9.3-2.fc16.x86_64 requires libode.so.1()(64bit)
	ooo2gd-3.0.0-1.fc16.x86_64 requires guava
	ooo2gd-3.0.0-1.fc16.x86_64 requires swing-layout
	opal-3.10.1-1.fc16.i686 requires libtheora.so.0(libtheora.so.1.0)
	opal-3.10.1-1.fc16.i686 requires libspeexdsp.so.1
	opal-3.10.1-1.fc16.i686 requires libogg.so.0
	opal-3.10.1-1.fc16.i686 requires libtheora.so.0
	opal-3.10.1-1.fc16.i686 requires libspeex.so.1
	opal-3.10.1-1.fc16.x86_64 requires libspeex.so.1()(64bit)
	opal-3.10.1-1.fc16.x86_64 requires libtheora.so.0()(64bit)
	opal-3.10.1-1.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	opal-3.10.1-1.fc16.x86_64 requires libogg.so.0()(64bit)
	opal-3.10.1-1.fc16.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	opal-devel-3.10.1-1.fc16.i686 requires pkgconfig
	opal-devel-3.10.1-1.fc16.i686 requires /usr/bin/pkg-config
	opal-devel-3.10.1-1.fc16.i686 requires pkgconfig(speexdsp)
	opal-devel-3.10.1-1.fc16.x86_64 requires pkgconfig
	opal-devel-3.10.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	opal-devel-3.10.1-1.fc16.x86_64 requires pkgconfig(speexdsp)
	openalchemist-0.4-3.fc16.x86_64 requires libclan21Sound-2.1.so.1()(64bit)
	openalchemist-0.4-3.fc16.x86_64 requires libclan21GL-2.1.so.1()(64bit)
	openalchemist-0.4-3.fc16.x86_64 requires libclan21GL1-2.1.so.1()(64bit)
	openalchemist-0.4-3.fc16.x86_64 requires libclan21Vorbis-2.1.so.1()(64bit)
	openalchemist-0.4-3.fc16.x86_64 requires libclan21App-2.1.so.1()(64bit)
	openalchemist-0.4-3.fc16.x86_64 requires pygtk2
	openalchemist-0.4-3.fc16.x86_64 requires libclan21Display-2.1.so.1()(64bit)
	openalchemist-0.4-3.fc16.x86_64 requires libclan21Core-2.1.so.1()(64bit)
	openalchemist-0.4-3.fc16.x86_64 requires libclan21GDI-2.1.so.1()(64bit)
	openbabel-devel-2.3.0-5.fc16.i686 requires pkgconfig
	openbabel-devel-2.3.0-5.fc16.i686 requires /usr/bin/pkg-config
	openbabel-devel-2.3.0-5.fc16.x86_64 requires pkgconfig
	openbabel-devel-2.3.0-5.fc16.x86_64 requires /usr/bin/pkg-config
	openbabel-libs-2.3.0-5.fc16.i686 requires libinchi.so.1
	openbabel-libs-2.3.0-5.fc16.x86_64 requires libinchi.so.1()(64bit)
	openbox-3.4.11.2-8.fc16.x86_64 requires libXrandr.so.2()(64bit)
	openbox-3.4.11.2-8.fc16.x86_64 requires libXft.so.2()(64bit)
	openbox-3.4.11.2-8.fc16.x86_64 requires pyxdg
	openbox-3.4.11.2-8.fc16.x86_64 requires libXext.so.6()(64bit)
	openbox-3.4.11.2-8.fc16.x86_64 requires libSM.so.6()(64bit)
	openbox-3.4.11.2-8.fc16.x86_64 requires libXrender.so.1()(64bit)
	openbox-3.4.11.2-8.fc16.x86_64 requires libXcursor.so.1()(64bit)
	openbox-3.4.11.2-8.fc16.x86_64 requires libXinerama.so.1()(64bit)
	openbox-devel-3.4.11.2-8.fc16.i686 requires pkgconfig
	openbox-devel-3.4.11.2-8.fc16.i686 requires pkgconfig(xft)
	openbox-devel-3.4.11.2-8.fc16.i686 requires /usr/bin/pkg-config
	openbox-devel-3.4.11.2-8.fc16.x86_64 requires pkgconfig
	openbox-devel-3.4.11.2-8.fc16.x86_64 requires pkgconfig(xft)
	openbox-devel-3.4.11.2-8.fc16.x86_64 requires /usr/bin/pkg-config
	openbox-gnome-3.4.11.2-8.fc16.x86_64 requires libSM.so.6()(64bit)
	openbox-gnome-3.4.11.2-8.fc16.x86_64 requires libXau.so.6()(64bit)
	openbox-libs-3.4.11.2-8.fc16.i686 requires libSM.so.6
	openbox-libs-3.4.11.2-8.fc16.i686 requires libXft.so.2
	openbox-libs-3.4.11.2-8.fc16.x86_64 requires libSM.so.6()(64bit)
	openbox-libs-3.4.11.2-8.fc16.x86_64 requires libXft.so.2()(64bit)
	openchange-0.10.9-4.fc16.i686 requires libtalloc.so.2
	openchange-0.10.9-4.fc16.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	openchange-0.10.9-4.fc16.x86_64 requires libtalloc.so.2()(64bit)
	openchange-0.10.9-4.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	openchange-client-0.10.9-4.fc16.x86_64 requires libtalloc.so.2()(64bit)
	openchange-client-0.10.9-4.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	openchange-devel-0.10.9-4.fc16.i686 requires /usr/bin/pkg-config
	openchange-devel-0.10.9-4.fc16.i686 requires pkgconfig(talloc)
	openchange-devel-0.10.9-4.fc16.x86_64 requires /usr/bin/pkg-config
	openchange-devel-0.10.9-4.fc16.x86_64 requires pkgconfig(talloc)
	openconnect-devel-3.11-1.fc16.i686 requires /usr/bin/pkg-config
	openconnect-devel-3.11-1.fc16.x86_64 requires /usr/bin/pkg-config
	opencv-2.2.0-6.fc16.i686 requires libIex.so.6
	opencv-2.2.0-6.fc16.i686 requires libImath.so.6
	opencv-2.2.0-6.fc16.i686 requires libdc1394.so.22
	opencv-2.2.0-6.fc16.i686 requires libHalf.so.6
	opencv-2.2.0-6.fc16.i686 requires libjasper.so.1
	opencv-2.2.0-6.fc16.i686 requires libIlmImf.so.6
	opencv-2.2.0-6.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	opencv-2.2.0-6.fc16.x86_64 requires libdc1394.so.22()(64bit)
	opencv-2.2.0-6.fc16.x86_64 requires libImath.so.6()(64bit)
	opencv-2.2.0-6.fc16.x86_64 requires libjasper.so.1()(64bit)
	opencv-2.2.0-6.fc16.x86_64 requires libHalf.so.6()(64bit)
	opencv-2.2.0-6.fc16.x86_64 requires libIex.so.6()(64bit)
	opencv-devel-2.2.0-6.fc16.i686 requires pkgconfig
	opencv-devel-2.2.0-6.fc16.i686 requires /usr/bin/pkg-config
	opencv-devel-2.2.0-6.fc16.x86_64 requires pkgconfig
	opencv-devel-2.2.0-6.fc16.x86_64 requires /usr/bin/pkg-config
	opencv-devel-docs-2.2.0-6.fc16.noarch requires pkgconfig
	openhpi-2.17.0-1.fc16.x86_64 requires libsysfs.so.2()(64bit)
	openhpi-devel-2.17.0-1.fc16.i686 requires pkgconfig
	openhpi-devel-2.17.0-1.fc16.i686 requires /usr/bin/pkg-config
	openhpi-devel-2.17.0-1.fc16.x86_64 requires pkgconfig
	openhpi-devel-2.17.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	openjade-1.3.2-38.fc16.i686 requires sgml-common
	openjade-1.3.2-38.fc16.i686 requires libosp.so.5
	openjade-1.3.2-38.fc16.x86_64 requires sgml-common
	openjade-1.3.2-38.fc16.x86_64 requires libosp.so.5()(64bit)
	openjpeg-devel-1.4-6.fc16.i686 requires /usr/bin/pkg-config
	openjpeg-devel-1.4-6.fc16.x86_64 requires /usr/bin/pkg-config
	openldap-servers-sql-2.4.26-1.fc16.x86_64 requires libodbc.so.2()(64bit)
	openmpi-1.5-4.fc16.i686 requires libplpa.so.0
	openmpi-1.5-4.fc16.i686 requires libesmtp.so.6
	openmpi-1.5-4.fc16.i686 requires environment-modules
	openmpi-1.5-4.fc16.x86_64 requires libplpa.so.0()(64bit)
	openmpi-1.5-4.fc16.x86_64 requires libesmtp.so.6()(64bit)
	openmpi-1.5-4.fc16.x86_64 requires environment-modules
	openmsx-0.7.2-4.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	openmsx-0.7.2-4.fc16.x86_64 requires cbios-openmsx
	openmsx-0.7.2-4.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	openni-1.0.0.25-0.5.git4c9ff978.fc16.x86_64 requires libtinyxml.so.0()(64bit)
	openni-examples-1.0.0.25-0.5.git4c9ff978.fc16.x86_64 requires libglut.so.3()(64bit)
	openobex-devel-1.5-3.fc16.i686 requires pkgconfig
	openobex-devel-1.5-3.fc16.i686 requires /usr/bin/pkg-config
	openobex-devel-1.5-3.fc16.x86_64 requires pkgconfig
	openobex-devel-1.5-3.fc16.x86_64 requires /usr/bin/pkg-config
	opensaml-2.3-5.fc16.i686 requires xml-common
	opensaml-2.3-5.fc16.x86_64 requires xml-common
	openscada-0.7.1-2.fc16.i686 requires libexpat.so.1
	openscada-0.7.1-2.fc16.i686 requires libgd.so.2
	openscada-0.7.1-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	openscada-0.7.1-2.fc16.x86_64 requires libgd.so.2()(64bit)
	openscada-DAQ-SNMP-0.7.1-2.fc16.x86_64 requires libnetsnmp.so.25()(64bit)
	openscada-Special-FLibSYS-0.7.1-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	openscada-UI-Vision-0.7.1-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	openscada-UI-WebCfgd-0.7.1-2.fc16.x86_64 requires libgd.so.2()(64bit)
	openscada-UI-WebVision-0.7.1-2.fc16.x86_64 requires libgd.so.2()(64bit)
	openscada-UI-WebVision-0.7.1-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	openscap-devel-0.7.4-1.fc16.i686 requires pkgconfig
	openscap-devel-0.7.4-1.fc16.i686 requires /usr/bin/pkg-config
	openscap-devel-0.7.4-1.fc16.x86_64 requires pkgconfig
	openscap-devel-0.7.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	openser-acc_radius-1.3.4-22.fc16.x86_64 requires libradiusclient-ng.so.2()(64bit)
	openser-auth_radius-1.3.4-22.fc16.x86_64 requires libradiusclient-ng.so.2()(64bit)
	openser-avp_radius-1.3.4-22.fc16.x86_64 requires libradiusclient-ng.so.2()(64bit)
	openser-carrierroute-1.3.4-22.fc16.x86_64 requires libconfuse.so.0()(64bit)
	openser-db_berkeley-1.3.4-22.fc16.x86_64 requires libdb-4.8.so()(64bit)
	openser-group_radius-1.3.4-22.fc16.x86_64 requires libradiusclient-ng.so.2()(64bit)
	openser-jabber-1.3.4-22.fc16.x86_64 requires libexpat.so.1()(64bit)
	openser-unixodbc-1.3.4-22.fc16.x86_64 requires libodbc.so.2()(64bit)
	openser-uri_radius-1.3.4-22.fc16.x86_64 requires libradiusclient-ng.so.2()(64bit)
	openser-xmpp-1.3.4-22.fc16.x86_64 requires libexpat.so.1()(64bit)
	opensips-aaa_radius-1.6.4-11.fc16.x86_64 requires libradiusclient-ng.so.2()(64bit)
	opensips-carrierroute-1.6.4-11.fc16.x86_64 requires libconfuse.so.0()(64bit)
	opensips-db_berkeley-1.6.4-11.fc16.x86_64 requires libdb-4.8.so()(64bit)
	opensips-jabber-1.6.4-11.fc16.x86_64 requires libexpat.so.1()(64bit)
	opensips-mmgeoip-1.6.4-11.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	opensips-snmpstats-1.6.4-11.fc16.x86_64 requires libnetsnmp.so.25()(64bit)
	opensips-snmpstats-1.6.4-11.fc16.x86_64 requires libnetsnmpagent.so.25()(64bit)
	opensips-snmpstats-1.6.4-11.fc16.x86_64 requires libnetsnmpmibs.so.25()(64bit)
	opensips-unixodbc-1.6.4-11.fc16.x86_64 requires libodbc.so.2()(64bit)
	opensips-xmpp-1.6.4-11.fc16.x86_64 requires libexpat.so.1()(64bit)
	opensm-3.3.9-1.fc16.x86_64 requires rdma
	openssh-5.8p2-16.fc16.1.x86_64 requires libfipscheck.so.1()(64bit)
	openssh-5.8p2-16.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	openssh-clients-5.8p2-16.fc16.1.x86_64 requires libfipscheck.so.1()(64bit)
	openssh-clients-5.8p2-16.fc16.1.x86_64 requires fipscheck-lib(x86-64) >= 0:1.3.0
	openssh-clients-5.8p2-16.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	openssh-keycat-5.8p2-16.fc16.1.x86_64 requires libfipscheck.so.1()(64bit)
	openssh-ldap-5.8p2-16.fc16.1.x86_64 requires libfipscheck.so.1()(64bit)
	openssh-ldap-5.8p2-16.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	openssh-server-5.8p2-16.fc16.1.x86_64 requires libfipscheck.so.1()(64bit)
	openssh-server-5.8p2-16.fc16.1.x86_64 requires fipscheck-lib(x86-64) >= 0:1.3.0
	openssh-server-5.8p2-16.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	openssl-1.0.0d-7.fc16.i686 requires libcom_err.so.2
	openssl-1.0.0d-7.fc16.x86_64 requires libcom_err.so.2()(64bit)
	openssl-devel-1.0.0d-7.fc16.i686 requires pkgconfig
	openssl-devel-1.0.0d-7.fc16.i686 requires /usr/bin/pkg-config
	openssl-devel-1.0.0d-7.fc16.x86_64 requires pkgconfig
	openssl-devel-1.0.0d-7.fc16.x86_64 requires /usr/bin/pkg-config
	openswan-2.6.34-1.fc16.x86_64 requires fipscheck(x86-64) >= 0:1.3.0
	openswan-2.6.34-1.fc16.x86_64 requires libfipscheck.so.1()(64bit)
	openttd-1.1.1-1.fc16.x86_64 requires libtimidity-0.1.so.0()(64bit)
	openttd-1.1.1-1.fc16.x86_64 requires liblzo2.so.2()(64bit)
	openvas-libraries-devel-4.0.3-2.fc16.i686 requires /usr/bin/pkg-config
	openvas-libraries-devel-4.0.3-2.fc16.x86_64 requires /usr/bin/pkg-config
	openvas-scanner-3.2.3-1.fc16.x86_64 requires /usr/bin/wget
	openvpn-2.2.1-1.fc16.x86_64 requires liblzo2.so.2()(64bit)
	openvrml-mozilla-plugin-0.18.8-2.fc16.x86_64 requires mozilla-filesystem
	openvrml-mozilla-plugin-0.18.8-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	openvrml-player-0.18.8-2.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	openvrml-player-0.18.8-2.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	openvrml-player-0.18.8-2.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	openvrml-player-0.18.8-2.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	openvrml-player-0.18.8-2.fc16.x86_64 requires libSM.so.6()(64bit)
	openvrml-player-0.18.8-2.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	openvrml-player-0.18.8-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libXmu.so.6()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libSM.so.6()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	oprofile-0.9.6-21.fc16.x86_64 requires which
	oprofile-gui-0.9.6-21.fc16.x86_64 requires libSM.so.6()(64bit)
	orage-4.8.1-3.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	orage-4.8.1-3.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	orage-4.8.1-3.fc16.x86_64 requires libicalss.so.0()(64bit)
	orage-4.8.1-3.fc16.x86_64 requires libical.so.0()(64bit)
	orage-4.8.1-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	orc-compiler-0.4.14-3.fc16.x86_64 requires pkgconfig
	orc-devel-0.4.14-3.fc16.i686 requires pkgconfig
	orc-devel-0.4.14-3.fc16.i686 requires /usr/bin/pkg-config
	orc-devel-0.4.14-3.fc16.x86_64 requires pkgconfig
	orc-devel-0.4.14-3.fc16.x86_64 requires /usr/bin/pkg-config
	orca-3.1.4-1.fc16.x86_64 requires python-brlapi
	orsa-0.7.0-16.fc16.i686 requires libXext.so.6
	orsa-0.7.0-16.fc16.i686 requires libSM.so.6
	orsa-0.7.0-16.fc16.i686 requires libcln.so.6
	orsa-0.7.0-16.fc16.i686 requires libfftw.so.2
	orsa-0.7.0-16.fc16.x86_64 requires libfftw.so.2()(64bit)
	orsa-0.7.0-16.fc16.x86_64 requires libXext.so.6()(64bit)
	orsa-0.7.0-16.fc16.x86_64 requires libSM.so.6()(64bit)
	orsa-0.7.0-16.fc16.x86_64 requires libcln.so.6()(64bit)
	orsa-devel-0.7.0-16.fc16.i686 requires fftw2-devel
	orsa-devel-0.7.0-16.fc16.x86_64 requires fftw2-devel
	orsa-mpich2-0.7.0-16.fc16.x86_64 requires libfftw.so.2()(64bit)
	orsa-mpich2-0.7.0-16.fc16.x86_64 requires libXext.so.6()(64bit)
	orsa-mpich2-0.7.0-16.fc16.x86_64 requires libSM.so.6()(64bit)
	orsa-mpich2-0.7.0-16.fc16.x86_64 requires libcln.so.6()(64bit)
	orsa-openmpi-0.7.0-16.fc16.x86_64 requires libfftw.so.2()(64bit)
	orsa-openmpi-0.7.0-16.fc16.x86_64 requires libXext.so.6()(64bit)
	orsa-openmpi-0.7.0-16.fc16.x86_64 requires libSM.so.6()(64bit)
	orsa-openmpi-0.7.0-16.fc16.x86_64 requires libcln.so.6()(64bit)
	os-prober-1.48-1.fc16.x86_64 requires dmraid
	osc-0.132.4-1.fc16.noarch requires python-urlgrabber
	osc-0.132.4-1.fc16.noarch requires fuse-python
	1:osgal-0.6.1-12.fc16.i686 requires libalut.so.0
	1:osgal-0.6.1-12.fc16.i686 requires libogg.so.0
	1:osgal-0.6.1-12.fc16.i686 requires libopenal.so.1
	1:osgal-0.6.1-12.fc16.i686 requires libvorbis.so.0
	1:osgal-0.6.1-12.fc16.i686 requires libvorbisfile.so.3
	1:osgal-0.6.1-12.fc16.x86_64 requires libopenal.so.1()(64bit)
	1:osgal-0.6.1-12.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	1:osgal-0.6.1-12.fc16.x86_64 requires libogg.so.0()(64bit)
	1:osgal-0.6.1-12.fc16.x86_64 requires libalut.so.0()(64bit)
	1:osgal-0.6.1-12.fc16.x86_64 requires libvorbis.so.0()(64bit)
	1:osgal-devel-0.6.1-12.fc16.i686 requires /usr/bin/pkg-config
	1:osgal-devel-0.6.1-12.fc16.i686 requires openal-devel
	1:osgal-devel-0.6.1-12.fc16.i686 requires libvorbis-devel
	1:osgal-devel-0.6.1-12.fc16.i686 requires freealut-devel
	1:osgal-devel-0.6.1-12.fc16.x86_64 requires openal-devel
	1:osgal-devel-0.6.1-12.fc16.x86_64 requires /usr/bin/pkg-config
	1:osgal-devel-0.6.1-12.fc16.x86_64 requires libvorbis-devel
	1:osgal-devel-0.6.1-12.fc16.x86_64 requires freealut-devel
	osgcal-0.1.46-15.fc16.i686 requires libcal3d.so.12
	osgcal-0.1.46-15.fc16.x86_64 requires libcal3d.so.12()(64bit)
	osgcal-devel-0.1.46-15.fc16.i686 requires pkgconfig(cal3d)
	osgcal-devel-0.1.46-15.fc16.i686 requires /usr/bin/pkg-config
	osgcal-devel-0.1.46-15.fc16.i686 requires cal3d-devel
	osgcal-devel-0.1.46-15.fc16.x86_64 requires pkgconfig(cal3d)
	osgcal-devel-0.1.46-15.fc16.x86_64 requires /usr/bin/pkg-config
	osgcal-devel-0.1.46-15.fc16.x86_64 requires cal3d-devel
	osm-gps-map-devel-0.7.3-3.fc16.i686 requires /usr/bin/pkg-config
	osm-gps-map-devel-0.7.3-3.fc16.x86_64 requires /usr/bin/pkg-config
	ovirt-node-2.0.0-1.fc16.noarch requires cracklib-python
	ovirt-node-2.0.0-1.fc16.noarch requires dbus-python
	ovirt-node-2.0.0-1.fc16.noarch requires wget
	ovirt-node-2.0.0-1.fc16.noarch requires anyterm
	oxine-0.7.1-11.fc16.x86_64 requires libXtst.so.6()(64bit)
	oxine-0.7.1-11.fc16.x86_64 requires libmetar.so.0()(64bit)
	oxine-0.7.1-11.fc16.x86_64 requires libSM.so.6()(64bit)
	oxine-0.7.1-11.fc16.x86_64 requires libXinerama.so.1()(64bit)
	oyranos-0.3.1-1.fc16.x86_64 requires color-filesystem
	oyranos-0.3.1-1.fc16.x86_64 requires libXNVCtrl.so.0()(64bit)
	oyranos-0.3.1-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	oyranos-0.3.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	oyranos-0.3.1-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	oyranos-0.3.1-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	oyranos-devel-0.3.1-1.fc16.i686 requires /usr/bin/pkg-config
	oyranos-devel-0.3.1-1.fc16.i686 requires libXinerama-devel
	oyranos-devel-0.3.1-1.fc16.i686 requires pkgconfig
	oyranos-devel-0.3.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	oyranos-devel-0.3.1-1.fc16.x86_64 requires pkgconfig
	oyranos-devel-0.3.1-1.fc16.x86_64 requires libXinerama-devel
	oyranos-libs-0.3.1-1.fc16.i686 requires libXext.so.6
	oyranos-libs-0.3.1-1.fc16.i686 requires libXrandr.so.2
	oyranos-libs-0.3.1-1.fc16.i686 requires libXxf86vm.so.1
	oyranos-libs-0.3.1-1.fc16.i686 requires libXinerama.so.1
	oyranos-libs-0.3.1-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	oyranos-libs-0.3.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	oyranos-libs-0.3.1-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	oyranos-libs-0.3.1-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	oz-0.5.0-2.fc16.noarch requires gvnc-tools
	oz-0.5.0-2.fc16.noarch requires python-pycurl
	p0rn-comfort-0.0.4-13.fc16.noarch requires wget
	p0rn-comfort-0.0.4-13.fc16.noarch requires mmv
	pacemaker-1.1.5-3.fc16.2.x86_64 requires libhbclient.so.1()(64bit)
	pacemaker-1.1.5-3.fc16.2.x86_64 requires libccmclient.so.1()(64bit)
	pacemaker-1.1.5-3.fc16.2.x86_64 requires libesmtp.so.6()(64bit)
	pacemaker-1.1.5-3.fc16.2.x86_64 requires libbz2.so.1()(64bit)
	pacemaker-libs-1.1.5-3.fc16.2.i686 requires libccmclient.so.1
	pacemaker-libs-1.1.5-3.fc16.2.i686 requires libbz2.so.1
	pacemaker-libs-1.1.5-3.fc16.2.i686 requires libhbclient.so.1
	pacemaker-libs-1.1.5-3.fc16.2.x86_64 requires libccmclient.so.1()(64bit)
	pacemaker-libs-1.1.5-3.fc16.2.x86_64 requires libhbclient.so.1()(64bit)
	pacemaker-libs-1.1.5-3.fc16.2.x86_64 requires libbz2.so.1()(64bit)
	pacemaker-libs-devel-1.1.5-3.fc16.2.i686 requires heartbeat-devel
	pacemaker-libs-devel-1.1.5-3.fc16.2.x86_64 requires heartbeat-devel
	pagul-fonts-1.0-2.fc16.noarch requires fontpackages-filesystem
	pam-1.1.4-3.fc16.i686 requires libcrack.so.2
	pam-1.1.4-3.fc16.i686 requires libdb-4.8.so
	pam-1.1.4-3.fc16.i686 requires cracklib-dicts >= 0:2.8
	pam-1.1.4-3.fc16.i686 requires cracklib
	pam-1.1.4-3.fc16.x86_64 requires libdb-4.8.so()(64bit)
	pam-1.1.4-3.fc16.x86_64 requires cracklib-dicts >= 0:2.8
	pam-1.1.4-3.fc16.x86_64 requires cracklib
	pam-1.1.4-3.fc16.x86_64 requires libcrack.so.2()(64bit)
	pam_afs_session-2.4-1.fc16.i686 requires libcom_err.so.2
	pam_afs_session-2.4-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	pam_krb5-2.3.12-1.fc16.i686 requires libcom_err.so.2
	pam_krb5-2.3.12-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	pam_shield-0.9.5-8.fc16.i686 requires libgdbm.so.3
	pam_shield-0.9.5-8.fc16.x86_64 requires libgdbm.so.3()(64bit)
	1:pan-0.135-1.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	pandoc-1.8.1.2-2.fc16.x86_64 requires ghc(xml-1.3.8) = 0:f68d711e0aeaecb47b69c384ed0ad21a
	pandoc-1.8.1.2-2.fc16.x86_64 requires libHSxml-1.3.8-ghc7.0.4.so()(64bit)
	pango-1.29.3-1.fc16.i686 requires libXft.so.2
	pango-1.29.3-1.fc16.i686 requires libthai >= 0:0.1.9
	pango-1.29.3-1.fc16.i686 requires libXrender.so.1
	pango-1.29.3-1.fc16.i686 requires libthai.so.0(LIBTHAI_0.1)
	pango-1.29.3-1.fc16.i686 requires libthai.so.0
	pango-1.29.3-1.fc16.x86_64 requires libthai.so.0(LIBTHAI_0.1)(64bit)
	pango-1.29.3-1.fc16.x86_64 requires libthai >= 0:0.1.9
	pango-1.29.3-1.fc16.x86_64 requires libXft.so.2()(64bit)
	pango-1.29.3-1.fc16.x86_64 requires libthai.so.0()(64bit)
	pango-1.29.3-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	pango-devel-1.29.3-1.fc16.i686 requires pkgconfig
	pango-devel-1.29.3-1.fc16.i686 requires libXext-devel
	pango-devel-1.29.3-1.fc16.i686 requires libXft-devel
	pango-devel-1.29.3-1.fc16.i686 requires /usr/bin/pkg-config
	pango-devel-1.29.3-1.fc16.i686 requires libXrender-devel
	pango-devel-1.29.3-1.fc16.i686 requires pkgconfig(xft)
	pango-devel-1.29.3-1.fc16.x86_64 requires pkgconfig
	pango-devel-1.29.3-1.fc16.x86_64 requires libXext-devel
	pango-devel-1.29.3-1.fc16.x86_64 requires libXft-devel
	pango-devel-1.29.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	pango-devel-1.29.3-1.fc16.x86_64 requires libXrender-devel
	pango-devel-1.29.3-1.fc16.x86_64 requires pkgconfig(xft)
	pangomm-devel-2.28.2-1.fc16.i686 requires /usr/bin/pkg-config
	pangomm-devel-2.28.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	paps-0.6.8-16.fc16.x86_64 requires libcom_err.so.2()(64bit)
	papyon-0.5.5-1.fc16.noarch requires gstreamer-python
	paraview-3.10.1-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	paraview-3.10.1-5.fc16.x86_64 requires libXext.so.6()(64bit)
	paraview-3.10.1-5.fc16.x86_64 requires libSM.so.6()(64bit)
	paraview-mpich2-3.10.1-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	paraview-mpich2-3.10.1-5.fc16.x86_64 requires libXext.so.6()(64bit)
	paraview-mpich2-3.10.1-5.fc16.x86_64 requires libSM.so.6()(64bit)
	paraview-openmpi-3.10.1-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	paraview-openmpi-3.10.1-5.fc16.x86_64 requires libXext.so.6()(64bit)
	paraview-openmpi-3.10.1-5.fc16.x86_64 requires libSM.so.6()(64bit)
	parted-3.0-2.fc16.i686 requires /sbin/install-info
	parted-3.0-2.fc16.i686 requires /sbin/install-info
	parted-3.0-2.fc16.x86_64 requires /sbin/install-info
	parted-3.0-2.fc16.x86_64 requires /sbin/install-info
	parted-devel-3.0-2.fc16.i686 requires pkgconfig
	parted-devel-3.0-2.fc16.x86_64 requires pkgconfig
	pciutils-devel-3.1.7-6.fc16.i686 requires pkgconfig
	pciutils-devel-3.1.7-6.fc16.i686 requires /usr/bin/pkg-config
	pciutils-devel-3.1.7-6.fc16.x86_64 requires pkgconfig
	pciutils-devel-3.1.7-6.fc16.x86_64 requires /usr/bin/pkg-config
	pcmanfm-0.9.9-6.D20110529git99f4474555_tabrework.fc16.x86_64 requires libmenu-cache.so.1()(64bit)
	pcmciautils-018-1.fc16.x86_64 requires libsysfs.so.2()(64bit)
	pcre-devel-8.12-4.fc16.i686 requires /usr/bin/pkg-config
	pcre-devel-8.12-4.fc16.x86_64 requires /usr/bin/pkg-config
	pcsc-lite-devel-1.7.4-2.fc16.i686 requires /usr/bin/pkg-config
	pcsc-lite-devel-1.7.4-2.fc16.x86_64 requires /usr/bin/pkg-config
	pdf-renderer-0-0.8.128svn.20110310.fc16.noarch requires urw-fonts
	pdf2djvu-0.7.4-7.fc16.x86_64 requires libpoppler.so.13()(64bit)
	pdf2djvu-0.7.4-7.fc16.x86_64 requires libdjvulibre.so.21()(64bit)
	pdf2djvu-0.7.4-7.fc16.x86_64 requires djvulibre
	pdfposter-0.5.0-6.fc16.noarch requires pyPdf
	pdfshuffler-0.5.1-1.fc16.noarch requires pyPdf
	pdfshuffler-0.5.1-1.fc16.noarch requires pygtk2
	pdftk-1.44-5.fc16.x86_64 requires itext(x86-64) >= 0:2.1.7-6
	pdns-3.0-6.fc16.x86_64 requires libcryptopp.so.6()(64bit)
	pem-0.7.8-1.fc16.noarch requires info
	pem-0.7.8-1.fc16.noarch requires info
	4:perl-5.14.1-183.fc16.x86_64 requires libdb-4.8.so()(64bit)
	4:perl-5.14.1-183.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	4:perl-5.14.1-183.fc16.x86_64 requires libgdbm.so.3()(64bit)
	perl-Alien-SeleniumRC-1.03-7.fc16.noarch requires selenium-server
	perl-Audio-Beep-0.11-5.fc16.noarch requires beep
	perl-Authen-Krb5-1.9-3.fc16.x86_64 requires libcom_err.so.2()(64bit)
	perl-Authen-Krb5-Admin-0.11-11.fc16.x86_64 requires libcom_err.so.2()(64bit)
	perl-BDB-1.88-4.fc16.x86_64 requires libdb-4.8.so()(64bit)
	perl-CGI-Application-Structured-Tools-0.013-3.fc16.noarch requires perl(<tmpl_var)
	perl-CGI-Application-Structured-Tools-0.013-3.fc16.noarch requires main_module>)
	perl-CGI-Application-Structured-Tools-0.013-3.fc16.noarch requires perl(<tmpl_var
	perl-Clipboard-0.13-3.fc16.noarch requires xclip
	perl-Compress-Bzip2-2.09-13.fc16.x86_64 requires libbz2.so.1()(64bit)
	perl-Compress-Raw-Bzip2-2.037-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	perl-Crypt-Cracklib-1.7-3.fc16.x86_64 requires libcrack.so.2()(64bit)
	perl-Crypt-GPG-1.63-12.fc16.noarch requires gnupg
	perl-Event-Lib-1.03-15.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	perl-ExtUtils-PkgConfig-1.12-10.fc16.noarch requires pkgconfig
	perl-Fedora-Rebuild-0.8.0-4.fc16.noarch requires koji
	perl-Fedora-Rebuild-0.8.0-4.fc16.noarch requires rpmdevtools
	perl-GD-2.44-8.fc16.x86_64 requires gd >= 0:2.0.28
	perl-GD-2.44-8.fc16.x86_64 requires libgd.so.2()(64bit)
	perl-GD-2.44-8.fc16.x86_64 requires libXpm.so.4()(64bit)
	perl-GSSAPI-0.28-3.fc16.x86_64 requires libcom_err.so.2()(64bit)
	perl-Geo-IP-1.38-7.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	perl-Gnome2-1.042-9.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	perl-Gnome2-1.042-9.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	perl-Gnome2-1.042-9.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	perl-Gnome2-1.042-9.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	perl-Gnome2-1.042-9.fc16.x86_64 requires libSM.so.6()(64bit)
	perl-Gnome2-1.042-9.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	perl-Gnome2-Canvas-1.002-17.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	perl-Gnome2-Canvas-1.002-17.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	perl-Gnome2-Print-1.000-13.fc16.x86_64 requires libgnomeprintui-2-2.so.0()(64bit)
	perl-Gnome2-Print-1.000-13.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	perl-Gnome2-Print-1.000-13.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	perl-Gnome2-Print-1.000-13.fc16.x86_64 requires libgnomeprint-2-2.so.0()(64bit)
	perl-GnuPG-Interface-0.44-2.fc16.noarch requires gpg
	perl-Gtk2-GladeXML-1.007-9.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	perl-Gtk2-ImageView-0.04-10.fc16.x86_64 requires libgtkimageview.so.0()(64bit)
	perl-Gtk2-MozEmbed-0.09-1.fc16.1.x86_64 requires gecko-libs(x86-64) = 0:2.0.1
	perl-Gtk2-SourceView-1.000-2.fc16.x86_64 requires libgnomeprintui-2-2.so.0()(64bit)
	perl-Gtk2-SourceView-1.000-2.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	perl-Gtk2-SourceView-1.000-2.fc16.x86_64 requires libgtksourceview-1.0.so.0()(64bit)
	perl-Gtk2-SourceView-1.000-2.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	perl-Gtk2-SourceView-1.000-2.fc16.x86_64 requires libgnomeprint-2-2.so.0()(64bit)
	perl-Gtk2-Spell-1.03-17.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	perl-HTML-Tidy-1.54-3.fc16.x86_64 requires libtidyp-1.02.so.0()(64bit)
	perl-Imager-0.84-2.fc16.x86_64 requires libt1.so.5()(64bit)
	perl-Imager-0.84-2.fc16.x86_64 requires libgif.so.4()(64bit)
	perl-Kwiki-Archive-Rcs-0.16-5.fc16.noarch requires rcs
	perl-LWP-MediaTypes-6.01-3.fc16.noarch requires mailcap
	perl-Mail-Mbox-MessageParser-1.5002-9.fc16.noarch requires bzip2
	perl-Mail-Mbox-MessageParser-1.5002-9.fc16.noarch requires gzip
	perl-Math-Pari-2.010806-11.fc16.x86_64 requires libpari-gmp.so.2()(64bit)
	perl-Math-Pari-2.010806-11.fc16.x86_64 requires pari(x86-64) = 0:2.3.5
	perl-Module-Signature-0.68-2.fc16.noarch requires gnupg
	perl-MongoDB-0.41-3.fc16.x86_64 requires perl(:MODULE_COMPAT_5.12.3)
	perl-NOCpulse-CLAC-1.9.8-8.fc16.noarch requires perl(NOCpulse::PersistentObject)
	perl-NOCpulse-CLAC-1.9.8-8.fc16.noarch requires perl(NOCpulse::Object)
	perl-NOCpulse-Debug-1.23.16-1.fc16.noarch requires perl(:MODULE_COMPAT_5.12.3)
	perl-NOCpulse-Gritch-1.27.9-1.fc16.noarch requires perl(:MODULE_COMPAT_5.12.3)
	perl-Net-CUPS-0.61-8.fc16.x86_64 requires libcom_err.so.2()(64bit)
	perl-Net-DBus-GLib-0.33.0-8.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	perl-Net-SSH2-0.33-3.fc16.x86_64 requires libssh2.so.1()(64bit)
	perl-OpenGL-0.62-6.fc16.x86_64 requires libglut.so.3()(64bit)
	perl-OpenGL-0.62-6.fc16.x86_64 requires libXext.so.6()(64bit)
	perl-OpenGL-0.62-6.fc16.x86_64 requires libXmu.so.6()(64bit)
	perl-PDF-Haru-1.00-4.fc16.x86_64 requires libhpdf-2.1.0.so()(64bit)
	perl-PDL-2.4.9-4.fc16.x86_64 requires libgd.so.2()(64bit)
	perl-PDL-2.4.9-4.fc16.x86_64 requires libproj.so.0()(64bit)
	perl-PDL-Graphics-PLplot-0.52-6.fc16.x86_64 requires libplplotd.so.10()(64bit)
	perl-Panotools-Script-0.26-2.fc16.noarch requires autotrace
	perl-Pugs-Compiler-Rule-0.37-9.fc16.noarch requires perl(:MODULE_COMPAT_5.12.3)
	perl-SDL-2.2.6-4.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	perl-SDL-2.2.6-4.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	perl-SDL-2.2.6-4.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	perl-SDL-2.2.6-4.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	perl-SGML-Parser-OpenSP-0.994-9.fc16.x86_64 requires libosp.so.5()(64bit)
	perl-Search-Xapian-1.0.20.0-6.fc16.x86_64 requires libxapian.so.22()(64bit)
	perl-Search-Xapian-1.0.20.0-6.fc16.x86_64 requires xapian-core-libs
	perl-Shipwright-2.4.24-2.fc16.noarch requires perl(that)
	perl-Test-AutoBuild-1.2.2-15.fc16.x86_64 requires /usr/bin/yum-arch
	perl-Test-AutoBuild-account-1.2.2-15.fc16.x86_64 requires fedora-usermgmt
	perl-Test-AutoBuild-account-1.2.2-15.fc16.x86_64 requires fedora-usermgmt
	perl-Test-AutoBuild-tla-1.2.2-15.fc16.x86_64 requires tla >= 0:1.1.0
	perl-Text-CHM-0.01-11.fc16.x86_64 requires libchm.so.0()(64bit)
	perl-Text-Kakasi-2.04-16.fc16.x86_64 requires kakasi >= 0:2.3.1
	perl-Text-Kakasi-2.04-16.fc16.x86_64 requires libkakasi.so.2()(64bit)
	perl-Tk-804.029-3.fc16.x86_64 requires libXft.so.2()(64bit)
	perl-Verilog-CodeGen-0.9.4-8.fc16.noarch requires dia
	perl-Verilog-CodeGen-0.9.4-8.fc16.noarch requires tkgate
	perl-XML-LibXSLT-1.70-8.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	perl-XML-LibXSLT-1.70-8.fc16.x86_64 requires libgdbm.so.3()(64bit)
	perl-XML-Parser-2.41-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	perl-XML-Xerces-2.7.0_0-20.fc16.x86_64 requires libxerces-c.so.27()(64bit)
	perl-YAML-Parser-Syck-0.01-19.fc16.x86_64 requires libsyck.so.0()(64bit)
	perl-eperl-2.2.14-18.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	perl-eperl-2.2.14-18.fc16.x86_64 requires libdb-4.8.so()(64bit)
	perl-eperl-2.2.14-18.fc16.x86_64 requires libgdbm.so.3()(64bit)
	perl-libapreq2-2.13-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	perl-libapreq2-2.13-4.fc16.x86_64 requires libdb-4.8.so()(64bit)
	perl-mecab-0.98-3.fc16.1.x86_64 requires mecab = 0:0.98
	perl-mecab-0.98-3.fc16.1.x86_64 requires libmecab.so.1()(64bit)
	perl-threads-tbb-0.04-1.fc16.x86_64 requires perl(:MODULE_COMPAT_5.12.3)
	pfstools-devel-1.8.3-1.fc16.i686 requires /usr/bin/pkg-config
	pfstools-devel-1.8.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	pfstools-exr-1.8.3-1.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	pfstools-exr-1.8.3-1.fc16.x86_64 requires libImath.so.6()(64bit)
	pfstools-exr-1.8.3-1.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	pfstools-exr-1.8.3-1.fc16.x86_64 requires libHalf.so.6()(64bit)
	pfstools-exr-1.8.3-1.fc16.x86_64 requires libIex.so.6()(64bit)
	pfstools-glview-1.8.3-1.fc16.x86_64 requires libglut.so.3()(64bit)
	pfstools-octave-1.8.3-1.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	pfstools-octave-1.8.3-1.fc16.x86_64 requires libfftw3.so.3()(64bit)
	pgbouncer-1.4-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	pgp-tools-1.1.3-4.fc16.x86_64 requires gpg
	phatch-cli-0.2.7-7.fc16.noarch requires gnu-free-sans-fonts
	phatch-cli-0.2.7-7.fc16.noarch requires xcftools
	phatch-cli-0.2.7-7.fc16.noarch requires fbida
	phatch-cli-0.2.7-7.fc16.noarch requires notify-python
	phonon-4.5.0-3.fc16.i686 requires kde-filesystem
	phonon-4.5.0-3.fc16.x86_64 requires kde-filesystem
	phonon-devel-4.5.0-3.fc16.i686 requires pkgconfig
	phonon-devel-4.5.0-3.fc16.i686 requires /usr/bin/pkg-config
	phonon-devel-4.5.0-3.fc16.x86_64 requires pkgconfig
	phonon-devel-4.5.0-3.fc16.x86_64 requires /usr/bin/pkg-config
	photoml-0.28-1.fc16.noarch requires imageinfo
	photoml-0.28-1.fc16.noarch requires xgrep
	php-5.3.6-4.fc16.i686 requires libcom_err.so.2
	php-5.3.6-4.fc16.i686 requires libbz2.so.1
	php-5.3.6-4.fc16.x86_64 requires libbz2.so.1()(64bit)
	php-5.3.6-4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	php-cli-5.3.6-4.fc16.i686 requires libcom_err.so.2
	php-cli-5.3.6-4.fc16.i686 requires libbz2.so.1
	php-cli-5.3.6-4.fc16.x86_64 requires libbz2.so.1()(64bit)
	php-cli-5.3.6-4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	php-dba-5.3.6-4.fc16.x86_64 requires libdb-4.8.so()(64bit)
	php-devel-5.3.6-4.fc16.i686 requires autoconf
	php-devel-5.3.6-4.fc16.i686 requires automake
	php-devel-5.3.6-4.fc16.x86_64 requires automake
	php-devel-5.3.6-4.fc16.x86_64 requires autoconf
	php-doctrine-Doctrine-1.2.4-1.fc16.noarch requires php-channel(pear.doctrine-project.org)
	php-embedded-5.3.6-4.fc16.x86_64 requires libbz2.so.1()(64bit)
	php-embedded-5.3.6-4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	php-fpm-5.3.6-4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	php-fpm-5.3.6-4.fc16.x86_64 requires libbz2.so.1()(64bit)
	php-gd-5.3.6-4.fc16.x86_64 requires libt1.so.5()(64bit)
	php-gd-5.3.6-4.fc16.x86_64 requires libXpm.so.4()(64bit)
	php-imap-5.3.6-4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	php-libpuzzle-0.11-9.fc16.x86_64 requires libgd.so.2()(64bit)
	php-libpuzzle-0.11-9.fc16.x86_64 requires libXpm.so.4()(64bit)
	php-mapserver-6.0.1-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	php-mapserver-6.0.1-3.fc16.x86_64 requires libproj.so.0()(64bit)
	php-mapserver-6.0.1-3.fc16.x86_64 requires libgd.so.2()(64bit)
	php-mapserver-6.0.1-3.fc16.x86_64 requires libXpm.so.4()(64bit)
	php-mapserver-6.0.1-3.fc16.x86_64 requires libfribidi.so.0()(64bit)
	php-mcrypt-5.3.6-4.fc16.x86_64 requires libmcrypt.so.4()(64bit)
	php-odbc-5.3.6-4.fc16.x86_64 requires libodbc.so.2()(64bit)
	php-pdepend-PHP-Depend-0.10.5-1.fc16.noarch requires php-pecl(imagick) >= 0:2.2.0b2
	php-pdepend-PHP-Depend-0.10.5-1.fc16.noarch requires php-channel(pear.pdepend.org)
	php-pear-CodeGen-PECL-1.1.3-3.fc16.noarch requires php-pear(CodeGen) >= 0:1.0.7
	php-pear-File-SMBPasswd-1.0.3-4.fc16.noarch requires php-pear(Crypt_CHAP) >= 0:1.0.0
	php-pear-HTML-QuickForm-3.2.12-3.fc16.noarch requires php-pear(HTML_Common) >= 0:1.2.1
	php-pear-HTML-QuickForm-advmultiselect-1.5.1-5.fc16.noarch requires php-pear(HTML_Common) >= 0:1.2.5
	php-pear-HTML-Table-1.8.3-3.fc16.noarch requires php-pear(HTML_Common) >= 0:1.2.3
	php-pear-HTTP-Request-1.4.4-4.fc16.noarch requires php-pear(Net_Socket) >= 0:1.0.7
	php-pear-Image-Canvas-0.3.3-3.fc16.noarch requires php-pear(Image_Color) >= 0:1.0.0
	php-pear-Log-1.12.6-1.fc16.noarch requires php-pear(Mail)
	php-pear-Net-POP3-1.3.8-4.fc16.noarch requires php-pear(Auth_SASL) >= 0:1.0
	php-pear-Net-POP3-1.3.8-4.fc16.noarch requires php-pear(Net_Socket) >= 0:1.0
	php-pear-Net-SMTP-1.6.0-1.fc16.noarch requires php-pear(Auth_SASL)
	php-pear-Net-SMTP-1.6.0-1.fc16.noarch requires php-pear(Net_Socket) >= 0:1.0.7
	php-pear-Net-Traceroute-0.21.3-3.fc16.noarch requires traceroute
	php-pear-PHP-CodeSniffer-1.3.0final-1.fc16.noarch requires php-pear(pear.phpunit.de/PHP_Timer) >= 0:1.0.0
	php-pear-PHP-CompatInfo-1.9.0-5.fc16.noarch requires php-pear(Console_Table) >= 0:1.1.1
	php-pear-PHP-CompatInfo-1.9.0-5.fc16.noarch requires php-pear(Event_Dispatcher) >= 0:1.0.0
	php-pear-PHP-CompatInfo-1.9.0-5.fc16.noarch requires php-pear(File_Find) >= 0:1.3.0
	php-pear-SOAP-0.12.0-6.fc16.noarch requires php-pear(Net_DIME)
	php-pear-SOAP-0.12.0-6.fc16.noarch requires php-pear(Mail)
	php-pear-Structures-DataGrid-0.9.0-8.fc16.noarch requires php-pear(File) >= 0:1.3.0
	php-pear-phing-2.4.6-1.fc16.noarch requires php-channel(pear.phing.info)
	php-pecl-gearman-0.7.0-4.fc16.x86_64 requires libgearman.so.4()(64bit)
	php-pecl-geoip-1.0.7-6.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	php-phpmd-PHP-PMD-1.1.1-1.fc16.noarch requires php-channel(pear.phpmd.org)
	php-phpunit-File-Iterator-1.2.6-2.fc16.noarch requires php-channel(pear.phpunit.de)
	php-phpunit-PHP-CodeCoverage-1.0.4-2.fc16.noarch requires php-pear(components.ez.no/ConsoleTools) >= 0:1.6
	php-phpunit-PHP-CodeCoverage-1.0.4-2.fc16.noarch requires php-pear(pear.phpunit.de/Text_Template) >= 0:1.0.0
	php-phpunit-PHP-CodeCoverage-1.0.4-2.fc16.noarch requires php-pear(pear.phpunit.de/PHP_TokenStream) >= 0:1.0.0
	php-phpunit-PHPUnit-3.5.14-1.fc16.noarch requires php-pear(pear.phpunit.de/PHP_Timer) >= 0:1.0.0
	php-phpunit-PHPUnit-3.5.14-1.fc16.noarch requires php-channel(pear.phpunit.de)
	php-phpunit-PHPUnit-3.5.14-1.fc16.noarch requires php-pear(pear.phpunit.de/Text_Template) >= 0:1.0.0
	php-phpunit-PHPUnit-MockObject-1.0.9-1.fc16.noarch requires php-pear(pear.phpunit.de/Text_Template) >= 0:1.0.0
	php-phpunit-phploc-1.6.1-2.fc16.noarch requires php-channel(pear.phpunit.de)
	php-phpunit-phploc-1.6.1-2.fc16.noarch requires php-pear(components.ez.no/ConsoleTools) >= 0:1.6
	php-recode-5.3.6-4.fc16.x86_64 requires librecode.so.0()(64bit)
	php-shout-0.9.2-8.fc16.x86_64 requires libshout.so.3()(64bit)
	php-shout-0.9.2-8.fc16.x86_64 requires libspeex.so.1()(64bit)
	php-shout-0.9.2-8.fc16.x86_64 requires libvorbis.so.0()(64bit)
	php-shout-0.9.2-8.fc16.x86_64 requires libtheora.so.0()(64bit)
	php-shout-0.9.2-8.fc16.x86_64 requires libogg.so.0()(64bit)
	php-swift-Swift-4.1.1-1.fc16.noarch requires php-channel(pear.swiftmailer.org)
	php-symfony-YAML-1.0.6-1.fc16.noarch requires php-channel(pear.symfony-project.com)
	php-symfony-YAML-1.0.6-1.fc16.noarch requires php-channel(pear.symfony-project.com)
	php-tidy-5.3.6-4.fc16.x86_64 requires libtidy-0.99.so.0()(64bit)
	php-zts-5.3.6-4.fc16.x86_64 requires libbz2.so.1()(64bit)
	php-zts-5.3.6-4.fc16.x86_64 requires libcom_err.so.2()(64bit)
	picard-0.15-0.1.beta1.fc16.x86_64 requires python-mutagen > 0:1.9
	picard-0.15-0.1.beta1.fc16.x86_64 requires libofa.so.0()(64bit)
	picard-0.15-0.1.beta1.fc16.x86_64 requires libdiscid
	pidgin-2.9.0-2.fc16.x86_64 requires libXss.so.1()(64bit)
	pidgin-2.9.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	pidgin-2.9.0-2.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	pidgin-2.9.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	pidgin-2.9.0-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	pidgin-devel-2.9.0-2.fc16.i686 requires pkgconfig
	pidgin-devel-2.9.0-2.fc16.i686 requires /usr/bin/pkg-config
	pidgin-devel-2.9.0-2.fc16.x86_64 requires pkgconfig
	pidgin-devel-2.9.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	pidgin-evolution-2.9.0-2.fc16.x86_64 requires libcamel-1.2.so.27()(64bit)
	pidgin-gfire-0.9.4-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	pidgin-logviewer-0.2-9.20110228svn15.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	2:pilot-link-devel-0.12.5-7.fc16.i686 requires /usr/bin/pkg-config
	2:pilot-link-devel-0.12.5-7.fc16.x86_64 requires /usr/bin/pkg-config
	pinentry-0.8.1-4.fc16.x86_64 requires /sbin/install-info
	pinentry-0.8.1-4.fc16.x86_64 requires /sbin/install-info
	pingus-0.7.3-1.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	pingus-0.7.3-1.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	pinot-0.97-1.fc16.x86_64 requires unzip
	pinot-0.97-1.fc16.x86_64 requires libtextcat.so.0()(64bit)
	pinot-0.97-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	pinot-0.97-1.fc16.x86_64 requires catdoc
	pinot-0.97-1.fc16.x86_64 requires libxapian.so.22()(64bit)
	pinot-0.97-1.fc16.x86_64 requires unrtf
	pinot-0.97-1.fc16.x86_64 requires antiword
	pinot-0.97-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	pinot-deskbar-0.97-1.fc16.x86_64 requires deskbar-applet
	pinpoint-0.1.2-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	pinpoint-0.1.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	pinpoint-0.1.2-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	pitivi-0.14.0-2.fc16.noarch requires pygtk2 >= 0:2.17.0
	pitivi-0.14.0-2.fc16.noarch requires pygoocanvas
	pitivi-0.14.0-2.fc16.noarch requires gstreamer-python >= 0:0.10.19
	pitivi-0.14.0-2.fc16.noarch requires python-zope-interface
	pitivi-0.14.0-2.fc16.noarch requires pyxdg
	pixman-devel-0.22.2-1.fc16.i686 requires pkgconfig
	pixman-devel-0.22.2-1.fc16.i686 requires /usr/bin/pkg-config
	pixman-devel-0.22.2-1.fc16.x86_64 requires pkgconfig
	pixman-devel-0.22.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	pkcs11-helper-devel-1.08-1.fc16.i686 requires automake
	pkcs11-helper-devel-1.08-1.fc16.i686 requires /usr/bin/pkg-config
	pkcs11-helper-devel-1.08-1.fc16.x86_64 requires automake
	pkcs11-helper-devel-1.08-1.fc16.x86_64 requires /usr/bin/pkg-config
	pki-common-9.0.7-1.fc16.noarch requires /usr/share/java/xerces-j2.jar
	pki-common-9.0.7-1.fc16.noarch requires /usr/share/java/xml-commons-resolver.jar
	pki-tps-9.0.4-1.fc16.i686 requires perl(Mozilla::LDAP::Conn)
	pki-tps-9.0.4-1.fc16.i686 requires perl-Mozilla-LDAP
	pki-tps-9.0.4-1.fc16.i686 requires libsvrcore.so.0
	pki-tps-9.0.4-1.fc16.i686 requires perl(Mozilla::LDAP::LDIF)
	pki-tps-9.0.4-1.fc16.x86_64 requires perl(Mozilla::LDAP::Conn)
	pki-tps-9.0.4-1.fc16.x86_64 requires perl-Mozilla-LDAP
	pki-tps-9.0.4-1.fc16.x86_64 requires perl(Mozilla::LDAP::LDIF)
	pki-tps-9.0.4-1.fc16.x86_64 requires libsvrcore.so.0()(64bit)
	pki-util-9.0.7-1.fc16.noarch requires osutil
	planner-0.14.5-2.fc16.i686 requires /usr/bin/scrollkeeper-update
	planner-0.14.5-2.fc16.i686 requires libgnomecanvas-2.so.0
	planner-0.14.5-2.fc16.i686 requires libSM.so.6
	planner-0.14.5-2.fc16.i686 requires libgnomeui-2.so.0
	planner-0.14.5-2.fc16.i686 requires libart_lgpl_2.so.2
	planner-0.14.5-2.fc16.i686 requires libORBit-2.so.0
	planner-0.14.5-2.fc16.i686 requires libglade-2.0.so.0
	planner-0.14.5-2.fc16.i686 requires /usr/bin/scrollkeeper-update
	planner-0.14.5-2.fc16.i686 requires libgnome-2.so.0
	planner-0.14.5-2.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	planner-0.14.5-2.fc16.x86_64 requires /usr/bin/scrollkeeper-update
	planner-0.14.5-2.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	planner-0.14.5-2.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	planner-0.14.5-2.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	planner-0.14.5-2.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	planner-0.14.5-2.fc16.x86_64 requires libSM.so.6()(64bit)
	planner-0.14.5-2.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	planner-0.14.5-2.fc16.x86_64 requires /usr/bin/scrollkeeper-update
	planner-devel-0.14.5-2.fc16.i686 requires pkgconfig
	planner-devel-0.14.5-2.fc16.i686 requires /usr/bin/pkg-config
	planner-devel-0.14.5-2.fc16.x86_64 requires pkgconfig
	planner-devel-0.14.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	planner-eds-0.14.5-2.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	planner-eds-0.14.5-2.fc16.x86_64 requires libical.so.0()(64bit)
	planner-eds-0.14.5-2.fc16.x86_64 requires libicalss.so.0()(64bit)
	plasma-scriptengine-googlegadgets-4.7.0-1.fc16.x86_64 requires libggadget-1.0.so.0()(64bit)
	plasma-scriptengine-googlegadgets-4.7.0-1.fc16.x86_64 requires libggadget-qt-1.0.so.0()(64bit)
	player-3.0.2-11.fc16.i686 requires libflexiport.so.1.0.0
	player-3.0.2-11.fc16.i686 requires libdc1394.so.22
	player-3.0.2-11.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	player-3.0.2-11.fc16.i686 requires libGbxSerialDeviceAcfr.so.1.0.0
	player-3.0.2-11.fc16.i686 requires libart_lgpl_2.so.2
	player-3.0.2-11.fc16.i686 requires libGbxSerialAcfr.so.1.0.0
	player-3.0.2-11.fc16.i686 requires libraw1394.so.11
	player-3.0.2-11.fc16.i686 requires libGbxIceUtilAcfr.so.1.0.0
	player-3.0.2-11.fc16.i686 requires libboost_signals-mt.so.1.46.1
	player-3.0.2-11.fc16.i686 requires libGbxSickAcfr.so.1.0.0
	player-3.0.2-11.fc16.i686 requires libhokuyo_aist.so.1.0.0
	player-3.0.2-11.fc16.i686 requires libasound.so.2(ALSA_0.9)
	player-3.0.2-11.fc16.i686 requires libgnomecanvas-2.so.0
	player-3.0.2-11.fc16.i686 requires libboost_thread-mt.so.1.46.1
	player-3.0.2-11.fc16.i686 requires libGbxUtilAcfr.so.1.0.0
	player-3.0.2-11.fc16.i686 requires libasound.so.2
	player-3.0.2-11.fc16.i686 requires libGbxGarminAcfr.so.1.0.0
	player-3.0.2-11.fc16.x86_64 requires libflexiport.so.1.0.0()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libGbxGarminAcfr.so.1.0.0()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	player-3.0.2-11.fc16.x86_64 requires libboost_signals-mt.so.1.46.1()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libhokuyo_aist.so.1.0.0()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libasound.so.2()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	player-3.0.2-11.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libGbxSerialDeviceAcfr.so.1.0.0()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libGbxIceUtilAcfr.so.1.0.0()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libraw1394.so.11()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libdc1394.so.22()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libGbxSerialAcfr.so.1.0.0()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libGbxSickAcfr.so.1.0.0()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libboost_thread-mt.so.1.46.1()(64bit)
	player-3.0.2-11.fc16.x86_64 requires libGbxUtilAcfr.so.1.0.0()(64bit)
	player-devel-3.0.2-11.fc16.i686 requires pkgconfig
	player-devel-3.0.2-11.fc16.i686 requires /usr/bin/pkg-config
	player-devel-3.0.2-11.fc16.x86_64 requires pkgconfig
	player-devel-3.0.2-11.fc16.x86_64 requires /usr/bin/pkg-config
	plee-the-bear-0.5.1-1.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	plee-the-bear-0.5.1-1.fc16.x86_64 requires libboost_thread-mt.so.1.46.1()(64bit)
	plee-the-bear-0.5.1-1.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.1()(64bit)
	plee-the-bear-0.5.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	plee-the-bear-0.5.1-1.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	plexus-active-collections-1.0-0.4.beta2.fc16.noarch requires plexus-component-api
	plexus-active-collections-1.0-0.4.beta2.fc16.noarch requires plexus-container-default
	plexus-active-collections-1.0-0.4.beta2.fc16.noarch requires junit
	plexus-archiver-1.2-1.fc16.noarch requires classworlds >= 0:1.1
	plexus-archiver-1.2-1.fc16.noarch requires plexus-container-default
	plexus-build-api-0.0.6-7.fc16.noarch requires plexus-container-default
	plexus-build-api-0.0.6-7.fc16.noarch requires spice-parent
	plexus-cdc-1.0-0.10.a14.fc16.noarch requires plexus-container-default
	plexus-cdc-1.0-0.10.a14.fc16.noarch requires jdom
	plexus-cli-1.2-10.fc16.noarch requires plexus-classworlds
	plexus-containers-1.5.5-3.fc16.noarch requires guava
	plexus-containers-1.5.5-3.fc16.noarch requires plexus-classworlds >= 0:2.2.3
	plexus-io-1.0.1-1.fc16.noarch requires plexus-container-default
	plexus-maven-plugin-1.3.8-5.fc16.noarch requires plexus-appserver >= 0:1.0-0.a5.3
	plexus-maven-plugin-1.3.8-5.fc16.noarch requires plexus-runtime-builder >= 0:1.0-0.a9.2
	plexus-maven-plugin-1.3.8-5.fc16.noarch requires plexus-container-default
	plexus-resources-1.0-0.5.a7.fc16.noarch requires classworlds >= 0:1.1
	plexus-resources-1.0-0.5.a7.fc16.noarch requires plexus-container-default
	plexus-sec-dispatcher-1.4-4.fc16.noarch requires spice-parent
	plotutils-2.6-1.fc16.i686 requires libXext.so.6
	plotutils-2.6-1.fc16.i686 requires /sbin/install-info
	plotutils-2.6-1.fc16.i686 requires libSM.so.6
	plotutils-2.6-1.fc16.i686 requires /sbin/install-info
	plotutils-2.6-1.fc16.i686 requires libXaw.so.7
	plotutils-2.6-1.fc16.i686 requires libXmu.so.6
	plotutils-2.6-1.fc16.x86_64 requires libXaw.so.7()(64bit)
	plotutils-2.6-1.fc16.x86_64 requires /sbin/install-info
	plotutils-2.6-1.fc16.x86_64 requires libXext.so.6()(64bit)
	plotutils-2.6-1.fc16.x86_64 requires /sbin/install-info
	plotutils-2.6-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	plotutils-2.6-1.fc16.x86_64 requires libSM.so.6()(64bit)
	plowshare-0.9.4-0.9.svn1630.fc16.noarch requires tesseract
	plowshare-0.9.4-0.9.svn1630.fc16.noarch requires recode
	plymouth-devel-0.8.4-0.1.20110304.1.fc16.i686 requires /usr/bin/pkg-config
	plymouth-devel-0.8.4-0.1.20110304.1.fc16.i686 requires pkgconfig
	plymouth-devel-0.8.4-0.1.20110304.1.fc16.x86_64 requires /usr/bin/pkg-config
	plymouth-devel-0.8.4-0.1.20110304.1.fc16.x86_64 requires pkgconfig
	plymouth-scripts-0.8.4-0.1.20110304.1.fc16.x86_64 requires gzip
	pm-utils-1.4.1-10.fc16.x86_64 requires hdparm
	pm-utils-devel-1.4.1-10.fc16.i686 requires pkgconfig
	pm-utils-devel-1.4.1-10.fc16.i686 requires /usr/bin/pkg-config
	pm-utils-devel-1.4.1-10.fc16.x86_64 requires pkgconfig
	pm-utils-devel-1.4.1-10.fc16.x86_64 requires /usr/bin/pkg-config
	pmd-4.2.5-11.fc16.noarch requires jaxen >= 0:1.1.1
	pmd-4.2.5-11.fc16.noarch requires xerces-j2
	pnmixer-0.3-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	pnmixer-0.3-1.fc16.x86_64 requires libasound.so.2()(64bit)
	po4a-0.41-3.fc16.noarch requires gettext
	pocketsphinx-devel-0.7-2.fc16.i686 requires pkgconfig
	pocketsphinx-devel-0.7-2.fc16.i686 requires /usr/bin/pkg-config
	pocketsphinx-devel-0.7-2.fc16.x86_64 requires pkgconfig
	pocketsphinx-devel-0.7-2.fc16.x86_64 requires /usr/bin/pkg-config
	poco-debug-1.4.1p1-1.fc16.1.i686 requires libexpat.so.1
	poco-debug-1.4.1p1-1.fc16.1.i686 requires libiodbc.so.2
	poco-debug-1.4.1p1-1.fc16.1.i686 requires libiodbcinst.so.2
	poco-debug-1.4.1p1-1.fc16.1.x86_64 requires libexpat.so.1()(64bit)
	poco-debug-1.4.1p1-1.fc16.1.x86_64 requires libiodbcinst.so.2()(64bit)
	poco-debug-1.4.1p1-1.fc16.1.x86_64 requires libiodbc.so.2()(64bit)
	poco-devel-1.4.1p1-1.fc16.1.i686 requires expat-devel
	poco-devel-1.4.1p1-1.fc16.1.x86_64 requires expat-devel
	poco-odbc-1.4.1p1-1.fc16.1.i686 requires libiodbc.so.2
	poco-odbc-1.4.1p1-1.fc16.1.i686 requires libiodbcinst.so.2
	poco-odbc-1.4.1p1-1.fc16.1.x86_64 requires libiodbcinst.so.2()(64bit)
	poco-odbc-1.4.1p1-1.fc16.1.x86_64 requires libiodbc.so.2()(64bit)
	poco-xml-1.4.1p1-1.fc16.1.i686 requires libexpat.so.1
	poco-xml-1.4.1p1-1.fc16.1.x86_64 requires libexpat.so.1()(64bit)
	pokerth-0.8.3-7.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	pokerth-0.8.3-7.fc16.x86_64 requires urw-fonts
	pokerth-0.8.3-7.fc16.x86_64 requires libgnutls-openssl.so.27()(64bit)
	policycoreutils-gui-2.0.86-18.fc16.x86_64 requires gnome-python2-canvas
	policycoreutils-gui-2.0.86-18.fc16.x86_64 requires pygtk2-libglade
	policycoreutils-gui-2.0.86-18.fc16.x86_64 requires pygtk2
	policycoreutils-gui-2.0.86-18.fc16.x86_64 requires gnome-python2-gnome
	policycoreutils-restorecond-2.0.86-18.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	policycoreutils-sandbox-2.0.86-18.fc16.x86_64 requires matchbox-window-manager
	polkit-0.101-7.fc16.i686 requires libexpat.so.1
	polkit-0.101-7.fc16.i686 requires ConsoleKit
	polkit-0.101-7.fc16.x86_64 requires libexpat.so.1()(64bit)
	polkit-0.101-7.fc16.x86_64 requires ConsoleKit
	polkit-devel-0.101-7.fc16.i686 requires /usr/bin/pkg-config
	polkit-devel-0.101-7.fc16.x86_64 requires /usr/bin/pkg-config
	polkit-gnome-devel-0.101-1.fc16.i686 requires /usr/bin/pkg-config
	polkit-gnome-devel-0.101-1.fc16.x86_64 requires /usr/bin/pkg-config
	pootle-2.1.6-1.fc16.noarch requires Django-south
	pootle-2.1.6-1.fc16.noarch requires python-memcached
	pootle-2.1.6-1.fc16.noarch requires xapian-core
	pootle-2.1.6-1.fc16.noarch requires xapian-bindings-python >= 0:1.0.13
	pootle-2.1.6-1.fc16.noarch requires python-Levenshtein
	pootle-2.1.6-1.fc16.noarch requires zip
	pootle-2.1.6-1.fc16.noarch requires mod_wsgi
	poppler-0.17.0-1.fc16.i686 requires poppler-data >= 0:0.4.0
	poppler-0.17.0-1.fc16.x86_64 requires poppler-data >= 0:0.4.0
	poppler-cpp-devel-0.17.0-1.fc16.i686 requires /usr/bin/pkg-config
	poppler-cpp-devel-0.17.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	poppler-devel-0.17.0-1.fc16.i686 requires /usr/bin/pkg-config
	poppler-devel-0.17.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	poppler-glib-devel-0.17.0-1.fc16.i686 requires /usr/bin/pkg-config
	poppler-glib-devel-0.17.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	poppler-qt-devel-0.17.0-1.fc16.i686 requires /usr/bin/pkg-config
	poppler-qt-devel-0.17.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	portaudio-19-12.fc16.i686 requires libasound.so.2(ALSA_0.9)
	portaudio-19-12.fc16.i686 requires libasound.so.2
	portaudio-19-12.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	portaudio-19-12.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	portaudio-19-12.fc16.x86_64 requires libasound.so.2()(64bit)
	portaudio-19-12.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	portaudio-devel-19-12.fc16.i686 requires pkgconfig
	portaudio-devel-19-12.fc16.i686 requires /usr/bin/pkg-config
	portaudio-devel-19-12.fc16.i686 requires pkgconfig(alsa)
	portaudio-devel-19-12.fc16.x86_64 requires pkgconfig
	portaudio-devel-19-12.fc16.x86_64 requires pkgconfig(alsa)
	portaudio-devel-19-12.fc16.x86_64 requires /usr/bin/pkg-config
	portmidi-217-4.fc16.i686 requires libasound.so.2
	portmidi-217-4.fc16.i686 requires libasound.so.2(ALSA_0.9)
	portmidi-217-4.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	portmidi-217-4.fc16.x86_64 requires libasound.so.2()(64bit)
	portmidi-tools-217-4.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	portmidi-tools-217-4.fc16.x86_64 requires libasound.so.2()(64bit)
	posterazor-1.5-8.fc16.x86_64 requires libfreeimage.so.3()(64bit)
	posterazor-1.5-8.fc16.x86_64 requires libXpm.so.4()(64bit)
	posterazor-1.5-8.fc16.x86_64 requires libXft.so.2()(64bit)
	2:postfix-2.8.4-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	postgis-1.5.2-1.fc16.x86_64 requires libproj.so.0()(64bit)
	postgis-1.5.2-1.fc16.x86_64 requires proj
	postgresql-libs-9.0.4-7.fc16.i686 requires libcom_err.so.2
	postgresql-libs-9.0.4-7.fc16.x86_64 requires libcom_err.so.2()(64bit)
	postgresql-server-9.0.4-7.fc16.x86_64 requires libcom_err.so.2()(64bit)
	postr-0.12.4-4.fc16.x86_64 requires nautilus-python
	postr-0.12.4-4.fc16.x86_64 requires gnome-python2-gconf
	postr-0.12.4-4.fc16.x86_64 requires pygtk2
	pothana2000-fonts-1.3.3-1.fc16.noarch requires fontpackages-filesystem
	ppl-swiprolog-0.11.2-2.fc16.x86_64 requires pl >= 0:5.10.2-3
	ppl-swiprolog-0.11.2-2.fc16.x86_64 requires libswipl.so.5.10.2()(64bit)
	ppl-utils-0.11.2-2.fc16.x86_64 requires libglpk.so.0()(64bit)
	preupgrade-1.1.9-1.fc16.noarch requires anaconda-yum-plugins
	preupgrade-1.1.9-1.fc16.noarch requires python-urlgrabber >= 0:3.9.1-4
	preupgrade-1.1.9-1.fc16.noarch requires pygtk2-libglade
	prison-1.0-3.fc16.i686 requires libdmtx.so.0
	prison-1.0-3.fc16.i686 requires libqrencode.so.3
	prison-1.0-3.fc16.x86_64 requires libdmtx.so.0()(64bit)
	prison-1.0-3.fc16.x86_64 requires libqrencode.so.3()(64bit)
	proftpd-1.3.4-0.10.rc2.fc16.x86_64 requires libcap.so.2()(64bit)
	proftpd-1.3.4-0.10.rc2.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	protobuf-c-devel-0.15-3.fc16.i686 requires /usr/bin/pkg-config
	protobuf-c-devel-0.15-3.fc16.x86_64 requires /usr/bin/pkg-config
	protobuf-devel-2.4.1-1.fc16.i686 requires pkgconfig
	protobuf-devel-2.4.1-1.fc16.i686 requires /usr/bin/pkg-config
	protobuf-devel-2.4.1-1.fc16.x86_64 requires pkgconfig
	protobuf-devel-2.4.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	protobuf-lite-devel-2.4.1-1.fc16.i686 requires /usr/bin/pkg-config
	protobuf-lite-devel-2.4.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	psacct-6.5.5-3.fc16.x86_64 requires /sbin/install-info
	psfex-3.9.1-3.fc16.x86_64 requires libcsironn.so.0()(64bit)
	psfex-3.9.1-3.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	psfex-3.9.1-3.fc16.x86_64 requires libfftw3f_threads.so.3()(64bit)
	psfex-3.9.1-3.fc16.x86_64 requires libplplotd.so.10()(64bit)
	psfex-3.9.1-3.fc16.x86_64 requires libqhull.so.5()(64bit)
	psfex-3.9.1-3.fc16.x86_64 requires libcsirocsa.so.0()(64bit)
	psfex-3.9.1-3.fc16.x86_64 requires libqsastime.so.0()(64bit)
	psimedia-1.0.3-8.fc16.x86_64 requires psi >= 0:0.13
	psimedia-1.0.3-8.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	psimedia-1.0.3-8.fc16.x86_64 requires liboil-0.3.so.0()(64bit)
	ptlib-2.10.1-1.fc16.i686 requires libexpat.so.1
	ptlib-2.10.1-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	ptlib-2.10.1-1.fc16.i686 requires libasound.so.2
	ptlib-2.10.1-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	ptlib-2.10.1-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	ptlib-2.10.1-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	ptlib-2.10.1-1.fc16.x86_64 requires libasound.so.2()(64bit)
	ptlib-2.10.1-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	ptlib-devel-2.10.1-1.fc16.i686 requires pkgconfig
	ptlib-devel-2.10.1-1.fc16.i686 requires /usr/bin/pkg-config
	ptlib-devel-2.10.1-1.fc16.x86_64 requires pkgconfig
	ptlib-devel-2.10.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	publican-2.6-1.fc16.noarch requires docbook-style-xsl >= 0:1.76.1
	publican-2.6-1.fc16.noarch requires ipa-pgothic-fonts
	publican-2.6-1.fc16.noarch requires lklug-fonts
	publican-2.6-1.fc16.noarch requires baekmuk-ttf-batang-fonts
	publican-2.6-1.fc16.noarch requires ipa-gothic-fonts
	publican-2.6-1.fc16.noarch requires gettext
	puddletag-0.10.6-2.fc16.noarch requires python-mutagen
	puddletag-0.10.6-2.fc16.noarch requires python-configobj
	puddletag-0.10.6-2.fc16.noarch requires python-musicbrainz2
	pulseaudio-0.9.22-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	pulseaudio-0.9.22-5.fc16.x86_64 requires libasyncns.so.0()(64bit)
	pulseaudio-0.9.22-5.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	pulseaudio-0.9.22-5.fc16.x86_64 requires libasound.so.2()(64bit)
	pulseaudio-0.9.22-5.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	pulseaudio-0.9.22-5.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	pulseaudio-0.9.22-5.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc8)(64bit)
	pulseaudio-0.9.22-5.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	pulseaudio-0.9.22-5.fc16.x86_64 requires libSM.so.6()(64bit)
	pulseaudio-0.9.22-5.fc16.x86_64 requires libxcb-atom.so.1()(64bit)
	pulseaudio-0.9.22-5.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	pulseaudio-equalizer-2.7-8.fc16.noarch requires pygtk2 >= 0:2.4
	pulseaudio-equalizer-2.7-8.fc16.noarch requires ladspa-swh-plugins
	pulseaudio-libs-0.9.22-5.fc16.i686 requires libSM.so.6
	pulseaudio-libs-0.9.22-5.fc16.i686 requires libxcb-atom.so.1
	pulseaudio-libs-0.9.22-5.fc16.i686 requires libasyncns.so.0
	pulseaudio-libs-0.9.22-5.fc16.i686 requires libXtst.so.6
	pulseaudio-libs-0.9.22-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	pulseaudio-libs-0.9.22-5.fc16.x86_64 requires libasyncns.so.0()(64bit)
	pulseaudio-libs-0.9.22-5.fc16.x86_64 requires libSM.so.6()(64bit)
	pulseaudio-libs-0.9.22-5.fc16.x86_64 requires libxcb-atom.so.1()(64bit)
	pulseaudio-libs-devel-0.9.22-5.fc16.i686 requires pkgconfig
	pulseaudio-libs-devel-0.9.22-5.fc16.i686 requires /usr/bin/pkg-config
	pulseaudio-libs-devel-0.9.22-5.fc16.x86_64 requires pkgconfig
	pulseaudio-libs-devel-0.9.22-5.fc16.x86_64 requires /usr/bin/pkg-config
	pulseaudio-libs-glib2-0.9.22-5.fc16.i686 requires libXtst.so.6
	pulseaudio-libs-glib2-0.9.22-5.fc16.i686 requires libSM.so.6
	pulseaudio-libs-glib2-0.9.22-5.fc16.i686 requires libxcb-atom.so.1
	pulseaudio-libs-glib2-0.9.22-5.fc16.i686 requires libasyncns.so.0
	pulseaudio-libs-glib2-0.9.22-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	pulseaudio-libs-glib2-0.9.22-5.fc16.x86_64 requires libasyncns.so.0()(64bit)
	pulseaudio-libs-glib2-0.9.22-5.fc16.x86_64 requires libSM.so.6()(64bit)
	pulseaudio-libs-glib2-0.9.22-5.fc16.x86_64 requires libxcb-atom.so.1()(64bit)
	pulseaudio-libs-zeroconf-0.9.22-5.fc16.i686 requires libSM.so.6
	pulseaudio-libs-zeroconf-0.9.22-5.fc16.i686 requires libxcb-atom.so.1
	pulseaudio-libs-zeroconf-0.9.22-5.fc16.i686 requires libasyncns.so.0
	pulseaudio-libs-zeroconf-0.9.22-5.fc16.i686 requires libXtst.so.6
	pulseaudio-libs-zeroconf-0.9.22-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	pulseaudio-libs-zeroconf-0.9.22-5.fc16.x86_64 requires libasyncns.so.0()(64bit)
	pulseaudio-libs-zeroconf-0.9.22-5.fc16.x86_64 requires libSM.so.6()(64bit)
	pulseaudio-libs-zeroconf-0.9.22-5.fc16.x86_64 requires libxcb-atom.so.1()(64bit)
	pulseaudio-module-bluetooth-0.9.22-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	pulseaudio-module-bluetooth-0.9.22-5.fc16.x86_64 requires libasyncns.so.0()(64bit)
	pulseaudio-module-bluetooth-0.9.22-5.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	pulseaudio-module-bluetooth-0.9.22-5.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	pulseaudio-module-bluetooth-0.9.22-5.fc16.x86_64 requires libSM.so.6()(64bit)
	pulseaudio-module-bluetooth-0.9.22-5.fc16.x86_64 requires libxcb-atom.so.1()(64bit)
	pulseaudio-module-gconf-0.9.22-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	pulseaudio-module-gconf-0.9.22-5.fc16.x86_64 requires libasyncns.so.0()(64bit)
	pulseaudio-module-gconf-0.9.22-5.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	pulseaudio-module-gconf-0.9.22-5.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	pulseaudio-module-gconf-0.9.22-5.fc16.x86_64 requires libSM.so.6()(64bit)
	pulseaudio-module-gconf-0.9.22-5.fc16.x86_64 requires libxcb-atom.so.1()(64bit)
	pulseaudio-module-jack-0.9.22-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	pulseaudio-module-jack-0.9.22-5.fc16.x86_64 requires libasyncns.so.0()(64bit)
	pulseaudio-module-jack-0.9.22-5.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	pulseaudio-module-jack-0.9.22-5.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	pulseaudio-module-jack-0.9.22-5.fc16.x86_64 requires libSM.so.6()(64bit)
	pulseaudio-module-jack-0.9.22-5.fc16.x86_64 requires libxcb-atom.so.1()(64bit)
	pulseaudio-module-lirc-0.9.22-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	pulseaudio-module-lirc-0.9.22-5.fc16.x86_64 requires libasyncns.so.0()(64bit)
	pulseaudio-module-lirc-0.9.22-5.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	pulseaudio-module-lirc-0.9.22-5.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	pulseaudio-module-lirc-0.9.22-5.fc16.x86_64 requires libSM.so.6()(64bit)
	pulseaudio-module-lirc-0.9.22-5.fc16.x86_64 requires libxcb-atom.so.1()(64bit)
	pulseaudio-module-x11-0.9.22-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	pulseaudio-module-x11-0.9.22-5.fc16.x86_64 requires libasyncns.so.0()(64bit)
	pulseaudio-module-x11-0.9.22-5.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	pulseaudio-module-x11-0.9.22-5.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	pulseaudio-module-x11-0.9.22-5.fc16.x86_64 requires libSM.so.6()(64bit)
	pulseaudio-module-x11-0.9.22-5.fc16.x86_64 requires libxcb-atom.so.1()(64bit)
	pulseaudio-module-zeroconf-0.9.22-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	pulseaudio-module-zeroconf-0.9.22-5.fc16.x86_64 requires libasyncns.so.0()(64bit)
	pulseaudio-module-zeroconf-0.9.22-5.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	pulseaudio-module-zeroconf-0.9.22-5.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	pulseaudio-module-zeroconf-0.9.22-5.fc16.x86_64 requires libxcb-atom.so.1()(64bit)
	pulseaudio-module-zeroconf-0.9.22-5.fc16.x86_64 requires libSM.so.6()(64bit)
	pulseaudio-utils-0.9.22-5.fc16.i686 requires libSM.so.6
	pulseaudio-utils-0.9.22-5.fc16.i686 requires libxcb-atom.so.1
	pulseaudio-utils-0.9.22-5.fc16.i686 requires libasyncns.so.0
	pulseaudio-utils-0.9.22-5.fc16.i686 requires libXtst.so.6
	pulseaudio-utils-0.9.22-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	pulseaudio-utils-0.9.22-5.fc16.x86_64 requires libasyncns.so.0()(64bit)
	pulseaudio-utils-0.9.22-5.fc16.x86_64 requires libSM.so.6()(64bit)
	pulseaudio-utils-0.9.22-5.fc16.x86_64 requires libxcb-atom.so.1()(64bit)
	pulsecaster-0.1.8.1-3.fc16.noarch requires pygtk2 >= 0:2.14
	pulsecaster-0.1.8.1-3.fc16.noarch requires gstreamer-python >= 0:0.10
	pulsecaster-0.1.8.1-3.fc16.noarch requires gnome-python2-gconf
	pulsecaster-0.1.8.1-3.fc16.noarch requires dbus-python >= 0:0.83
	pungi-2.8-1.fc16.noarch requires repoview
	puppet-2.6.6-1.fc16.noarch requires ruby-shadow
	pure-devel-0.47-1.fc16.i686 requires /usr/bin/pkg-config
	pure-devel-0.47-1.fc16.x86_64 requires /usr/bin/pkg-config
	pure-ftpd-1.0.32-1.fc16.x86_64 requires libcap.so.2()(64bit)
	pvs-sbcl-5.0-1.fc16.x86_64 requires libmonadfa.so.1()(64bit)
	pyactivemq-0.1.0-12.20100214svn209.fc16.x86_64 requires libboost_python.so.1.46.1()(64bit)
	pyatspi-2.1.4-1.fc16.noarch requires gnome-python2-gconf
	pychess-0.10-1.fc16.noarch requires gstreamer-python
	pychess-0.10-1.fc16.noarch requires pygtk2-libglade
	pychess-0.10-1.fc16.noarch requires pygtksourceview
	pyevent-0.3-9.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	pyexiv2-0.3.0-4.fc16.x86_64 requires libexiv2.so.10()(64bit)
	pyexiv2-0.3.0-4.fc16.x86_64 requires libboost_python.so.1.46.1()(64bit)
	pyflowtools-0.3.4.1-1.fc16.x86_64 requires libft.so.0()(64bit)
	pygame-1.9.1-6.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	pygame-1.9.1-6.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	pygame-1.9.1-6.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	pygame-devel-1.9.1-6.fc16.i686 requires SDL_mixer-devel
	pygame-devel-1.9.1-6.fc16.i686 requires SDL_ttf-devel
	pygame-devel-1.9.1-6.fc16.x86_64 requires SDL_mixer-devel
	pygame-devel-1.9.1-6.fc16.x86_64 requires SDL_ttf-devel
	pygobject2-2.28.6-1.fc16.i686 requires pycairo
	pygobject2-2.28.6-1.fc16.x86_64 requires pycairo
	pygobject2-devel-2.28.6-1.fc16.i686 requires /usr/bin/pkg-config
	pygobject2-devel-2.28.6-1.fc16.i686 requires pkgconfig
	pygobject2-devel-2.28.6-1.fc16.x86_64 requires /usr/bin/pkg-config
	pygobject2-devel-2.28.6-1.fc16.x86_64 requires pkgconfig
	pygtkchart-0-0.2.gitg8a56364.fc16.noarch requires pygtk2
	pyke-1.1.1-5.fc16.noarch requires python-ply
	pykickstart-1.99.2-1.fc16.noarch requires python-urlgrabber
	pyldb-1.0.2-1.fc16.i686 requires libpytalloc-util.so.2
	pyldb-1.0.2-1.fc16.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	pyldb-1.0.2-1.fc16.i686 requires libtalloc.so.2
	pyldb-1.0.2-1.fc16.x86_64 requires libtalloc.so.2()(64bit)
	pyldb-1.0.2-1.fc16.x86_64 requires libpytalloc-util.so.2()(64bit)
	pyldb-1.0.2-1.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	pyldb-devel-1.0.2-1.fc16.i686 requires /usr/bin/pkg-config
	pyldb-devel-1.0.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	pymilia-0.3.0-8.fc16.x86_64 requires libboost_python.so.1.46.1()(64bit)
	pymilia-0.3.0-8.fc16.x86_64 requires libmilia.so.3()(64bit)
	pymol-1.4.1-5.20110502svn3947.fc16.x86_64 requires python-pmw
	pymol-1.4.1-5.20110502svn3947.fc16.x86_64 requires freeglut
	pymol-1.4.1-5.20110502svn3947.fc16.x86_64 requires apbs
	pymol-1.4.1-5.20110502svn3947.fc16.x86_64 requires libglut.so.3()(64bit)
	pymol-1.4.1-5.20110502svn3947.fc16.x86_64 requires python-numeric
	pypy-1.5-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	pypy-1.5-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	pyrenamer-0.6.0-8.fc16.noarch requires pygtk2-libglade
	pyrenamer-0.6.0-8.fc16.noarch requires gnome-python2-gconf
	pyrenamer-0.6.0-8.fc16.noarch requires python-exif
	pyrenamer-0.6.0-8.fc16.noarch requires pygtk2
	pyrenamer-0.6.0-8.fc16.noarch requires python-eyed3
	pyrpkg-1.2-1.fc16.noarch requires python-pycurl
	pyrpkg-1.2-1.fc16.noarch requires koji
	pysdm-0.4.1-2.fc16.noarch requires beesu
	pysdm-0.4.1-2.fc16.noarch requires pygtk2
	pysvn-1.7.5-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	pysvn-1.7.5-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	python-ZODB3-3.10.3-2.fc16.x86_64 requires python-zdaemon
	python-ZODB3-3.10.3-2.fc16.x86_64 requires python-zope-event
	python-ZODB3-3.10.3-2.fc16.x86_64 requires python-transaction
	python-ZODB3-3.10.3-2.fc16.x86_64 requires python-zc-lockfile
	python-ZODB3-3.10.3-2.fc16.x86_64 requires python-zope-proxy
	python-ZODB3-3.10.3-2.fc16.x86_64 requires python-zope-interface
	python-alsa-1.0.24-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	python-alsa-1.0.24-1.fc16.x86_64 requires libasound.so.2()(64bit)
	python-alsa-1.0.24-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.3)(64bit)
	python-basemap-0.99.4-11.fc16.x86_64 requires python-basemap-data
	python-cement-0.8.18-2.fc16.noarch requires python-jsonpickle
	python-cement-0.8.18-2.fc16.noarch requires python-configobj
	python-cement-0.8.18-2.fc16.noarch requires python-genshi
	python-cement-devtools-0.8.18-2.fc16.noarch requires python-paste-script
	python-cement-devtools-0.8.18-2.fc16.noarch requires python-tempita
	python-cli-1.1-1.fc16.noarch requires python-ply
	python-cloudservers-1.2-3.fc16.noarch requires python-httplib2
	python-cvxopt-1.1.3-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	python-cvxopt-1.1.3-2.fc16.x86_64 requires libglpk.so.0()(64bit)
	python-debug-2.7.2-4.fc16.i686 requires libexpat.so.1
	python-debug-2.7.2-4.fc16.i686 requires libgdbm.so.3
	python-debug-2.7.2-4.fc16.i686 requires libgdbm_compat.so.3
	python-debug-2.7.2-4.fc16.i686 requires libdb-4.8.so
	python-debug-2.7.2-4.fc16.i686 requires libbz2.so.1
	python-debug-2.7.2-4.fc16.i686 requires libTix.so
	python-debug-2.7.2-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	python-debug-2.7.2-4.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	python-debug-2.7.2-4.fc16.x86_64 requires libdb-4.8.so()(64bit)
	python-debug-2.7.2-4.fc16.x86_64 requires libTix.so()(64bit)
	python-debug-2.7.2-4.fc16.x86_64 requires libgdbm.so.3()(64bit)
	python-debug-2.7.2-4.fc16.x86_64 requires libbz2.so.1()(64bit)
	python-deltarpm-3.6-0.6.20110223git.fc16.x86_64 requires libbz2.so.1()(64bit)
	python-desktopcouch-1.0.7-1.fc16.noarch requires pyxdg
	python-desktopcouch-1.0.7-1.fc16.noarch requires python-couchdb
	python-desktopcouch-1.0.7-1.fc16.noarch requires dbus-python
	python-desktopcouch-1.0.7-1.fc16.noarch requires python-oauth
	python-devel-2.7.2-4.fc16.i686 requires pkgconfig
	python-devel-2.7.2-4.fc16.i686 requires /usr/bin/pkg-config
	python-devel-2.7.2-4.fc16.x86_64 requires /usr/bin/pkg-config
	python-devel-2.7.2-4.fc16.x86_64 requires pkgconfig
	python-exo-0.6.2-2.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	python-fedora-0.3.23-1.fc16.noarch requires python-pycurl
	python-fedora-0.3.23-1.fc16.noarch requires python-bunch
	python-flask-0.7.2-1.fc16.noarch requires python-werkzeug
	python-gammu-1.26.1-6.fc16.x86_64 requires libdbi.so.0()(64bit)
	python-gevent-0.13.6-1.fc16.x86_64 requires python-greenlet
	python-gevent-0.13.6-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	1:python-gnash-0.8.9-5.fc16.x86_64 requires libagg.so.2()(64bit)
	1:python-gnash-0.8.9-5.fc16.x86_64 requires libspeex.so.1()(64bit)
	1:python-gnash-0.8.9-5.fc16.x86_64 requires libXmu.so.6()(64bit)
	1:python-gnash-0.8.9-5.fc16.x86_64 requires libgif.so.4()(64bit)
	1:python-gnash-0.8.9-5.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	1:python-gnash-0.8.9-5.fc16.x86_64 requires libSM.so.6()(64bit)
	1:python-gnash-0.8.9-5.fc16.x86_64 requires libbz2.so.1()(64bit)
	python-gpod-0.8.2-1.fc16.x86_64 requires libplist.so.1()(64bit)
	python-gpod-0.8.2-1.fc16.x86_64 requires libtasn1.so.3()(64bit)
	python-gpod-0.8.2-1.fc16.x86_64 requires python-mutagen
	python-gtkextra-1.1.0-17.fc16.x86_64 requires pygtk2(x86-64)
	python-gtkextra-1.1.0-17.fc16.x86_64 requires /usr/bin/pkg-config
	python-imdb-4.7-1.fc16.x86_64 requires python-sqlobject
	python-imdb-4.7-1.fc16.x86_64 requires python-BeautifulSoup
	1:python-imgcreate-16.3-1.fc16.x86_64 requires dbus-python
	1:python-imgcreate-16.3-1.fc16.x86_64 requires python-urlgrabber
	1:python-imgcreate-16.3-1.fc16.x86_64 requires e2fsprogs
	python-iwlib-1.1-1.fc16.x86_64 requires libiw.so.29()(64bit)
	python-iwlib-1.1-1.fc16.x86_64 requires wireless-tools
	python-jabberbot-0.13-1.fc16.noarch requires python-xmpp
	python-jinja2-2.6-1.fc16.noarch requires python-markupsafe
	python-kitchen-1.0.0-1.fc16.noarch requires python-chardet
	python-libs-2.7.2-4.fc16.i686 requires libexpat.so.1
	python-libs-2.7.2-4.fc16.i686 requires libgdbm.so.3
	python-libs-2.7.2-4.fc16.i686 requires libgdbm_compat.so.3
	python-libs-2.7.2-4.fc16.i686 requires libdb-4.8.so
	python-libs-2.7.2-4.fc16.i686 requires libbz2.so.1
	python-libs-2.7.2-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	python-libs-2.7.2-4.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	python-libs-2.7.2-4.fc16.x86_64 requires libdb-4.8.so()(64bit)
	python-libs-2.7.2-4.fc16.x86_64 requires libgdbm.so.3()(64bit)
	python-libs-2.7.2-4.fc16.x86_64 requires libbz2.so.1()(64bit)
	python-logilab-common-0.55.1-1.fc16.noarch requires mx
	python-mako-0.4.0-1.fc16.noarch requires python-beaker
	python-mako-0.4.0-1.fc16.noarch requires python-markupsafe
	python-matplotlib-1.0.1-12.fc16.x86_64 requires pycairo >= 0:1.2.0
	python-matplotlib-1.0.1-12.fc16.x86_64 requires libagg.so.2()(64bit)
	python-matplotlib-1.0.1-12.fc16.x86_64 requires dvipng
	python-matplotlib-1.0.1-12.fc16.x86_64 requires pytz
	python-matplotlib-tk-1.0.1-12.fc16.x86_64 requires libagg.so.2()(64bit)
	python-mecab-0.98-2.fc15.x86_64 requires mecab = 0:0.98
	python-mecab-0.98-2.fc15.x86_64 requires libmecab.so.1()(64bit)
	python-migrate0.5-0.5.4-1.fc16.noarch requires python-sqlalchemy0.5
	python-paste-deploy-1.5.0-2.fc16.noarch requires python-paste
	python-polybori-0.7.1-3.fc16.i686 requires libgd.so.2
	python-polybori-0.7.1-3.fc16.x86_64 requires libgd.so.2()(64bit)
	python-pyramid-1.0-1.fc16.noarch requires python-paste-script
	python-pyramid-1.0-1.fc16.noarch requires python-paste > 0:1.7
	python-pyramid-1.0-1.fc16.noarch requires python-zope-component
	python-pyramid-1.0-1.fc16.noarch requires python-chameleon >= 0:1.2.3
	python-pyramid-1.0-1.fc16.noarch requires python-zope-interface >= 0:3.5.1
	python-pyramid-1.0-1.fc16.noarch requires python-zope-deprecation
	python-pyramid-1.0-1.fc16.noarch requires python-zope-configuration
	python-pyside-devel-1.0.4-1.fc16.i686 requires /usr/bin/pkg-config
	python-pyside-devel-1.0.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	python-rapi-0.15.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	python-repoze-tm2-1.0-0.9.b1.fc16.noarch requires python-transaction
	python-repoze-what-plugins-sql-1.0.1-1.fc16.noarch requires python-repoze-what >= 0:1.0.3
	python-repoze-what-plugins-sql-1.0.1-1.fc16.noarch requires python-zope-interface
	python-repoze-who-plugins-sa-1.0-1.fc16.noarch requires python-repoze-who
	python-rhsm-0.96.7-1.fc16.noarch requires python-iniparse
	python-ruledispatch-0.5a1-0.20.svnr2618.fc16.x86_64 requires python-protocols >= 0:1.0
	python-ruledispatch-0.5a1-0.20.svnr2618.fc16.x86_64 requires python-peak-util-extremes >= 0:1.1
	python-shove-0.2.5-1.fc16.noarch requires python-boto
	python-simplemediawiki-1.1-1.fc16.noarch requires python-iso8601
	python-slip-dbus-0.2.17-1.fc16.noarch requires dbus-python >= 0:0.80
	python-slip-gtk-0.2.17-1.fc16.noarch requires pygtk2
	python-soaplib-0.8.1-5.fc16.noarch requires pytz
	python-sprox-0.6.11-1.fc16.noarch requires python-tw-forms >= 0:0.9.2
	python-sprox-0.6.11-1.fc16.noarch requires python-genshi >= 0:0.5
	python-storm-zope-0.18-1.fc16.x86_64 requires python-zope-interface
	python-storm-zope-0.18-1.fc16.x86_64 requires python-transaction
	python-tag-0.94.5-9.fc16.x86_64 requires libboost_python-mt.so.1.46.1()(64bit)
	python-telepathy-0.15.19-3.fc16.noarch requires dbus-python >= 0:0.80
	python-tevent-0.9.11-1.fc16.x86_64 requires libtalloc.so.2()(64bit)
	python-tevent-0.9.11-1.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	python-tg-devtools-2.1.1-1.fc16.noarch requires python-sqlite2
	python-tg-devtools-2.1.1-1.fc16.noarch requires python-repoze-who-testutil
	python-tg-devtools-2.1.1-1.fc16.noarch requires python-sqlalchemy0.5
	python-tg-devtools-2.1.1-1.fc16.noarch requires python-repoze-who >= 0:1.0.10
	python-tg-devtools-2.1.1-1.fc16.noarch requires TurboGears2
	python-tg-devtools-2.1.1-1.fc16.noarch requires python-catwalk
	python-tg-devtools-2.1.1-1.fc16.noarch requires python-repoze-what-quickstart >= 0:1.0
	python-tgext-crud-0.3.11-1.fc16.noarch requires python-tw-forms >= 0:0.9.8
	python-tornado-1.2.1-1.fc16.noarch requires python-pycurl
	python-toscawidgets-0.9.12-1.fc16.noarch requires python-paste >= 0:1.1
	python-tw-jquery-0.9.10-1.fc16.noarch requires python-tw-forms
	python-twisted-conch-11.0.0-1.fc16.x86_64 requires python-pyasn1
	python-twisted-core-11.0.0-1.fc16.x86_64 requires pyserial
	python-twisted-core-11.0.0-1.fc16.x86_64 requires python-zope-interface
	python-twisted-core-zsh-11.0.0-1.fc16.x86_64 requires zsh
	python-twitter-0.8.2-1.fc16.noarch requires python-httplib2
	python-txamqp-0.3-1.fc16.noarch requires amqp
	python-virtinst-0.500.6-2.fc16.noarch requires python-urlgrabber
	python-virtinst-0.500.6-2.fc16.noarch requires urlgrabber
	python-visual-5.70-1.fc16.x86_64 requires libboost_python.so.1.46.1()(64bit)
	python-visual-5.70-1.fc16.x86_64 requires libglademm-2.4.so.1()(64bit)
	python-visual-5.70-1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	python-visual-5.70-1.fc16.x86_64 requires libboost_thread-mt.so.1.46.1()(64bit)
	python-visual-5.70-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	python-visual-5.70-1.fc16.x86_64 requires libgtkglextmm-x11-1.2.so.0()(64bit)
	python-visual-5.70-1.fc16.x86_64 requires libboost_signals.so.1.46.1()(64bit)
	python-visual-5.70-1.fc16.x86_64 requires libSM.so.6()(64bit)
	python-visual-5.70-1.fc16.x86_64 requires libgdkglextmm-x11-1.2.so.0()(64bit)
	python-visual-5.70-1.fc16.x86_64 requires fonttools
	python-webdav-library-0.3.0-1.fc16.noarch requires PyXML
	python-webhelpers-1.3-1.fc16.noarch requires python-routes >= 0:1.7
	python-webhelpers-1.3-1.fc16.noarch requires python-markupsafe >= 0:0.9.2
	python-xgoogle-1.4-3.fc16.noarch requires python-BeautifulSoup
	python-zope-schema-3.8.0-1.fc16.noarch requires python-zope-event
	python-zope-schema-3.8.0-1.fc16.noarch requires python-zope-interface
	python3-PyQt4-4.8.4-4.fc16.i686 requires libXext.so.6
	python3-PyQt4-4.8.4-4.fc16.x86_64 requires libXext.so.6()(64bit)
	python3-cairo-devel-1.8.10-12.fc16.i686 requires pkgconfig
	python3-cairo-devel-1.8.10-12.fc16.i686 requires /usr/bin/pkg-config
	python3-cairo-devel-1.8.10-12.fc16.x86_64 requires pkgconfig
	python3-cairo-devel-1.8.10-12.fc16.x86_64 requires /usr/bin/pkg-config
	python3-debug-3.2.1-1.fc16.i686 requires libexpat.so.1
	python3-debug-3.2.1-1.fc16.i686 requires libgdbm.so.3
	python3-debug-3.2.1-1.fc16.i686 requires libgdbm_compat.so.3
	python3-debug-3.2.1-1.fc16.i686 requires libbz2.so.1
	python3-debug-3.2.1-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	python3-debug-3.2.1-1.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	python3-debug-3.2.1-1.fc16.x86_64 requires libgdbm.so.3()(64bit)
	python3-debug-3.2.1-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	python3-deltarpm-3.6-0.6.20110223git.fc16.x86_64 requires libbz2.so.1()(64bit)
	python3-jinja2-2.6-1.fc16.noarch requires python3-markupsafe
	python3-libs-3.2.1-1.fc16.i686 requires libexpat.so.1
	python3-libs-3.2.1-1.fc16.i686 requires libgdbm.so.3
	python3-libs-3.2.1-1.fc16.i686 requires libgdbm_compat.so.3
	python3-libs-3.2.1-1.fc16.i686 requires libbz2.so.1
	python3-libs-3.2.1-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	python3-libs-3.2.1-1.fc16.x86_64 requires libgdbm_compat.so.3()(64bit)
	python3-libs-3.2.1-1.fc16.x86_64 requires libgdbm.so.3()(64bit)
	python3-libs-3.2.1-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	python3-mako-0.4.0-1.fc16.noarch requires python3-beaker
	python3-mako-0.4.0-1.fc16.noarch requires python3-markupsafe
	python3-pyke-1.1.1-5.fc16.noarch requires python3-ply
	pyttsx-1.0-1.fc16.noarch requires espeak
	pywcs-1.9-3.fc16.x86_64 requires pyfits
	pywebkitgtk-1.1.8-1.fc16.x86_64 requires pygtk2
	q-7.11-10.fc16.i686 requires libgdbm.so.3
	q-7.11-10.fc16.i686 requires /sbin/install-info
	q-7.11-10.fc16.i686 requires libodbc.so.2
	q-7.11-10.fc16.i686 requires /sbin/install-info
	q-7.11-10.fc16.x86_64 requires /sbin/install-info
	q-7.11-10.fc16.x86_64 requires /sbin/install-info
	q-7.11-10.fc16.x86_64 requires libodbc.so.2()(64bit)
	q-7.11-10.fc16.x86_64 requires libgdbm.so.3()(64bit)
	q4wine-0.121-1.fc16.x86_64 requires fuseiso
	q4wine-0.121-1.fc16.x86_64 requires libQtSolutions_SingleApplication-2.6.so.1()(64bit)
	1:qbittorrent-2.8.2-2.fc16.x86_64 requires libQtSolutions_SingleApplication-2.6.so.1()(64bit)
	1:qbittorrent-nox-2.8.2-2.fc16.x86_64 requires libQtSolutions_SingleCoreApplication-2.6.so.1()(64bit)
	qbzr-0.21-0.1.b1.fc16.x86_64 requires python-enchant
	qca-pkcs11-2.0.0-0.1.fc16.beta2.i686 requires libqca.so.2
	qca-pkcs11-2.0.0-0.1.fc16.beta2.x86_64 requires libqca.so.2()(64bit)
	qdbm-1.8.78-2.fc16.i686 requires liblzo2.so.2
	qdbm-1.8.78-2.fc16.i686 requires libbz2.so.1
	qdbm-1.8.78-2.fc16.x86_64 requires liblzo2.so.2()(64bit)
	qdbm-1.8.78-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	qdbm++-1.8.78-2.fc16.i686 requires liblzo2.so.2
	qdbm++-1.8.78-2.fc16.i686 requires libbz2.so.1
	qdbm++-1.8.78-2.fc16.x86_64 requires liblzo2.so.2()(64bit)
	qdbm++-1.8.78-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	qdbm-cgi-1.8.78-2.fc16.x86_64 requires liblzo2.so.2()(64bit)
	qdbm-cgi-1.8.78-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	qdbm-devel-1.8.78-2.fc16.i686 requires /usr/bin/pkg-config
	qdbm-devel-1.8.78-2.fc16.x86_64 requires /usr/bin/pkg-config
	qdbm-java-1.8.78-2.fc16.i686 requires liblzo2.so.2
	qdbm-java-1.8.78-2.fc16.i686 requires libbz2.so.1
	qdbm-java-1.8.78-2.fc16.x86_64 requires liblzo2.so.2()(64bit)
	qdbm-java-1.8.78-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	qdbm-perl-1.8.78-2.fc16.x86_64 requires liblzo2.so.2()(64bit)
	qdbm-perl-1.8.78-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	qdigidoc-0.4.0-5.fc16.x86_64 requires libdigidoc.so.2()(64bit)
	qdigidoc-0.4.0-5.fc16.x86_64 requires kde-filesystem
	qdigidoc-nautilus-0.4.0-5.fc16.x86_64 requires nautilus-python
	2:qemu-system-arm-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	2:qemu-system-arm-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2()(64bit)
	2:qemu-system-arm-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	2:qemu-system-arm-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libcelt051.so.0()(64bit)
	2:qemu-system-cris-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	2:qemu-system-cris-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2()(64bit)
	2:qemu-system-cris-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	2:qemu-system-cris-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libcelt051.so.0()(64bit)
	2:qemu-system-m68k-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	2:qemu-system-m68k-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2()(64bit)
	2:qemu-system-m68k-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	2:qemu-system-m68k-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libcelt051.so.0()(64bit)
	2:qemu-system-mips-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	2:qemu-system-mips-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2()(64bit)
	2:qemu-system-mips-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	2:qemu-system-mips-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libcelt051.so.0()(64bit)
	2:qemu-system-sh4-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	2:qemu-system-sh4-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2()(64bit)
	2:qemu-system-sh4-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	2:qemu-system-sh4-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libcelt051.so.0()(64bit)
	2:qemu-system-x86-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	2:qemu-system-x86-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2()(64bit)
	2:qemu-system-x86-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	2:qemu-system-x86-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires libcelt051.so.0()(64bit)
	2:qemu-system-x86-0.15.0-0.2.20110718525e3df.fc16.x86_64 requires vgabios >= 0:0.6c-2
	qesteidutil-0.3.0-5.fc16.x86_64 requires libQtSolutions_SingleApplication-2.6.so.1()(64bit)
	qgis-1.7.0-5.fc16.i686 requires libexpat.so.1
	qgis-1.7.0-5.fc16.i686 requires libspatialite.so.2
	qgis-1.7.0-5.fc16.i686 requires libproj.so.0
	qgis-1.7.0-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	qgis-1.7.0-5.fc16.x86_64 requires libproj.so.0()(64bit)
	qgis-1.7.0-5.fc16.x86_64 requires libspatialite.so.2()(64bit)
	qgis-grass-1.7.0-5.fc16.i686 requires libproj.so.0
	qgis-grass-1.7.0-5.fc16.x86_64 requires libproj.so.0()(64bit)
	qgis-mapserver-1.7.0-5.fc16.x86_64 requires libproj.so.0()(64bit)
	qgis-mapserver-1.7.0-5.fc16.x86_64 requires mod_fcgid
	qgis-python-1.7.0-5.fc16.i686 requires libproj.so.0
	qgis-python-1.7.0-5.fc16.x86_64 requires libproj.so.0()(64bit)
	qgit-2.3-4.fc16.x86_64 requires libXext.so.6()(64bit)
	qiv-2.2.4-1.fc16.x86_64 requires libImlib2.so.1()(64bit)
	qiv-2.2.4-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	qjackctl-0.3.8-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	qjackctl-0.3.8-1.fc16.x86_64 requires libasound.so.2()(64bit)
	qlandkartegt-1.2.2-1.fc16.x86_64 requires garmindev(interface) = 0:1.18
	qlandkartegt-1.2.2-1.fc16.x86_64 requires libproj.so.0()(64bit)
	qlandkartegt-1.2.2-1.fc16.x86_64 requires libdmtx.so.0()(64bit)
	qlandkartegt-1.2.2-1.fc16.x86_64 requires libXext.so.6()(64bit)
	qlandkartegt-1.2.2-1.fc16.x86_64 requires libSM.so.6()(64bit)
	qmidiarp-0.4.2-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	qmidiarp-0.4.2-1.fc16.x86_64 requires libasound.so.2()(64bit)
	qpid-cpp-server-cluster-0.10-4.fc16.x86_64 requires openais
	qpid-cpp-server-store-0.10-4.fc16.x86_64 requires libdb_cxx-4.8.so()(64bit)
	qpid-cpp-server-store-0.10-4.fc16.x86_64 requires db4
	qpid-cpp-server-xml-0.10-4.fc16.x86_64 requires xqilla
	qpid-cpp-server-xml-0.10-4.fc16.x86_64 requires libxqilla.so.5()(64bit)
	qscintilla-python-2.5.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	qsynth-0.3.6-1.fc16.x86_64 requires soundfont2-default
	qsynth-0.3.6-1.fc16.x86_64 requires libfluidsynth.so.1()(64bit)
	1:qt-config-4.8.0-0.6.beta1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	1:qt-config-4.8.0-0.6.beta1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:qt-config-4.8.0-0.6.beta1.fc16.x86_64 requires libXrender.so.1()(64bit)
	1:qt-config-4.8.0-0.6.beta1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	1:qt-config-4.8.0-0.6.beta1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	1:qt-devel-4.8.0-0.6.beta1.fc16.i686 requires libXcursor-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.i686 requires libXinerama-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.i686 requires libXrandr-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.i686 requires pkgconfig
	1:qt-devel-4.8.0-0.6.beta1.fc16.i686 requires libSM-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.i686 requires libXext-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.i686 requires libXft-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.i686 requires /usr/bin/pkg-config
	1:qt-devel-4.8.0-0.6.beta1.fc16.i686 requires libXrender-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.i686 requires libXv-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.x86_64 requires libXinerama-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.x86_64 requires pkgconfig
	1:qt-devel-4.8.0-0.6.beta1.fc16.x86_64 requires libXcursor-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.x86_64 requires libSM-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.x86_64 requires libXext-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.x86_64 requires libXft-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.x86_64 requires /usr/bin/pkg-config
	1:qt-devel-4.8.0-0.6.beta1.fc16.x86_64 requires libXrender-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.x86_64 requires libXrandr-devel
	1:qt-devel-4.8.0-0.6.beta1.fc16.x86_64 requires libXv-devel
	qt-gstreamer-devel-0.10.1-1.fc16.i686 requires /usr/bin/pkg-config
	qt-gstreamer-devel-0.10.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	qt-mobility-1.2.0-2.fc16.i686 requires libasound.so.2(ALSA_0.9)
	qt-mobility-1.2.0-2.fc16.i686 requires libasound.so.2
	qt-mobility-1.2.0-2.fc16.i686 requires libXext.so.6
	qt-mobility-1.2.0-2.fc16.i686 requires libXrandr.so.2
	qt-mobility-1.2.0-2.fc16.i686 requires libXv.so.1
	qt-mobility-1.2.0-2.fc16.x86_64 requires libXrandr.so.2()(64bit)
	qt-mobility-1.2.0-2.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	qt-mobility-1.2.0-2.fc16.x86_64 requires libasound.so.2()(64bit)
	qt-mobility-1.2.0-2.fc16.x86_64 requires libXv.so.1()(64bit)
	qt-mobility-1.2.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	1:qt-odbc-4.8.0-0.6.beta1.fc16.i686 requires libodbc.so.2
	1:qt-odbc-4.8.0-0.6.beta1.fc16.x86_64 requires libodbc.so.2()(64bit)
	1:qt-x11-4.8.0-0.6.beta1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	1:qt-x11-4.8.0-0.6.beta1.fc16.i686 requires libXcursor.so.1
	1:qt-x11-4.8.0-0.6.beta1.fc16.i686 requires libXext.so.6
	1:qt-x11-4.8.0-0.6.beta1.fc16.i686 requires libXrandr.so.2
	1:qt-x11-4.8.0-0.6.beta1.fc16.i686 requires libSM.so.6
	1:qt-x11-4.8.0-0.6.beta1.fc16.i686 requires libasound.so.2
	1:qt-x11-4.8.0-0.6.beta1.fc16.i686 requires libXrender.so.1
	1:qt-x11-4.8.0-0.6.beta1.fc16.i686 requires libXinerama.so.1
	1:qt-x11-4.8.0-0.6.beta1.fc16.i686 requires libmng.so.1
	1:qt-x11-4.8.0-0.6.beta1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	1:qt-x11-4.8.0-0.6.beta1.fc16.x86_64 requires libmng.so.1()(64bit)
	1:qt-x11-4.8.0-0.6.beta1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	1:qt-x11-4.8.0-0.6.beta1.fc16.x86_64 requires libasound.so.2()(64bit)
	1:qt-x11-4.8.0-0.6.beta1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	1:qt-x11-4.8.0-0.6.beta1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:qt-x11-4.8.0-0.6.beta1.fc16.x86_64 requires libXrender.so.1()(64bit)
	1:qt-x11-4.8.0-0.6.beta1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:qt-x11-4.8.0-0.6.beta1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	1:qt-x11-4.8.0-0.6.beta1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	1:qt-x11-4.8.0-0.6.beta1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	qt3-3.3.8b-36.fc16.i686 requires libXcursor.so.1
	qt3-3.3.8b-36.fc16.i686 requires libXext.so.6
	qt3-3.3.8b-36.fc16.i686 requires libXrandr.so.2
	qt3-3.3.8b-36.fc16.i686 requires libSM.so.6
	qt3-3.3.8b-36.fc16.i686 requires libXft.so.2
	qt3-3.3.8b-36.fc16.i686 requires libXrender.so.1
	qt3-3.3.8b-36.fc16.i686 requires libXinerama.so.1
	qt3-3.3.8b-36.fc16.i686 requires libmng.so.1
	qt3-3.3.8b-36.fc16.x86_64 requires libmng.so.1()(64bit)
	qt3-3.3.8b-36.fc16.x86_64 requires libXrandr.so.2()(64bit)
	qt3-3.3.8b-36.fc16.x86_64 requires libXext.so.6()(64bit)
	qt3-3.3.8b-36.fc16.x86_64 requires libSM.so.6()(64bit)
	qt3-3.3.8b-36.fc16.x86_64 requires libXft.so.2()(64bit)
	qt3-3.3.8b-36.fc16.x86_64 requires libXrender.so.1()(64bit)
	qt3-3.3.8b-36.fc16.x86_64 requires libXcursor.so.1()(64bit)
	qt3-3.3.8b-36.fc16.x86_64 requires libXinerama.so.1()(64bit)
	qt3-MySQL-3.3.8b-36.fc16.i686 requires libXcursor.so.1
	qt3-MySQL-3.3.8b-36.fc16.i686 requires libXext.so.6
	qt3-MySQL-3.3.8b-36.fc16.i686 requires libXrandr.so.2
	qt3-MySQL-3.3.8b-36.fc16.i686 requires libSM.so.6
	qt3-MySQL-3.3.8b-36.fc16.i686 requires libXft.so.2
	qt3-MySQL-3.3.8b-36.fc16.i686 requires libXinerama.so.1
	qt3-MySQL-3.3.8b-36.fc16.i686 requires libmng.so.1
	qt3-MySQL-3.3.8b-36.fc16.i686 requires libXrender.so.1
	qt3-MySQL-3.3.8b-36.fc16.x86_64 requires libXrandr.so.2()(64bit)
	qt3-MySQL-3.3.8b-36.fc16.x86_64 requires libmng.so.1()(64bit)
	qt3-MySQL-3.3.8b-36.fc16.x86_64 requires libXext.so.6()(64bit)
	qt3-MySQL-3.3.8b-36.fc16.x86_64 requires libSM.so.6()(64bit)
	qt3-MySQL-3.3.8b-36.fc16.x86_64 requires libXft.so.2()(64bit)
	qt3-MySQL-3.3.8b-36.fc16.x86_64 requires libXrender.so.1()(64bit)
	qt3-MySQL-3.3.8b-36.fc16.x86_64 requires libXcursor.so.1()(64bit)
	qt3-MySQL-3.3.8b-36.fc16.x86_64 requires libXinerama.so.1()(64bit)
	qt3-ODBC-3.3.8b-36.fc16.i686 requires libXcursor.so.1
	qt3-ODBC-3.3.8b-36.fc16.i686 requires libXext.so.6
	qt3-ODBC-3.3.8b-36.fc16.i686 requires libXrandr.so.2
	qt3-ODBC-3.3.8b-36.fc16.i686 requires libSM.so.6
	qt3-ODBC-3.3.8b-36.fc16.i686 requires libXft.so.2
	qt3-ODBC-3.3.8b-36.fc16.i686 requires libodbc.so.2
	qt3-ODBC-3.3.8b-36.fc16.i686 requires libXinerama.so.1
	qt3-ODBC-3.3.8b-36.fc16.i686 requires libmng.so.1
	qt3-ODBC-3.3.8b-36.fc16.i686 requires libXrender.so.1
	qt3-ODBC-3.3.8b-36.fc16.x86_64 requires libXrandr.so.2()(64bit)
	qt3-ODBC-3.3.8b-36.fc16.x86_64 requires libmng.so.1()(64bit)
	qt3-ODBC-3.3.8b-36.fc16.x86_64 requires libXext.so.6()(64bit)
	qt3-ODBC-3.3.8b-36.fc16.x86_64 requires libodbc.so.2()(64bit)
	qt3-ODBC-3.3.8b-36.fc16.x86_64 requires libSM.so.6()(64bit)
	qt3-ODBC-3.3.8b-36.fc16.x86_64 requires libXft.so.2()(64bit)
	qt3-ODBC-3.3.8b-36.fc16.x86_64 requires libXrender.so.1()(64bit)
	qt3-ODBC-3.3.8b-36.fc16.x86_64 requires libXcursor.so.1()(64bit)
	qt3-ODBC-3.3.8b-36.fc16.x86_64 requires libXinerama.so.1()(64bit)
	qt3-PostgreSQL-3.3.8b-36.fc16.i686 requires libXcursor.so.1
	qt3-PostgreSQL-3.3.8b-36.fc16.i686 requires libXext.so.6
	qt3-PostgreSQL-3.3.8b-36.fc16.i686 requires libXrandr.so.2
	qt3-PostgreSQL-3.3.8b-36.fc16.i686 requires libSM.so.6
	qt3-PostgreSQL-3.3.8b-36.fc16.i686 requires libXft.so.2
	qt3-PostgreSQL-3.3.8b-36.fc16.i686 requires libXinerama.so.1
	qt3-PostgreSQL-3.3.8b-36.fc16.i686 requires libmng.so.1
	qt3-PostgreSQL-3.3.8b-36.fc16.i686 requires libXrender.so.1
	qt3-PostgreSQL-3.3.8b-36.fc16.x86_64 requires libXrandr.so.2()(64bit)
	qt3-PostgreSQL-3.3.8b-36.fc16.x86_64 requires libmng.so.1()(64bit)
	qt3-PostgreSQL-3.3.8b-36.fc16.x86_64 requires libXext.so.6()(64bit)
	qt3-PostgreSQL-3.3.8b-36.fc16.x86_64 requires libSM.so.6()(64bit)
	qt3-PostgreSQL-3.3.8b-36.fc16.x86_64 requires libXft.so.2()(64bit)
	qt3-PostgreSQL-3.3.8b-36.fc16.x86_64 requires libXrender.so.1()(64bit)
	qt3-PostgreSQL-3.3.8b-36.fc16.x86_64 requires libXcursor.so.1()(64bit)
	qt3-PostgreSQL-3.3.8b-36.fc16.x86_64 requires libXinerama.so.1()(64bit)
	qt3-config-3.3.8b-36.fc16.x86_64 requires libXrandr.so.2()(64bit)
	qt3-config-3.3.8b-36.fc16.x86_64 requires libmng.so.1()(64bit)
	qt3-config-3.3.8b-36.fc16.x86_64 requires libXext.so.6()(64bit)
	qt3-config-3.3.8b-36.fc16.x86_64 requires libSM.so.6()(64bit)
	qt3-config-3.3.8b-36.fc16.x86_64 requires libXft.so.2()(64bit)
	qt3-config-3.3.8b-36.fc16.x86_64 requires libXrender.so.1()(64bit)
	qt3-config-3.3.8b-36.fc16.x86_64 requires libXcursor.so.1()(64bit)
	qt3-config-3.3.8b-36.fc16.x86_64 requires libXinerama.so.1()(64bit)
	qt3-designer-3.3.8b-36.fc16.x86_64 requires libXrandr.so.2()(64bit)
	qt3-designer-3.3.8b-36.fc16.x86_64 requires libmng.so.1()(64bit)
	qt3-designer-3.3.8b-36.fc16.x86_64 requires libXext.so.6()(64bit)
	qt3-designer-3.3.8b-36.fc16.x86_64 requires libSM.so.6()(64bit)
	qt3-designer-3.3.8b-36.fc16.x86_64 requires libXft.so.2()(64bit)
	qt3-designer-3.3.8b-36.fc16.x86_64 requires libXrender.so.1()(64bit)
	qt3-designer-3.3.8b-36.fc16.x86_64 requires libXcursor.so.1()(64bit)
	qt3-designer-3.3.8b-36.fc16.x86_64 requires libXinerama.so.1()(64bit)
	qt3-devel-3.3.8b-36.fc16.i686 requires libXcursor-devel
	qt3-devel-3.3.8b-36.fc16.i686 requires libXinerama-devel
	qt3-devel-3.3.8b-36.fc16.i686 requires libXcursor.so.1
	qt3-devel-3.3.8b-36.fc16.i686 requires libXext.so.6
	qt3-devel-3.3.8b-36.fc16.i686 requires libXrandr-devel
	qt3-devel-3.3.8b-36.fc16.i686 requires libSM.so.6
	qt3-devel-3.3.8b-36.fc16.i686 requires libSM-devel
	qt3-devel-3.3.8b-36.fc16.i686 requires libXext-devel
	qt3-devel-3.3.8b-36.fc16.i686 requires libXft.so.2
	qt3-devel-3.3.8b-36.fc16.i686 requires libmng-devel
	qt3-devel-3.3.8b-36.fc16.i686 requires libXft-devel
	qt3-devel-3.3.8b-36.fc16.i686 requires libXrender.so.1
	qt3-devel-3.3.8b-36.fc16.i686 requires /usr/bin/pkg-config
	qt3-devel-3.3.8b-36.fc16.i686 requires libXrender-devel
	qt3-devel-3.3.8b-36.fc16.i686 requires libXinerama.so.1
	qt3-devel-3.3.8b-36.fc16.i686 requires libXrandr.so.2
	qt3-devel-3.3.8b-36.fc16.i686 requires libmng.so.1
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXcursor-devel
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXinerama-devel
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libmng.so.1()(64bit)
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXrandr.so.2()(64bit)
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXrandr-devel
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libSM-devel
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXext-devel
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libmng-devel
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXft-devel
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXext.so.6()(64bit)
	qt3-devel-3.3.8b-36.fc16.x86_64 requires /usr/bin/pkg-config
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXrender-devel
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libSM.so.6()(64bit)
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXft.so.2()(64bit)
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXrender.so.1()(64bit)
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXcursor.so.1()(64bit)
	qt3-devel-3.3.8b-36.fc16.x86_64 requires libXinerama.so.1()(64bit)
	qt3-sqlite-3.3.8b-36.fc16.i686 requires libXcursor.so.1
	qt3-sqlite-3.3.8b-36.fc16.i686 requires libXext.so.6
	qt3-sqlite-3.3.8b-36.fc16.i686 requires libXrandr.so.2
	qt3-sqlite-3.3.8b-36.fc16.i686 requires libSM.so.6
	qt3-sqlite-3.3.8b-36.fc16.i686 requires libXft.so.2
	qt3-sqlite-3.3.8b-36.fc16.i686 requires libXinerama.so.1
	qt3-sqlite-3.3.8b-36.fc16.i686 requires libmng.so.1
	qt3-sqlite-3.3.8b-36.fc16.i686 requires libXrender.so.1
	qt3-sqlite-3.3.8b-36.fc16.x86_64 requires libmng.so.1()(64bit)
	qt3-sqlite-3.3.8b-36.fc16.x86_64 requires libXrandr.so.2()(64bit)
	qt3-sqlite-3.3.8b-36.fc16.x86_64 requires libXext.so.6()(64bit)
	qt3-sqlite-3.3.8b-36.fc16.x86_64 requires libSM.so.6()(64bit)
	qt3-sqlite-3.3.8b-36.fc16.x86_64 requires libXft.so.2()(64bit)
	qt3-sqlite-3.3.8b-36.fc16.x86_64 requires libXrender.so.1()(64bit)
	qt3-sqlite-3.3.8b-36.fc16.x86_64 requires libXcursor.so.1()(64bit)
	qt3-sqlite-3.3.8b-36.fc16.x86_64 requires libXinerama.so.1()(64bit)
	qtwebkit-2.2-10.week28.fc16.i686 requires libXext.so.6
	qtwebkit-2.2-10.week28.fc16.i686 requires libXrender.so.1
	qtwebkit-2.2-10.week28.fc16.x86_64 requires libXext.so.6()(64bit)
	qtwebkit-2.2-10.week28.fc16.x86_64 requires libXrender.so.1()(64bit)
	qtwebkit-devel-2.2-10.week28.fc16.i686 requires /usr/bin/pkg-config
	qtwebkit-devel-2.2-10.week28.fc16.x86_64 requires /usr/bin/pkg-config
	quagga-0.99.18-7.fc16.i686 requires libcap.so.2
	quagga-0.99.18-7.fc16.i686 requires /sbin/install-info
	quagga-0.99.18-7.fc16.i686 requires /sbin/install-info
	quagga-0.99.18-7.fc16.x86_64 requires /sbin/install-info
	quagga-0.99.18-7.fc16.x86_64 requires libcap.so.2()(64bit)
	quagga-0.99.18-7.fc16.x86_64 requires /sbin/install-info
	qucs-0.0.16-1.fc16.x86_64 requires libSM.so.6()(64bit)
	quodlibet-2.3.1-1.fc16.x86_64 requires python-CDDB
	quodlibet-2.3.1-1.fc16.x86_64 requires gstreamer-python >= 0:0.10.2
	quodlibet-2.3.1-1.fc16.x86_64 requires vorbisgain
	quodlibet-2.3.1-1.fc16.x86_64 requires python-musicbrainz2
	1:quota-4.00-0.16.pre1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	1:quota-4.00-0.16.pre1.fc16.x86_64 requires libext2fs.so.2()(64bit)
	quvi-devel-0.2.18-1.fc16.i686 requires pkgconfig
	quvi-devel-0.2.18-1.fc16.i686 requires /usr/bin/pkg-config
	quvi-devel-0.2.18-1.fc16.x86_64 requires pkgconfig
	quvi-devel-0.2.18-1.fc16.x86_64 requires /usr/bin/pkg-config
	rabbitvcs-core-0.14.1.1-1.fc16.noarch requires pygtk2-libglade
	rabbitvcs-core-0.14.1.1-1.fc16.noarch requires dbus-python
	rabbitvcs-core-0.14.1.1-1.fc16.noarch requires pygtk2
	rabbitvcs-core-0.14.1.1-1.fc16.noarch requires python-configobj
	rabbitvcs-core-0.14.1.1-1.fc16.noarch requires nautilus-python >= 0:0.7.0
	rabbitvcs-nautilus-0.14.1.1-1.fc16.x86_64 requires dbus-python
	rabbitvcs-nautilus-0.14.1.1-1.fc16.x86_64 requires nautilus-python >= 0:0.7.0
	raidem-0.3.1-16.fc16.x86_64 requires libzzip-0.so.13()(64bit)
	rakarrack-0.6.1-5.git47245c3.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	rakarrack-0.6.1-5.git47245c3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	rakarrack-0.6.1-5.git47245c3.fc16.x86_64 requires libasound.so.2()(64bit)
	rakarrack-0.6.1-5.git47245c3.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	rakarrack-0.6.1-5.git47245c3.fc16.x86_64 requires libXpm.so.4()(64bit)
	rakarrack-0.6.1-5.git47245c3.fc16.x86_64 requires libXft.so.2()(64bit)
	rakarrack-0.6.1-5.git47245c3.fc16.x86_64 requires libXrender.so.1()(64bit)
	rapid-photo-downloader-0.4.1-1.fc16.noarch requires gnome-python2-gconf
	rapid-photo-downloader-0.4.1-1.fc16.noarch requires gnome-python2
	rapid-photo-downloader-0.4.1-1.fc16.noarch requires pygtk2
	rapid-photo-downloader-0.4.1-1.fc16.noarch requires python-kaa-metadata
	rapid-photo-downloader-0.4.1-1.fc16.noarch requires notify-python
	rawstudio-2.0-1.fc16.x86_64 requires libraptor.so.1()(64bit)
	rawstudio-2.0-1.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	rawstudio-2.0-1.fc16.x86_64 requires libflickcurl.so.0()(64bit)
	rawstudio-2.0-1.fc16.x86_64 requires liblensfun.so.0()(64bit)
	rawstudio-2.0-1.fc16.x86_64 requires libexiv2.so.10()(64bit)
	rawtherapee-3.0-0.31.a1.fc16.x86_64 requires libiptcdata.so.0()(64bit)
	raydium-1.2-30.fc16.x86_64 requires libopenal.so.1()(64bit)
	raydium-1.2-30.fc16.x86_64 requires libode.so.1()(64bit)
	raydium-1.2-30.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	raydium-1.2-30.fc16.x86_64 requires libalut.so.0()(64bit)
	raydium-1.2-30.fc16.x86_64 requires libXinerama.so.1()(64bit)
	raydium-devel-1.2-30.fc16.i686 requires ode-devel
	raydium-devel-1.2-30.fc16.i686 requires libvorbis-devel
	raydium-devel-1.2-30.fc16.i686 requires freealut-devel
	raydium-devel-1.2-30.fc16.x86_64 requires ode-devel
	raydium-devel-1.2-30.fc16.x86_64 requires libvorbis-devel
	raydium-devel-1.2-30.fc16.x86_64 requires freealut-devel
	rb_libtorrent-0.15.6-2.fc16.i686 requires libGeoIP.so.1
	rb_libtorrent-0.15.6-2.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	rb_libtorrent-devel-0.15.6-2.fc16.i686 requires pkgconfig
	rb_libtorrent-devel-0.15.6-2.fc16.i686 requires asio-devel
	rb_libtorrent-devel-0.15.6-2.fc16.i686 requires GeoIP-devel
	rb_libtorrent-devel-0.15.6-2.fc16.i686 requires /usr/bin/pkg-config
	rb_libtorrent-devel-0.15.6-2.fc16.x86_64 requires pkgconfig
	rb_libtorrent-devel-0.15.6-2.fc16.x86_64 requires asio-devel
	rb_libtorrent-devel-0.15.6-2.fc16.x86_64 requires GeoIP-devel
	rb_libtorrent-devel-0.15.6-2.fc16.x86_64 requires /usr/bin/pkg-config
	rb_libtorrent-examples-0.15.6-2.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	rb_libtorrent-python-0.15.6-2.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	rcssserver3d-0.6.5-4.fc16.x86_64 requires libXext.so.6()(64bit)
	rcssserver3d-devel-0.6.5-4.fc16.noarch requires ode-devel
	readline-6.2-2.fc16.i686 requires /sbin/install-info
	readline-6.2-2.fc16.i686 requires /sbin/install-info
	readline-6.2-2.fc16.x86_64 requires /sbin/install-info
	readline-6.2-2.fc16.x86_64 requires /sbin/install-info
	readline-devel-6.2-2.fc16.i686 requires /sbin/install-info
	readline-devel-6.2-2.fc16.i686 requires /sbin/install-info
	readline-devel-6.2-2.fc16.x86_64 requires /sbin/install-info
	readline-devel-6.2-2.fc16.x86_64 requires /sbin/install-info
	recoll-1.15.8-2.fc16.x86_64 requires libxapian.so.22()(64bit)
	recoll-1.15.8-2.fc16.x86_64 requires libSM.so.6()(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libasound.so.2()(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libXdamage.so.1()(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libXext.so.6()(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libtheora.so.0()(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libogg.so.0()(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libSM.so.6()(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libvorbis.so.0()(64bit)
	recordmydesktop-0.3.8.1-6.fc16.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	redland-1.0.12-3.fc16.i686 requires librasqal.so.2
	redland-1.0.12-3.fc16.i686 requires libraptor.so.1
	redland-1.0.12-3.fc16.i686 requires libdb-4.8.so
	redland-1.0.12-3.fc16.x86_64 requires librasqal.so.2()(64bit)
	redland-1.0.12-3.fc16.x86_64 requires libdb-4.8.so()(64bit)
	redland-1.0.12-3.fc16.x86_64 requires libraptor.so.1()(64bit)
	redland-devel-1.0.12-3.fc16.i686 requires raptor-devel
	redland-devel-1.0.12-3.fc16.i686 requires pkgconfig(raptor) >= 0:1.4.19
	redland-devel-1.0.12-3.fc16.i686 requires pkgconfig(rasqal) <= 0:0.9.99
	redland-devel-1.0.12-3.fc16.i686 requires pkgconfig
	redland-devel-1.0.12-3.fc16.i686 requires /usr/bin/pkg-config
	redland-devel-1.0.12-3.fc16.i686 requires rasqal-devel
	redland-devel-1.0.12-3.fc16.x86_64 requires raptor-devel
	redland-devel-1.0.12-3.fc16.x86_64 requires pkgconfig(raptor) >= 0:1.4.19
	redland-devel-1.0.12-3.fc16.x86_64 requires pkgconfig(rasqal) <= 0:0.9.99
	redland-devel-1.0.12-3.fc16.x86_64 requires pkgconfig
	redland-devel-1.0.12-3.fc16.x86_64 requires /usr/bin/pkg-config
	redland-devel-1.0.12-3.fc16.x86_64 requires rasqal-devel
	redland-mysql-1.0.12-3.fc16.x86_64 requires libdb-4.8.so()(64bit)
	redland-pgsql-1.0.12-3.fc16.x86_64 requires libdb-4.8.so()(64bit)
	redland-virtuoso-1.0.12-3.fc16.x86_64 requires libdb-4.8.so()(64bit)
	redland-virtuoso-1.0.12-3.fc16.x86_64 requires libiodbcinst.so.2()(64bit)
	redland-virtuoso-1.0.12-3.fc16.x86_64 requires libiodbc.so.2()(64bit)
	rednotebook-1.1.7-1.fc16.noarch requires pygtk2
	rednotebook-1.1.7-1.fc16.noarch requires python-chardet
	redshift-1.7-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	redshift-1.7-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libgnomevfsmm-2.6.so.1()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libglademm-2.4.so.1()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libgconfmm-2.6.so.1()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libboost_regex.so.1.46.1()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libSM.so.6()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires scrollkeeper
	referencer-1.1.6-17.fc16.x86_64 requires scrollkeeper
	referencer-1.1.6-17.fc16.x86_64 requires libgnomemm-2.6.so.1()(64bit)
	referencer-1.1.6-17.fc16.x86_64 requires libgnomeuimm-2.6.so.1()(64bit)
	rekall-mdb-2.4.6-17.fc16.i686 requires libmdb.so.1
	rekall-mdb-2.4.6-17.fc16.x86_64 requires libmdb.so.1()(64bit)
	rekall-odbc-2.4.6-17.fc16.i686 requires libodbc.so.2
	rekall-odbc-2.4.6-17.fc16.x86_64 requires libodbc.so.2()(64bit)
	remctl-2.11-13.fc16.i686 requires libcom_err.so.2
	remctl-2.11-13.fc16.x86_64 requires libcom_err.so.2()(64bit)
	remctl-perl-2.11-13.fc16.x86_64 requires libcom_err.so.2()(64bit)
	rep-gtk-devel-0.90.5-4.fc16.i686 requires pkgconfig
	rep-gtk-devel-0.90.5-4.fc16.i686 requires /usr/bin/pkg-config
	rep-gtk-devel-0.90.5-4.fc16.x86_64 requires pkgconfig
	rep-gtk-devel-0.90.5-4.fc16.x86_64 requires /usr/bin/pkg-config
	report-gtk-0.23-0.fc16.x86_64 requires pygtk2
	resource-agents-3.9.2-2.fc16.x86_64 requires libnet.so.1()(64bit)
	resource-agents-3.9.2-2.fc16.x86_64 requires /sbin/fuser
	resource-agents-3.9.2-2.fc16.x86_64 requires /sbin/fsck.ext4
	resource-agents-3.9.2-2.fc16.x86_64 requires /sbin/fsck.ext2
	resource-agents-3.9.2-2.fc16.x86_64 requires /sbin/fsck.ext3
	rest-devel-0.7.10-1.fc16.i686 requires pkgconfig
	rest-devel-0.7.10-1.fc16.i686 requires /usr/bin/pkg-config
	rest-devel-0.7.10-1.fc16.x86_64 requires /usr/bin/pkg-config
	rest-devel-0.7.10-1.fc16.x86_64 requires pkgconfig
	retrace-server-1.2-1.fc16.noarch requires /sbin/install-info
	retrace-server-1.2-1.fc16.noarch requires /sbin/install-info
	retrace-server-1.2-1.fc16.noarch requires mod_wsgi
	rhino-1.7-0.9.r2.fc16.noarch requires jline
	rhn-client-tools-1.4.16-1.fc16.noarch requires dbus-python
	rhn-client-tools-1.4.16-1.fc16.noarch requires gnupg
	rhn-client-tools-1.4.16-1.fc16.noarch requires python-hwdata
	rhn-client-tools-1.4.16-1.fc16.noarch requires python-dmidecode
	rhn-setup-gnome-1.4.16-1.fc16.noarch requires gnome-python2-bonobo
	rhn-setup-gnome-1.4.16-1.fc16.noarch requires pygtk2-libglade
	rhn-setup-gnome-1.4.16-1.fc16.noarch requires gnome-python2-canvas
	rhn-setup-gnome-1.4.16-1.fc16.noarch requires gnome-python2
	rhn-setup-gnome-1.4.16-1.fc16.noarch requires pygtk2
	rhn-setup-gnome-1.4.16-1.fc16.noarch requires gnome-python2-gnome
	rhythmbox-2.90.1-11.git20110502.fc16.i686 requires libmusicbrainz3.so.6
	rhythmbox-2.90.1-11.git20110502.fc16.i686 requires gstreamer-python
	rhythmbox-2.90.1-11.git20110502.fc16.i686 requires libdbus-glib-1.so.2
	rhythmbox-2.90.1-11.git20110502.fc16.i686 requires libSM.so.6
	rhythmbox-2.90.1-11.git20110502.fc16.x86_64 requires libSM.so.6()(64bit)
	rhythmbox-2.90.1-11.git20110502.fc16.x86_64 requires gstreamer-python
	rhythmbox-2.90.1-11.git20110502.fc16.x86_64 requires libmusicbrainz3.so.6()(64bit)
	rhythmbox-2.90.1-11.git20110502.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	rhythmbox-devel-2.90.1-11.git20110502.fc16.i686 requires pkgconfig
	rhythmbox-devel-2.90.1-11.git20110502.fc16.i686 requires /usr/bin/pkg-config
	rhythmbox-devel-2.90.1-11.git20110502.fc16.x86_64 requires pkgconfig
	rhythmbox-devel-2.90.1-11.git20110502.fc16.x86_64 requires /usr/bin/pkg-config
	rhythmbox-lirc-2.90.1-11.git20110502.fc16.x86_64 requires libSM.so.6()(64bit)
	rhythmbox-lirc-2.90.1-11.git20110502.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	ristretto-0.0.93-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	ristretto-0.0.93-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	rkhunter-1.3.8-8.fc16.noarch requires e2fsprogs
	rkhunter-1.3.8-8.fc16.noarch requires wget
	rkhunter-1.3.8-8.fc16.noarch requires lsof
	rkhunter-1.3.8-8.fc16.noarch requires mailx
	rmic-maven-plugin-1.1-7.fc16.noarch requires plexus-container-default
	rmic-maven-plugin-1.1-7.fc16.noarch requires plexus-compiler
	rmol-devel-0.23.1-5.fc16.i686 requires info
	rmol-devel-0.23.1-5.fc16.i686 requires pkgconfig
	rmol-devel-0.23.1-5.fc16.i686 requires /usr/bin/pkg-config
	rmol-devel-0.23.1-5.fc16.i686 requires info
	rmol-devel-0.23.1-5.fc16.x86_64 requires info
	rmol-devel-0.23.1-5.fc16.x86_64 requires pkgconfig
	rmol-devel-0.23.1-5.fc16.x86_64 requires /usr/bin/pkg-config
	rmol-devel-0.23.1-5.fc16.x86_64 requires info
	1:rmt-0.4-0.11.b44.fc16.x86_64 requires libext2fs.so.2()(64bit)
	1:rmt-0.4-0.11.b44.fc16.x86_64 requires libcom_err.so.2()(64bit)
	rocksndiamonds-3.3.0.1-3.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	rocksndiamonds-3.3.0.1-3.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	rocksndiamonds-3.3.0.1-3.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	root-5.30.00-2.fc16.x86_64 requires libXext.so.6()(64bit)
	root-5.30.00-2.fc16.x86_64 requires libXpm.so.4()(64bit)
	root-5.30.00-2.fc16.x86_64 requires libXft.so.2()(64bit)
	root-core-5.30.00-2.fc16.x86_64 requires urw-fonts
	root-core-5.30.00-2.fc16.x86_64 requires xorg-x11-fonts-ISO8859-1-75dpi
	root-fftw-5.30.00-2.fc16.x86_64 requires libfftw3.so.3()(64bit)
	root-graf-asimage-5.30.00-2.fc16.x86_64 requires libAfterImage.so.0()(64bit)
	root-graf-asimage-5.30.00-2.fc16.x86_64 requires libXext.so.6()(64bit)
	root-graf-asimage-5.30.00-2.fc16.x86_64 requires libXpm.so.4()(64bit)
	root-graf-asimage-5.30.00-2.fc16.x86_64 requires libSM.so.6()(64bit)
	root-graf-asimage-5.30.00-2.fc16.x86_64 requires libXft.so.2()(64bit)
	root-graf-x11-5.30.00-2.fc16.x86_64 requires libXext.so.6()(64bit)
	root-graf-x11-5.30.00-2.fc16.x86_64 requires libXpm.so.4()(64bit)
	root-graf-x11-5.30.00-2.fc16.x86_64 requires libXft.so.2()(64bit)
	root-graf3d-eve-5.30.00-2.fc16.x86_64 requires libgl2ps.so.1()(64bit)
	root-graf3d-eve-5.30.00-2.fc16.x86_64 requires libftgl.so.2()(64bit)
	root-graf3d-gl-5.30.00-2.fc16.x86_64 requires libgl2ps.so.1()(64bit)
	root-graf3d-gl-5.30.00-2.fc16.x86_64 requires libftgl.so.2()(64bit)
	root-graf3d-x3d-5.30.00-2.fc16.x86_64 requires libXext.so.6()(64bit)
	root-graf3d-x3d-5.30.00-2.fc16.x86_64 requires libXpm.so.4()(64bit)
	root-graf3d-x3d-5.30.00-2.fc16.x86_64 requires libXft.so.2()(64bit)
	root-net-krb5-5.30.00-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	root-net-rpdutils-5.30.00-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	root-proofd-5.30.00-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	root-rootd-5.30.00-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	root-sql-odbc-5.30.00-2.fc16.x86_64 requires libodbc.so.2()(64bit)
	root-unuran-5.30.00-2.fc16.x86_64 requires libunuran.so.15()(64bit)
	rosegarden4-11.06-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	rosegarden4-11.06-1.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	rosegarden4-11.06-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	rosegarden4-11.06-1.fc16.x86_64 requires libasound.so.2()(64bit)
	rosegarden4-11.06-1.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	rosegarden4-11.06-1.fc16.x86_64 requires liblrdf.so.2()(64bit)
	rosegarden4-11.06-1.fc16.x86_64 requires liblo.so.7()(64bit)
	rosegarden4-feta-fonts-11.06-1.fc16.noarch requires fontpackages-filesystem
	rosegarden4-parmesan-fonts-11.06-1.fc16.noarch requires fontpackages-filesystem
	roundcubemail-0.5.3-1.fc16.noarch requires php-pear-MDB2-Driver-mysql
	roundcubemail-0.5.3-1.fc16.noarch requires php-pear-Mail-mimeDecode
	roundcubemail-0.5.3-1.fc16.noarch requires php-pear-Net-Socket
	roundcubemail-0.5.3-1.fc16.noarch requires php-pear-Auth-SASL
	roundup-1.4.15-1.fc16.noarch requires python-sqlite2
	roxterm-1.21.2-1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	roxterm-1.21.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	rpm-4.9.0-10.fc16.x86_64 requires libdb-4.8.so()(64bit)
	rpm-4.9.0-10.fc16.x86_64 requires db4-utils
	rpm-4.9.0-10.fc16.x86_64 requires libcap.so.2()(64bit)
	rpm-4.9.0-10.fc16.x86_64 requires libbz2.so.1()(64bit)
	rpm-build-4.9.0-10.fc16.x86_64 requires unzip
	rpm-build-4.9.0-10.fc16.x86_64 requires bzip2
	rpm-build-4.9.0-10.fc16.x86_64 requires pkgconfig >= 1:0.24
	rpm-build-4.9.0-10.fc16.x86_64 requires libdb-4.8.so()(64bit)
	rpm-build-4.9.0-10.fc16.x86_64 requires gzip
	rpm-build-4.9.0-10.fc16.x86_64 requires libcap.so.2()(64bit)
	rpm-build-4.9.0-10.fc16.x86_64 requires libbz2.so.1()(64bit)
	rpm-build-libs-4.9.0-10.fc16.i686 requires libcap.so.2
	rpm-build-libs-4.9.0-10.fc16.i686 requires libdb-4.8.so
	rpm-build-libs-4.9.0-10.fc16.i686 requires libbz2.so.1
	rpm-build-libs-4.9.0-10.fc16.x86_64 requires libdb-4.8.so()(64bit)
	rpm-build-libs-4.9.0-10.fc16.x86_64 requires libcap.so.2()(64bit)
	rpm-build-libs-4.9.0-10.fc16.x86_64 requires libbz2.so.1()(64bit)
	rpm-cron-4.9.0-10.fc16.noarch requires crontabs
	rpm-devel-4.9.0-10.fc16.i686 requires libcap.so.2
	rpm-devel-4.9.0-10.fc16.i686 requires libdb-4.8.so
	rpm-devel-4.9.0-10.fc16.i686 requires libbz2.so.1
	rpm-devel-4.9.0-10.fc16.i686 requires /usr/bin/pkg-config
	rpm-devel-4.9.0-10.fc16.x86_64 requires libdb-4.8.so()(64bit)
	rpm-devel-4.9.0-10.fc16.x86_64 requires libcap.so.2()(64bit)
	rpm-devel-4.9.0-10.fc16.x86_64 requires /usr/bin/pkg-config
	rpm-devel-4.9.0-10.fc16.x86_64 requires libbz2.so.1()(64bit)
	rpm-libs-4.9.0-10.fc16.i686 requires libcap.so.2
	rpm-libs-4.9.0-10.fc16.i686 requires libdb-4.8.so
	rpm-libs-4.9.0-10.fc16.i686 requires libbz2.so.1
	rpm-libs-4.9.0-10.fc16.i686 requires libcap(x86-32) >= 0:2.16
	rpm-libs-4.9.0-10.fc16.x86_64 requires libdb-4.8.so()(64bit)
	rpm-libs-4.9.0-10.fc16.x86_64 requires libcap.so.2()(64bit)
	rpm-libs-4.9.0-10.fc16.x86_64 requires libcap(x86-64) >= 0:2.16
	rpm-libs-4.9.0-10.fc16.x86_64 requires libbz2.so.1()(64bit)
	rpm-python-4.9.0-10.fc16.x86_64 requires libdb-4.8.so()(64bit)
	rpm-python-4.9.0-10.fc16.x86_64 requires libcap.so.2()(64bit)
	rpm-python-4.9.0-10.fc16.x86_64 requires libbz2.so.1()(64bit)
	rpm-sign-4.9.0-10.fc16.x86_64 requires libdb-4.8.so()(64bit)
	rpm-sign-4.9.0-10.fc16.x86_64 requires libcap.so.2()(64bit)
	rpm-sign-4.9.0-10.fc16.x86_64 requires libbz2.so.1()(64bit)
	rpmlint-1.3-1.fc16.noarch requires bzip2
	rpmlint-1.3-1.fc16.noarch requires gzip
	rpmlint-1.3-1.fc16.noarch requires python-enchant
	rpy-2.2.1-2.fc16.x86_64 requires /sbin/install-info
	rpy-2.2.1-2.fc16.x86_64 requires /sbin/install-info
	rrdtool-devel-1.4.4-6.fc16.i686 requires pkgconfig
	rrdtool-devel-1.4.4-6.fc16.i686 requires /usr/bin/pkg-config
	rrdtool-devel-1.4.4-6.fc16.x86_64 requires /usr/bin/pkg-config
	rrdtool-devel-1.4.4-6.fc16.x86_64 requires pkgconfig
	rss-glx-0.9.1.p-9.fc16.x86_64 requires libopenal.so.1()(64bit)
	rss-glx-0.9.1.p-9.fc16.x86_64 requires libGLC.so.0()(64bit)
	rss-glx-0.9.1.p-9.fc16.x86_64 requires libXext.so.6()(64bit)
	rss-glx-0.9.1.p-9.fc16.x86_64 requires libfribidi.so.0()(64bit)
	rss-glx-0.9.1.p-9.fc16.x86_64 requires libalut.so.0()(64bit)
	rss-glx-0.9.1.p-9.fc16.x86_64 requires libSM.so.6()(64bit)
	rss-glx-0.9.1.p-9.fc16.x86_64 requires libbz2.so.1()(64bit)
	rst2pdf-0.16-4.fc16.noarch requires python-reportlab
	rsvndump-0.5.6-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	rsvndump-0.5.6-2.fc16.x86_64 requires libdb-4.8.so()(64bit)
	rsyslog-libdbi-5.8.2-3.fc16.x86_64 requires libdbi.so.0()(64bit)
	rsyslog-relp-5.8.2-3.fc16.x86_64 requires librelp.so.0()(64bit)
	rsyslog-udpspoof-5.8.2-3.fc16.x86_64 requires libnet.so.1()(64bit)
	rt3-3.8.10-4.fc16.noarch requires /usr/share/fonts/google-droid/DroidSans.ttf
	rt3-3.8.10-4.fc16.noarch requires /usr/share/fonts/google-droid/DroidSansFallback.ttf
	rtkit-0.10-1.fc16.x86_64 requires libcap.so.2()(64bit)
	rubberband-1.6.0-1.fc16.i686 requires libfftw3.so.3
	rubberband-1.6.0-1.fc16.i686 requires libsamplerate.so.0
	rubberband-1.6.0-1.fc16.i686 requires ladspa
	rubberband-1.6.0-1.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	rubberband-1.6.0-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	rubberband-1.6.0-1.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	rubberband-1.6.0-1.fc16.x86_64 requires libfftw3.so.3()(64bit)
	rubberband-1.6.0-1.fc16.x86_64 requires ladspa
	rubberband-devel-1.6.0-1.fc16.i686 requires pkgconfig
	rubberband-devel-1.6.0-1.fc16.i686 requires /usr/bin/pkg-config
	rubberband-devel-1.6.0-1.fc16.x86_64 requires pkgconfig
	rubberband-devel-1.6.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-bonobo2-0.90.4-1.4.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	ruby-bonobo2-0.90.4-1.4.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	ruby-bonobo2-0.90.4-1.4.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	ruby-bonobo2-0.90.4-1.4.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	ruby-bonobo2-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-bonobo2-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-bonobo2-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-bonobo2-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-bonoboui2-0.90.4-1.4.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	ruby-bonoboui2-0.90.4-1.4.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	ruby-bonoboui2-0.90.4-1.4.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	ruby-bonoboui2-0.90.4-1.4.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	ruby-bonoboui2-0.90.4-1.4.fc16.x86_64 requires libSM.so.6()(64bit)
	ruby-bonoboui2-0.90.4-1.4.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	ruby-bonoboui2-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-bonoboui2-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-bonoboui2-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-bonoboui2-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-gconf2-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-gconf2-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-gconf2-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-gconf2-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-gettext-package-2.1.0-4.fc16.noarch requires ruby(locale) >= 0:2.0.5
	ruby-gnome2-0.90.4-1.4.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	ruby-gnome2-0.90.4-1.4.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	ruby-gnome2-0.90.4-1.4.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	ruby-gnome2-0.90.4-1.4.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	ruby-gnome2-0.90.4-1.4.fc16.x86_64 requires libSM.so.6()(64bit)
	ruby-gnome2-0.90.4-1.4.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	ruby-gnome2-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-gnome2-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-gnome2-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-gnome2-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-gnomecanvas2-0.90.4-1.4.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	ruby-gnomecanvas2-0.90.4-1.4.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	ruby-gnomecanvas2-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-gnomecanvas2-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-gnomecanvas2-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-gnomecanvas2-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-gnomeprint2-0.90.4-1.4.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	ruby-gnomeprint2-0.90.4-1.4.fc16.x86_64 requires libgnomeprint-2-2.so.0()(64bit)
	ruby-gnomeprint2-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-gnomeprint2-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-gnomeprint2-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-gnomeprint2-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-gnomeprintui2-0.90.4-1.4.fc16.x86_64 requires libgnomeprintui-2-2.so.0()(64bit)
	ruby-gnomeprintui2-0.90.4-1.4.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	ruby-gnomeprintui2-0.90.4-1.4.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	ruby-gnomeprintui2-0.90.4-1.4.fc16.x86_64 requires libgnomeprint-2-2.so.0()(64bit)
	ruby-gnomeprintui2-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-gnomeprintui2-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-gnomeprintui2-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-gnomeprintui2-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-gnomevfs-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-gnomevfs-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-gnomevfs-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-gnomevfs-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-goocanvas-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-goocanvas-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-goocanvas-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-goocanvas-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-gstreamer-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-gstreamer-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-gstreamer-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-gstreamer-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-gtkglext-0.90.4-1.4.fc16.x86_64 requires libXmu.so.6()(64bit)
	ruby-gtkglext-0.90.4-1.4.fc16.x86_64 requires ruby(opengl)
	ruby-gtkglext-0.90.4-1.4.fc16.x86_64 requires libSM.so.6()(64bit)
	ruby-gtkglext-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-gtkglext-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-gtkglext-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-gtkglext-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-gtkhtml2-0.90.4-1.4.fc16.x86_64 requires libgtkhtml-2.so.0()(64bit)
	ruby-gtkhtml2-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-gtkhtml2-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-gtkhtml2-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-gtkhtml2-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-gtksourceview-0.90.4-1.4.fc16.x86_64 requires libgtksourceview-1.0.so.0()(64bit)
	ruby-gtksourceview-0.90.4-1.4.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	ruby-gtksourceview-0.90.4-1.4.fc16.x86_64 requires libgnomeprint-2-2.so.0()(64bit)
	ruby-gtksourceview-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-gtksourceview-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-gtksourceview-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-gtksourceview-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-gtksourceview2-0.90.4-1.4.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	ruby-gtksourceview2-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-gtksourceview2-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-gtksourceview2-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-gtksourceview2-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-hyperestraier-1.4.13-8.fc16.x86_64 requires liblzo2.so.2()(64bit)
	ruby-hyperestraier-1.4.13-8.fc16.x86_64 requires libbz2.so.1()(64bit)
	ruby-libart2-0.90.4-1.4.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	ruby-libart2-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-libart2-devel-0.90.4-1.4.fc16.i686 requires libart_lgpl-devel
	ruby-libart2-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-libart2-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-libart2-devel-0.90.4-1.4.fc16.x86_64 requires libart_lgpl-devel
	ruby-libart2-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-libglade2-0.90.4-1.4.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	ruby-libglade2-devel-0.90.4-1.4.fc16.i686 requires pkgconfig
	ruby-libglade2-devel-0.90.4-1.4.fc16.i686 requires /usr/bin/pkg-config
	ruby-libglade2-devel-0.90.4-1.4.fc16.x86_64 requires pkgconfig
	ruby-libglade2-devel-0.90.4-1.4.fc16.x86_64 requires /usr/bin/pkg-config
	ruby-libs-1.8.7.352-1.fc16.i686 requires libgdbm.so.3
	ruby-libs-1.8.7.352-1.fc16.i686 requires libdb-4.8.so
	ruby-libs-1.8.7.352-1.fc16.i686 requires libreadline.so.5
	ruby-libs-1.8.7.352-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	ruby-libs-1.8.7.352-1.fc16.x86_64 requires libgdbm.so.3()(64bit)
	ruby-libs-1.8.7.352-1.fc16.x86_64 requires libreadline.so.5()(64bit)
	ruby-mecab-0.98-2.fc15.x86_64 requires mecab = 0:0.98
	ruby-mecab-0.98-2.fc15.x86_64 requires libmecab.so.1()(64bit)
	ruby-qdbm-1.8.78-2.fc16.x86_64 requires liblzo2.so.2()(64bit)
	ruby-qdbm-1.8.78-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	ruby-revolution-0.5-4.svn210.fc16.7.x86_64 requires libicalvcal.so.0()(64bit)
	ruby-revolution-0.5-4.svn210.fc16.7.x86_64 requires libical.so.0()(64bit)
	ruby-revolution-0.5-4.svn210.fc16.7.x86_64 requires libicalss.so.0()(64bit)
	rubygem-POpen4-0.1.4-1.fc16.noarch requires rubygem(open4)
	1:rubygem-actionmailer-3.0.9-1.fc16.noarch requires rubygem(text-format)
	1:rubygem-actionpack-3.0.9-1.fc16.noarch requires rubygem(builder) = 0:2.1.2
	rubygem-activemodel-3.0.9-1.fc16.noarch requires rubygem(builder) >= 0:2.1.2
	rubygem-aeolus-image-0.0.1-4.fc16.noarch requires rubygem(rest-client)
	rubygem-atk-devel-1.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	rubygem-atk-devel-1.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	rubygem-aws-2.5.5-1.fc16.noarch requires rubygem(xml-simple)
	rubygem-aws-2.5.5-1.fc16.noarch requires rubygem(uuidtools)
	rubygem-aws-sdk-1.0.2-1.fc16.noarch requires rubygem(uuidtools)
	rubygem-aws-sdk-1.0.2-1.fc16.noarch requires rubygem(json)
	rubygem-boxgrinder-build-0.9.3-2.fc16.noarch requires rubygem(progressbar)
	rubygem-boxgrinder-build-0.9.3-2.fc16.noarch requires rubygem(rest-client)
	rubygem-boxgrinder-build-0.9.3-2.fc16.noarch requires rubygem(builder)
	rubygem-boxgrinder-build-0.9.3-2.fc16.noarch requires rubygem(amazon-ec2)
	rubygem-boxgrinder-build-0.9.3-2.fc16.noarch requires yum-utils
	rubygem-boxgrinder-build-0.9.3-2.fc16.noarch requires rubygem(net-sftp)
	rubygem-boxgrinder-build-0.9.3-2.fc16.noarch requires rubygem(net-ssh)
	rubygem-boxgrinder-core-0.3.4-1.fc16.noarch requires rubygem(open4)
	rubygem-boxgrinder-core-0.3.4-1.fc16.noarch requires rubygem(hashery)
	rubygem-bundler-1.0.15-1.fc16.noarch requires rubygem(thor) = 0:0.14.6
	rubygem-cloudfiles-1.4.17-2.fc16.noarch requires rubygem(mime-types)
	rubygem-cloudservers-0.4.1-2.fc16.noarch requires rubygem(mime-types)
	rubygem-cloudservers-0.4.1-2.fc16.noarch requires rubygem(json)
	rubygem-cucumber-1.0.1-1.fc16.noarch requires rubygem(builder) >= 0:2.1.2
	rubygem-cucumber-1.0.1-1.fc16.noarch requires rubygem(json) >= 0:1.4.6
	rubygem-cucumber-1.0.1-1.fc16.noarch requires rubygem(diff-lcs) >= 0:1.1.2
	rubygem-delayed_job-2.1.4-1.fc16.noarch requires rubygem(daemons)
	rubygem-deltacloud-client-0.3.1-1.fc16.noarch requires rubygem(rest-client) >= 0:1.4.0
	rubygem-erubis-2.6.6-1.fc16.noarch requires rubygem(abstract) >= 0:1.0.0
	rubygem-fog-0.9.0-3.fc16.noarch requires rubygem(mime-types)
	rubygem-fog-0.9.0-3.fc16.noarch requires rubygem(net-ssh) >= 0:2.1.4
	rubygem-fog-0.9.0-3.fc16.noarch requires rubygem(json)
	rubygem-fog-0.9.0-3.fc16.noarch requires rubygem(builder)
	rubygem-gdk_pixbuf2-devel-1.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	rubygem-gdk_pixbuf2-devel-1.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	rubygem-gettext-2.1.0-4.fc16.noarch requires rubygem(locale) >= 0:2.0.5
	rubygem-gherkin-2.4.5-1.fc16.x86_64 requires rubygem(json)
	rubygem-gio2-devel-1.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	rubygem-gio2-devel-1.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	rubygem-glib2-devel-1.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	rubygem-glib2-devel-1.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	rubygem-gtk2-devel-1.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	rubygem-gtk2-devel-1.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	rubygem-gtksourceview2-1.0.0-1.fc16.x86_64 requires libgtksourceview-2.0.so.0()(64bit)
	rubygem-gtksourceview2-devel-1.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	rubygem-gtksourceview2-devel-1.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	rubygem-haml-3.1.2-2.fc16.noarch requires rubygem(maruku) >= 0:0.5.9
	rubygem-heroku-2.0.4-1.fc16.noarch requires rubygem(rest-client) >= 0:1.4.0
	rubygem-heroku-2.0.4-1.fc16.noarch requires rubygem(rest-client) < 0:1.7.0
	rubygem-httparty-0.7.4-1.fc16.noarch requires rubygem(crack) = 0:0.1.8
	rubygem-launchy-0.4.0-1.fc16.noarch requires rubygem(configuration) >= 0:0.0.5
	rubygem-locale_rails-2.0.5-7.fc15.noarch requires rubygem(locale) >= 0:2.0.4
	rubygem-mail-2.3.0-1.fc16.noarch requires rubygem(treetop) >= 0:1.4.8
	rubygem-mail-2.3.0-1.fc16.noarch requires rubygem(mime-types) < 0:2
	rubygem-mail-2.3.0-1.fc16.noarch requires rubygem(mime-types) >= 0:1.16
	rubygem-mail-2.3.0-1.fc16.noarch requires rubygem(treetop) < 0:1.5
	rubygem-net-scp-1.0.4-2.fc16.noarch requires rubygem(net-ssh)
	rubygem-net-ssh-gateway-1.1.0-2.fc16.noarch requires rubygem(net-ssh) >= 0:1.99.1
	rubygem-pango-devel-1.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	rubygem-pango-devel-1.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	rubygem-poppler-devel-1.0.0-2.fc16.i686 requires /usr/bin/pkg-config
	rubygem-poppler-devel-1.0.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	rubygem-railties-3.0.9-2.fc16.noarch requires rubygem(thor) < 0:0.15
	rubygem-railties-3.0.9-2.fc16.noarch requires rubygem(thor) >= 0:0.14.4
	rubygem-rbvmomi-1.2.3-3.fc16.noarch requires rubygem(trollop)
	rubygem-rbvmomi-1.2.3-3.fc16.noarch requires rubygem(builder)
	rubygem-recaptcha-0.3.1-1.fc16.noarch requires rubygem(mocha)
	rubygem-rhc-0.71.2-2.fc16.noarch requires rubygem-json
	rubygem-rhc-0.71.2-2.fc16.noarch requires rubygem-parseconfig
	rubygem-rspec-expectations-2.6.0-1.fc16.noarch requires rubygem(diff-lcs)
	rubygem-rsvg2-devel-1.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	rubygem-rsvg2-devel-1.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	rubygem-ruby-debug-base-0.10.4-2.fc15.x86_64 requires rubygem(linecache)
	rubygem-rubyforge-2.0.4-3.fc15.noarch requires rubygem(json) >= 0:1.1.7
	rubygem-thin-1.2.11-3.fc16.x86_64 requires rubygem(eventmachine) >= 0:0.12.6
	rubygem-thin-1.2.11-3.fc16.x86_64 requires rubygem(daemons) >= 0:1.0.9
	rubygem-virt-p2v-0.8.1-4.fc16.noarch requires ruby(dbus)
	rubygem-virt-p2v-0.8.1-4.fc16.noarch requires rubygem(net-ssh)
	rubygem-vte-devel-1.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	rubygem-vte-devel-1.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	rumor-1.0.5-1.fc16.x86_64 requires info
	rumor-1.0.5-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	rumor-1.0.5-1.fc16.x86_64 requires libasound.so.2()(64bit)
	rumor-1.0.5-1.fc16.x86_64 requires info
	rxvt-unicode-9.12-4.fc16.x86_64 requires libXft.so.2()(64bit)
	rxvt-unicode-9.12-4.fc16.x86_64 requires libXrender.so.1()(64bit)
	rxvt-unicode-256color-9.12-4.fc16.x86_64 requires libXft.so.2()(64bit)
	rxvt-unicode-256color-9.12-4.fc16.x86_64 requires libXrender.so.1()(64bit)
	rxvt-unicode-256color-ml-9.12-4.fc16.x86_64 requires libXft.so.2()(64bit)
	rxvt-unicode-256color-ml-9.12-4.fc16.x86_64 requires libXrender.so.1()(64bit)
	rxvt-unicode-ml-9.12-4.fc16.x86_64 requires libXft.so.2()(64bit)
	rxvt-unicode-ml-9.12-4.fc16.x86_64 requires libXrender.so.1()(64bit)
	rygel-0.11.2-1.fc16.x86_64 requires libgee.so.2()(64bit)
	rygel-devel-0.11.2-1.fc16.i686 requires pkgconfig
	rygel-devel-0.11.2-1.fc16.i686 requires /usr/bin/pkg-config
	rygel-devel-0.11.2-1.fc16.x86_64 requires pkgconfig
	rygel-devel-0.11.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	rygel-tracker-0.11.2-1.fc16.x86_64 requires libgee.so.2()(64bit)
	safekeep-common-1.3.2-2.fc16.noarch requires rdiff-backup
	sagator-webq-1.2.3-1.fc16.noarch requires python-genshi >= 0:0.4
	samba-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	samba-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2()(64bit)
	samba-3.6.0-69rc2.fc16.1.x86_64 requires libcap.so.2()(64bit)
	samba-3.6.0-69rc2.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	samba-client-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	samba-client-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2()(64bit)
	samba-client-3.6.0-69rc2.fc16.1.x86_64 requires libcap.so.2()(64bit)
	samba-client-3.6.0-69rc2.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	samba-common-3.6.0-69rc2.fc16.1.i686 requires libcom_err.so.2
	samba-common-3.6.0-69rc2.fc16.1.i686 requires libcap.so.2
	samba-common-3.6.0-69rc2.fc16.1.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	samba-common-3.6.0-69rc2.fc16.1.i686 requires /usr/bin/pkg-config
	samba-common-3.6.0-69rc2.fc16.1.i686 requires libtalloc >= 0:2.0.5
	samba-common-3.6.0-69rc2.fc16.1.i686 requires libtalloc.so.2
	samba-common-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	samba-common-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc >= 0:2.0.5
	samba-common-3.6.0-69rc2.fc16.1.x86_64 requires libcap.so.2()(64bit)
	samba-common-3.6.0-69rc2.fc16.1.x86_64 requires /usr/bin/pkg-config
	samba-common-3.6.0-69rc2.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	samba-common-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2()(64bit)
	samba-domainjoin-gui-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2()(64bit)
	samba-domainjoin-gui-3.6.0-69rc2.fc16.1.x86_64 requires libcap.so.2()(64bit)
	samba-domainjoin-gui-3.6.0-69rc2.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	samba-swat-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	samba-swat-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2()(64bit)
	samba-swat-3.6.0-69rc2.fc16.1.x86_64 requires libcap.so.2()(64bit)
	samba-swat-3.6.0-69rc2.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	samba-winbind-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	samba-winbind-3.6.0-69rc2.fc16.1.x86_64 requires libcap.so.2()(64bit)
	samba-winbind-3.6.0-69rc2.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	samba-winbind-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2()(64bit)
	samba-winbind-clients-3.6.0-69rc2.fc16.1.i686 requires libcom_err.so.2
	samba-winbind-clients-3.6.0-69rc2.fc16.1.i686 requires libcap.so.2
	samba-winbind-clients-3.6.0-69rc2.fc16.1.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	samba-winbind-clients-3.6.0-69rc2.fc16.1.i686 requires libtalloc.so.2
	samba-winbind-clients-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	samba-winbind-clients-3.6.0-69rc2.fc16.1.x86_64 requires libtalloc.so.2()(64bit)
	samba-winbind-clients-3.6.0-69rc2.fc16.1.x86_64 requires libcap.so.2()(64bit)
	samba-winbind-clients-3.6.0-69rc2.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	samba-winbind-devel-3.6.0-69rc2.fc16.1.i686 requires /usr/bin/pkg-config
	samba-winbind-devel-3.6.0-69rc2.fc16.1.x86_64 requires /usr/bin/pkg-config
	samba-winbind-krb5-locator-3.6.0-69rc2.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	samba4-devel-4.0.0-34.alpha15GITa6a722b.fc16.1.i686 requires pkgconfig(talloc)
	samba4-devel-4.0.0-34.alpha15GITa6a722b.fc16.1.i686 requires /usr/bin/pkg-config
	samba4-devel-4.0.0-34.alpha15GITa6a722b.fc16.1.x86_64 requires pkgconfig(talloc)
	samba4-devel-4.0.0-34.alpha15GITa6a722b.fc16.1.x86_64 requires /usr/bin/pkg-config
	samba4-libs-4.0.0-34.alpha15GITa6a722b.fc16.1.i686 requires libcom_err.so.2
	samba4-libs-4.0.0-34.alpha15GITa6a722b.fc16.1.i686 requires libpytalloc-util.so.2
	samba4-libs-4.0.0-34.alpha15GITa6a722b.fc16.1.i686 requires libtalloc.so.2
	samba4-libs-4.0.0-34.alpha15GITa6a722b.fc16.1.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	samba4-libs-4.0.0-34.alpha15GITa6a722b.fc16.1.i686 requires libpytalloc-util.so.2(PYTALLOC_UTIL_2.0.5)
	samba4-libs-4.0.0-34.alpha15GITa6a722b.fc16.1.x86_64 requires libcom_err.so.2()(64bit)
	samba4-libs-4.0.0-34.alpha15GITa6a722b.fc16.1.x86_64 requires libtalloc.so.2()(64bit)
	samba4-libs-4.0.0-34.alpha15GITa6a722b.fc16.1.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	samba4-libs-4.0.0-34.alpha15GITa6a722b.fc16.1.x86_64 requires libpytalloc-util.so.2(PYTALLOC_UTIL_2.0.5)(64bit)
	samba4-libs-4.0.0-34.alpha15GITa6a722b.fc16.1.x86_64 requires libpytalloc-util.so.2()(64bit)
	samyak-fonts-common-1.2.2-5.fc16.noarch requires fontpackages-filesystem
	sane-backends-1.0.22-3.fc16.x86_64 requires libieee1284.so.3()(64bit)
	sane-backends-devel-1.0.22-3.fc16.i686 requires libieee1284-devel
	sane-backends-devel-1.0.22-3.fc16.i686 requires pkgconfig
	sane-backends-devel-1.0.22-3.fc16.i686 requires /usr/bin/pkg-config
	sane-backends-devel-1.0.22-3.fc16.x86_64 requires libieee1284-devel
	sane-backends-devel-1.0.22-3.fc16.x86_64 requires pkgconfig
	sane-backends-devel-1.0.22-3.fc16.x86_64 requires /usr/bin/pkg-config
	sane-backends-libs-1.0.22-3.fc16.i686 requires libieee1284.so.3
	sane-backends-libs-1.0.22-3.fc16.x86_64 requires libieee1284.so.3()(64bit)
	saphire-3.3.3-1.fc16.i686 requires libonig.so.2
	saphire-3.3.3-1.fc16.x86_64 requires libonig.so.2()(64bit)
	sawfish-1.8.1-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	sawfish-1.8.1-1.fc16.x86_64 requires libXext.so.6()(64bit)
	sawfish-1.8.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	sawfish-1.8.1-1.fc16.x86_64 requires libXft.so.2()(64bit)
	sawfish-1.8.1-1.fc16.x86_64 requires kde-filesystem
	sawfish-1.8.1-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	sawfish-1.8.1-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	sawfish-devel-1.8.1-1.fc16.i686 requires /usr/bin/pkg-config
	sawfish-devel-1.8.1-1.fc16.i686 requires pkgconfig
	sawfish-devel-1.8.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	sawfish-devel-1.8.1-1.fc16.x86_64 requires pkgconfig
	saxon-9.3.0.4-1.fc16.noarch requires bea-stax
	saxon-9.3.0.4-1.fc16.noarch requires bea-stax-api
	sbcl-1.0.50-1.fc16.x86_64 requires common-lisp-controller
	sbcl-1.0.50-1.fc16.x86_64 requires /sbin/install-info
	sbcl-1.0.50-1.fc16.x86_64 requires /sbin/install-info
	sbcl-1.0.50-1.fc16.x86_64 requires common-lisp-controller
	sblim-cmpi-dhcp-1.0-3.fc16.i686 requires libRaTools.so.0
	sblim-cmpi-dhcp-1.0-3.fc16.i686 requires sblim-tools-libra
	sblim-cmpi-dhcp-1.0-3.fc16.x86_64 requires libRaTools.so.0()(64bit)
	sblim-cmpi-dhcp-1.0-3.fc16.x86_64 requires sblim-tools-libra
	sblim-gather-2.2.3-1.fc16.i686 requires libsysfs.so.2
	sblim-gather-2.2.3-1.fc16.x86_64 requires libsysfs.so.2()(64bit)
	sblim-gather-provider-2.2.3-1.fc16.x86_64 requires libsysfs.so.2()(64bit)
	scalapack-mpich2-1.7.5-13.fc16.i686 requires environment-modules
	scalapack-mpich2-1.7.5-13.fc16.x86_64 requires environment-modules
	scalapack-openmpi-1.7.5-13.fc16.x86_64 requires environment-modules
	scalpel-2.0-1.fc16.x86_64 requires libtre.so.5()(64bit)
	scanssh-2.1-21.fc16.x86_64 requires libdnet.so.1()(64bit)
	scanssh-2.1-21.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	scap-workbench-0.4.0-1.fc16.noarch requires python-BeautifulSoup
	scholarsfonts-cardo-fonts-1.045-1.fc16.noarch requires fontpackages-filesystem
	scim-devel-1.4.10-3.fc16.i686 requires pkgconfig
	scim-devel-1.4.10-3.fc16.i686 requires /usr/bin/pkg-config
	scim-devel-1.4.10-3.fc16.x86_64 requires /usr/bin/pkg-config
	scim-devel-1.4.10-3.fc16.x86_64 requires pkgconfig
	scorched3d-43.2a-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	scorched3d-43.2a-2.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	scorched3d-43.2a-2.fc16.x86_64 requires opengl-games-utils
	scorched3d-43.2a-2.fc16.x86_64 requires libopenal.so.1()(64bit)
	scorched3d-43.2a-2.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	scorched3d-43.2a-2.fc16.x86_64 requires libogg.so.0()(64bit)
	scorched3d-43.2a-2.fc16.x86_64 requires libalut.so.0()(64bit)
	scorched3d-43.2a-2.fc16.x86_64 requires libvorbis.so.0()(64bit)
	scorched3d-43.2a-2.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	scotch-5.1.11-1.fc16.i686 requires liblzmadec.so.0
	scotch-5.1.11-1.fc16.i686 requires libbz2.so.1
	scotch-5.1.11-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	scotch-5.1.11-1.fc16.x86_64 requires liblzmadec.so.0()(64bit)
	scout-0.4-8.fc16.noarch requires dbus-python
	screen-4.1.0-0.4.20110328git8cf5ef.fc16.x86_64 requires /sbin/install-info
	screen-4.1.0-0.4.20110328git8cf5ef.fc16.x86_64 requires libutempter.so.0()(64bit)
	screen-4.1.0-0.4.20110328git8cf5ef.fc16.x86_64 requires /sbin/install-info
	scummvm-1.3.1-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	scummvm-1.3.1-1.fc16.x86_64 requires libasound.so.2()(64bit)
	scummvm-1.3.1-1.fc16.x86_64 requires libfluidsynth.so.1()(64bit)
	scummvm-1.3.1-1.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	scummvm-1.3.1-1.fc16.x86_64 requires libogg.so.0()(64bit)
	scummvm-1.3.1-1.fc16.x86_64 requires libvorbis.so.0()(64bit)
	scummvm-1.3.1-1.fc16.x86_64 requires libFLAC.so.8()(64bit)
	sdljava-0.9.1-16.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	sdljava-0.9.1-16.fc16.x86_64 requires bsh
	sdljava-0.9.1-16.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	sdljava-0.9.1-16.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	sdljava-0.9.1-16.fc16.x86_64 requires libftgl.so.2()(64bit)
	sdljava-0.9.1-16.fc16.x86_64 requires jdom
	seahorse-devel-3.1.4-1.fc16.i686 requires pkgconfig >= 1:0.14
	seahorse-devel-3.1.4-1.fc16.x86_64 requires pkgconfig >= 1:0.14
	seahorse-plugins-2.91.6-0.1.git1e35fd9.fc16.x86_64 requires libcryptui.so.0()(64bit)
	seahorse-plugins-2.91.6-0.1.git1e35fd9.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	seamonkey-2.0.14-2.fc16.x86_64 requires mozilla-filesystem
	seamonkey-2.0.14-2.fc16.x86_64 requires libasound.so.2()(64bit)
	seamonkey-2.0.14-2.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	seamonkey-2.0.14-2.fc16.x86_64 requires system-bookmarks
	seamonkey-2.0.14-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	seamonkey-2.0.14-2.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	seamonkey-2.0.14-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	sear-0.6.4-0.1.g0b70ddb.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	sear-0.6.4-0.1.g0b70ddb.fc16.x86_64 requires libcal3d.so.12()(64bit)
	sear-0.6.4-0.1.g0b70ddb.fc16.x86_64 requires wfut
	sear-0.6.4-0.1.g0b70ddb.fc16.x86_64 requires libsage.so.2()(64bit)
	sear-0.6.4-0.1.g0b70ddb.fc16.x86_64 requires libmd3-0.2.so.1()(64bit)
	sear-0.6.4-0.1.g0b70ddb.fc16.x86_64 requires lib3ds-1.so.3()(64bit)
	sear-0.6.4-0.1.g0b70ddb.fc16.x86_64 requires sear-media
	sear-0.6.4-0.1.g0b70ddb.fc16.x86_64 requires libvarconf-1.0.so.6()(64bit)
	seaview-4.2.12-1.fc16.x86_64 requires libXext.so.6()(64bit)
	seaview-4.2.12-1.fc16.x86_64 requires libXft.so.2()(64bit)
	sed-4.2.1-7.fc16.x86_64 requires /sbin/install-info
	sed-4.2.1-7.fc16.x86_64 requires /sbin/install-info
	seekwatcher-0.12-6.fc16.noarch requires theora-tools
	selinux-policy-3.10.0-10.fc16.noarch requires /usr/bin/bunzip2
	selinux-policy-mls-3.10.0-10.fc16.noarch requires setransd
	sendmail-8.14.5-6.fc16.x86_64 requires procmail
	sendmail-8.14.5-6.fc16.x86_64 requires libhesiod.so.0()(64bit)
	ser-0.9.6-21.fc16.x86_64 requires libexpat.so.1()(64bit)
	serdisplib-tools-1.97.9-1.fc16.x86_64 requires libgd.so.2()(64bit)
	setools-console-3.3.7-16.fc16.x86_64 requires libbz2.so.1()(64bit)
	setools-devel-3.3.7-16.fc16.i686 requires /usr/bin/pkg-config
	setools-devel-3.3.7-16.fc16.x86_64 requires /usr/bin/pkg-config
	setools-gui-3.3.7-16.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	setools-gui-3.3.7-16.fc16.x86_64 requires bwidget >= 0:1.8
	setools-gui-3.3.7-16.fc16.x86_64 requires libbz2.so.1()(64bit)
	setools-libs-3.3.7-16.fc16.i686 requires libbz2.so.1
	setools-libs-3.3.7-16.fc16.x86_64 requires libbz2.so.1()(64bit)
	setools-libs-python-3.3.7-16.fc16.x86_64 requires bzip2-libs
	setroubleshoot-3.0.38-1.fc16.x86_64 requires setroubleshoot-plugins >= 0:2.0.4
	setroubleshoot-3.0.38-1.fc16.x86_64 requires pygtk2 >= 0:2.9.2
	setroubleshoot-3.0.38-1.fc16.x86_64 requires dbus-python
	setroubleshoot-3.0.38-1.fc16.x86_64 requires notify-python
	setroubleshoot-3.0.38-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	setroubleshoot-server-3.0.38-1.fc16.x86_64 requires setroubleshoot-plugins >= 0:2.0.4
	shared-color-profiles-0.1.4-1.fc16.noarch requires color-filesystem
	shared-desktop-ontologies-devel-0.7.1-2.fc16.noarch requires /usr/bin/pkg-config
	shared-mime-info-0.90-8.fc16.x86_64 requires pkgconfig
	shared-mime-info-0.90-8.fc16.x86_64 requires /usr/bin/pkg-config
	sharutils-4.11.1-1.fc16.x86_64 requires info
	sharutils-4.11.1-1.fc16.x86_64 requires info
	shiboken-devel-1.0.4-1.fc16.i686 requires /usr/bin/pkg-config
	shiboken-devel-1.0.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	shigofumi-0.1-6.fc16.x86_64 requires libconfuse.so.0()(64bit)
	shippy-1.3.3.7-11.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	shotwell-0.10.1-1.fc16.x86_64 requires libgee.so.2()(64bit)
	shotwell-0.10.1-1.fc16.x86_64 requires libexiv2.so.10()(64bit)
	shotwell-0.10.1-1.fc16.x86_64 requires libgexiv2.so.0()(64bit)
	signpost-core-1.2.1.1-6.fc16.noarch requires commons-codec
	sigul-0.99-1.fc16.noarch requires gnupg
	sigul-0.99-1.fc16.noarch requires python-urlgrabber
	sigul-0.99-1.fc16.noarch requires python-sqlite2
	sigul-0.99-1.fc16.noarch requires koji
	sigul-0.99-1.fc16.noarch requires pexpect
	sil-nuosu-fonts-2.1.1-3.fc16.noarch requires fontpackages-filesystem
	simspark-0.2.2-4.fc16.i686 requires libXext.so.6
	simspark-0.2.2-4.fc16.i686 requires libode-double.so.1
	simspark-0.2.2-4.fc16.x86_64 requires libXext.so.6()(64bit)
	simspark-0.2.2-4.fc16.x86_64 requires libode-double.so.1()(64bit)
	simspark-devel-0.2.2-4.fc16.i686 requires ode-devel(x86-32)
	simspark-devel-0.2.2-4.fc16.x86_64 requires ode-devel(x86-64)
	sipwitch-1.0.3-0.fc16.x86_64 requires libosip2.so.3()(64bit)
	sipwitch-1.0.3-0.fc16.x86_64 requires libosipparser2.so.3()(64bit)
	sipwitch-1.0.3-0.fc16.x86_64 requires libeXosip2.so.4()(64bit)
	sipwitch-devel-1.0.3-0.fc16.i686 requires /usr/bin/pkg-config
	sipwitch-devel-1.0.3-0.fc16.x86_64 requires /usr/bin/pkg-config
	sirius-0.8.0-17.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	sirius-0.8.0-17.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	sirius-0.8.0-17.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	sirius-0.8.0-17.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	sirius-0.8.0-17.fc16.x86_64 requires libSM.so.6()(64bit)
	sirius-0.8.0-17.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	sisu-2.2.3-1.fc16.noarch requires forge-parent
	sisu-2.2.3-1.fc16.noarch requires plexus-compiler
	skrooge-0.9.0-1.fc16.x86_64 requires kde4-macros(api) = 0:2
	skrooge-libs-0.9.0-1.fc16.i686 requires libqca.so.2
	skrooge-libs-0.9.0-1.fc16.x86_64 requires libqca.so.2()(64bit)
	sks-1.1.1-6.fc16.x86_64 requires libdb-4.8.so()(64bit)
	skstream-devel-0.3.8-1.fc16.i686 requires pkgconfig
	skstream-devel-0.3.8-1.fc16.i686 requires /usr/bin/pkg-config
	skstream-devel-0.3.8-1.fc16.x86_64 requires pkgconfig
	skstream-devel-0.3.8-1.fc16.x86_64 requires /usr/bin/pkg-config
	skyviewer-1.0.0-7.fc16.x86_64 requires libchealpix.so()(64bit)
	slang-devel-2.2.4-1.fc16.i686 requires pkgconfig
	slang-devel-2.2.4-1.fc16.i686 requires /usr/bin/pkg-config
	slang-devel-2.2.4-1.fc16.x86_64 requires pkgconfig
	slang-devel-2.2.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	slang-slsh-2.2.4-1.fc16.x86_64 requires libonig.so.2()(64bit)
	sleuthkit-3.2.2-1.fc16.x86_64 requires libewf.so.1()(64bit)
	sleuthkit-3.2.2-1.fc16.x86_64 requires mac-robber
	sleuthkit-libs-3.2.2-1.fc16.i686 requires libewf.so.1
	sleuthkit-libs-3.2.2-1.fc16.x86_64 requires libewf.so.1()(64bit)
	slim-1.3.2-7.fc16.x86_64 requires libXmu.so.6()(64bit)
	slim-1.3.2-7.fc16.x86_64 requires libXft.so.2()(64bit)
	slim-1.3.2-7.fc16.x86_64 requires libXrender.so.1()(64bit)
	slim-1.3.2-7.fc16.x86_64 requires xwd
	slimdata-devel-2.6.4-1.fc16.i686 requires pkgconfig
	slimdata-devel-2.6.4-1.fc16.x86_64 requires pkgconfig
	1:smartmontools-5.41-2.fc16.x86_64 requires mailx
	smolt-1.4.3-4.fc16.noarch requires python-paste
	smolt-1.4.3-4.fc16.noarch requires dbus-python
	smolt-1.4.3-4.fc16.noarch requires python-urlgrabber
	smolt-server-1.4.3-4.fc16.noarch requires mx
	smolt-server-1.4.3-4.fc16.noarch requires python-genshi
	soci-devel-3.0.0-23.fc16.i686 requires pkgconfig
	soci-devel-3.0.0-23.fc16.i686 requires /usr/bin/pkg-config
	soci-devel-3.0.0-23.fc16.x86_64 requires pkgconfig
	soci-devel-3.0.0-23.fc16.x86_64 requires /usr/bin/pkg-config
	solfege-3.20.1-1.fc16.x86_64 requires pygtk2 >= 0:2.12
	solfege-3.20.1-1.fc16.x86_64 requires timidity++
	sonic-visualiser-1.8-1.fc16.x86_64 requires libraptor.so.1()(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires librasqal.so.2()(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires libfishsound.so.1()(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires libasound.so.2()(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires liboggz.so.2(liboggz.so.0.2)(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires libfishsound.so.1(libfishsound.so)(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires liboggz.so.2()(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires libogg.so.0()(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires liblo.so.7()(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires libfftw3.so.3()(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	sonic-visualiser-1.8-1.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	soprano-2.6.51-0.3.20110602.fc16.i686 requires libiodbc.so.2
	soprano-2.6.51-0.3.20110602.fc16.i686 requires libraptor.so.1
	soprano-2.6.51-0.3.20110602.fc16.x86_64 requires libraptor.so.1()(64bit)
	soprano-2.6.51-0.3.20110602.fc16.x86_64 requires libiodbc.so.2()(64bit)
	soprano-apidocs-2.6.51-0.3.20110602.fc16.noarch requires kde-filesystem
	soprano-devel-2.6.51-0.3.20110602.fc16.i686 requires pkgconfig
	soprano-devel-2.6.51-0.3.20110602.fc16.i686 requires /usr/bin/pkg-config
	soprano-devel-2.6.51-0.3.20110602.fc16.x86_64 requires pkgconfig
	soprano-devel-2.6.51-0.3.20110602.fc16.x86_64 requires /usr/bin/pkg-config
	sound-theme-beethoven-fifth-system-ready-1.1.1-1.fc16.noarch requires sound-theme-freedesktop
	soundconverter-1.5.4-7.fc16.noarch requires gnome-python2-bonobo
	soundconverter-1.5.4-7.fc16.noarch requires gnome-python2-gnomevfs
	soundconverter-1.5.4-7.fc16.noarch requires gnome-python2-canvas
	soundconverter-1.5.4-7.fc16.noarch requires gnome-python2-gconf
	soundconverter-1.5.4-7.fc16.noarch requires notify-python
	soundconverter-1.5.4-7.fc16.noarch requires gstreamer-python
	soundconverter-1.5.4-7.fc16.noarch requires pygtk2
	soundconverter-1.5.4-7.fc16.noarch requires gnome-python2-gnome
	soundtracker-0.6.8-11.fc16.x86_64 requires libglib-1.2.so.0()(64bit)
	soundtracker-0.6.8-11.fc16.x86_64 requires libXext.so.6()(64bit)
	soundtracker-0.6.8-11.fc16.x86_64 requires libgdk-1.2.so.0()(64bit)
	soundtracker-0.6.8-11.fc16.x86_64 requires libgtk-1.2.so.0()(64bit)
	soundtracker-0.6.8-11.fc16.x86_64 requires libgthread-1.2.so.0()(64bit)
	source-highlight-3.1.4-7.fc16.i686 requires info
	source-highlight-3.1.4-7.fc16.i686 requires info
	source-highlight-3.1.4-7.fc16.i686 requires ctags
	source-highlight-3.1.4-7.fc16.x86_64 requires info
	source-highlight-3.1.4-7.fc16.x86_64 requires info
	source-highlight-3.1.4-7.fc16.x86_64 requires ctags
	source-highlight-devel-3.1.4-7.fc16.i686 requires pkgconfig
	source-highlight-devel-3.1.4-7.fc16.i686 requires /usr/bin/pkg-config
	source-highlight-devel-3.1.4-7.fc16.x86_64 requires pkgconfig
	source-highlight-devel-3.1.4-7.fc16.x86_64 requires /usr/bin/pkg-config
	sox-14.3.2-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	sox-14.3.2-1.fc16.i686 requires libwavpack.so.1
	sox-14.3.2-1.fc16.i686 requires libgsm.so.1
	sox-14.3.2-1.fc16.i686 requires libvorbisenc.so.2
	sox-14.3.2-1.fc16.i686 requires libFLAC.so.8
	sox-14.3.2-1.fc16.i686 requires libvorbis.so.0
	sox-14.3.2-1.fc16.i686 requires libasound.so.2
	sox-14.3.2-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	sox-14.3.2-1.fc16.i686 requires libvorbisfile.so.3
	sox-14.3.2-1.fc16.i686 requires libogg.so.0
	sox-14.3.2-1.fc16.x86_64 requires libvorbis.so.0()(64bit)
	sox-14.3.2-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	sox-14.3.2-1.fc16.x86_64 requires libasound.so.2()(64bit)
	sox-14.3.2-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	sox-14.3.2-1.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	sox-14.3.2-1.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	sox-14.3.2-1.fc16.x86_64 requires libogg.so.0()(64bit)
	sox-14.3.2-1.fc16.x86_64 requires libgsm.so.1()(64bit)
	sox-14.3.2-1.fc16.x86_64 requires libwavpack.so.1()(64bit)
	sox-14.3.2-1.fc16.x86_64 requires libFLAC.so.8()(64bit)
	sox-devel-14.3.2-1.fc16.i686 requires pkgconfig
	sox-devel-14.3.2-1.fc16.i686 requires /usr/bin/pkg-config
	sox-devel-14.3.2-1.fc16.x86_64 requires pkgconfig
	sox-devel-14.3.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	spacewalk-backend-1.4.39-1.fc16.noarch requires python-debian
	spacewalk-backend-server-1.4.39-1.fc16.noarch requires mod_wsgi
	spacewalk-backend-tools-1.4.39-1.fc16.noarch requires python-gzipstream
	spacewalk-backend-tools-1.4.39-1.fc16.noarch requires PyXML
	spacewalk-backend-tools-1.4.39-1.fc16.noarch requires spacewalk-admin >= 0:0.1.1-0
	spamassassin-3.3.2-3.fc16.x86_64 requires gnupg
	spamassassin-3.3.2-3.fc16.x86_64 requires procmail
	spamassassin-FuzzyOcr-3.6.0-6.fc16.noarch requires giflib-utils
	sparse-devel-0.4.3-3.fc16.i686 requires pkgconfig
	sparse-devel-0.4.3-3.fc16.i686 requires /usr/bin/pkg-config
	sparse-devel-0.4.3-3.fc16.x86_64 requires pkgconfig
	sparse-devel-0.4.3-3.fc16.x86_64 requires /usr/bin/pkg-config
	sparsehash-devel-1.11-1.fc16.i686 requires /usr/bin/pkg-config
	sparsehash-devel-1.11-1.fc16.x86_64 requires /usr/bin/pkg-config
	spatialite-tools-2.4.0-0.4.RC4.fc16.x86_64 requires libspatialite.so.2()(64bit)
	spatialite-tools-2.4.0-0.4.RC4.fc16.x86_64 requires libproj.so.0()(64bit)
	spatialite-tools-2.4.0-0.4.RC4.fc16.x86_64 requires libexpat.so.1()(64bit)
	spectrum-1.4.8-2.fc16.x86_64 requires libev.so.4()(64bit)
	spectrum-1.4.8-2.fc16.x86_64 requires libgloox.so.8()(64bit)
	spectrum-1.4.8-2.fc16.x86_64 requires python-xmpp
	speech-dispatcher-0.7.1-6.fc16.i686 requires libasound.so.2(ALSA_0.9)
	speech-dispatcher-0.7.1-6.fc16.i686 requires libdotconf.so.0
	speech-dispatcher-0.7.1-6.fc16.i686 requires libasound.so.2
	speech-dispatcher-0.7.1-6.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	speech-dispatcher-0.7.1-6.fc16.i686 requires festival-freebsoft-utils
	speech-dispatcher-0.7.1-6.fc16.i686 requires libespeak.so.1
	speech-dispatcher-0.7.1-6.fc16.x86_64 requires libespeak.so.1()(64bit)
	speech-dispatcher-0.7.1-6.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	speech-dispatcher-0.7.1-6.fc16.x86_64 requires libasound.so.2()(64bit)
	speech-dispatcher-0.7.1-6.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	speech-dispatcher-0.7.1-6.fc16.x86_64 requires libdotconf.so.0()(64bit)
	speech-dispatcher-0.7.1-6.fc16.x86_64 requires festival-freebsoft-utils
	speech-dispatcher-doc-0.7.1-6.fc16.x86_64 requires /sbin/install-info
	speech-dispatcher-doc-0.7.1-6.fc16.x86_64 requires /sbin/install-info
	sphinx-0.9.9-6.fc16.x86_64 requires libexpat.so.1()(64bit)
	sphinxbase-0.7-2.fc16.x86_64 requires libasound.so.2()(64bit)
	sphinxbase-devel-0.7-2.fc16.i686 requires pkgconfig
	sphinxbase-devel-0.7-2.fc16.i686 requires alsa-lib-devel
	sphinxbase-devel-0.7-2.fc16.i686 requires /usr/bin/pkg-config
	sphinxbase-devel-0.7-2.fc16.x86_64 requires pkgconfig
	sphinxbase-devel-0.7-2.fc16.x86_64 requires alsa-lib-devel
	sphinxbase-devel-0.7-2.fc16.x86_64 requires /usr/bin/pkg-config
	sphinxbase-libs-0.7-2.fc16.i686 requires libasound.so.2(ALSA_0.9)
	sphinxbase-libs-0.7-2.fc16.i686 requires libasound.so.2
	sphinxbase-libs-0.7-2.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	sphinxbase-libs-0.7-2.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	sphinxbase-libs-0.7-2.fc16.x86_64 requires libasound.so.2()(64bit)
	sphinxbase-libs-0.7-2.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	spice-client-0.9.0-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	spice-client-0.9.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	spice-client-0.9.0-1.fc16.x86_64 requires libasound.so.2()(64bit)
	spice-client-0.9.0-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	spice-client-0.9.0-1.fc16.x86_64 requires libcelt051.so.0()(64bit)
	spice-client-0.9.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	spice-client-0.9.0-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	spice-client-0.9.0-1.fc16.x86_64 requires libcacard.so.0()(64bit)
	spice-glib-0.7.1-1.fc16.i686 requires libcacard.so.0
	spice-glib-0.7.1-1.fc16.i686 requires libcelt051.so.0
	spice-glib-0.7.1-1.fc16.x86_64 requires libcelt051.so.0()(64bit)
	spice-glib-0.7.1-1.fc16.x86_64 requires libcacard.so.0()(64bit)
	spice-glib-devel-0.7.1-1.fc16.i686 requires pkgconfig(celt051) >= 0:0.5.1.1
	spice-glib-devel-0.7.1-1.fc16.i686 requires pkgconfig
	spice-glib-devel-0.7.1-1.fc16.i686 requires /usr/bin/pkg-config
	spice-glib-devel-0.7.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	spice-glib-devel-0.7.1-1.fc16.x86_64 requires pkgconfig(celt051) >= 0:0.5.1.1
	spice-glib-devel-0.7.1-1.fc16.x86_64 requires pkgconfig
	spice-gtk-0.7.1-1.fc16.i686 requires libcacard.so.0
	spice-gtk-0.7.1-1.fc16.i686 requires libcelt051.so.0
	spice-gtk-0.7.1-1.fc16.x86_64 requires libcelt051.so.0()(64bit)
	spice-gtk-0.7.1-1.fc16.x86_64 requires libcacard.so.0()(64bit)
	spice-gtk-devel-0.7.1-1.fc16.i686 requires pkgconfig
	spice-gtk-devel-0.7.1-1.fc16.i686 requires /usr/bin/pkg-config
	spice-gtk-devel-0.7.1-1.fc16.x86_64 requires pkgconfig
	spice-gtk-devel-0.7.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	spice-gtk-python-0.7.1-1.fc16.x86_64 requires libcelt051.so.0()(64bit)
	spice-gtk-python-0.7.1-1.fc16.x86_64 requires libcacard.so.0()(64bit)
	spice-gtk-tools-0.7.1-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	spice-gtk-tools-0.7.1-1.fc16.x86_64 requires libcelt051.so.0()(64bit)
	spice-gtk-tools-0.7.1-1.fc16.x86_64 requires libcacard.so.0()(64bit)
	spice-gtk3-0.7.1-1.fc16.i686 requires libcacard.so.0
	spice-gtk3-0.7.1-1.fc16.i686 requires libcelt051.so.0
	spice-gtk3-0.7.1-1.fc16.x86_64 requires libcelt051.so.0()(64bit)
	spice-gtk3-0.7.1-1.fc16.x86_64 requires libcacard.so.0()(64bit)
	spice-gtk3-devel-0.7.1-1.fc16.i686 requires pkgconfig
	spice-gtk3-devel-0.7.1-1.fc16.i686 requires /usr/bin/pkg-config
	spice-gtk3-devel-0.7.1-1.fc16.x86_64 requires pkgconfig
	spice-gtk3-devel-0.7.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	spice-protocol-0.8.1-2.fc16.noarch requires /usr/bin/pkg-config
	spice-server-0.9.0-1.fc16.x86_64 requires libcelt051.so.0()(64bit)
	spice-server-devel-0.9.0-1.fc16.x86_64 requires pkgconfig(celt051) >= 0:0.5.1.1
	spice-server-devel-0.9.0-1.fc16.x86_64 requires pkgconfig
	spice-server-devel-0.9.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	spice-vdagent-0.8.1-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	spice-vdagent-0.8.1-1.fc16.x86_64 requires ConsoleKit
	spindown-0.4.0-3.fc16.x86_64 requires libiniparser.so.0()(64bit)
	spring-0.82.7.1-4.fc16.x86_64 requires libopenal.so.1()(64bit)
	spring-0.82.7.1-4.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	spring-0.82.7.1-4.fc16.x86_64 requires libboost_signals-mt.so.1.46.1()(64bit)
	spring-0.82.7.1-4.fc16.x86_64 requires libboost_thread-mt.so.1.46.1()(64bit)
	spring-0.82.7.1-4.fc16.x86_64 requires spring-maps-default
	spring-0.82.7.1-4.fc16.x86_64 requires libboost_program_options-mt.so.1.46.1()(64bit)
	spring-0.82.7.1-4.fc16.x86_64 requires libboost_regex-mt.so.1.46.1()(64bit)
	spring-0.82.7.1-4.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	spring-0.82.7.1-4.fc16.x86_64 requires libogg.so.0()(64bit)
	spring-0.82.7.1-4.fc16.x86_64 requires spring-installer
	spring-0.82.7.1-4.fc16.x86_64 requires libvorbis.so.0()(64bit)
	spring-0.82.7.1-4.fc16.x86_64 requires libXcursor.so.1()(64bit)
	springlobby-0.131-1.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	springlobby-0.131-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	spyder-2.0.12-1.fc16.noarch requires python-rope
	spyder-2.0.12-1.fc16.noarch requires python-sphinx
	sqlite-devel-3.7.7.1-1.fc16.i686 requires pkgconfig
	sqlite-devel-3.7.7.1-1.fc16.i686 requires /usr/bin/pkg-config
	sqlite-devel-3.7.7.1-1.fc16.x86_64 requires pkgconfig
	sqlite-devel-3.7.7.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	sqljet-1.0.4-3.fc16.noarch requires antlr3-java
	squashfs-tools-4.2-1.fc16.x86_64 requires liblzo2.so.2()(64bit)
	7:squid-3.2.0.9-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	7:squid-3.2.0.9-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	7:squid-3.2.0.9-1.fc16.x86_64 requires libcap.so.2()(64bit)
	7:squid-3.2.0.9-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	srecord-devel-1.57-1.fc16.i686 requires /usr/bin/pkg-config
	srecord-devel-1.57-1.fc16.x86_64 requires /usr/bin/pkg-config
	ssh-contact-0.6-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	ssm-devel-1.1-2.fc16.i686 requires pkgconfig
	ssm-devel-1.1-2.fc16.i686 requires /usr/bin/pkg-config
	ssm-devel-1.1-2.fc16.x86_64 requires pkgconfig
	ssm-devel-1.1-2.fc16.x86_64 requires /usr/bin/pkg-config
	sssd-1.5.11-2.fc16.x86_64 requires libdhash.so.1()(64bit)
	sssd-1.5.11-2.fc16.x86_64 requires libtalloc.so.2()(64bit)
	sssd-1.5.11-2.fc16.x86_64 requires libini_config.so.2()(64bit)
	sssd-1.5.11-2.fc16.x86_64 requires libcollection.so.2()(64bit)
	sssd-1.5.11-2.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	sssd-1.5.11-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	sssd-tools-1.5.11-2.fc16.x86_64 requires libdhash.so.1()(64bit)
	sssd-tools-1.5.11-2.fc16.x86_64 requires libtalloc.so.2()(64bit)
	sssd-tools-1.5.11-2.fc16.x86_64 requires libini_config.so.2()(64bit)
	sssd-tools-1.5.11-2.fc16.x86_64 requires libcollection.so.2()(64bit)
	sssd-tools-1.5.11-2.fc16.x86_64 requires libtalloc.so.2(TALLOC_2.0.2)(64bit)
	stage-4.0.1-1.0e7f6agit.fc16.i686 requires libSM.so.6
	stage-4.0.1-1.0e7f6agit.fc16.i686 requires libXext.so.6
	stage-4.0.1-1.0e7f6agit.fc16.x86_64 requires libXext.so.6()(64bit)
	stage-4.0.1-1.0e7f6agit.fc16.x86_64 requires libSM.so.6()(64bit)
	stage-devel-4.0.1-1.0e7f6agit.fc16.i686 requires /usr/bin/pkg-config
	stage-devel-4.0.1-1.0e7f6agit.fc16.x86_64 requires /usr/bin/pkg-config
	stage-playerplugin-4.0.1-1.0e7f6agit.fc16.x86_64 requires libXext.so.6()(64bit)
	stage-playerplugin-4.0.1-1.0e7f6agit.fc16.x86_64 requires libSM.so.6()(64bit)
	starcal-1.9.3-1.fc16.noarch requires pygtk2
	stardict-3.0.2-2.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	stardict-3.0.2-2.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	stardict-3.0.2-2.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	stardict-3.0.2-2.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	stardict-3.0.2-2.fc16.x86_64 requires libSM.so.6()(64bit)
	stardict-3.0.2-2.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	startup-notification-0.12-1.fc16.i686 requires libxcb-aux.so.0
	startup-notification-0.12-1.fc16.x86_64 requires libxcb-aux.so.0()(64bit)
	startup-notification-devel-0.12-1.fc16.i686 requires /usr/bin/pkg-config
	startup-notification-devel-0.12-1.fc16.i686 requires pkgconfig
	startup-notification-devel-0.12-1.fc16.x86_64 requires pkgconfig
	startup-notification-devel-0.12-1.fc16.x86_64 requires /usr/bin/pkg-config
	stellarium-0.11.0-1.fc16.x86_64 requires opengl-games-utils
	stellarium-0.11.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	stellarium-0.11.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	stfl-devel-0.21-15.fc16.i686 requires pkgconfig
	stfl-devel-0.21-15.fc16.i686 requires /usr/bin/pkg-config
	stfl-devel-0.21-15.fc16.x86_64 requires pkgconfig
	stfl-devel-0.21-15.fc16.x86_64 requires /usr/bin/pkg-config
	stonevpn-0.4.11-1.fc16.noarch requires python-configobj
	strigi-0.7.2-10.fc16.x86_64 requires libbz2.so.1()(64bit)
	strigi-devel-0.7.2-10.fc16.i686 requires /usr/bin/pkg-config
	strigi-devel-0.7.2-10.fc16.x86_64 requires /usr/bin/pkg-config
	strigi-libs-0.7.2-10.fc16.i686 requires libbz2.so.1
	strigi-libs-0.7.2-10.fc16.i686 requires libexiv2.so.10
	strigi-libs-0.7.2-10.fc16.x86_64 requires libexiv2.so.10()(64bit)
	strigi-libs-0.7.2-10.fc16.x86_64 requires libbz2.so.1()(64bit)
	subversion-1.6.17-5.fc16.i686 requires libexpat.so.1
	subversion-1.6.17-5.fc16.i686 requires libdb-4.8.so
	subversion-1.6.17-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	subversion-1.6.17-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	subversion-gnome-1.6.17-5.fc16.i686 requires libexpat.so.1
	subversion-gnome-1.6.17-5.fc16.i686 requires libdb-4.8.so
	subversion-gnome-1.6.17-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	subversion-gnome-1.6.17-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	subversion-javahl-1.6.17-5.fc16.i686 requires libexpat.so.1
	subversion-javahl-1.6.17-5.fc16.i686 requires libdb-4.8.so
	subversion-javahl-1.6.17-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	subversion-javahl-1.6.17-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	subversion-kde-1.6.17-5.fc16.i686 requires libexpat.so.1
	subversion-kde-1.6.17-5.fc16.i686 requires libdb-4.8.so
	subversion-kde-1.6.17-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	subversion-kde-1.6.17-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	subversion-libs-1.6.17-5.fc16.i686 requires libexpat.so.1
	subversion-libs-1.6.17-5.fc16.i686 requires libdb-4.8.so
	subversion-libs-1.6.17-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	subversion-libs-1.6.17-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	subversion-perl-1.6.17-5.fc16.i686 requires libexpat.so.1
	subversion-perl-1.6.17-5.fc16.i686 requires libdb-4.8.so
	subversion-perl-1.6.17-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	subversion-perl-1.6.17-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	subversion-python-1.6.17-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	subversion-python-1.6.17-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	subversion-ruby-1.6.17-5.fc16.i686 requires libexpat.so.1
	subversion-ruby-1.6.17-5.fc16.i686 requires libdb-4.8.so
	subversion-ruby-1.6.17-5.fc16.x86_64 requires libexpat.so.1()(64bit)
	subversion-ruby-1.6.17-5.fc16.x86_64 requires libdb-4.8.so()(64bit)
	sugar-0.92.4-1.fc16.noarch requires gstreamer-python
	sugar-0.92.4-1.fc16.noarch requires ConsoleKit
	sugar-0.92.4-1.fc16.noarch requires gnome-python2-gconf
	sugar-0.92.4-1.fc16.noarch requires python-xklavier
	sugar-0.92.4-1.fc16.noarch requires pygtksourceview
	sugar-browse-122-1.fc16.noarch requires hulahop
	sugar-datastore-0.92.1-1.fc16.x86_64 requires xapian-bindings-python
	sugar-datastore-0.92.1-1.fc16.x86_64 requires python-cjson
	sugar-datastore-0.92.1-1.fc16.x86_64 requires gnome-python2-gnomevfs
	sugar-emulator-0.92.4-1.fc16.noarch requires xorg-x11-utils
	sugar-maze-11-1.fc16.noarch requires python-olpcgames
	sugar-pippy-40-1.fc16.noarch requires python-elements
	sugar-pippy-40-1.fc16.noarch requires pybox2d
	sugar-read-88-1.fc16.noarch requires gnome-python2-evince
	sugar-read-88-1.fc16.noarch requires python-BeautifulSoup
	sugar-speak-29-1.fc16.noarch requires espeak
	sugar-toolkit-0.92.4-1.fc16.x86_64 requires unzip
	sugar-toolkit-0.92.4-1.fc16.x86_64 requires sugar-presence-service
	sugar-toolkit-0.92.4-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	sugar-toolkit-0.92.4-1.fc16.x86_64 requires dbus-python
	sugar-toolkit-0.92.4-1.fc16.x86_64 requires libasound.so.2()(64bit)
	sugar-toolkit-0.92.4-1.fc16.x86_64 requires hippo-canvas-python
	sugar-toolkit-0.92.4-1.fc16.x86_64 requires pygtk2
	sugar-toolkit-0.92.4-1.fc16.x86_64 requires libSM.so.6()(64bit)
	sunpinyin-devel-2.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	sunpinyin-devel-2.0.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	supertux-0.3.3-3.fc16.x86_64 requires opengl-games-utils
	supertux-0.3.3-3.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	supertux-0.3.3-3.fc16.x86_64 requires libsqstdlib-2.2.4.so()(64bit)
	supertux-0.3.3-3.fc16.x86_64 requires libphysfs-1.0.so.1()(64bit)
	supertux-0.3.3-3.fc16.x86_64 requires libopenal.so.1()(64bit)
	supertux-0.3.3-3.fc16.x86_64 requires libXext.so.6()(64bit)
	supertux-0.3.3-3.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	supertux-0.3.3-3.fc16.x86_64 requires libogg.so.0()(64bit)
	supertux-0.3.3-3.fc16.x86_64 requires libsquirrel-2.2.4.so()(64bit)
	supertux-0.3.3-3.fc16.x86_64 requires libvorbis.so.0()(64bit)
	supybot-0.83.4.1-7.fc16.noarch requires python-dictclient
	supybot-gribble-0.83.4.1-7.fc16.noarch requires python-sqlite2
	supybot-koji-0.2-3.fc16.noarch requires koji
	suricata-1.0.5-1.fc16.i686 requires libnetfilter_queue.so.1
	suricata-1.0.5-1.fc16.i686 requires libnet.so.1
	suricata-1.0.5-1.fc16.i686 requires libnfnetlink.so.0
	suricata-1.0.5-1.fc16.x86_64 requires libnfnetlink.so.0()(64bit)
	suricata-1.0.5-1.fc16.x86_64 requires libnet.so.1()(64bit)
	suricata-1.0.5-1.fc16.x86_64 requires libnetfilter_queue.so.1()(64bit)
	sushi-0.0.4-1.fc16.i686 requires libXcomposite.so.1
	sushi-0.0.4-1.fc16.i686 requires libmusicbrainz3.so.6
	sushi-0.0.4-1.fc16.i686 requires libXext.so.6
	sushi-0.0.4-1.fc16.i686 requires libcogl.so.1
	sushi-0.0.4-1.fc16.i686 requires libXdamage.so.1
	sushi-0.0.4-1.fc16.x86_64 requires libmusicbrainz3.so.6()(64bit)
	sushi-0.0.4-1.fc16.x86_64 requires libcogl.so.1()(64bit)
	sushi-0.0.4-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	sushi-0.0.4-1.fc16.x86_64 requires libXext.so.6()(64bit)
	sushi-0.0.4-1.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	sweep-0.9.3-8.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	sweep-0.9.3-8.fc16.x86_64 requires libvorbis.so.0()(64bit)
	sweep-0.9.3-8.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	sweep-0.9.3-8.fc16.x86_64 requires libspeex.so.1()(64bit)
	sweep-0.9.3-8.fc16.x86_64 requires libasound.so.2()(64bit)
	sweep-0.9.3-8.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	sweep-0.9.3-8.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	sweep-0.9.3-8.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	sweep-0.9.3-8.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	sweep-0.9.3-8.fc16.x86_64 requires libogg.so.0()(64bit)
	swift-1.0-4.fc16.x86_64 requires libexpat.so.1()(64bit)
	switchdesk-gui-4.0.10-1.fc16.noarch requires pygtk2
	sword-1.6.2-3.fc16.x86_64 requires libclucene.so.0()(64bit)
	sword-devel-1.6.2-3.fc16.i686 requires pkgconfig
	sword-devel-1.6.2-3.fc16.i686 requires /usr/bin/pkg-config
	sword-devel-1.6.2-3.fc16.x86_64 requires pkgconfig
	sword-devel-1.6.2-3.fc16.x86_64 requires /usr/bin/pkg-config
	sxiv-0.8.2-2.fc16.x86_64 requires libImlib2.so.1()(64bit)
	sylpheed-3.2.0-0.1beta1.fc16.i686 requires libcompface.so.1
	sylpheed-3.2.0-0.1beta1.fc16.i686 requires libgtkspell.so.0
	sylpheed-3.2.0-0.1beta1.fc16.x86_64 requires libcompface.so.1()(64bit)
	sylpheed-3.2.0-0.1beta1.fc16.x86_64 requires libgtkspell.so.0()(64bit)
	synapse-0.2.6-1.fc16.i686 requires libgtkhotkey.so.1
	synapse-0.2.6-1.fc16.i686 requires libgee.so.2
	synapse-0.2.6-1.fc16.i686 requires libdbus-glib-1.so.2
	synapse-0.2.6-1.fc16.x86_64 requires libgee.so.2()(64bit)
	synapse-0.2.6-1.fc16.x86_64 requires libgtkhotkey.so.1()(64bit)
	synapse-0.2.6-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	synce-kpm-0.15.1-1.fc16.noarch requires odccm
	synce-sync-engine-0.15.1-1.fc16.x86_64 requires librtfcomp-python
	synce-sync-engine-0.15.1-1.fc16.x86_64 requires python-sqlite2
	synce-sync-engine-0.15.1-1.fc16.x86_64 requires dbus-python
	synce-sync-engine-0.15.1-1.fc16.x86_64 requires python-rra
	synce-sync-engine-0.15.1-1.fc16.x86_64 requires PyXML
	synce-trayicon-0.15.2-0.1.20110523svn.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	synce-trayicon-0.15.2-0.1.20110523svn.fc16.x86_64 requires libunshield.so.0()(64bit)
	synce-trayicon-0.15.2-0.1.20110523svn.fc16.x86_64 requires liborange.so.0()(64bit)
	synce-trayicon-0.15.2-0.1.20110523svn.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	synce-trayicon-0.15.2-0.1.20110523svn.fc16.x86_64 requires librra.so.0()(64bit)
	synce-trayicon-0.15.2-0.1.20110523svn.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	synce-trayicon-0.15.2-0.1.20110523svn.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	synce-trayicon-0.15.2-0.1.20110523svn.fc16.x86_64 requires libSM.so.6()(64bit)
	synce-trayicon-0.15.2-0.1.20110523svn.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	synce-trayicon-0.15.2-0.1.20110523svn.fc16.x86_64 requires libdynamite.so.0()(64bit)
	synce-trayicon-0.15.2-0.1.20110523svn.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:syncevolution-1.1.99.5a-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	1:syncevolution-1.1.99.5a-2.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	1:syncevolution-1.1.99.5a-2.fc16.x86_64 requires libical.so.0()(64bit)
	1:syncevolution-1.1.99.5a-2.fc16.x86_64 requires libicalss.so.0()(64bit)
	1:syncevolution-devel-1.1.99.5a-2.fc16.i686 requires pkgconfig
	1:syncevolution-devel-1.1.99.5a-2.fc16.i686 requires pkgconfig(dbus-glib-1)
	1:syncevolution-devel-1.1.99.5a-2.fc16.i686 requires /usr/bin/pkg-config
	1:syncevolution-devel-1.1.99.5a-2.fc16.x86_64 requires pkgconfig
	1:syncevolution-devel-1.1.99.5a-2.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	1:syncevolution-devel-1.1.99.5a-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:syncevolution-gtk-1.1.99.5a-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:syncevolution-libs-1.1.99.5a-2.fc16.i686 requires libexpat.so.1
	1:syncevolution-libs-1.1.99.5a-2.fc16.i686 requires libical.so.0
	1:syncevolution-libs-1.1.99.5a-2.fc16.i686 requires libicalss.so.0
	1:syncevolution-libs-1.1.99.5a-2.fc16.i686 requires libicalvcal.so.0
	1:syncevolution-libs-1.1.99.5a-2.fc16.i686 requires libdbus-glib-1.so.2
	1:syncevolution-libs-1.1.99.5a-2.fc16.x86_64 requires libexpat.so.1()(64bit)
	1:syncevolution-libs-1.1.99.5a-2.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	1:syncevolution-libs-1.1.99.5a-2.fc16.x86_64 requires libical.so.0()(64bit)
	1:syncevolution-libs-1.1.99.5a-2.fc16.x86_64 requires libicalss.so.0()(64bit)
	1:syncevolution-libs-1.1.99.5a-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:syncevolution-meego-1.1.99.5a-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	synergy-plus-1.3.4-7.fc16.x86_64 requires libXtst.so.6()(64bit)
	synergy-plus-1.3.4-7.fc16.x86_64 requires libXext.so.6()(64bit)
	synergy-plus-1.3.4-7.fc16.x86_64 requires libSM.so.6()(64bit)
	synergy-plus-1.3.4-7.fc16.x86_64 requires libXinerama.so.1()(64bit)
	syslog-ng-3.2.4-6.fc16.i686 requires libcap.so.2
	syslog-ng-3.2.4-6.fc16.i686 requires libnet.so.1
	syslog-ng-3.2.4-6.fc16.x86_64 requires libcap.so.2()(64bit)
	syslog-ng-3.2.4-6.fc16.x86_64 requires libnet.so.1()(64bit)
	syslog-ng-libdbi-3.2.4-6.fc16.x86_64 requires libdbi.so.0()(64bit)
	sysprof-1.1.6-3.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	system-config-audit-0.4.18-1.fc16.x86_64 requires pygtk2-libglade
	system-config-boot-1.0-1.fc16.x86_64 requires pygtk2
	system-config-date-1.9.61-3.fc16.noarch requires gnome-python2-canvas
	system-config-date-1.9.61-3.fc16.noarch requires pygtk2-libglade
	system-config-date-1.9.61-3.fc16.noarch requires pygtk2 >= 0:2.12.0
	system-config-firewall-1.2.29-4.fc16.noarch requires dbus-python
	system-config-firewall-1.2.29-4.fc16.noarch requires pygtk2
	system-config-firewall-1.2.29-4.fc16.noarch requires pygtk2-libglade
	system-config-keyboard-1.3.1-5.fc16.x86_64 requires pyxf86config
	system-config-keyboard-1.3.1-5.fc16.x86_64 requires dbus-python
	system-config-kickstart-2.8.8-1.fc16.noarch requires pygtk2-libglade
	system-config-kickstart-2.8.8-1.fc16.noarch requires pygtk2 >= 0:1.99.11
	system-config-kickstart-2.8.8-1.fc16.noarch requires python-meh
	system-config-language-1.3.5-8.fc16.noarch requires pygtk2
	system-config-lvm-1.1.16-4.fc16.noarch requires urw-fonts
	system-config-lvm-1.1.16-4.fc16.noarch requires pygtk2
	system-config-lvm-1.1.16-4.fc16.noarch requires gnome-python2-bonobo
	system-config-lvm-1.1.16-4.fc16.noarch requires gnome-python2-canvas
	system-config-lvm-1.1.16-4.fc16.noarch requires pygtk2-libglade
	system-config-lvm-1.1.16-4.fc16.noarch requires gnome-python2
	system-config-lvm-1.1.16-4.fc16.noarch requires gnome-python2-gnome
	system-config-network-1.6.3-1.fc16.noarch requires gnome-python2-bonobo
	system-config-network-1.6.3-1.fc16.noarch requires gnome-python2-canvas
	system-config-network-1.6.3-1.fc16.noarch requires pygtk2-libglade
	system-config-network-1.6.3-1.fc16.noarch requires gnome-python2
	system-config-network-1.6.3-1.fc16.noarch requires pygtk2
	system-config-network-1.6.3-1.fc16.noarch requires gnome-python2-gnome
	system-config-network-tui-1.6.3-1.fc16.noarch requires dbus-python
	system-config-printer-1.3.4-1.fc16.x86_64 requires pygtk2 >= 0:2.4.0
	system-config-printer-1.3.4-1.fc16.x86_64 requires dbus-python
	system-config-printer-1.3.4-1.fc16.x86_64 requires pygtk2-libglade
	system-config-printer-1.3.4-1.fc16.x86_64 requires notify-python
	system-config-samba-1.2.92-1.fc16.noarch requires pygtk2-libglade
	system-config-samba-1.2.92-1.fc16.noarch requires dbus-python
	system-config-samba-1.2.92-1.fc16.noarch requires pygtk2
	system-config-services-0.101.3-1.fc16.noarch requires pygtk2-libglade
	system-config-services-0.101.3-1.fc16.noarch requires dbus-python
	system-config-services-0.101.3-1.fc16.noarch requires pygtk2
	systemd-30-1.fc16.i686 requires libcap.so.2
	systemd-30-1.fc16.x86_64 requires libcap.so.2()(64bit)
	systemd-units-30-1.fc16.x86_64 requires libcap.so.2()(64bit)
	systemd-units-30-1.fc16.x86_64 requires /usr/bin/pkg-config
	systemd-units-30-1.fc16.x86_64 requires pkgconfig
	systemtap-1.6-1.fc16.x86_64 requires unzip
	systemtap-1.6-1.fc16.x86_64 requires zip
	systemtap-grapher-1.6-1.fc16.x86_64 requires libglademm-2.4.so.1()(64bit)
	systemtap-grapher-1.6-1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	systemtap-server-1.6-1.fc16.x86_64 requires unzip
	systemtap-server-1.6-1.fc16.x86_64 requires zip
	systemtap-testsuite-1.6-1.fc16.x86_64 requires which
	tabish-eeyek-fonts-1.0-1.fc16.noarch requires fontpackages-filesystem
	taglib-devel-1.7-1.fc16.i686 requires pkgconfig
	taglib-devel-1.7-1.fc16.i686 requires /usr/bin/pkg-config
	taglib-devel-1.7-1.fc16.x86_64 requires pkgconfig
	taglib-devel-1.7-1.fc16.x86_64 requires /usr/bin/pkg-config
	taglib-sharp-devel-2.0.3.7-3.fc16.i686 requires pkgconfig
	taglib-sharp-devel-2.0.3.7-3.fc16.i686 requires /usr/bin/pkg-config
	taglib-sharp-devel-2.0.3.7-3.fc16.x86_64 requires pkgconfig
	taglib-sharp-devel-2.0.3.7-3.fc16.x86_64 requires /usr/bin/pkg-config
	tagtool-0.12.3-10.fc16.x86_64 requires libvorbis.so.0()(64bit)
	tagtool-0.12.3-10.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	tagtool-0.12.3-10.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	tagtool-0.12.3-10.fc16.x86_64 requires libogg.so.0()(64bit)
	2:tar-1.26-1.fc16.x86_64 requires /sbin/install-info
	2:tar-1.26-1.fc16.x86_64 requires /sbin/install-info
	taskjuggler-2.4.3-7.fc16.x86_64 requires libkcal.so.2()(64bit)
	taskjuggler-2.4.3-7.fc16.x86_64 requires libXext.so.6()(64bit)
	taskjuggler-2.4.3-7.fc16.x86_64 requires libSM.so.6()(64bit)
	taskjuggler-2.4.3-7.fc16.x86_64 requires kde-filesystem
	taskjuggler-libs-2.4.3-7.fc16.i686 requires libkcal.so.2
	taskjuggler-libs-2.4.3-7.fc16.x86_64 requires libkcal.so.2()(64bit)
	tasks-0.19-2.fc16.x86_64 requires libicalvcal.so.0()(64bit)
	tasks-0.19-2.fc16.x86_64 requires libical.so.0()(64bit)
	tasks-0.19-2.fc16.x86_64 requires libicalss.so.0()(64bit)
	tclabc-1.2.2-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	tclabc-1.2.2-1.fc16.x86_64 requires libasound.so.2()(64bit)
	techne-0.2.1-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	techne-0.2.1-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	techne-0.2.1-1.fc16.x86_64 requires libSM.so.6()(64bit)
	techne-0.2.1-1.fc16.x86_64 requires libode-double.so.1()(64bit)
	teeworlds-0.6.0-1.fc16.x86_64 requires libpnglite.so.0()(64bit)
	teeworlds-0.6.0-1.fc16.x86_64 requires libwavpack.so.1()(64bit)
	teeworlds-server-0.6.0-1.fc16.x86_64 requires libpnglite.so.0()(64bit)
	teeworlds-server-0.6.0-1.fc16.x86_64 requires libwavpack.so.1()(64bit)
	telepathy-butterfly-0.5.15-3.fc16.noarch requires telepathy-filesystem
	telepathy-farsight-0.0.19-1.fc16.i686 requires libdbus-glib-1.so.2
	telepathy-farsight-0.0.19-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	telepathy-farsight-devel-0.0.19-1.fc16.i686 requires dbus-glib-devel >= 0:0.60
	telepathy-farsight-devel-0.0.19-1.fc16.i686 requires pkgconfig
	telepathy-farsight-devel-0.0.19-1.fc16.i686 requires telepathy-filesystem
	telepathy-farsight-devel-0.0.19-1.fc16.i686 requires /usr/bin/pkg-config
	telepathy-farsight-devel-0.0.19-1.fc16.i686 requires pkgconfig(dbus-glib-1) >= 0:0.73
	telepathy-farsight-devel-0.0.19-1.fc16.x86_64 requires dbus-glib-devel >= 0:0.60
	telepathy-farsight-devel-0.0.19-1.fc16.x86_64 requires pkgconfig
	telepathy-farsight-devel-0.0.19-1.fc16.x86_64 requires telepathy-filesystem
	telepathy-farsight-devel-0.0.19-1.fc16.x86_64 requires /usr/bin/pkg-config
	telepathy-farsight-devel-0.0.19-1.fc16.x86_64 requires pkgconfig(dbus-glib-1) >= 0:0.73
	telepathy-farsight-python-0.0.19-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	telepathy-gabble-0.12.3-1.fc16.x86_64 requires telepathy-filesystem
	telepathy-gabble-0.12.3-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	telepathy-glib-0.15.4-1.fc16.i686 requires libdbus-glib-1.so.2
	telepathy-glib-0.15.4-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	telepathy-glib-devel-0.15.4-1.fc16.i686 requires dbus-glib-devel >= 0:0.82
	telepathy-glib-devel-0.15.4-1.fc16.i686 requires pkgconfig
	telepathy-glib-devel-0.15.4-1.fc16.i686 requires telepathy-filesystem
	telepathy-glib-devel-0.15.4-1.fc16.i686 requires /usr/bin/pkg-config
	telepathy-glib-devel-0.15.4-1.fc16.i686 requires pkgconfig(dbus-glib-1) >= 0:0.82
	telepathy-glib-devel-0.15.4-1.fc16.x86_64 requires dbus-glib-devel >= 0:0.82
	telepathy-glib-devel-0.15.4-1.fc16.x86_64 requires pkgconfig
	telepathy-glib-devel-0.15.4-1.fc16.x86_64 requires telepathy-filesystem
	telepathy-glib-devel-0.15.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	telepathy-glib-devel-0.15.4-1.fc16.x86_64 requires pkgconfig(dbus-glib-1) >= 0:0.82
	telepathy-haze-0.5.0-1.fc16.x86_64 requires telepathy-filesystem
	telepathy-haze-0.5.0-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	telepathy-idle-0.1.10-1.fc16.x86_64 requires telepathy-filesystem
	telepathy-idle-0.1.10-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	telepathy-logger-0.2.10-2.fc16.i686 requires telepathy-filesystem
	telepathy-logger-0.2.10-2.fc16.i686 requires libdbus-glib-1.so.2
	telepathy-logger-0.2.10-2.fc16.x86_64 requires telepathy-filesystem
	telepathy-logger-0.2.10-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	telepathy-logger-devel-0.2.10-2.fc16.i686 requires /usr/bin/pkg-config
	telepathy-logger-devel-0.2.10-2.fc16.i686 requires pkgconfig
	telepathy-logger-devel-0.2.10-2.fc16.x86_64 requires pkgconfig
	telepathy-logger-devel-0.2.10-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:telepathy-mission-control-5.9.1-1.fc16.i686 requires libdbus-glib-1.so.2
	1:telepathy-mission-control-5.9.1-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:telepathy-mission-control-devel-5.9.1-1.fc16.i686 requires pkgconfig(dbus-glib-1)
	1:telepathy-mission-control-devel-5.9.1-1.fc16.i686 requires /usr/bin/pkg-config
	1:telepathy-mission-control-devel-5.9.1-1.fc16.i686 requires dbus-glib-devel
	1:telepathy-mission-control-devel-5.9.1-1.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	1:telepathy-mission-control-devel-5.9.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	1:telepathy-mission-control-devel-5.9.1-1.fc16.x86_64 requires dbus-glib-devel
	telepathy-sunshine-0.2.0-1.fc16.noarch requires telepathy-filesystem
	telepathy-sunshine-0.2.0-1.fc16.noarch requires python-oauth
	tellico-2.3.2-3.fc16.x86_64 requires libexempi.so.3()(64bit)
	tellico-2.3.2-3.fc16.x86_64 requires libqimageblitz.so.4()(64bit)
	tepsonic-0.98.3-1.fc16.x86_64 requires libSM.so.6()(64bit)
	tepsonic-0.98.3-1.fc16.x86_64 requires libQxtGui.so.0()(64bit)
	tepsonic-0.98.3-1.fc16.x86_64 requires libXext.so.6()(64bit)
	tepsonic-0.98.3-1.fc16.x86_64 requires libQxtCore.so.0()(64bit)
	terminus-fonts-4.35-1.fc16.noarch requires fontpackages-filesystem
	testdisk-6.12-1.fc16.x86_64 requires libewf.so.1()(64bit)
	testdisk-6.12-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	testdisk-6.12-1.fc16.x86_64 requires libext2fs.so.2()(64bit)
	texlive-dvips-2007-63.fc16.x86_64 requires psutils
	texlive-dviutils-2007-63.fc16.x86_64 requires dvipng
	texlive-dviutils-2007-63.fc16.x86_64 requires dvipdfm
	texlive-latex-2007-63.fc16.x86_64 requires /sbin/install-info
	texlive-xetex-2007-63.fc16.x86_64 requires xdvipdfmx
	texlive-xetex-2007-63.fc16.x86_64 requires dvipdfmx
	texlive-xetex-2007-63.fc16.x86_64 requires libTECkit.so.0()(64bit)
	texmacs-fedora-fonts-1.0.7.10-1.fc16.noarch requires fontpackages-filesystem
	1:texmaker-3.0.2-3.fc16.x86_64 requires tetex-xdvi
	1:texmaker-3.0.2-3.fc16.x86_64 requires tetex-dvipost
	tgif-4.2.5-1.fc16.x86_64 requires xorg-x11-fonts-75dpi
	tgif-4.2.5-1.fc16.x86_64 requires xorg-x11-fonts-ISO8859-1-75dpi
	tgif-4.2.5-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	thai-arundina-fonts-common-0.1.2-2.fc16.noarch requires fontpackages-filesystem
	thai-scalable-fonts-common-0.4.15-2.fc16.noarch requires fontpackages-filesystem
	themonospot-base-devel-0.8.2-7.fc16.i686 requires /usr/bin/pkg-config
	themonospot-base-devel-0.8.2-7.fc16.x86_64 requires /usr/bin/pkg-config
	themonospot-gui-qt-0.1.3-10.fc16.x86_64 requires mono(qt-dotnet) = 0:4.5.0.0
	thibault-fonts-common-0.1-15.fc16.noarch requires fontpackages-filesystem
	thunar-vcs-plugin-0.1.4-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	thunar-vfs-1.2.0-3.fc16.i686 requires libxfce4util.so.4
	thunar-vfs-1.2.0-3.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	thunar-vfs-devel-1.2.0-3.fc16.i686 requires /usr/bin/pkg-config
	thunar-vfs-devel-1.2.0-3.fc16.x86_64 requires /usr/bin/pkg-config
	thunderbird-5.0-2.fc16.x86_64 requires mozilla-filesystem
	thunderbird-5.0-2.fc16.x86_64 requires libasound.so.2()(64bit)
	thunderbird-5.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	thunderbird-5.0-2.fc16.x86_64 requires libXrender.so.1()(64bit)
	thunderbird-5.0-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	tigervnc-1.0.90-5.fc16.x86_64 requires libXext.so.6()(64bit)
	tigervnc-1.0.90-5.fc16.x86_64 requires libtasn1.so.3()(64bit)
	tigervnc-1.0.90-5.fc16.x86_64 requires libSM.so.6()(64bit)
	tigervnc-server-1.0.90-5.fc16.x86_64 requires libXtst.so.6()(64bit)
	tigervnc-server-1.0.90-5.fc16.x86_64 requires libXext.so.6()(64bit)
	tigervnc-server-1.0.90-5.fc16.x86_64 requires libtasn1.so.3()(64bit)
	tigervnc-server-1.0.90-5.fc16.x86_64 requires libSM.so.6()(64bit)
	tigervnc-server-minimal-1.0.90-5.fc16.x86_64 requires libXfont.so.1()(64bit)
	tigervnc-server-minimal-1.0.90-5.fc16.x86_64 requires libXau.so.6()(64bit)
	tigervnc-server-minimal-1.0.90-5.fc16.x86_64 requires libXdmcp.so.6()(64bit)
	tigervnc-server-minimal-1.0.90-5.fc16.x86_64 requires libXext.so.6()(64bit)
	tigervnc-server-minimal-1.0.90-5.fc16.x86_64 requires libtasn1.so.3()(64bit)
	tigervnc-server-minimal-1.0.90-5.fc16.x86_64 requires libSM.so.6()(64bit)
	tigervnc-server-module-1.0.90-5.fc16.x86_64 requires libtasn1.so.3()(64bit)
	tilda-0.9.6-6.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	tilda-0.9.6-6.fc16.x86_64 requires libconfuse.so.0()(64bit)
	time-1.7-39.fc16.x86_64 requires /sbin/install-info
	time-1.7-39.fc16.x86_64 requires /sbin/install-info
	tinc-1.0.13-1.fc16.x86_64 requires info
	tinc-1.0.13-1.fc16.x86_64 requires liblzo2.so.2()(64bit)
	tinc-1.0.13-1.fc16.x86_64 requires info
	tint2-0.11-4.fc16.x86_64 requires libXrandr.so.2()(64bit)
	tint2-0.11-4.fc16.x86_64 requires libXdamage.so.1()(64bit)
	tint2-0.11-4.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	tint2-0.11-4.fc16.x86_64 requires libImlib2.so.1()(64bit)
	tint2-0.11-4.fc16.x86_64 requires libXrender.so.1()(64bit)
	tint2-0.11-4.fc16.x86_64 requires libXinerama.so.1()(64bit)
	1:tk-8.5.10-1.fc16.i686 requires libXft.so.2
	1:tk-8.5.10-1.fc16.x86_64 requires libXft.so.2()(64bit)
	1:tk-devel-8.5.10-1.fc16.i686 requires libXft-devel
	1:tk-devel-8.5.10-1.fc16.x86_64 requires libXft-devel
	tkabber-0.11.1-3.svn1948.fc16.noarch requires bwidget
	tkabber-0.11.1-3.svn1948.fc16.noarch requires tcl-zlib
	tkabber-0.11.1-3.svn1948.fc16.noarch requires tcltls
	tkabber-0.11.1-3.svn1948.fc16.noarch requires tktray
	tkabber-0.11.1-3.svn1948.fc16.noarch requires tcl-tkpng
	tkabber-0.11.1-3.svn1948.fc16.noarch requires tcllib
	tkabber-0.11.1-3.svn1948.fc16.noarch requires tdom
	tkabber-0.11.1-3.svn1948.fc16.noarch requires tcl-tclxml
	tkimg-1.4-3.fc16.x86_64 requires libXft.so.2()(64bit)
	tkinter-2.7.2-4.fc16.i686 requires libTix.so
	tkinter-2.7.2-4.fc16.x86_64 requires libTix.so()(64bit)
	tlomt-league-gothic-fonts-1.0-2.fc16.noarch requires fontpackages-filesystem
	tmpwatch-2.10.3-1.fc16.x86_64 requires psmisc
	tmux-1.4-4.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	tncfhh-0.8.2-1.fc16.i686 requires liblog4cxx.so.10
	tncfhh-0.8.2-1.fc16.x86_64 requires liblog4cxx.so.10()(64bit)
	tncfhh-examples-0.8.2-1.fc16.i686 requires liblog4cxx.so.10
	tncfhh-examples-0.8.2-1.fc16.i686 requires libboost_thread-mt.so.1.46.1
	tncfhh-examples-0.8.2-1.fc16.i686 requires libboost_system-mt.so.1.46.1
	tncfhh-examples-0.8.2-1.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	tncfhh-examples-0.8.2-1.fc16.x86_64 requires libboost_thread-mt.so.1.46.1()(64bit)
	tncfhh-examples-0.8.2-1.fc16.x86_64 requires liblog4cxx.so.10()(64bit)
	tncfhh-libs-0.8.2-1.fc16.i686 requires libboost_thread-mt.so.1.46.1
	tncfhh-libs-0.8.2-1.fc16.i686 requires libboost_system-mt.so.1.46.1
	tncfhh-libs-0.8.2-1.fc16.i686 requires liblog4cxx.so.10
	tncfhh-libs-0.8.2-1.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	tncfhh-libs-0.8.2-1.fc16.x86_64 requires libboost_thread-mt.so.1.46.1()(64bit)
	tncfhh-libs-0.8.2-1.fc16.x86_64 requires liblog4cxx.so.10()(64bit)
	tncfhh-utils-0.8.2-1.fc16.i686 requires liblog4cxx.so.10
	tncfhh-utils-0.8.2-1.fc16.x86_64 requires liblog4cxx.so.10()(64bit)
	tnef-dolphin-1.4.8-4.fc16.x86_64 requires kde-filesystem
	2:tog-pegasus-libs-2.11.0-2.fc16.i686 requires libslp.so.1
	2:tog-pegasus-libs-2.11.0-2.fc16.x86_64 requires libslp.so.1()(64bit)
	tokyocabinet-1.4.47-1.fc16.i686 requires libbz2.so.1
	tokyocabinet-1.4.47-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	tokyocabinet-devel-1.4.47-1.fc16.i686 requires pkgconfig
	tokyocabinet-devel-1.4.47-1.fc16.i686 requires /usr/bin/pkg-config
	tokyocabinet-devel-1.4.47-1.fc16.x86_64 requires pkgconfig
	tokyocabinet-devel-1.4.47-1.fc16.x86_64 requires /usr/bin/pkg-config
	tomboy-1.7.1-1.fc16.x86_64 requires mono(NDesk.DBus) = 0:1.0.0.0
	tomboy-1.7.1-1.fc16.x86_64 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	tomboy-1.7.1-1.fc16.x86_64 requires gtkspell
	tomboy-devel-1.7.1-1.fc16.i686 requires /usr/bin/pkg-config
	tomboy-devel-1.7.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	tomcat-7.0.19-1.fc16.noarch requires apache-commons-dbcp
	tomcat-7.0.19-1.fc16.noarch requires redhat-lsb
	tomcat-7.0.19-1.fc16.noarch requires redhat-lsb
	tomcat-lib-7.0.19-1.fc16.noarch requires ecj
	tomcat-lib-7.0.19-1.fc16.noarch requires apache-commons-dbcp
	tomcat6-6.0.32-11.fc16.noarch requires jakarta-commons-dbcp
	tomcat6-6.0.32-11.fc16.noarch requires redhat-lsb
	tomcat6-6.0.32-11.fc16.noarch requires redhat-lsb
	tomcat6-lib-6.0.32-11.fc16.noarch requires ecj
	tomcat6-lib-6.0.32-11.fc16.noarch requires jakarta-commons-dbcp
	toped-0.9.70.1-2.svn1794.fc16.i686 requires electronics-menu
	toped-0.9.70.1-2.svn1794.fc16.x86_64 requires electronics-menu
	tor-core-0.2.1.30-1601.fc16.x86_64 requires fedora-usermgmt
	tor-core-0.2.1.30-1601.fc16.x86_64 requires fedora-usermgmt
	tor-core-0.2.1.30-1601.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	tor-upstart-0.2.1.30-1601.fc16.noarch requires /usr/bin/killall
	tortoisehg-2.1.1-1.fc16.x86_64 requires python-iniparse
	tortoisehg-2.1.1-1.fc16.x86_64 requires gnome-python2-gconf
	tortoisehg-nautilus-2.1.1-1.fc16.x86_64 requires nautilus-python
	1:totem-3.1.0-2.fc16.i686 requires libXcomposite.so.1
	1:totem-3.1.0-2.fc16.i686 requires python-httplib2
	1:totem-3.1.0-2.fc16.i686 requires libXtst.so.6
	1:totem-3.1.0-2.fc16.i686 requires libXdamage.so.1
	1:totem-3.1.0-2.fc16.i686 requires python-BeautifulSoup
	1:totem-3.1.0-2.fc16.i686 requires pyxdg
	1:totem-3.1.0-2.fc16.i686 requires libdbus-glib-1.so.2
	1:totem-3.1.0-2.fc16.i686 requires libXext.so.6
	1:totem-3.1.0-2.fc16.i686 requires libSM.so.6
	1:totem-3.1.0-2.fc16.x86_64 requires python-httplib2
	1:totem-3.1.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	1:totem-3.1.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	1:totem-3.1.0-2.fc16.x86_64 requires python-BeautifulSoup
	1:totem-3.1.0-2.fc16.x86_64 requires pyxdg
	1:totem-3.1.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	1:totem-3.1.0-2.fc16.x86_64 requires libXtst.so.6()(64bit)
	1:totem-3.1.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	1:totem-3.1.0-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:totem-devel-3.1.0-2.fc16.i686 requires /usr/bin/pkg-config
	1:totem-devel-3.1.0-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:totem-lirc-3.1.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	1:totem-lirc-3.1.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	1:totem-lirc-3.1.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	1:totem-lirc-3.1.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	1:totem-mozplugin-3.1.0-2.fc16.x86_64 requires libXtst.so.6()(64bit)
	1:totem-mozplugin-3.1.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	1:totem-mozplugin-3.1.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	1:totem-mozplugin-3.1.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	1:totem-mozplugin-3.1.0-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:totem-nautilus-3.1.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	1:totem-nautilus-3.1.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	1:totem-nautilus-3.1.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	totem-pl-parser-2.32.5-2.fc16.i686 requires libarchive.so.2
	totem-pl-parser-2.32.5-2.fc16.x86_64 requires libarchive.so.2()(64bit)
	totem-pl-parser-devel-2.32.5-2.fc16.i686 requires pkgconfig
	totem-pl-parser-devel-2.32.5-2.fc16.i686 requires pkgconfig(libarchive)
	totem-pl-parser-devel-2.32.5-2.fc16.i686 requires /usr/bin/pkg-config
	totem-pl-parser-devel-2.32.5-2.fc16.x86_64 requires pkgconfig
	totem-pl-parser-devel-2.32.5-2.fc16.x86_64 requires pkgconfig(libarchive)
	totem-pl-parser-devel-2.32.5-2.fc16.x86_64 requires /usr/bin/pkg-config
	1:totem-publish-3.1.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	1:totem-publish-3.1.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	1:totem-publish-3.1.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	1:totem-publish-3.1.0-2.fc16.x86_64 requires libepc-1.0.so.2()(64bit)
	1:totem-publish-3.1.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	1:totem-publish-3.1.0-2.fc16.x86_64 requires libepc-ui-1.0.so.2()(64bit)
	1:totem-upnp-3.1.0-2.fc16.x86_64 requires python-Coherence
	1:totem-youtube-3.1.0-2.fc16.x86_64 requires libgdata.so.11()(64bit)
	1:totem-youtube-3.1.0-2.fc16.x86_64 requires libXdamage.so.1()(64bit)
	1:totem-youtube-3.1.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	1:totem-youtube-3.1.0-2.fc16.x86_64 requires libXcomposite.so.1()(64bit)
	1:totem-youtube-3.1.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	trac-0.12.2-5.fc16.noarch requires python-genshi >= 0:0.6
	trac-spamfilter-plugin-0.4.7-0.11.20110716svn10756.fc16.noarch requires spambayes
	tracker-0.10.10-1.fc16.i686 requires libgif.so.4
	tracker-0.10.10-1.fc16.i686 requires libgee.so.2
	tracker-0.10.10-1.fc16.i686 requires libunistring.so.0
	tracker-0.10.10-1.fc16.i686 requires libdbus-glib-1.so.2
	tracker-0.10.10-1.fc16.i686 requires libiptcdata.so.0
	tracker-0.10.10-1.fc16.i686 requires libpoppler-glib.so.6
	tracker-0.10.10-1.fc16.i686 requires libenca.so.0
	tracker-0.10.10-1.fc16.i686 requires libexempi.so.3
	tracker-0.10.10-1.fc16.i686 requires libpoppler.so.13
	tracker-0.10.10-1.fc16.x86_64 requires libiptcdata.so.0()(64bit)
	tracker-0.10.10-1.fc16.x86_64 requires libpoppler.so.13()(64bit)
	tracker-0.10.10-1.fc16.x86_64 requires libgee.so.2()(64bit)
	tracker-0.10.10-1.fc16.x86_64 requires libpoppler-glib.so.6()(64bit)
	tracker-0.10.10-1.fc16.x86_64 requires libexempi.so.3()(64bit)
	tracker-0.10.10-1.fc16.x86_64 requires libenca.so.0()(64bit)
	tracker-0.10.10-1.fc16.x86_64 requires libunistring.so.0()(64bit)
	tracker-0.10.10-1.fc16.x86_64 requires libgif.so.4()(64bit)
	tracker-0.10.10-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	tracker-devel-0.10.10-1.fc16.i686 requires pkgconfig
	tracker-devel-0.10.10-1.fc16.i686 requires /usr/bin/pkg-config
	tracker-devel-0.10.10-1.fc16.i686 requires dbus-glib-devel
	tracker-devel-0.10.10-1.fc16.x86_64 requires pkgconfig
	tracker-devel-0.10.10-1.fc16.x86_64 requires dbus-glib-devel
	tracker-devel-0.10.10-1.fc16.x86_64 requires /usr/bin/pkg-config
	tracker-evolution-plugin-0.10.10-1.fc16.x86_64 requires libcamel-provider-1.2.so.23()(64bit)
	tracker-evolution-plugin-0.10.10-1.fc16.x86_64 requires libedataserverui-3.0.so.0()(64bit)
	tracker-evolution-plugin-0.10.10-1.fc16.x86_64 requires libebook-1.2.so.10()(64bit)
	tracker-evolution-plugin-0.10.10-1.fc16.x86_64 requires libcamel-1.2.so.23()(64bit)
	tracker-evolution-plugin-0.10.10-1.fc16.x86_64 requires libgnome-desktop-3.so.0()(64bit)
	tracker-search-tool-0.10.10-1.fc16.x86_64 requires libgee.so.2()(64bit)
	trang-20091111-9.fc16.noarch requires relaxngDatatype
	trang-20091111-9.fc16.noarch requires xml-commons-resolver
	trang-20091111-9.fc16.noarch requires xerces-j2
	translate-toolkit-1.9.0-1.fc16.noarch requires python-iniparse
	translate-toolkit-1.9.0-1.fc16.noarch requires python-Levenshtein
	translate-toolkit-1.9.0-1.fc16.noarch requires python-vobject
	translate-toolkit-1.9.0-1.fc16.noarch requires gettext-libs
	translate-toolkit-1.9.0-1.fc16.noarch requires python-enchant
	transmission-cli-2.33-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	transmission-common-2.33-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	transmission-daemon-2.33-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	transmission-gtk-2.33-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	transmission-gtk-2.33-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	transmission-qt-2.33-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	transmission-remote-cli-0.9.1-1.noarch requires python-GeoIP
	transmission-remote-cli-0.9.1-1.noarch requires python-adns
	trickle-1.07-11.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	tritonus-0.3.7-0.13.20101108cvs.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	tritonus-0.3.7-0.13.20101108cvs.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	tritonus-0.3.7-0.13.20101108cvs.fc16.x86_64 requires libasound.so.2()(64bit)
	tritonus-0.3.7-0.13.20101108cvs.fc16.x86_64 requires libvorbis.so.0()(64bit)
	tritonus-0.3.7-0.13.20101108cvs.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	tritonus-0.3.7-0.13.20101108cvs.fc16.x86_64 requires jorbis
	tritonus-0.3.7-0.13.20101108cvs.fc16.x86_64 requires libogg.so.0()(64bit)
	tritonus-cdda-0.3.7-0.13.20101108cvs.fc16.x86_64 requires libcdda_interface.so.0()(64bit)
	tritonus-cdda-0.3.7-0.13.20101108cvs.fc16.x86_64 requires libcdda_paranoia.so.0()(64bit)
	tritonus-esd-0.3.7-0.13.20101108cvs.fc16.x86_64 requires libesd.so.0()(64bit)
	tritonus-fluidsynth-0.3.7-0.13.20101108cvs.fc16.x86_64 requires libfluidsynth.so.1()(64bit)
	trustyrc-0.1.4-3.fc16.x86_64 requires libtinyxml.so.0()(64bit)
	tryton-2.0.1-1.fc16.noarch requires pygtk2
	tryton-2.0.1-1.fc16.noarch requires mx
	tryton-2.0.1-1.fc16.noarch requires pytz
	trytond-2.0.1-1.fc16.noarch requires python-relatorio
	trytond-2.0.1-1.fc16.noarch requires pytz
	trytond-2.0.1-1.fc16.noarch requires mx
	trytond-calendar-2.0.0-2.fc16.noarch requires python-vobject
	trytond-ldap-connection-2.0.0-1.fc16.noarch requires python-ldap
	trytond-openoffice-2.0.1-1.fc16.noarch requires python-openoffice
	trytond-sqlite-2.0.1-1.fc16.noarch requires python-sqlite2
	tumbler-0.1.21-2.fc16.i686 requires libdbus-glib-1.so.2
	tumbler-0.1.21-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	tumbler-devel-0.1.21-2.fc16.i686 requires /usr/bin/pkg-config
	tumbler-devel-0.1.21-2.fc16.x86_64 requires /usr/bin/pkg-config
	turpial-1.5.0-2.fc16.noarch requires gstreamer-python
	turpial-1.5.0-2.fc16.noarch requires pygtk2
	turpial-1.5.0-2.fc16.noarch requires notify-python
	twinkle-1.4.2-12.fc16.x86_64 requires libccrtp1-1.7.so.0()(64bit)
	twinkle-1.4.2-12.fc16.x86_64 requires libccext2-1.7.so.0()(64bit)
	twinkle-1.4.2-12.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	twinkle-1.4.2-12.fc16.x86_64 requires libspeex.so.1()(64bit)
	twinkle-1.4.2-12.fc16.x86_64 requires libasound.so.2()(64bit)
	twinkle-1.4.2-12.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	twinkle-1.4.2-12.fc16.x86_64 requires libspeexdsp.so.1()(64bit)
	twinkle-1.4.2-12.fc16.x86_64 requires libXext.so.6()(64bit)
	twinkle-1.4.2-12.fc16.x86_64 requires libzrtpcpp-1.4.so.0()(64bit)
	twinkle-1.4.2-12.fc16.x86_64 requires libccgnu2-1.7.so.0()(64bit)
	ucommon-devel-5.0.4-0.fc16.i686 requires pkgconfig
	ucommon-devel-5.0.4-0.fc16.i686 requires /usr/bin/pkg-config
	ucommon-devel-5.0.4-0.fc16.x86_64 requires pkgconfig
	ucommon-devel-5.0.4-0.fc16.x86_64 requires /usr/bin/pkg-config
	udev-172-2.fc16.x86_64 requires /usr/bin/pkg-config
	udev-172-2.fc16.x86_64 requires pkgconfig
	udisks-1.0.3-2.fc16.x86_64 requires libatasmart.so.4()(64bit)
	udisks-1.0.3-2.fc16.x86_64 requires libatasmart >= 0:0.12
	udisks-1.0.3-2.fc16.x86_64 requires e2fsprogs
	udisks-1.0.3-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	udisks-devel-1.0.3-2.fc16.i686 requires /usr/bin/pkg-config
	udisks-devel-1.0.3-2.fc16.x86_64 requires /usr/bin/pkg-config
	ufraw-0.18-2.fc16.x86_64 requires liblensfun.so.0()(64bit)
	ufraw-0.18-2.fc16.x86_64 requires libgtkimageview.so.0()(64bit)
	ufraw-0.18-2.fc16.x86_64 requires libexiv2.so.10()(64bit)
	ufraw-0.18-2.fc16.x86_64 requires gtkimageview >= 0:1.6.1
	ufraw-cinepaint-0.18-2.fc16.x86_64 requires liblensfun.so.0()(64bit)
	ufraw-cinepaint-0.18-2.fc16.x86_64 requires libgtkimageview.so.0()(64bit)
	ufraw-cinepaint-0.18-2.fc16.x86_64 requires libexiv2.so.10()(64bit)
	ufraw-gimp-0.18-2.fc16.x86_64 requires liblensfun.so.0()(64bit)
	ufraw-gimp-0.18-2.fc16.x86_64 requires libgtkimageview.so.0()(64bit)
	ufraw-gimp-0.18-2.fc16.x86_64 requires libexiv2.so.10()(64bit)
	uim-1.7.0-1.fc16.i686 requires libexpat.so.1
	uim-1.7.0-1.fc16.i686 requires libeb.so.13
	uim-1.7.0-1.fc16.i686 requires libXext.so.6
	uim-1.7.0-1.fc16.i686 requires libXft.so.2
	uim-1.7.0-1.fc16.x86_64 requires libXft.so.2()(64bit)
	uim-1.7.0-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	uim-1.7.0-1.fc16.x86_64 requires libeb.so.13()(64bit)
	uim-1.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	uim-anthy-1.7.0-1.fc16.x86_64 requires anthy >= 0:9100h-11
	uim-anthy-1.7.0-1.fc16.x86_64 requires libanthy.so.0()(64bit)
	uim-anthy-1.7.0-1.fc16.x86_64 requires libanthydic.so.0()(64bit)
	uim-devel-1.7.0-1.fc16.i686 requires /usr/bin/pkg-config
	uim-devel-1.7.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	uim-kde3-1.7.0-1.fc16.x86_64 requires libSM.so.6()(64bit)
	uim-kde3-1.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	uim-kde3-1.7.0-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	uim-qt3-1.7.0-1.fc16.i686 requires libXext.so.6
	uim-qt3-1.7.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	ukij-tuz-fonts-2.0.0-5.fc16.noarch requires fontpackages-filesystem
	ultimatestunts-0.7.6-1.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	ultimatestunts-0.7.6-1.fc16.x86_64 requires libvorbis.so.0()(64bit)
	ultimatestunts-0.7.6-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	ultimatestunts-0.7.6-1.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	ultimatestunts-0.7.6-1.fc16.x86_64 requires libogg.so.0()(64bit)
	ultimatestunts-0.7.6-1.fc16.x86_64 requires libalut.so.0()(64bit)
	unbound-1.4.12-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	unbound-1.4.12-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	unbound-libs-1.4.12-1.fc16.i686 requires libevent-2.0.so.5
	unbound-libs-1.4.12-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	unbound-munin-1.4.12-1.fc16.x86_64 requires bc
	unbound-python-1.4.12-1.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	unetbootin-0-10.549bzr.fc16.x86_64 requires syslinux
	unique-1.1.6-5.fc16.i686 requires libdbus-glib-1.so.2
	unique-1.1.6-5.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	unique-devel-1.1.6-5.fc16.i686 requires /usr/bin/pkg-config
	unique-devel-1.1.6-5.fc16.i686 requires dbus-glib-devel
	unique-devel-1.1.6-5.fc16.x86_64 requires /usr/bin/pkg-config
	unique-devel-1.1.6-5.fc16.x86_64 requires dbus-glib-devel
	unique3-devel-3.0.2-1.fc16.i686 requires /usr/bin/pkg-config
	unique3-devel-3.0.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	upower-0.9.12-1.fc16.i686 requires libdbus-glib-1.so.2
	upower-0.9.12-1.fc16.i686 requires libplist.so.1
	upower-0.9.12-1.fc16.x86_64 requires libplist.so.1()(64bit)
	upower-0.9.12-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	upower-devel-0.9.12-1.fc16.i686 requires /usr/bin/pkg-config
	upower-devel-0.9.12-1.fc16.x86_64 requires /usr/bin/pkg-config
	upstart-1.2-4.fc16.x86_64 requires libnih.so.1(LIBNIH_1_0)(64bit)
	upstart-1.2-4.fc16.x86_64 requires libnih.so.1()(64bit)
	upstart-1.2-4.fc16.x86_64 requires libnih-dbus.so.1()(64bit)
	upstart-1.2-4.fc16.x86_64 requires libnih-dbus.so.1(LIBNIH_DBUS_1_0)(64bit)
	urg-0.8.11-2.fc16.i686 requires libSDL_net-1.2.so.0
	urg-0.8.11-2.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	urlwatch-1.12-1.fc16.noarch requires python-xmpp
	usbmuxd-devel-1.0.7-1.fc16.i686 requires pkgconfig
	usbmuxd-devel-1.0.7-1.fc16.i686 requires /usr/bin/pkg-config
	usbmuxd-devel-1.0.7-1.fc16.x86_64 requires pkgconfig
	usbmuxd-devel-1.0.7-1.fc16.x86_64 requires /usr/bin/pkg-config
	usbredir-devel-0.3-1.fc16.i686 requires /usr/bin/pkg-config
	usbredir-devel-0.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	usbutils-003-2.fc16.x86_64 requires /usr/bin/pkg-config
	usermode-1.107-1.fc16.x86_64 requires passwd
	usermode-gtk-1.107-1.fc16.x86_64 requires libSM.so.6()(64bit)
	ushare-1.1a-8.fc16.x86_64 requires fedora-usermgmt
	util-linux-2.19.1-2.fc16.x86_64 requires libutempter.so.0()(64bit)
	util-linux-2.19.1-2.fc16.x86_64 requires libutempter.so.0(UTEMPTER_1.1)(64bit)
	util-vserver-build-0.30.215+svn2929-1600.fc16.x86_64 requires wget
	util-vserver-devel-0.30.215+svn2929-1600.fc16.i686 requires pkgconfig
	util-vserver-devel-0.30.215+svn2929-1600.fc16.i686 requires /usr/bin/pkg-config
	util-vserver-devel-0.30.215+svn2929-1600.fc16.x86_64 requires pkgconfig
	util-vserver-devel-0.30.215+svn2929-1600.fc16.x86_64 requires /usr/bin/pkg-config
	util-vserver-static-0.30.215+svn2929-1600.fc16.x86_64 requires pkgconfig
	uuid-devel-1.6.2-6.fc16.i686 requires pkgconfig
	uuid-devel-1.6.2-6.fc16.i686 requires /usr/bin/pkg-config
	uuid-devel-1.6.2-6.fc16.x86_64 requires pkgconfig
	uuid-devel-1.6.2-6.fc16.x86_64 requires /usr/bin/pkg-config
	uw-imap-2007e-13.fc16.x86_64 requires libcom_err.so.2()(64bit)
	uw-imap-utils-2007e-13.fc16.x86_64 requires libcom_err.so.2()(64bit)
	uzbl-defaults-0-0.25.20110402gite7578e27c.fc16.x86_64 requires wget
	uzbl-defaults-0-0.25.20110402gite7578e27c.fc16.x86_64 requires pygtk2
	uzbl-defaults-0-0.25.20110402gite7578e27c.fc16.x86_64 requires socat
	uzbl-defaults-0-0.25.20110402gite7578e27c.fc16.x86_64 requires xclip
	uzbl-tabbed-0-0.25.20110402gite7578e27c.fc16.x86_64 requires pygtk2
	vala-devel-0.13.1-1.fc16.i686 requires pkgconfig
	vala-devel-0.13.1-1.fc16.i686 requires /usr/bin/pkg-config
	vala-devel-0.13.1-1.fc16.x86_64 requires pkgconfig
	vala-devel-0.13.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	vala-tools-0.13.1-1.fc16.x86_64 requires intltool
	vala-tools-0.13.1-1.fc16.x86_64 requires gnome-common
	1:valgrind-devel-3.6.1-5.fc16.i686 requires /usr/bin/pkg-config
	1:valgrind-devel-3.6.1-5.fc16.x86_64 requires /usr/bin/pkg-config
	vamp-plugin-sdk-devel-2.2.1-1.fc16.i686 requires pkgconfig
	vamp-plugin-sdk-devel-2.2.1-1.fc16.i686 requires /usr/bin/pkg-config
	vamp-plugin-sdk-devel-2.2.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	vamp-plugin-sdk-devel-2.2.1-1.fc16.x86_64 requires pkgconfig
	vdr-streamdev-client-0.5.1-1.fc16.x86_64 requires vdr(abi) = 0:1.6.0
	vdr-streamdev-server-0.5.1-1.fc16.x86_64 requires vdr(abi) = 0:1.6.0
	vdr-tvonscreen-1.0.141-9.fc16.x86_64 requires vdr(abi)(x86-64) = 0:1.6.0
	vdrift-20100630-6.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	vdrift-20100630-6.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	vegastrike-0.5.1-0.2.beta1.2.fc16.x86_64 requires opengl-games-utils
	vegastrike-0.5.1-0.2.beta1.2.fc16.x86_64 requires libexpat.so.1()(64bit)
	vegastrike-0.5.1-0.2.beta1.2.fc16.x86_64 requires libvorbis.so.0()(64bit)
	vegastrike-0.5.1-0.2.beta1.2.fc16.x86_64 requires libopenal.so.1()(64bit)
	vegastrike-0.5.1-0.2.beta1.2.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	vegastrike-0.5.1-0.2.beta1.2.fc16.x86_64 requires libXmu.so.6()(64bit)
	vegastrike-0.5.1-0.2.beta1.2.fc16.x86_64 requires libogg.so.0()(64bit)
	vegastrike-0.5.1-0.2.beta1.2.fc16.x86_64 requires libglut.so.3()(64bit)
	velocity-1.7-1.fc16.noarch requires hsqldb
	velocity-1.7-1.fc16.noarch requires log4j
	velocity-1.7-1.fc16.noarch requires bcel
	velocity-1.7-1.fc16.noarch requires junit
	velocity-1.7-1.fc16.noarch requires jdom
	velocity-1.7-1.fc16.noarch requires werken-xpath
	vemana2000-fonts-1.1.3-1.fc16.noarch requires fontpackages-filesystem
	verbiste-devel-0.1.32-1.fc16.i686 requires /usr/bin/pkg-config
	verbiste-devel-0.1.32-1.fc16.x86_64 requires /usr/bin/pkg-config
	verbiste-gnome-0.1.32-1.fc16.x86_64 requires libORBit-2.so.0()(64bit)
	verbiste-gnome-0.1.32-1.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	verbiste-gnome-0.1.32-1.fc16.x86_64 requires libgnome-2.so.0()(64bit)
	verbiste-gnome-0.1.32-1.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	verbiste-gnome-0.1.32-1.fc16.x86_64 requires libSM.so.6()(64bit)
	verbiste-gnome-0.1.32-1.fc16.x86_64 requires libgnomeui-2.so.0()(64bit)
	vfrnav-0.6-1.fc16.x86_64 requires libglademm-2.4.so.1()(64bit)
	vfrnav-0.6-1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	vfrnav-0.6-1.fc16.x86_64 requires libsqlite3x.so.1()(64bit)
	vfrnav-0.6-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	vfrnav-utils-0.6-1.fc16.x86_64 requires libzfstream.so.0()(64bit)
	vfrnav-utils-0.6-1.fc16.x86_64 requires libsqlite3x.so.1()(64bit)
	vfrnav-utils-0.6-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	viewvc-1.1.11-2.fc16.noarch requires rcs
	viewvc-1.1.11-2.fc16.noarch requires cvsgraph
	vifir-0.8-2.fc16.x86_64 requires libproj.so.0()(64bit)
	vifir-0.8-2.fc16.x86_64 requires libzip.so.1()(64bit)
	vifir-0.8-2.fc16.x86_64 requires libglademm-2.4.so.1()(64bit)
	vifir-0.8-2.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	vifir-0.8-2.fc16.x86_64 requires libnova-0.13.so.0()(64bit)
	vifir-0.8-2.fc16.x86_64 requires libgeotiff.so.1.2()(64bit)
	vifir-0.8-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	vigra-devel-1.7.1-3.fc16.i686 requires fftw-devel >= 0:3
	vigra-devel-1.7.1-3.fc16.x86_64 requires fftw-devel >= 0:3
	vigra-python-1.7.1-3.fc16.x86_64 requires libfftw3.so.3()(64bit)
	vigra-python-1.7.1-3.fc16.x86_64 requires libboost_python-mt.so.1.46.1()(64bit)
	viking-1.2-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	2:vim-X11-7.3.244-3.fc16.x86_64 requires libSM.so.6()(64bit)
	2:vim-enhanced-7.3.244-3.fc16.x86_64 requires which
	vinagre-3.1.4-1.fc16.x86_64 requires libgvnc-1.0.so.0()(64bit)
	vinagre-3.1.4-1.fc16.x86_64 requires libcelt051.so.0()(64bit)
	vinagre-3.1.4-1.fc16.x86_64 requires libgtk-vnc-2.0.so.0()(64bit)
	vinagre-3.1.4-1.fc16.x86_64 requires libspice-client-glib-2.0.so.4()(64bit)
	vinagre-3.1.4-1.fc16.x86_64 requires libspice-client-glib-2.0.so.4(SPICEGTK_1)(64bit)
	vinagre-3.1.4-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	vino-3.1.4-1.fc16.x86_64 requires libXtst.so.6()(64bit)
	vino-3.1.4-1.fc16.x86_64 requires libXdamage.so.1()(64bit)
	vino-3.1.4-1.fc16.x86_64 requires libXext.so.6()(64bit)
	vino-3.1.4-1.fc16.x86_64 requires libSM.so.6()(64bit)
	vino-3.1.4-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	vips-7.24.2-1.fc16.i686 requires libIex.so.6
	vips-7.24.2-1.fc16.i686 requires libImath.so.6
	vips-7.24.2-1.fc16.i686 requires libfftw3.so.3
	vips-7.24.2-1.fc16.i686 requires libIlmThread.so.6
	vips-7.24.2-1.fc16.i686 requires libmatio.so.0
	vips-7.24.2-1.fc16.i686 requires libIlmImf.so.6
	vips-7.24.2-1.fc16.i686 requires libHalf.so.6
	vips-7.24.2-1.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	vips-7.24.2-1.fc16.x86_64 requires libImath.so.6()(64bit)
	vips-7.24.2-1.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	vips-7.24.2-1.fc16.x86_64 requires libmatio.so.0()(64bit)
	vips-7.24.2-1.fc16.x86_64 requires libHalf.so.6()(64bit)
	vips-7.24.2-1.fc16.x86_64 requires libIex.so.6()(64bit)
	vips-7.24.2-1.fc16.x86_64 requires libfftw3.so.3()(64bit)
	vips-devel-7.24.2-1.fc16.i686 requires fftw-devel
	vips-devel-7.24.2-1.fc16.i686 requires OpenEXR-devel
	vips-devel-7.24.2-1.fc16.i686 requires pkgconfig(matio)
	vips-devel-7.24.2-1.fc16.i686 requires pkgconfig
	vips-devel-7.24.2-1.fc16.i686 requires pkgconfig(fftw3)
	vips-devel-7.24.2-1.fc16.i686 requires liboil-devel
	vips-devel-7.24.2-1.fc16.i686 requires /usr/bin/pkg-config
	vips-devel-7.24.2-1.fc16.i686 requires pkgconfig(OpenEXR)
	vips-devel-7.24.2-1.fc16.x86_64 requires fftw-devel
	vips-devel-7.24.2-1.fc16.x86_64 requires OpenEXR-devel
	vips-devel-7.24.2-1.fc16.x86_64 requires pkgconfig(matio)
	vips-devel-7.24.2-1.fc16.x86_64 requires pkgconfig
	vips-devel-7.24.2-1.fc16.x86_64 requires pkgconfig(fftw3)
	vips-devel-7.24.2-1.fc16.x86_64 requires liboil-devel
	vips-devel-7.24.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	vips-devel-7.24.2-1.fc16.x86_64 requires pkgconfig(OpenEXR)
	vips-python-7.24.2-1.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	vips-python-7.24.2-1.fc16.x86_64 requires libImath.so.6()(64bit)
	vips-python-7.24.2-1.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	vips-python-7.24.2-1.fc16.x86_64 requires libmatio.so.0()(64bit)
	vips-python-7.24.2-1.fc16.x86_64 requires libHalf.so.6()(64bit)
	vips-python-7.24.2-1.fc16.x86_64 requires libIex.so.6()(64bit)
	vips-python-7.24.2-1.fc16.x86_64 requires libfftw3.so.3()(64bit)
	vips-tools-7.24.2-1.fc16.x86_64 requires libIlmImf.so.6()(64bit)
	vips-tools-7.24.2-1.fc16.x86_64 requires libImath.so.6()(64bit)
	vips-tools-7.24.2-1.fc16.x86_64 requires libIlmThread.so.6()(64bit)
	vips-tools-7.24.2-1.fc16.x86_64 requires libmatio.so.0()(64bit)
	vips-tools-7.24.2-1.fc16.x86_64 requires libHalf.so.6()(64bit)
	vips-tools-7.24.2-1.fc16.x86_64 requires libIex.so.6()(64bit)
	vips-tools-7.24.2-1.fc16.x86_64 requires libfftw3.so.3()(64bit)
	virt-manager-0.8.7-5.fc16.noarch requires gtk-vnc-python >= 0:0.3.8
	virt-manager-0.8.7-5.fc16.noarch requires pygtk2-libglade
	virt-manager-0.8.7-5.fc16.noarch requires pygtk2 >= 0:1.99.12-6
	virt-manager-0.8.7-5.fc16.noarch requires dbus-python >= 0:0.61
	virt-manager-0.8.7-5.fc16.noarch requires gnome-python2-gconf >= 0:1.99.11-7
	virt-manager-0.8.7-5.fc16.noarch requires scrollkeeper
	virt-viewer-0.4.0-1.fc16.x86_64 requires libspice-client-glib-2.0.so.3(SPICEGTK_1)(64bit)
	virt-viewer-0.4.0-1.fc16.x86_64 requires libgvnc-1.0.so.0()(64bit)
	virt-viewer-0.4.0-1.fc16.x86_64 requires libcelt051.so.0()(64bit)
	virt-viewer-0.4.0-1.fc16.x86_64 requires libgtk-vnc-2.0.so.0()(64bit)
	virt-viewer-0.4.0-1.fc16.x86_64 requires libspice-client-glib-2.0.so.3()(64bit)
	virtaal-0.7.1-0.1.beta1.fc16.noarch requires pygtk2-libglade
	virtaal-0.7.1-0.1.beta1.fc16.noarch requires python-Levenshtein
	virtaal-0.7.1-0.1.beta1.fc16.noarch requires pygtk2
	virtaal-0.7.1-0.1.beta1.fc16.noarch requires libtranslate
	virtaal-0.7.1-0.1.beta1.fc16.noarch requires python-pycurl
	1:virtuoso-opensource-6.1.3-1.fc16.x86_64 requires libiodbcinst.so.2()(64bit)
	1:virtuoso-opensource-6.1.3-1.fc16.x86_64 requires libiodbc.so.2()(64bit)
	1:virtuoso-opensource-utils-6.1.3-1.fc16.x86_64 requires libiodbcinst.so.2()(64bit)
	1:virtuoso-opensource-utils-6.1.3-1.fc16.x86_64 requires libiodbc.so.2()(64bit)
	vlgothic-fonts-common-20110722-1.fc16.noarch requires fontpackages-filesystem
	vnstat-1.11-2.fc16.x86_64 requires libgd.so.2()(64bit)
	volumeicon-0.4.1-2.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	volumeicon-0.4.1-2.fc16.x86_64 requires libasound.so.2()(64bit)
	voms-2.0.2-1.fc16.i686 requires libexpat.so.1
	voms-2.0.2-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	voms-clients-2.0.2-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	voms-devel-2.0.2-1.fc16.i686 requires automake
	voms-devel-2.0.2-1.fc16.i686 requires /usr/bin/pkg-config
	voms-devel-2.0.2-1.fc16.x86_64 requires automake
	voms-devel-2.0.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	voms-server-2.0.2-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	vomsjapi-2.0.2-1.fc16.noarch requires jakarta-commons-cli
	vomsjapi-2.0.2-1.fc16.noarch requires log4j
	votca-csg-1.1-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	votca-csg-1.1-3.fc16.x86_64 requires libfftw3.so.3()(64bit)
	votca-csg-bash-1.1-3.fc16.noarch requires bash-completion
	votca-csg-devel-1.1-3.fc16.i686 requires /usr/bin/pkg-config
	votca-csg-devel-1.1-3.fc16.x86_64 requires /usr/bin/pkg-config
	votca-csg-libs-1.1-3.fc16.i686 requires libexpat.so.1
	votca-csg-libs-1.1-3.fc16.i686 requires libfftw3.so.3
	votca-csg-libs-1.1-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	votca-csg-libs-1.1-3.fc16.x86_64 requires libfftw3.so.3()(64bit)
	votca-tools-1.1-3.fc16.i686 requires libexpat.so.1
	votca-tools-1.1-3.fc16.i686 requires libfftw3.so.3
	votca-tools-1.1-3.fc16.x86_64 requires libexpat.so.1()(64bit)
	votca-tools-1.1-3.fc16.x86_64 requires libfftw3.so.3()(64bit)
	votca-tools-devel-1.1-3.fc16.i686 requires pkgconfig
	votca-tools-devel-1.1-3.fc16.i686 requires pkgconfig(fftw3)
	votca-tools-devel-1.1-3.fc16.i686 requires /usr/bin/pkg-config
	votca-tools-devel-1.1-3.fc16.i686 requires expat-devel
	votca-tools-devel-1.1-3.fc16.x86_64 requires pkgconfig
	votca-tools-devel-1.1-3.fc16.x86_64 requires pkgconfig(fftw3)
	votca-tools-devel-1.1-3.fc16.x86_64 requires /usr/bin/pkg-config
	votca-tools-devel-1.1-3.fc16.x86_64 requires expat-devel
	vrq-1.0.83-1.fc16.x86_64 requires bzip2-libs
	vsftpd-2.3.4-2.fc16.x86_64 requires libcap.so.2()(64bit)
	vte-devel-0.28.1-1.fc16.i686 requires pkgconfig
	vte-devel-0.28.1-1.fc16.i686 requires /usr/bin/pkg-config
	vte-devel-0.28.1-1.fc16.i686 requires pygtk2-devel
	vte-devel-0.28.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	vte-devel-0.28.1-1.fc16.x86_64 requires pkgconfig
	vte-devel-0.28.1-1.fc16.x86_64 requires pygtk2-devel
	vte3-devel-0.28.1-1.fc16.i686 requires /usr/bin/pkg-config
	vte3-devel-0.28.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	vtk-5.6.1-10.fc16.i686 requires libgl2ps.so.1
	vtk-5.6.1-10.fc16.i686 requires libtheoradec.so.1(libtheoradec_1.0)
	vtk-5.6.1-10.fc16.i686 requires libXft.so.2
	vtk-5.6.1-10.fc16.i686 requires libtheoradec.so.1
	vtk-5.6.1-10.fc16.i686 requires libogg.so.0
	vtk-5.6.1-10.fc16.i686 requires libexpat.so.1
	vtk-5.6.1-10.fc16.i686 requires libXext.so.6
	vtk-5.6.1-10.fc16.i686 requires libSM.so.6
	vtk-5.6.1-10.fc16.i686 requires libtheoraenc.so.1(libtheoraenc_1.0)
	vtk-5.6.1-10.fc16.i686 requires libtheoraenc.so.1
	vtk-5.6.1-10.fc16.x86_64 requires libexpat.so.1()(64bit)
	vtk-5.6.1-10.fc16.x86_64 requires libgl2ps.so.1()(64bit)
	vtk-5.6.1-10.fc16.x86_64 requires libXext.so.6()(64bit)
	vtk-5.6.1-10.fc16.x86_64 requires libSM.so.6()(64bit)
	vtk-5.6.1-10.fc16.x86_64 requires libtheoraenc.so.1()(64bit)
	vtk-5.6.1-10.fc16.x86_64 requires libtheoradec.so.1()(64bit)
	vtk-5.6.1-10.fc16.x86_64 requires libtheoradec.so.1(libtheoradec_1.0)(64bit)
	vtk-5.6.1-10.fc16.x86_64 requires libXft.so.2()(64bit)
	vtk-5.6.1-10.fc16.x86_64 requires libogg.so.0()(64bit)
	vtk-5.6.1-10.fc16.x86_64 requires libtheoraenc.so.1(libtheoraenc_1.0)(64bit)
	vtk-devel-5.6.1-10.fc16.i686 requires libtheora-devel
	vtk-devel-5.6.1-10.fc16.i686 requires gl2ps-devel
	vtk-devel-5.6.1-10.fc16.i686 requires expat-devel
	vtk-devel-5.6.1-10.fc16.i686 requires libogg-devel
	vtk-devel-5.6.1-10.fc16.x86_64 requires libtheora-devel
	vtk-devel-5.6.1-10.fc16.x86_64 requires gl2ps-devel
	vtk-devel-5.6.1-10.fc16.x86_64 requires expat-devel
	vtk-devel-5.6.1-10.fc16.x86_64 requires libogg-devel
	vtk-examples-5.6.1-10.fc16.x86_64 requires vtkdata = 0:5.6.1
	vtk-tcl-5.6.1-10.fc16.i686 requires libSM.so.6
	vtk-tcl-5.6.1-10.fc16.i686 requires libXext.so.6
	vtk-tcl-5.6.1-10.fc16.x86_64 requires libXext.so.6()(64bit)
	vtk-tcl-5.6.1-10.fc16.x86_64 requires libSM.so.6()(64bit)
	vtk-testing-5.6.1-10.fc16.x86_64 requires vtkdata = 0:5.6.1
	w3c-markup-validator-libs-1.2-3.fc16.noarch requires sgml-common
	w3c-markup-validator-libs-1.2-3.fc16.noarch requires xhtml1-dtds >= 0:1.0-20020801.1
	w3c-markup-validator-libs-1.2-3.fc16.noarch requires html401-dtds
	wallpapoz-0.5-8.fc16.noarch requires xorg-x11-utils
	wallpapoz-0.5-8.fc16.noarch requires pygtk2-libglade
	wallpapoz-0.5-8.fc16.noarch requires gnome-python2-gnome
	warzone2100-2.3.7-1.fc16.x86_64 requires libtheora.so.0()(64bit)
	warzone2100-2.3.7-1.fc16.x86_64 requires libphysfs-1.0.so.1()(64bit)
	warzone2100-2.3.7-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	warzone2100-2.3.7-1.fc16.x86_64 requires libGLC.so.0()(64bit)
	warzone2100-2.3.7-1.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	warzone2100-2.3.7-1.fc16.x86_64 requires libogg.so.0()(64bit)
	warzone2100-2.3.7-1.fc16.x86_64 requires libvorbis.so.0()(64bit)
	warzone2100-2.3.7-1.fc16.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	wavemon-0.7.2-1.fc16.x86_64 requires wireless-tools
	wbfs-manager-0.1.12-2.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	wcslib-devel-4.7-2.fc16.i686 requires /usr/bin/pkg-config
	wcslib-devel-4.7-2.fc16.x86_64 requires /usr/bin/pkg-config
	wdiff-0.6.5-5.fc16.x86_64 requires info
	wdiff-0.6.5-5.fc16.x86_64 requires info
	webalizer-2.23_05-1.x86_64 requires libdb-4.8.so()(64bit)
	webalizer-2.23_05-1.x86_64 requires libgd.so.2()(64bit)
	webalizer-2.23_05-1.x86_64 requires crontabs
	webalizer-2.23_05-1.x86_64 requires libbz2.so.1()(64bit)
	webkit-sharp-devel-0.3-6.fc16.i686 requires pkgconfig
	webkit-sharp-devel-0.3-6.fc16.i686 requires /usr/bin/pkg-config
	webkit-sharp-devel-0.3-6.fc16.x86_64 requires pkgconfig
	webkit-sharp-devel-0.3-6.fc16.x86_64 requires /usr/bin/pkg-config
	webkitgtk-1.4.2-1.fc16.i686 requires libXrender.so.1
	webkitgtk-1.4.2-1.fc16.i686 requires libdbus-glib-1.so.2
	webkitgtk-1.4.2-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	webkitgtk-1.4.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	webkitgtk-devel-1.4.2-1.fc16.i686 requires /usr/bin/pkg-config
	webkitgtk-devel-1.4.2-1.fc16.i686 requires pkgconfig
	webkitgtk-devel-1.4.2-1.fc16.x86_64 requires pkgconfig
	webkitgtk-devel-1.4.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	webkitgtk3-1.5.1-1.fc16.i686 requires libXrender.so.1
	webkitgtk3-1.5.1-1.fc16.i686 requires libdbus-glib-1.so.2
	webkitgtk3-1.5.1-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	webkitgtk3-1.5.1-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	webkitgtk3-devel-1.5.1-1.fc16.i686 requires pkgconfig
	webkitgtk3-devel-1.5.1-1.fc16.i686 requires /usr/bin/pkg-config
	webkitgtk3-devel-1.5.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	webkitgtk3-devel-1.5.1-1.fc16.x86_64 requires pkgconfig
	websvn-2.3.3-1.fc16.noarch requires php-pear(Text_Diff)
	websvn-2.3.3-1.fc16.noarch requires enscript
	weechat-devel-0.3.5-1.fc16.i686 requires pkgconfig
	weechat-devel-0.3.5-1.fc16.i686 requires /usr/bin/pkg-config
	weechat-devel-0.3.5-1.fc16.x86_64 requires pkgconfig
	weechat-devel-0.3.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	wesnoth-1.8.6-3.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	wesnoth-1.8.6-3.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	wesnoth-1.8.6-3.fc16.x86_64 requires libfribidi.so.0()(64bit)
	wesnoth-1.8.6-3.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	wesnoth-1.8.6-3.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	wesnoth-server-1.8.6-3.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	wesnoth-tools-1.8.6-3.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	wfmath-devel-0.3.11-2.fc16.i686 requires pkgconfig
	wfmath-devel-0.3.11-2.fc16.i686 requires /usr/bin/pkg-config
	wfmath-devel-0.3.11-2.fc16.x86_64 requires pkgconfig
	wfmath-devel-0.3.11-2.fc16.x86_64 requires /usr/bin/pkg-config
	wgrib2-1.9.3a-1.fc16.x86_64 requires libjasper.so.1()(64bit)
	why-all-2.29-2.fc16.x86_64 requires cvc3
	wicd-common-1.7.0-8.fc16.noarch requires dbus-python
	wicd-common-1.7.0-8.fc16.noarch requires wireless-tools
	wicd-curses-1.7.0-8.fc16.noarch requires python-urwid >= 0:0.9.8.3
	wicd-gtk-1.7.0-8.fc16.noarch requires pygtk2-libglade >= 0:2.10
	widelands-0-0.26.build16.fc16.x86_64 requires gnu-free-sans-fonts
	widelands-0-0.26.build16.fc16.x86_64 requires libggz.so.2()(64bit)
	widelands-0-0.26.build16.fc16.x86_64 requires libggzcore.so.9()(64bit)
	widelands-0-0.26.build16.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	widelands-0-0.26.build16.fc16.x86_64 requires libggzmod.so.4()(64bit)
	widelands-0-0.26.build16.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	widelands-0-0.26.build16.fc16.x86_64 requires drehatlas-widelands-fonts
	widelands-0-0.26.build16.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	widelands-0-0.26.build16.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	widelands-0-0.26.build16.fc16.x86_64 requires gnu-free-serif-fonts
	wimax-devel-1.5.2-2.20110419git6718941c.fc16.i686 requires pkgconfig
	wimax-devel-1.5.2-2.20110419git6718941c.fc16.i686 requires /usr/bin/pkg-config
	wimax-devel-1.5.2-2.20110419git6718941c.fc16.x86_64 requires pkgconfig
	wimax-devel-1.5.2-2.20110419git6718941c.fc16.x86_64 requires /usr/bin/pkg-config
	wimax-tools-devel-1.4.4-1.fc16.i686 requires pkgconfig
	wimax-tools-devel-1.4.4-1.fc16.i686 requires /usr/bin/pkg-config
	wimax-tools-devel-1.4.4-1.fc16.x86_64 requires pkgconfig
	wimax-tools-devel-1.4.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	wine-alsa-1.3.24-1.fc16.i686 requires libasound.so.2
	wine-alsa-1.3.24-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc8)
	wine-alsa-1.3.24-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	wine-alsa-1.3.24-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	wine-alsa-1.3.24-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	wine-alsa-1.3.24-1.fc16.x86_64 requires libasound.so.2()(64bit)
	wine-alsa-1.3.24-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	wine-alsa-1.3.24-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc8)(64bit)
	wine-core-1.3.24-1.fc16.i686 requires nss-mdns(x86-32)
	wine-core-1.3.24-1.fc16.i686 requires libXext.so.6
	wine-core-1.3.24-1.fc16.i686 requires libSM.so.6
	wine-core-1.3.24-1.fc16.i686 requires libXcursor(x86-32)
	wine-core-1.3.24-1.fc16.i686 requires libXrender(x86-32)
	wine-core-1.3.24-1.fc16.x86_64 requires libXrender(x86-64)
	wine-core-1.3.24-1.fc16.x86_64 requires libXcursor(x86-64)
	wine-core-1.3.24-1.fc16.x86_64 requires libXext.so.6()(64bit)
	wine-core-1.3.24-1.fc16.x86_64 requires nss-mdns(x86-64)
	wine-core-1.3.24-1.fc16.x86_64 requires libSM.so.6()(64bit)
	wine-courier-fonts-1.3.24-1.fc16.noarch requires fontpackages-filesystem
	wine-devel-1.3.24-1.fc16.i686 requires libgettextpo.so.0
	wine-devel-1.3.24-1.fc16.x86_64 requires libgettextpo.so.0()(64bit)
	wine-esd-1.3.24-1.fc16.i686 requires libesd.so.0
	wine-esd-1.3.24-1.fc16.x86_64 requires libesd.so.0()(64bit)
	wine-marlett-fonts-1.3.24-1.fc16.noarch requires fontpackages-filesystem
	wine-ms-sans-serif-fonts-1.3.24-1.fc16.noarch requires fontpackages-filesystem
	wine-openal-1.3.24-1.fc16.i686 requires libopenal.so.1
	wine-openal-1.3.24-1.fc16.x86_64 requires libopenal.so.1()(64bit)
	wine-small-fonts-1.3.24-1.fc16.noarch requires fontpackages-filesystem
	wine-symbol-fonts-1.3.24-1.fc16.noarch requires fontpackages-filesystem
	wine-system-fonts-1.3.24-1.fc16.noarch requires fontpackages-filesystem
	wine-tahoma-fonts-1.3.24-1.fc16.noarch requires fontpackages-filesystem
	wireshark-1.6.1-1.fc16.i686 requires libcom_err.so.2
	wireshark-1.6.1-1.fc16.i686 requires libGeoIP.so.1
	wireshark-1.6.1-1.fc16.i686 requires libsmi.so.2
	wireshark-1.6.1-1.fc16.x86_64 requires libsmi.so.2()(64bit)
	wireshark-1.6.1-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	wireshark-1.6.1-1.fc16.x86_64 requires libGeoIP.so.1()(64bit)
	wireshark-devel-1.6.1-1.fc16.i686 requires /usr/bin/pkg-config
	wireshark-devel-1.6.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	wireshark-gnome-1.6.1-1.fc16.x86_64 requires GeoIP
	wlmproxy-0.2.0-0.2.20110630gite9e6af2.fc16.x86_64 requires libevent-2.0.so.5()(64bit)
	wmcalc-0.3-4.fc16.x86_64 requires libXext.so.6()(64bit)
	wmcalc-0.3-4.fc16.x86_64 requires libXpm.so.4()(64bit)
	wmeyes-1.2-3.fc16.x86_64 requires libSM.so.6()(64bit)
	wmeyes-1.2-3.fc16.x86_64 requires libXext.so.6()(64bit)
	wmeyes-1.2-3.fc16.x86_64 requires libXpm.so.4()(64bit)
	wmeyes-1.2-3.fc16.x86_64 requires libXmu.so.6()(64bit)
	wmtop-0.84-3.fc16.x86_64 requires libXext.so.6()(64bit)
	wmtop-0.84-3.fc16.x86_64 requires libXpm.so.4()(64bit)
	wodim-1.1.11-8.fc16.x86_64 requires libcap.so.2()(64bit)
	wordpress-3.2.1-1.fc16.noarch requires php-simplepie
	workrave-1.9.4-2.fc16.x86_64 requires libXtst.so.6()(64bit)
	workrave-1.9.4-2.fc16.x86_64 requires libSM.so.6()(64bit)
	workrave-1.9.4-2.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	worminator-3.0R2.1-14.fc16.x86_64 requires worminator-data >= 0:3.0R2.1-2
	wormux-0.9.2.1-5.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	wormux-0.9.2.1-5.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	wormux-0.9.2.1-5.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	wormux-0.9.2.1-5.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	wput-0.6.1-8.fc16.x86_64 requires libgnutls-openssl.so.27()(64bit)
	wso2-axis2-2.1.0-3.fc16.i686 requires pkgconfig
	wso2-axis2-2.1.0-3.fc16.x86_64 requires pkgconfig
	wso2-axis2-devel-2.1.0-3.fc16.i686 requires /usr/bin/pkg-config
	wso2-axis2-devel-2.1.0-3.fc16.x86_64 requires /usr/bin/pkg-config
	wxBase-2.8.12-1.fc16.i686 requires libexpat.so.1
	wxBase-2.8.12-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	wxGTK-2.8.12-1.fc16.i686 requires libexpat.so.1
	wxGTK-2.8.12-1.fc16.i686 requires libSM.so.6
	wxGTK-2.8.12-1.fc16.i686 requires libXxf86vm.so.1
	wxGTK-2.8.12-1.fc16.i686 requires libXinerama.so.1
	wxGTK-2.8.12-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	wxGTK-2.8.12-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	wxGTK-2.8.12-1.fc16.x86_64 requires libSM.so.6()(64bit)
	wxGTK-2.8.12-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	wxGTK-devel-2.8.12-1.fc16.i686 requires bakefile
	wxGTK-devel-2.8.12-1.fc16.i686 requires libexpat.so.1
	wxGTK-devel-2.8.12-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	wxGTK-devel-2.8.12-1.fc16.x86_64 requires bakefile
	wxGTK-gl-2.8.12-1.fc16.i686 requires libSM.so.6
	wxGTK-gl-2.8.12-1.fc16.i686 requires libXxf86vm.so.1
	wxGTK-gl-2.8.12-1.fc16.i686 requires libXinerama.so.1
	wxGTK-gl-2.8.12-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	wxGTK-gl-2.8.12-1.fc16.x86_64 requires libSM.so.6()(64bit)
	wxGTK-gl-2.8.12-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	wxGTK-media-2.8.12-1.fc16.i686 requires libSM.so.6
	wxGTK-media-2.8.12-1.fc16.i686 requires libXxf86vm.so.1
	wxGTK-media-2.8.12-1.fc16.i686 requires libXinerama.so.1
	wxGTK-media-2.8.12-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	wxGTK-media-2.8.12-1.fc16.x86_64 requires libSM.so.6()(64bit)
	wxGTK-media-2.8.12-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	x-tile-2.1-1.fc16.noarch requires gnome-python2-gconf
	x-tile-2.1-1.fc16.noarch requires pygtk2
	xalan-j2-2.7.1-4.fc16.noarch requires xerces-j2
	xalan-j2-xsltc-2.7.1-4.fc16.noarch requires regexp
	xalan-j2-xsltc-2.7.1-4.fc16.noarch requires bcel
	xalan-j2-xsltc-2.7.1-4.fc16.noarch requires xerces-j2
	xalan-j2-xsltc-2.7.1-4.fc16.noarch requires java_cup
	xarchiver-0.5.2-10.fc16.x86_64 requires unzip
	xarchiver-0.5.2-10.fc16.x86_64 requires bzip2
	xarchiver-0.5.2-10.fc16.x86_64 requires gzip
	xarchiver-0.5.2-10.fc16.x86_64 requires arj
	xarchiver-0.5.2-10.fc16.x86_64 requires zip
	1:xastir-2.0.0-2.fc16.x86_64 requires libproj.so.0()(64bit)
	1:xastir-2.0.0-2.fc16.x86_64 requires libXm.so.2()(64bit)
	1:xastir-2.0.0-2.fc16.x86_64 requires wget
	1:xastir-2.0.0-2.fc16.x86_64 requires libdb-4.8.so()(64bit)
	1:xastir-2.0.0-2.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xastir-2.0.0-2.fc16.x86_64 requires libSM.so.6()(64bit)
	1:xastir-2.0.0-2.fc16.x86_64 requires libXp.so.6()(64bit)
	1:xastir-2.0.0-2.fc16.x86_64 requires libshp.so.1()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libaa.so.1()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libXft.so.2()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libXaw.so.7()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libasound.so.2()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libXv.so.1()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libzvbi.so.0()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libXext.so.6()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libSM.so.6()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libXxf86dga.so.1()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	xawtv-3.101-1.fc16.x86_64 requires xorg-x11-fonts-misc
	xawtv-3.101-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	xblast-2.10.4-10.fc16.x86_64 requires libSDL_image-1.2.so.0()(64bit)
	xblast-2.10.4-10.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	xblast-2.10.4-10.fc16.x86_64 requires xblast-data >= 0:2.10.0
	xblast-2.10.4-10.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	xblast-2.10.4-10.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	xblast-x11-2.10.4-10.fc16.x86_64 requires xblast-data >= 0:2.10.0
	xblast-x11-2.10.4-10.fc16.x86_64 requires xorg-x11-fonts-ISO8859-1-75dpi
	xboard-4.5.2a-1.fc16.x86_64 requires libXaw.so.7()(64bit)
	xboard-4.5.2a-1.fc16.x86_64 requires info
	xboard-4.5.2a-1.fc16.x86_64 requires info
	xboard-4.5.2a-1.fc16.x86_64 requires xorg-x11-fonts-100dpi
	xboard-4.5.2a-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	xboard-4.5.2a-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	xboard-4.5.2a-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:xchat-2.8.8-10.fc16.x86_64 requires libntlm.so.0()(64bit)
	1:xchat-2.8.8-10.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xchat-2.8.8-10.fc16.x86_64 requires alsa-utils
	1:xchat-2.8.8-10.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xchat-gnome-0.26.2-3.git40c5bf988.fc16.x86_64 requires scrollkeeper
	xchat-gnome-0.26.2-3.git40c5bf988.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	xchat-gnome-0.26.2-3.git40c5bf988.fc16.x86_64 requires scrollkeeper
	xchat-gnome-0.26.2-3.git40c5bf988.fc16.x86_64 requires libSM.so.6()(64bit)
	xchat-gnome-0.26.2-3.git40c5bf988.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	1:xchat-tcl-2.8.8-10.fc16.x86_64 requires libntlm.so.0()(64bit)
	xchm-1.20-1.fc16.x86_64 requires libchm.so.0()(64bit)
	xcm-0.4.1-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	xcowsay-1.3-1.fc16.x86_64 requires fortune-mod
	xcowsay-1.3-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xdaliclock-2.25-5.fc16.x86_64 requires libSM.so.6()(64bit)
	xdaliclock-2.25-5.fc16.x86_64 requires libXext.so.6()(64bit)
	xdg-utils-1.1.0-0.9.20110714.fc16.noarch requires which
	xemacs-21.5.31-1.fc16.x86_64 requires libXau.so.6()(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires libcompface.so.1()(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires libasound.so.2()(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires xorg-x11-fonts-ISO8859-1-100dpi
	xemacs-21.5.31-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires libXext.so.6()(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires libgif.so.4()(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires libneXtaw.so.0()(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires libSM.so.6()(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires xorg-x11-fonts-ISO8859-1-75dpi
	xemacs-21.5.31-1.fc16.x86_64 requires libXft.so.2()(64bit)
	xemacs-21.5.31-1.fc16.x86_64 requires xorg-x11-fonts-misc
	xemacs-common-21.5.31-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	xemacs-devel-21.5.31-1.fc16.i686 requires pkgconfig
	xemacs-devel-21.5.31-1.fc16.i686 requires libdb-4.8.so
	xemacs-devel-21.5.31-1.fc16.i686 requires libasound.so.2
	xemacs-devel-21.5.31-1.fc16.i686 requires /usr/bin/pkg-config
	xemacs-devel-21.5.31-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	xemacs-devel-21.5.31-1.fc16.x86_64 requires libasound.so.2()(64bit)
	xemacs-devel-21.5.31-1.fc16.x86_64 requires pkgconfig
	xemacs-devel-21.5.31-1.fc16.x86_64 requires /usr/bin/pkg-config
	xemacs-info-21.5.31-1.fc16.noarch requires info
	xemacs-info-21.5.31-1.fc16.noarch requires info
	xemacs-nox-21.5.31-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	xemacs-w3m-1.4.435-0.1.20110225cvs.fc16.noarch requires flim-xemacs
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libcompface.so.1()(64bit)
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libasound.so.2()(64bit)
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libdb-4.8.so()(64bit)
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libXext.so.6()(64bit)
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libgif.so.4()(64bit)
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libneXtaw.so.0()(64bit)
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libSM.so.6()(64bit)
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libXft.so.2()(64bit)
	xemacs-xft-21.5.31-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	xen-4.1.1-2.fc16.x86_64 requires PyXML
	xen-libs-4.1.1-2.fc16.i686 requires libbz2.so.1
	xen-libs-4.1.1-2.fc16.i686 requires libext2fs.so.2
	xen-libs-4.1.1-2.fc16.x86_64 requires libbz2.so.1()(64bit)
	xen-libs-4.1.1-2.fc16.x86_64 requires libext2fs.so.2()(64bit)
	xen-runtime-4.1.1-2.fc16.x86_64 requires libXext.so.6()(64bit)
	xenserverjava-5.6.100.1-1.fc16.noarch requires xmlrpc3-client
	xenserverjava-5.6.100.1-1.fc16.noarch requires xmlrpc3-common
	xerces-c-devel-3.1.1-1.fc16.i686 requires /usr/bin/pkg-config
	xerces-c-devel-3.1.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	xfburn-0.4.3-5.fc16.x86_64 requires libxfcegui4.so.4()(64bit)
	xfburn-0.4.3-5.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce-utils-4.8.2-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce-utils-4.8.2-1.fc16.x86_64 requires xfwm4
	xfce-utils-4.8.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xfce4-cellmodem-plugin-0.0.5-5.fc16.x86_64 requires libxfcegui4.so.4()(64bit)
	xfce4-cellmodem-plugin-0.0.5-5.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-cpufreq-plugin-1.0.0-1.fc16.x86_64 requires libxfcegui4.so.4()(64bit)
	xfce4-cpufreq-plugin-1.0.0-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-diskperf-plugin-2.3.0-2.fc16.x86_64 requires libxfcegui4.so.4()(64bit)
	xfce4-diskperf-plugin-2.3.0-2.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-genmon-plugin-3.3.0-3.fc16.x86_64 requires libxfcegui4.so.4()(64bit)
	xfce4-genmon-plugin-3.3.0-3.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-mailwatch-plugin-1.1.0-9.fc16.x86_64 requires libxfcegui4.so.4()(64bit)
	xfce4-mailwatch-plugin-1.1.0-9.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-mixer-4.8.0-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-mpc-plugin-0.3.5-3.fc16.x86_64 requires libmpd.so.1()(64bit)
	xfce4-mpc-plugin-0.3.5-3.fc16.x86_64 requires libxfcegui4.so.4()(64bit)
	xfce4-mpc-plugin-0.3.5-3.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-notes-plugin-1.7.7-1.fc16.x86_64 requires libxfcegui4.so.4()(64bit)
	xfce4-notes-plugin-1.7.7-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-notes-plugin-1.7.7-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xfce4-notifyd-0.2.1-3.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-notifyd-0.2.1-3.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xfce4-panel-4.8.5-1.fc16.i686 requires libXext.so.6
	xfce4-panel-4.8.5-1.fc16.i686 requires libxfce4util.so.4
	xfce4-panel-4.8.5-1.fc16.i686 requires libdbus-glib-1.so.2
	xfce4-panel-4.8.5-1.fc16.x86_64 requires libXext.so.6()(64bit)
	xfce4-panel-4.8.5-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-panel-4.8.5-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xfce4-panel-devel-4.8.5-1.fc16.i686 requires libxfce4util-devel >= 0:4.8
	xfce4-panel-devel-4.8.5-1.fc16.i686 requires pkgconfig
	xfce4-panel-devel-4.8.5-1.fc16.i686 requires /usr/bin/pkg-config
	xfce4-panel-devel-4.8.5-1.fc16.i686 requires pkgconfig(libxfce4util-1.0)
	xfce4-panel-devel-4.8.5-1.fc16.x86_64 requires libxfce4util-devel >= 0:4.8
	xfce4-panel-devel-4.8.5-1.fc16.x86_64 requires pkgconfig
	xfce4-panel-devel-4.8.5-1.fc16.x86_64 requires /usr/bin/pkg-config
	xfce4-panel-devel-4.8.5-1.fc16.x86_64 requires pkgconfig(libxfce4util-1.0)
	xfce4-places-plugin-1.2.0-6.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-power-manager-1.0.10-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	xfce4-power-manager-1.0.10-1.fc16.x86_64 requires libXext.so.6()(64bit)
	xfce4-power-manager-1.0.10-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-power-manager-1.0.10-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xfce4-radio-plugin-0.5.1-1.fc16.x86_64 requires libxfcegui4.so.4()(64bit)
	xfce4-radio-plugin-0.5.1-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-sensors-plugin-1.2.3-1.fc16.i686 requires hddtemp
	xfce4-sensors-plugin-1.2.3-1.fc16.i686 requires libxfce4util.so.4
	xfce4-sensors-plugin-1.2.3-1.fc16.x86_64 requires hddtemp
	xfce4-sensors-plugin-1.2.3-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-sensors-plugin-devel-1.2.3-1.fc16.i686 requires libxfce4util-devel
	xfce4-sensors-plugin-devel-1.2.3-1.fc16.i686 requires /usr/bin/pkg-config
	xfce4-sensors-plugin-devel-1.2.3-1.fc16.i686 requires pkgconfig(libxfce4util-1.0)
	xfce4-sensors-plugin-devel-1.2.3-1.fc16.x86_64 requires libxfce4util-devel
	xfce4-sensors-plugin-devel-1.2.3-1.fc16.x86_64 requires /usr/bin/pkg-config
	xfce4-sensors-plugin-devel-1.2.3-1.fc16.x86_64 requires pkgconfig(libxfce4util-1.0)
	xfce4-session-4.8.1-4.fc16.i686 requires fortune-mod
	xfce4-session-4.8.1-4.fc16.i686 requires libSM.so.6
	xfce4-session-4.8.1-4.fc16.i686 requires libxfce4util.so.4
	xfce4-session-4.8.1-4.fc16.i686 requires libdbus-glib-1.so.2
	xfce4-session-4.8.1-4.fc16.x86_64 requires fortune-mod
	xfce4-session-4.8.1-4.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-session-4.8.1-4.fc16.x86_64 requires libSM.so.6()(64bit)
	xfce4-session-4.8.1-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xfce4-session-devel-4.8.1-4.fc16.i686 requires /usr/bin/pkg-config
	xfce4-session-devel-4.8.1-4.fc16.x86_64 requires /usr/bin/pkg-config
	xfce4-session-engines-4.8.1-4.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-session-engines-4.8.1-4.fc16.x86_64 requires libSM.so.6()(64bit)
	xfce4-session-engines-4.8.1-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xfce4-settings-4.8.2-1.fc16.x86_64 requires libxklavier.so.16()(64bit)
	xfce4-settings-4.8.2-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	xfce4-settings-4.8.2-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-settings-4.8.2-1.fc16.x86_64 requires libXcursor.so.1()(64bit)
	xfce4-smartbookmark-plugin-0.4.2-13.fc16.x86_64 requires libxfcegui4.so.4()(64bit)
	xfce4-smartbookmark-plugin-0.4.2-13.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-timer-plugin-0.6.1-7.fc16.x86_64 requires libxfcegui4.so.4()(64bit)
	xfce4-timer-plugin-0.6.1-7.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfce4-volumed-0.1.13-1.fc16.x86_64 requires libkeybinder.so.0()(64bit)
	xfce4-volumed-0.1.13-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xfce4-xkb-plugin-0.5.4.1-1.fc16.x86_64 requires libxklavier.so.16()(64bit)
	xfce4-xkb-plugin-0.5.4.1-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfconf-4.8.0-4.fc16.i686 requires libxfce4util.so.4
	xfconf-4.8.0-4.fc16.i686 requires libdbus-glib-1.so.2
	xfconf-4.8.0-4.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfconf-4.8.0-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xfconf-devel-4.8.0-4.fc16.i686 requires pkgconfig
	xfconf-devel-4.8.0-4.fc16.i686 requires pkgconfig(dbus-glib-1)
	xfconf-devel-4.8.0-4.fc16.i686 requires /usr/bin/pkg-config
	xfconf-devel-4.8.0-4.fc16.i686 requires dbus-glib-devel
	xfconf-devel-4.8.0-4.fc16.x86_64 requires pkgconfig
	xfconf-devel-4.8.0-4.fc16.x86_64 requires pkgconfig(dbus-glib-1)
	xfconf-devel-4.8.0-4.fc16.x86_64 requires /usr/bin/pkg-config
	xfconf-devel-4.8.0-4.fc16.x86_64 requires dbus-glib-devel
	xfconf-perl-4.8.0-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xfdesktop-4.8.2-1.fc16.x86_64 requires redhat-menus
	xfdesktop-4.8.2-1.fc16.x86_64 requires libxfce4util.so.4()(64bit)
	xfdesktop-4.8.2-1.fc16.x86_64 requires libSM.so.6()(64bit)
	xfdesktop-4.8.2-1.fc16.x86_64 requires xfwm4
	xfdesktop-4.8.2-1.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xgnokii-0.6.29-3.fc16.x86_64 requires libical.so.0()(64bit)
	xgridedit-4.5.6-2.fc16.x86_64 requires libXaw.so.7()(64bit)
	xgridedit-4.5.6-2.fc16.x86_64 requires libSM.so.6()(64bit)
	xgridedit-4.5.6-2.fc16.x86_64 requires libXext.so.6()(64bit)
	xgridedit-4.5.6-2.fc16.x86_64 requires libXmu.so.6()(64bit)
	xguest-1.0.9-5.fc16.noarch requires sabayon-apply
	xine-lib-1.1.19-7.fc16.i686 requires libXvMCW.so.1
	xine-lib-1.1.19-7.fc16.i686 requires libasound.so.2(ALSA_0.9)
	xine-lib-1.1.19-7.fc16.i686 requires libwavpack.so.1
	xine-lib-1.1.19-7.fc16.i686 requires libXext.so.6
	xine-lib-1.1.19-7.fc16.i686 requires libmpcdec.so.5
	xine-lib-1.1.19-7.fc16.i686 requires libmodplug.so.1
	xine-lib-1.1.19-7.fc16.i686 requires libogg.so.0
	xine-lib-1.1.19-7.fc16.i686 requires libtheora.so.0
	xine-lib-1.1.19-7.fc16.i686 requires libtheora.so.0(libtheora.so.1.0)
	xine-lib-1.1.19-7.fc16.i686 requires libvorbis.so.0
	xine-lib-1.1.19-7.fc16.i686 requires libasound.so.2
	xine-lib-1.1.19-7.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc8)
	xine-lib-1.1.19-7.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	xine-lib-1.1.19-7.fc16.i686 requires libFLAC.so.8
	xine-lib-1.1.19-7.fc16.i686 requires libXv.so.1
	xine-lib-1.1.19-7.fc16.i686 requires libXinerama.so.1
	xine-lib-1.1.19-7.fc16.i686 requires libmng.so.1
	xine-lib-1.1.19-7.fc16.i686 requires libspeex.so.1
	xine-lib-1.1.19-7.fc16.x86_64 requires libXvMCW.so.1()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libvorbis.so.0()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libmng.so.1()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libspeex.so.1()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libasound.so.2()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc8)(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libmodplug.so.1()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libXv.so.1()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libXext.so.6()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libtheora.so.0()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libogg.so.0()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libwavpack.so.1()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libtheora.so.0(libtheora.so.1.0)(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libmpcdec.so.5()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libFLAC.so.8()(64bit)
	xine-lib-1.1.19-7.fc16.x86_64 requires libXinerama.so.1()(64bit)
	xine-lib-devel-1.1.19-7.fc16.i686 requires pkgconfig
	xine-lib-devel-1.1.19-7.fc16.i686 requires /usr/bin/pkg-config
	xine-lib-devel-1.1.19-7.fc16.x86_64 requires pkgconfig
	xine-lib-devel-1.1.19-7.fc16.x86_64 requires /usr/bin/pkg-config
	xine-lib-extras-1.1.19-7.fc16.i686 requires libXext.so.6
	xine-lib-extras-1.1.19-7.fc16.i686 requires libesd.so.0
	xine-lib-extras-1.1.19-7.fc16.i686 requires libXinerama.so.1
	xine-lib-extras-1.1.19-7.fc16.i686 requires libaa.so.1
	xine-lib-extras-1.1.19-7.fc16.x86_64 requires libesd.so.0()(64bit)
	xine-lib-extras-1.1.19-7.fc16.x86_64 requires libaa.so.1()(64bit)
	xine-lib-extras-1.1.19-7.fc16.x86_64 requires libXext.so.6()(64bit)
	xine-lib-extras-1.1.19-7.fc16.x86_64 requires libXinerama.so.1()(64bit)
	xine-ui-0.99.6-27.fc16.x86_64 requires libXtst.so.6()(64bit)
	xine-ui-0.99.6-27.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	xine-ui-0.99.6-27.fc16.x86_64 requires libXv.so.1()(64bit)
	xine-ui-0.99.6-27.fc16.x86_64 requires libXext.so.6()(64bit)
	xine-ui-0.99.6-27.fc16.x86_64 requires libXft.so.2()(64bit)
	xine-ui-0.99.6-27.fc16.x86_64 requires libXinerama.so.1()(64bit)
	xine-ui-aaxine-0.99.6-27.fc16.x86_64 requires libaa.so.1()(64bit)
	xisdnload-3.2-78.fc16.x86_64 requires libXaw.so.7()(64bit)
	xisdnload-3.2-78.fc16.x86_64 requires libSM.so.6()(64bit)
	xisdnload-3.2-78.fc16.x86_64 requires libXext.so.6()(64bit)
	xisdnload-3.2-78.fc16.x86_64 requires libXpm.so.4()(64bit)
	xisdnload-3.2-78.fc16.x86_64 requires libXmu.so.6()(64bit)
	xkeyboard-config-devel-2.3-2.fc16.noarch requires pkgconfig
	xkeyboard-config-devel-2.3-2.fc16.noarch requires /usr/bin/pkg-config
	xlockmore-5.34-1.fc16.x86_64 requires libesd.so.0()(64bit)
	xlockmore-5.34-1.fc16.x86_64 requires libaudiofile.so.0()(64bit)
	xlockmore-5.34-1.fc16.x86_64 requires libXext.so.6()(64bit)
	xlockmore-5.34-1.fc16.x86_64 requires libSM.so.6()(64bit)
	xlockmore-5.34-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	xlockmore-motif-5.34-1.fc16.x86_64 requires libXm.so.2()(64bit)
	xmlcopyeditor-1.2.0.4-1.fc16.x86_64 requires libexpat.so.1()(64bit)
	xmlrpc-c-devel-1.27.0-1600.svn2145.fc16.i686 requires /usr/bin/pkg-config
	xmlrpc-c-devel-1.27.0-1600.svn2145.fc16.x86_64 requires /usr/bin/pkg-config
	xmlsec1-devel-1.2.18-1.fc16.i686 requires /usr/bin/pkg-config
	xmlsec1-devel-1.2.18-1.fc16.i686 requires pkgconfig
	xmlsec1-devel-1.2.18-1.fc16.x86_64 requires /usr/bin/pkg-config
	xmlsec1-devel-1.2.18-1.fc16.x86_64 requires pkgconfig
	xmlsec1-gcrypt-devel-1.2.18-1.fc16.i686 requires /usr/bin/pkg-config
	xmlsec1-gcrypt-devel-1.2.18-1.fc16.x86_64 requires /usr/bin/pkg-config
	xmlsec1-gnutls-devel-1.2.18-1.fc16.i686 requires /usr/bin/pkg-config
	xmlsec1-gnutls-devel-1.2.18-1.fc16.x86_64 requires /usr/bin/pkg-config
	xmlsec1-nss-devel-1.2.18-1.fc16.i686 requires /usr/bin/pkg-config
	xmlsec1-nss-devel-1.2.18-1.fc16.x86_64 requires /usr/bin/pkg-config
	xmlsec1-openssl-devel-1.2.18-1.fc16.i686 requires /usr/bin/pkg-config
	xmlsec1-openssl-devel-1.2.18-1.fc16.x86_64 requires /usr/bin/pkg-config
	xmlto-0.0.24-1.fc16.x86_64 requires flex
	xmlto-0.0.24-1.fc16.x86_64 requires docbook-xsl >= 0:1.74.2
	xmlto-tex-0.0.24-1.fc16.noarch requires passivetex >= 0:1.11
	xmlto-xhtml-0.0.24-1.fc16.noarch requires xhtml2fo-style-xsl
	xmltooling-1.3.3-4.fc16.i686 requires xml-common
	xmltooling-1.3.3-4.fc16.x86_64 requires xml-common
	1:xmms-1.2.11-15.20071117cvs.fc16.x86_64 requires unzip
	1:xmms-1.2.11-15.20071117cvs.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	1:xmms-1.2.11-15.20071117cvs.fc16.x86_64 requires libglib-1.2.so.0()(64bit)
	1:xmms-1.2.11-15.20071117cvs.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xmms-1.2.11-15.20071117cvs.fc16.x86_64 requires libgdk-1.2.so.0()(64bit)
	1:xmms-1.2.11-15.20071117cvs.fc16.x86_64 requires libSM.so.6()(64bit)
	1:xmms-1.2.11-15.20071117cvs.fc16.x86_64 requires libgtk-1.2.so.0()(64bit)
	1:xmms-1.2.11-15.20071117cvs.fc16.x86_64 requires libgthread-1.2.so.0()(64bit)
	1:xmms-devel-1.2.11-15.20071117cvs.fc16.i686 requires pkgconfig
	1:xmms-devel-1.2.11-15.20071117cvs.fc16.i686 requires pkgconfig(gtk+)
	1:xmms-devel-1.2.11-15.20071117cvs.fc16.i686 requires gtk+-devel
	1:xmms-devel-1.2.11-15.20071117cvs.fc16.i686 requires /usr/bin/pkg-config
	1:xmms-devel-1.2.11-15.20071117cvs.fc16.x86_64 requires pkgconfig
	1:xmms-devel-1.2.11-15.20071117cvs.fc16.x86_64 requires pkgconfig(gtk+)
	1:xmms-devel-1.2.11-15.20071117cvs.fc16.x86_64 requires gtk+-devel
	1:xmms-devel-1.2.11-15.20071117cvs.fc16.x86_64 requires /usr/bin/pkg-config
	1:xmms-esd-1.2.11-15.20071117cvs.fc16.x86_64 requires libgdk-1.2.so.0()(64bit)
	1:xmms-esd-1.2.11-15.20071117cvs.fc16.x86_64 requires libesd.so.0()(64bit)
	1:xmms-esd-1.2.11-15.20071117cvs.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xmms-esd-1.2.11-15.20071117cvs.fc16.x86_64 requires libgtk-1.2.so.0()(64bit)
	1:xmms-esd-1.2.11-15.20071117cvs.fc16.x86_64 requires libgthread-1.2.so.0()(64bit)
	1:xmms-esd-1.2.11-15.20071117cvs.fc16.x86_64 requires libglib-1.2.so.0()(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libasound.so.2(ALSA_0.9)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libXext.so.6
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libgdk-1.2.so.0
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libgthread-1.2.so.0
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libogg.so.0
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libvorbis.so.0
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libasound.so.2
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libgtk-1.2.so.0
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libvorbisfile.so.3
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libmikmod.so.3
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.i686 requires libglib-1.2.so.0
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libasound.so.2()(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libglib-1.2.so.0()(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libogg.so.0()(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libgdk-1.2.so.0()(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libmikmod.so.3()(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libvorbis.so.0()(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libgtk-1.2.so.0()(64bit)
	1:xmms-libs-1.2.11-15.20071117cvs.fc16.x86_64 requires libgthread-1.2.so.0()(64bit)
	xmms-xmp-3.3.0-8.fc16.x86_64 requires libglib-1.2.so.0()(64bit)
	xmms-xmp-3.3.0-8.fc16.x86_64 requires libXext.so.6()(64bit)
	xmms-xmp-3.3.0-8.fc16.x86_64 requires libgdk-1.2.so.0()(64bit)
	xmms-xmp-3.3.0-8.fc16.x86_64 requires libgtk-1.2.so.0()(64bit)
	xmms2-0.7-10.fc16.i686 requires libasound.so.2(ALSA_0.9)
	xmms2-0.7-10.fc16.i686 requires libwavpack.so.1
	xmms2-0.7-10.fc16.i686 requires libvorbisenc.so.2
	xmms2-0.7-10.fc16.i686 requires libofa.so.0
	xmms2-0.7-10.fc16.i686 requires libvisual-0.4.so.0
	xmms2-0.7-10.fc16.i686 requires libmodplug.so.1
	xmms2-0.7-10.fc16.i686 requires libshout.so.3
	xmms2-0.7-10.fc16.i686 requires libtheora.so.0
	xmms2-0.7-10.fc16.i686 requires libasound.so.2
	xmms2-0.7-10.fc16.i686 requires libvorbis.so.0
	xmms2-0.7-10.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	xmms2-0.7-10.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	xmms2-0.7-10.fc16.i686 requires libmpcdec.so.5
	xmms2-0.7-10.fc16.i686 requires libfftw3f.so.3
	xmms2-0.7-10.fc16.i686 requires libFLAC.so.8
	xmms2-0.7-10.fc16.i686 requires libsamplerate.so.0
	xmms2-0.7-10.fc16.i686 requires libvorbisfile.so.3
	xmms2-0.7-10.fc16.i686 requires libspeex.so.1
	xmms2-0.7-10.fc16.i686 requires libogg.so.0
	xmms2-0.7-10.fc16.i686 requires libdiscid.so.0
	xmms2-0.7-10.fc16.x86_64 requires libshout.so.3()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libtheora.so.0()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libfftw3f.so.3()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libasound.so.2()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libsamplerate.so.0()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libvorbisenc.so.2()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libmodplug.so.1()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libofa.so.0()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libvisual-0.4.so.0()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libvorbisfile.so.3()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libvorbis.so.0()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libogg.so.0()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libwavpack.so.1()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libmpcdec.so.5()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libdiscid.so.0()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libspeex.so.1()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libFLAC.so.8()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libsamplerate.so.0(libsamplerate.so.0.0)(64bit)
	xmms2-devel-0.7-10.fc16.i686 requires pkgconfig
	xmms2-devel-0.7-10.fc16.i686 requires /usr/bin/pkg-config
	xmms2-devel-0.7-10.fc16.x86_64 requires pkgconfig
	xmms2-devel-0.7-10.fc16.x86_64 requires /usr/bin/pkg-config
	xmobar-0.13-4.fc16.x86_64 requires libXft.so.2()(64bit)
	xmobar-0.13-4.fc16.x86_64 requires libXext.so.6()(64bit)
	xmobar-0.13-4.fc16.x86_64 requires libXinerama.so.1()(64bit)
	xmonad-core-0.9.2-9.fc16.x86_64 requires libXext.so.6()(64bit)
	xmonad-core-0.9.2-9.fc16.x86_64 requires libXinerama.so.1()(64bit)
	xmonad-core-0.9.2-9.fc16.x86_64 requires xorg-x11-apps
	xmoto-0.5.7-1.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	xmoto-0.5.7-1.fc16.x86_64 requires libode.so.1()(64bit)
	xmoto-0.5.7-1.fc16.x86_64 requires libSDL_ttf-2.0.so.0()(64bit)
	xmoto-0.5.7-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	xmoto-0.5.7-1.fc16.x86_64 requires libSDL_net-1.2.so.0()(64bit)
	xmoto-0.5.7-1.fc16.x86_64 requires libxdg-basedir.so.1()(64bit)
	xmp-3.3.0-8.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	xmp-3.3.0-8.fc16.x86_64 requires libasound.so.2()(64bit)
	xmp-3.3.0-8.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	xnec2c-1.5-1.fc16.x86_64 requires nec2c
	xneur-0.13.0-1.fc16.i686 requires libXext.so.6
	xneur-0.13.0-1.fc16.i686 requires libxosd.so.2
	xneur-0.13.0-1.fc16.i686 requires libXinerama.so.1
	xneur-0.13.0-1.fc16.i686 requires pkgconfig
	xneur-0.13.0-1.fc16.x86_64 requires libxosd.so.2()(64bit)
	xneur-0.13.0-1.fc16.x86_64 requires libXext.so.6()(64bit)
	xneur-0.13.0-1.fc16.x86_64 requires pkgconfig
	xneur-0.13.0-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	xneur-devel-0.13.0-1.fc16.i686 requires /usr/bin/pkg-config
	xneur-devel-0.13.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	xnoise-devel-0.1.18-1.fc16.i686 requires /usr/bin/pkg-config
	xnoise-devel-0.1.18-1.fc16.x86_64 requires /usr/bin/pkg-config
	xorg-x11-drv-ati-6.14.1-1.20110504gita6d2dba6.fc16.x86_64 requires libpciaccess.so.0()(64bit)
	xorg-x11-drv-evdev-devel-2.6.99-1.20110601giteaf202531.fc16.i686 requires /usr/bin/pkg-config
	xorg-x11-drv-evdev-devel-2.6.99-1.20110601giteaf202531.fc16.x86_64 requires /usr/bin/pkg-config
	xorg-x11-drv-intel-2.15.0-4.fc16.i686 requires libXvMC.so.1
	xorg-x11-drv-intel-2.15.0-4.fc16.i686 requires libxcb-aux.so.0
	xorg-x11-drv-intel-2.15.0-4.fc16.i686 requires libXext.so.6
	xorg-x11-drv-intel-2.15.0-4.fc16.i686 requires xcb-util
	xorg-x11-drv-intel-2.15.0-4.fc16.i686 requires libXv.so.1
	xorg-x11-drv-intel-2.15.0-4.fc16.i686 requires libpciaccess.so.0
	xorg-x11-drv-intel-2.15.0-4.fc16.x86_64 requires libXvMC.so.1()(64bit)
	xorg-x11-drv-intel-2.15.0-4.fc16.x86_64 requires libXv.so.1()(64bit)
	xorg-x11-drv-intel-2.15.0-4.fc16.x86_64 requires libXext.so.6()(64bit)
	xorg-x11-drv-intel-2.15.0-4.fc16.x86_64 requires xcb-util
	xorg-x11-drv-intel-2.15.0-4.fc16.x86_64 requires libxcb-aux.so.0()(64bit)
	xorg-x11-drv-intel-2.15.0-4.fc16.x86_64 requires libpciaccess.so.0()(64bit)
	xorg-x11-drv-ivtv-1.1.2-3.fc16.x86_64 requires ivtv-firmware
	xorg-x11-drv-openchrome-0.2.904-14.fc16.i686 requires libXext.so.6
	xorg-x11-drv-openchrome-0.2.904-14.fc16.i686 requires libXvMC.so.1
	xorg-x11-drv-openchrome-0.2.904-14.fc16.i686 requires libXv.so.1
	xorg-x11-drv-openchrome-0.2.904-14.fc16.x86_64 requires libXvMC.so.1()(64bit)
	xorg-x11-drv-openchrome-0.2.904-14.fc16.x86_64 requires libXext.so.6()(64bit)
	xorg-x11-drv-openchrome-0.2.904-14.fc16.x86_64 requires libXv.so.1()(64bit)
	xorg-x11-drv-synaptics-devel-1.4.1-1.fc16.i686 requires /usr/bin/pkg-config
	xorg-x11-drv-synaptics-devel-1.4.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	xorg-x11-drv-wacom-0.11.99-3.20110527.fc16.x86_64 requires libXrandr.so.2()(64bit)
	xorg-x11-drv-wacom-devel-0.11.99-3.20110527.fc16.i686 requires libXrandr.so.2
	xorg-x11-drv-wacom-devel-0.11.99-3.20110527.fc16.i686 requires pkgconfig
	xorg-x11-drv-wacom-devel-0.11.99-3.20110527.fc16.i686 requires /usr/bin/pkg-config
	xorg-x11-drv-wacom-devel-0.11.99-3.20110527.fc16.x86_64 requires pkgconfig
	xorg-x11-drv-wacom-devel-0.11.99-3.20110527.fc16.x86_64 requires libXrandr.so.2()(64bit)
	xorg-x11-drv-wacom-devel-0.11.99-3.20110527.fc16.x86_64 requires /usr/bin/pkg-config
	xorg-x11-proto-devel-7.6-12.fc16.noarch requires pkgconfig
	xorg-x11-proto-devel-7.6-12.fc16.noarch requires /usr/bin/pkg-config
	xorg-x11-server-Xdmx-1.10.99.1-8.20110510.fc16.x86_64 requires libXfont.so.1()(64bit)
	xorg-x11-server-Xdmx-1.10.99.1-8.20110510.fc16.x86_64 requires libXaw.so.7()(64bit)
	xorg-x11-server-Xdmx-1.10.99.1-8.20110510.fc16.x86_64 requires libdmx.so.1()(64bit)
	xorg-x11-server-Xdmx-1.10.99.1-8.20110510.fc16.x86_64 requires libXau.so.6()(64bit)
	xorg-x11-server-Xdmx-1.10.99.1-8.20110510.fc16.x86_64 requires libXdmcp.so.6()(64bit)
	xorg-x11-server-Xdmx-1.10.99.1-8.20110510.fc16.x86_64 requires libXmuu.so.1()(64bit)
	xorg-x11-server-Xdmx-1.10.99.1-8.20110510.fc16.x86_64 requires libXext.so.6()(64bit)
	xorg-x11-server-Xdmx-1.10.99.1-8.20110510.fc16.x86_64 requires libXpm.so.4()(64bit)
	xorg-x11-server-Xdmx-1.10.99.1-8.20110510.fc16.x86_64 requires libXmu.so.6()(64bit)
	xorg-x11-server-Xdmx-1.10.99.1-8.20110510.fc16.x86_64 requires libXrender.so.1()(64bit)
	xorg-x11-server-Xephyr-1.10.99.1-8.20110510.fc16.x86_64 requires libXfont.so.1()(64bit)
	xorg-x11-server-Xephyr-1.10.99.1-8.20110510.fc16.x86_64 requires libXau.so.6()(64bit)
	xorg-x11-server-Xephyr-1.10.99.1-8.20110510.fc16.x86_64 requires libXdmcp.so.6()(64bit)
	xorg-x11-server-Xephyr-1.10.99.1-8.20110510.fc16.x86_64 requires libXv.so.1()(64bit)
	xorg-x11-server-Xephyr-1.10.99.1-8.20110510.fc16.x86_64 requires libXext.so.6()(64bit)
	xorg-x11-server-Xnest-1.10.99.1-8.20110510.fc16.x86_64 requires libXfont.so.1()(64bit)
	xorg-x11-server-Xnest-1.10.99.1-8.20110510.fc16.x86_64 requires libXau.so.6()(64bit)
	xorg-x11-server-Xnest-1.10.99.1-8.20110510.fc16.x86_64 requires libXdmcp.so.6()(64bit)
	xorg-x11-server-Xnest-1.10.99.1-8.20110510.fc16.x86_64 requires libXext.so.6()(64bit)
	xorg-x11-server-Xorg-1.10.99.1-8.20110510.fc16.x86_64 requires libXfont.so.1()(64bit)
	xorg-x11-server-Xorg-1.10.99.1-8.20110510.fc16.x86_64 requires libXau.so.6()(64bit)
	xorg-x11-server-Xorg-1.10.99.1-8.20110510.fc16.x86_64 requires libXdmcp.so.6()(64bit)
	xorg-x11-server-Xorg-1.10.99.1-8.20110510.fc16.x86_64 requires system-setup-keyboard
	xorg-x11-server-Xorg-1.10.99.1-8.20110510.fc16.x86_64 requires libpciaccess.so.0()(64bit)
	xorg-x11-server-Xvfb-1.10.99.1-8.20110510.fc16.x86_64 requires libXfont.so.1()(64bit)
	xorg-x11-server-Xvfb-1.10.99.1-8.20110510.fc16.x86_64 requires libXau.so.6()(64bit)
	xorg-x11-server-Xvfb-1.10.99.1-8.20110510.fc16.x86_64 requires libXdmcp.so.6()(64bit)
	xorg-x11-server-common-1.10.99.1-8.20110510.fc16.x86_64 requires libXfont >= 0:1.4.2
	xorg-x11-server-devel-1.10.99.1-8.20110510.fc16.i686 requires pkgconfig
	xorg-x11-server-devel-1.10.99.1-8.20110510.fc16.i686 requires /usr/bin/pkg-config
	xorg-x11-server-devel-1.10.99.1-8.20110510.fc16.i686 requires libpciaccess-devel
	xorg-x11-server-devel-1.10.99.1-8.20110510.fc16.i686 requires pkgconfig(pciaccess)
	xorg-x11-server-devel-1.10.99.1-8.20110510.fc16.x86_64 requires pkgconfig
	xorg-x11-server-devel-1.10.99.1-8.20110510.fc16.x86_64 requires /usr/bin/pkg-config
	xorg-x11-server-devel-1.10.99.1-8.20110510.fc16.x86_64 requires libpciaccess-devel
	xorg-x11-server-devel-1.10.99.1-8.20110510.fc16.x86_64 requires pkgconfig(pciaccess)
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires libXrandr >= 0:1.2.0
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires libXrandr.so.2()(64bit)
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires libXau.so.6()(64bit)
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires mcpp
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires libXmuu.so.1()(64bit)
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires libXcursor
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires libXext.so.6()(64bit)
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires libXmu.so.6()(64bit)
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires libXxf86misc.so.1()(64bit)
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires libXrender.so.1()(64bit)
	xorg-x11-server-utils-7.5-5.fc16.x86_64 requires libXcursor.so.1()(64bit)
	1:xorg-x11-twm-1.0.6-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:xorg-x11-twm-1.0.6-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xorg-x11-twm-1.0.6-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	xorg-x11-util-macros-1.15.0-1.fc16.noarch requires autoconf
	xorg-x11-util-macros-1.15.0-1.fc16.noarch requires automake
	xorg-x11-util-macros-1.15.0-1.fc16.noarch requires pkgconfig
	xorg-x11-util-macros-1.15.0-1.fc16.noarch requires /usr/bin/pkg-config
	1:xorg-x11-xauth-1.0.6-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xorg-x11-xauth-1.0.6-1.fc16.x86_64 requires libXau.so.6()(64bit)
	1:xorg-x11-xauth-1.0.6-1.fc16.x86_64 requires libXmuu.so.1()(64bit)
	xorg-x11-xbitmaps-1.1.1-1.fc16.noarch requires /usr/bin/pkg-config
	1:xorg-x11-xdm-1.1.10-1.fc16.x86_64 requires libXaw.so.7()(64bit)
	1:xorg-x11-xdm-1.1.10-1.fc16.x86_64 requires libXau.so.6()(64bit)
	1:xorg-x11-xdm-1.1.10-1.fc16.x86_64 requires libXdmcp.so.6()(64bit)
	1:xorg-x11-xdm-1.1.10-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	1:xorg-x11-xdm-1.1.10-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	1:xorg-x11-xdm-1.1.10-1.fc16.x86_64 requires libXft.so.2()(64bit)
	1:xorg-x11-xdm-1.1.10-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	1:xorg-x11-xfs-1.1.1-3.fc16.x86_64 requires libXfont.so.1()(64bit)
	1:xorg-x11-xfs-1.1.1-3.fc16.x86_64 requires mkfontdir
	1:xorg-x11-xfs-1.1.1-3.fc16.x86_64 requires mkfontscale
	1:xorg-x11-xfs-1.1.1-3.fc16.x86_64 requires libFS.so.6()(64bit)
	1:xorg-x11-xfs-1.1.1-3.fc16.x86_64 requires libXfont >= 0:1.2.9
	1:xorg-x11-xfs-1.1.1-3.fc16.x86_64 requires ttmkfdir
	1:xorg-x11-xfs-utils-1.1.1-3.fc16.x86_64 requires libFS.so.6()(64bit)
	xorg-x11-xinit-1.3.1-1.fc16.x86_64 requires ConsoleKit-x11
	xorg-x11-xinit-1.3.1-1.fc16.x86_64 requires libck-connector.so.0()(64bit)
	xorg-x11-xkb-extras-7.5-5.fc16.x86_64 requires libXaw.so.7()(64bit)
	xorg-x11-xkb-extras-7.5-5.fc16.x86_64 requires libxkbfile.so.1()(64bit)
	xorg-x11-xkb-utils-7.5-5.fc16.x86_64 requires libxkbfile.so.1()(64bit)
	xorg-x11-xsm-1.0.2-17.fc16.x86_64 requires libXaw.so.7()(64bit)
	xorg-x11-xsm-1.0.2-17.fc16.x86_64 requires libSM.so.6()(64bit)
	xorg-x11-xsm-1.0.2-17.fc16.x86_64 requires rsh
	xorg-x11-xsm-1.0.2-17.fc16.x86_64 requires libXmuu.so.1()(64bit)
	xorriso-1.1.0-1.fc16.x86_64 requires kde-filesystem
	xournal-0.4.5-13.fc16.x86_64 requires libgnomecanvas-2.so.0()(64bit)
	xournal-0.4.5-13.fc16.x86_64 requires libart_lgpl_2.so.2()(64bit)
	1:xrootd-libs-3.0.4-2.fc16.i686 requires libcom_err.so.2
	1:xrootd-libs-3.0.4-2.fc16.x86_64 requires libcom_err.so.2()(64bit)
	1:xscreensaver-base-5.14-1.fc16.x86_64 requires libXrandr.so.2()(64bit)
	1:xscreensaver-base-5.14-1.fc16.x86_64 requires libglade-2.0.so.0()(64bit)
	1:xscreensaver-base-5.14-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	1:xscreensaver-base-5.14-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xscreensaver-base-5.14-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	1:xscreensaver-base-5.14-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	1:xscreensaver-base-5.14-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:xscreensaver-base-5.14-1.fc16.x86_64 requires libXxf86misc.so.1()(64bit)
	1:xscreensaver-base-5.14-1.fc16.x86_64 requires xorg-x11-fonts-ISO8859-1-100dpi
	1:xscreensaver-base-5.14-1.fc16.x86_64 requires libXrender.so.1()(64bit)
	1:xscreensaver-base-5.14-1.fc16.x86_64 requires libXinerama.so.1()(64bit)
	1:xscreensaver-extras-5.14-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xscreensaver-extras-5.14-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	1:xscreensaver-extras-5.14-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	1:xscreensaver-extras-5.14-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:xscreensaver-extras-base-5.14-1.fc16.x86_64 requires xorg-x11-resutils
	1:xscreensaver-extras-base-5.14-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xscreensaver-extras-base-5.14-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	1:xscreensaver-extras-base-5.14-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	1:xscreensaver-extras-base-5.14-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:xscreensaver-gl-base-5.14-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	1:xscreensaver-gl-base-5.14-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xscreensaver-gl-base-5.14-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	1:xscreensaver-gl-base-5.14-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:xscreensaver-gl-extras-5.14-1.fc16.x86_64 requires libXxf86vm.so.1()(64bit)
	1:xscreensaver-gl-extras-5.14-1.fc16.x86_64 requires libXext.so.6()(64bit)
	1:xscreensaver-gl-extras-5.14-1.fc16.x86_64 requires libXpm.so.4()(64bit)
	1:xscreensaver-gl-extras-5.14-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	1:xscreensaver-gl-extras-5.14-1.fc16.x86_64 requires libSM.so.6()(64bit)
	1:xscreensaver-gl-extras-5.14-1.fc16.x86_64 requires libgle.so.3()(64bit)
	xsp-devel-2.10.2-1.fc16.i686 requires pkgconfig
	xsp-devel-2.10.2-1.fc16.i686 requires /usr/bin/pkg-config
	xsp-devel-2.10.2-1.fc16.x86_64 requires pkgconfig
	xsp-devel-2.10.2-1.fc16.x86_64 requires /usr/bin/pkg-config
	xterm-271-1.fc16.x86_64 requires libXaw.so.7()(64bit)
	xterm-271-1.fc16.x86_64 requires libutempter.so.0()(64bit)
	xterm-271-1.fc16.x86_64 requires libXmu.so.6()(64bit)
	xterm-271-1.fc16.x86_64 requires libXft.so.2()(64bit)
	xtide-2.12-0.3.dev20101029.fc15.x86_64 requires libXaw.so.7()(64bit)
	xtide-2.12-0.3.dev20101029.fc15.x86_64 requires wvs-data
	xtide-2.12-0.3.dev20101029.fc15.x86_64 requires libdstr.so.2()(64bit)
	xtide-2.12-0.3.dev20101029.fc15.x86_64 requires libXext.so.6()(64bit)
	xtide-2.12-0.3.dev20101029.fc15.x86_64 requires libXpm.so.4()(64bit)
	xtide-2.12-0.3.dev20101029.fc15.x86_64 requires libXmu.so.6()(64bit)
	xtide-2.12-0.3.dev20101029.fc15.x86_64 requires libtcd.so.1()(64bit)
	xtide-2.12-0.3.dev20101029.fc15.x86_64 requires xorg-x11-fonts-base
	xtide-2.12-0.3.dev20101029.fc15.x86_64 requires libSM.so.6()(64bit)
	xtide-common-2.12-0.3.dev20101029.fc15.x86_64 requires wget
	xtide-common-2.12-0.3.dev20101029.fc15.x86_64 requires bzip2
	xu4-1.1-0.14.20110329svn2873.fc16.x86_64 requires autodownloader
	xu4-1.1-0.14.20110329svn2873.fc16.x86_64 requires libSDL_mixer-1.2.so.0()(64bit)
	xulrunner-5.0-5.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	xulrunner-5.0-5.fc16.i686 requires mozilla-filesystem
	xulrunner-5.0-5.fc16.i686 requires libXrender.so.1
	xulrunner-5.0-5.fc16.i686 requires libdbus-glib-1.so.2
	xulrunner-5.0-5.fc16.i686 requires libasound.so.2(ALSA_0.9)
	xulrunner-5.0-5.fc16.i686 requires libXext.so.6
	xulrunner-5.0-5.fc16.i686 requires libasound.so.2
	xulrunner-5.0-5.fc16.x86_64 requires libXext.so.6()(64bit)
	xulrunner-5.0-5.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	xulrunner-5.0-5.fc16.x86_64 requires mozilla-filesystem
	xulrunner-5.0-5.fc16.x86_64 requires libasound.so.2()(64bit)
	xulrunner-5.0-5.fc16.x86_64 requires libasound.so.2(ALSA_0.9.0rc4)(64bit)
	xulrunner-5.0-5.fc16.x86_64 requires libXrender.so.1()(64bit)
	xulrunner-5.0-5.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	xulrunner-devel-5.0-5.fc16.i686 requires alsa-lib-devel
	xulrunner-devel-5.0-5.fc16.i686 requires libIDL-devel
	xulrunner-devel-5.0-5.fc16.i686 requires bzip2-devel
	xulrunner-devel-5.0-5.fc16.i686 requires /usr/bin/pkg-config
	xulrunner-devel-5.0-5.fc16.i686 requires libXrender-devel
	xulrunner-devel-5.0-5.fc16.i686 requires libIDL-2.so.0
	xulrunner-devel-5.0-5.fc16.i686 requires zip
	xulrunner-devel-5.0-5.fc16.x86_64 requires alsa-lib-devel
	xulrunner-devel-5.0-5.fc16.x86_64 requires libIDL-devel
	xulrunner-devel-5.0-5.fc16.x86_64 requires bzip2-devel
	xulrunner-devel-5.0-5.fc16.x86_64 requires libIDL-2.so.0()(64bit)
	xulrunner-devel-5.0-5.fc16.x86_64 requires /usr/bin/pkg-config
	xulrunner-devel-5.0-5.fc16.x86_64 requires libXrender-devel
	xulrunner-devel-5.0-5.fc16.x86_64 requires zip
	xvattr-1.3-19.fc16.x86_64 requires libSM.so.6()(64bit)
	xvattr-1.3-19.fc16.x86_64 requires libXext.so.6()(64bit)
	xvattr-1.3-19.fc16.x86_64 requires libXv.so.1()(64bit)
	xylib-0.8-1.fc16.i686 requires libbz2.so.1
	xylib-0.8-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	xz-devel-5.0.3-2.fc16.i686 requires pkgconfig
	xz-devel-5.0.3-2.fc16.i686 requires /usr/bin/pkg-config
	xz-devel-5.0.3-2.fc16.x86_64 requires pkgconfig
	xz-devel-5.0.3-2.fc16.x86_64 requires /usr/bin/pkg-config
	yaml-cpp-devel-0.2.6-1.fc16.i686 requires pkgconfig
	yaml-cpp-devel-0.2.6-1.fc16.i686 requires /usr/bin/pkg-config
	yaml-cpp-devel-0.2.6-1.fc16.x86_64 requires pkgconfig
	yaml-cpp-devel-0.2.6-1.fc16.x86_64 requires /usr/bin/pkg-config
	yap-6.2.0-5.fc16.i686 requires /sbin/install-info
	yap-6.2.0-5.fc16.i686 requires libodbc.so.2
	yap-6.2.0-5.fc16.i686 requires /sbin/install-info
	yap-6.2.0-5.fc16.x86_64 requires /sbin/install-info
	yap-6.2.0-5.fc16.x86_64 requires /sbin/install-info
	yap-6.2.0-5.fc16.x86_64 requires libodbc.so.2()(64bit)
	1:yelp-libs-3.0.2-3.fc16.i686 requires libbz2.so.1
	1:yelp-libs-3.0.2-3.fc16.x86_64 requires libbz2.so.1()(64bit)
	yelp-xsl-devel-3.1.3-1.fc16.noarch requires /usr/bin/pkg-config
	yelp-xsl-devel-3.1.3-1.fc16.noarch requires pkgconfig
	ykpers-1.6.0-1.fc16.i686 requires libyubikey.so.0(YUBIKEY_1.5)
	ykpers-1.6.0-1.fc16.i686 requires libyubikey.so.0(YUBIKEY_1.0)
	ykpers-1.6.0-1.fc16.i686 requires libyubikey.so.0
	ykpers-1.6.0-1.fc16.x86_64 requires libyubikey.so.0(YUBIKEY_1.5)(64bit)
	ykpers-1.6.0-1.fc16.x86_64 requires libyubikey.so.0(YUBIKEY_1.0)(64bit)
	ykpers-1.6.0-1.fc16.x86_64 requires libyubikey.so.0()(64bit)
	ykpers-devel-1.6.0-1.fc16.i686 requires /usr/bin/pkg-config
	ykpers-devel-1.6.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	yokadi-0.13.0-2.fc16.noarch requires python-sqlite2
	yokadi-0.13.0-2.fc16.noarch requires python-sqlobject
	3:ypbind-1.33-4.fc16.x86_64 requires libdbus-glib-1.so.2()(64bit)
	ypserv-2.25-2.fc16.x86_64 requires libgdbm.so.3()(64bit)
	yum-3.4.3-4.fc16.noarch requires python-iniparse
	yum-3.4.3-4.fc16.noarch requires python-urlgrabber >= 0:3.9.0-8
	yum-cron-3.4.3-4.fc16.noarch requires yum-plugin-downloadonly
	yum-cron-3.4.3-4.fc16.noarch requires crontabs
	yum-rhn-plugin-1.4.15-1.fc16.noarch requires python-iniparse
	yumex-3.0.3-1.fc16.noarch requires pygtk2 >= 0:2.14
	yumex-3.0.3-1.fc16.noarch requires dbus-python
	yumex-3.0.3-1.fc16.noarch requires python-iniparse
	yumex-3.0.3-1.fc16.noarch requires pexpect
	yumex-3.0.3-1.fc16.noarch requires urlgrabber
	zabbix-proxy-1.8.5-5.fc16.x86_64 requires fping
	zabbix-proxy-mysql-1.8.5-5.fc16.x86_64 requires libssh2.so.1()(64bit)
	zabbix-proxy-mysql-1.8.5-5.fc16.x86_64 requires libodbc.so.2()(64bit)
	zabbix-proxy-pgsql-1.8.5-5.fc16.x86_64 requires libssh2.so.1()(64bit)
	zabbix-proxy-pgsql-1.8.5-5.fc16.x86_64 requires libodbc.so.2()(64bit)
	zabbix-proxy-sqlite3-1.8.5-5.fc16.x86_64 requires libssh2.so.1()(64bit)
	zabbix-proxy-sqlite3-1.8.5-5.fc16.x86_64 requires libodbc.so.2()(64bit)
	zabbix-server-1.8.5-5.fc16.x86_64 requires fping
	zabbix-server-mysql-1.8.5-5.fc16.x86_64 requires libssh2.so.1()(64bit)
	zabbix-server-mysql-1.8.5-5.fc16.x86_64 requires libodbc.so.2()(64bit)
	zabbix-server-mysql-1.8.5-5.fc16.x86_64 requires libiksemel.so.3()(64bit)
	zabbix-server-pgsql-1.8.5-5.fc16.x86_64 requires libssh2.so.1()(64bit)
	zabbix-server-pgsql-1.8.5-5.fc16.x86_64 requires libodbc.so.2()(64bit)
	zabbix-server-pgsql-1.8.5-5.fc16.x86_64 requires libiksemel.so.3()(64bit)
	zabbix-server-sqlite3-1.8.5-5.fc16.x86_64 requires libssh2.so.1()(64bit)
	zabbix-server-sqlite3-1.8.5-5.fc16.x86_64 requires libodbc.so.2()(64bit)
	zabbix-server-sqlite3-1.8.5-5.fc16.x86_64 requires libiksemel.so.3()(64bit)
	zanata-python-client-1.2.6-1.fc16.noarch requires python-polib
	zanata-python-client-1.2.6-1.fc16.noarch requires python-httplib2
	zarafa-devel-7.0.0-1.fc16.i686 requires pkgconfig
	zarafa-devel-7.0.0-1.fc16.i686 requires /usr/bin/pkg-config
	zarafa-devel-7.0.0-1.fc16.x86_64 requires pkgconfig
	zarafa-devel-7.0.0-1.fc16.x86_64 requires /usr/bin/pkg-config
	zarafa-server-7.0.0-1.fc16.x86_64 requires libboost_system-mt.so.1.46.1()(64bit)
	zarafa-server-7.0.0-1.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.1()(64bit)
	zarafa-server-7.0.0-1.fc16.x86_64 requires libcom_err.so.2()(64bit)
	zeitgeist-0.8.1-1.fc16.noarch requires dbus-python
	zeitgeist-0.8.1-1.fc16.noarch requires /usr/bin/pkg-config
	zeitgeist-0.8.1-1.fc16.noarch requires pyxdg
	zeroinstall-injector-1.1-1.fc16.noarch requires gnupg
	zeroinstall-injector-1.1-1.fc16.noarch requires bzip2
	zeroinstall-injector-1.1-1.fc16.noarch requires dbus-python
	zeroinstall-injector-1.1-1.fc16.noarch requires gzip
	zeroinstall-injector-1.1-1.fc16.noarch requires PyXML
	zeroinstall-injector-1.1-1.fc16.noarch requires pygtk2
	zeromq-devel-2.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	zeromq-devel-2.1.4-1.fc16.x86_64 requires /usr/bin/pkg-config
	zif-0.2.1-1.fc16.i686 requires libarchive.so.2
	zif-0.2.1-1.fc16.i686 requires libbz2.so.1
	zif-0.2.1-1.fc16.x86_64 requires libarchive.so.2()(64bit)
	zif-0.2.1-1.fc16.x86_64 requires libbz2.so.1()(64bit)
	zif-devel-0.2.1-1.fc16.i686 requires bzip2-devel
	zif-devel-0.2.1-1.fc16.i686 requires pkgconfig(libarchive)
	zif-devel-0.2.1-1.fc16.i686 requires /usr/bin/pkg-config
	zif-devel-0.2.1-1.fc16.x86_64 requires bzip2-devel
	zif-devel-0.2.1-1.fc16.x86_64 requires pkgconfig(libarchive)
	zif-devel-0.2.1-1.fc16.x86_64 requires /usr/bin/pkg-config
	zinnia-devel-0.06-10.fc16.i686 requires /usr/bin/pkg-config
	zinnia-devel-0.06-10.fc16.x86_64 requires /usr/bin/pkg-config
	zlib-devel-1.2.5-4.fc16.i686 requires /usr/bin/pkg-config
	zlib-devel-1.2.5-4.fc16.x86_64 requires /usr/bin/pkg-config
	znc-devel-0.098-2.fc16.i686 requires pkgconfig
	znc-devel-0.098-2.fc16.i686 requires /usr/bin/pkg-config
	znc-devel-0.098-2.fc16.x86_64 requires pkgconfig
	znc-devel-0.098-2.fc16.x86_64 requires /usr/bin/pkg-config
	zoneminder-1.24.3-7.20110324svn3310.fc16.x86_64 requires libgnutls-openssl.so.27()(64bit)
	zyGrib-3.9.9-3.fc16.x86_64 requires libproj.so.0()(64bit)
	zyGrib-3.9.9-3.fc16.x86_64 requires proj
	zyGrib-3.9.9-3.fc16.x86_64 requires libbz2.so.1()(64bit)
	zynaddsubfx-2.4.1-3.fc16.x86_64 requires mxml >= 0:2.2
	zynaddsubfx-2.4.1-3.fc16.x86_64 requires libasound.so.2(ALSA_0.9)(64bit)
	zynaddsubfx-2.4.1-3.fc16.x86_64 requires libasound.so.2()(64bit)
	zynaddsubfx-2.4.1-3.fc16.x86_64 requires libXext.so.6()(64bit)
	zynaddsubfx-2.4.1-3.fc16.x86_64 requires libmxml.so.1()(64bit)
	zynaddsubfx-2.4.1-3.fc16.x86_64 requires libfftw3.so.3()(64bit)
	zynaddsubfx-2.4.1-3.fc16.x86_64 requires libXft.so.2()(64bit)
	zynaddsubfx-2.4.1-3.fc16.x86_64 requires libXrender.so.1()(64bit)
	zynaddsubfx-dssi-2.4.1-3.fc16.x86_64 requires libmxml.so.1()(64bit)
	zynaddsubfx-dssi-2.4.1-3.fc16.x86_64 requires libfftw3.so.3()(64bit)
	zynaddsubfx-dssi-2.4.1-3.fc16.x86_64 requires dssi
	zynjacku-6-1.fc16.x86_64 requires pygtk2-libglade
	zynjacku-6-1.fc16.x86_64 requires python-lash
	zynjacku-6-1.fc16.x86_64 requires liblv2dynparamhost1.so.1()(64bit)



Broken deps for i386
----------------------------------------------------------
	389-admin-1.1.20-1.fc16.i686 requires perl(Mozilla::LDAP::Utils)
	389-admin-1.1.20-1.fc16.i686 requires perl(Mozilla::LDAP::Conn)
	389-admin-1.1.20-1.fc16.i686 requires perl(Mozilla::LDAP::API)
	389-admin-1.1.20-1.fc16.i686 requires perl-Mozilla-LDAP
	389-adminutil-devel-1.1.14-1.fc16.i686 requires /usr/bin/pkg-config
	389-adminutil-devel-1.1.14-1.fc16.i686 requires pkgconfig
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires libnetsnmp.so.25
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires perl(Mozilla::LDAP::Utils)
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires libdb-4.8.so
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires perl(Mozilla::LDAP::LDIF)
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires libnetsnmpagent.so.25
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires db4-utils
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires libsvrcore.so.0
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires perl-Mozilla-LDAP
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires perl(Mozilla::LDAP::API)
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires perl(Mozilla::LDAP::Conn)
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires libcom_err.so.2
	389-ds-base-1.2.9.0-1.fc16.2.i686 requires libnetsnmpmibs.so.25
	389-ds-base-devel-1.2.9.0-1.fc16.2.i686 requires /usr/bin/pkg-config
	389-ds-base-devel-1.2.9.0-1.fc16.2.i686 requires pkgconfig
	389-ds-base-devel-1.2.9.0-1.fc16.2.i686 requires svrcore-devel
	389-ds-base-libs-1.2.9.0-1.fc16.2.i686 requires libsvrcore.so.0
	389-ds-base-libs-1.2.9.0-1.fc16.2.i686 requires libcom_err.so.2
	389-dsgw-1.1.7-1.fc16.i686 requires perl(Mozilla::LDAP::Utils)
	389-dsgw-1.1.7-1.fc16.i686 requires perl(Mozilla::LDAP::API)
	389-dsgw-1.1.7-1.fc16.i686 requires perl-Mozilla-LDAP
	389-dsgw-1.1.7-1.fc16.i686 requires perl(Mozilla::LDAP::Conn)
	AllegroOGG-1.0.3-8.fc16.i686 requires libogg.so.0
	AllegroOGG-1.0.3-8.fc16.i686 requires libvorbisfile.so.3
	AllegroOGG-1.0.3-8.fc16.i686 requires libvorbis.so.0
	AllegroOGG-devel-1.0.3-8.fc16.i686 requires /usr/bin/pkg-config
	ArpON-2.6-1.fc16.i686 requires libdnet.so.1
	ArpON-2.6-1.fc16.i686 requires libnet.so.1
	CCfits-devel-2.3-4.fc16.i686 requires /usr/bin/pkg-config
	CGAL-3.8-3.fc16.i686 requires libmpfr.so.4
	CGAL-3.8-3.fc16.i686 requires libSM.so.6
	CGAL-3.8-3.fc16.i686 requires libXext.so.6
	CGAL-devel-3.8-3.fc16.i686 requires mpfr-devel
	ClanLib06-0.6.5-19.fc16.i686 requires libmikmod.so.3
	ClanLib06-0.6.5-19.fc16.i686 requires libHermes.so.1
	ClanLib06-0.6.5-19.fc16.i686 requires libXxf86vm.so.1
	ClanLib06-0.6.5-19.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	ClanLib06-0.6.5-19.fc16.i686 requires libtolua++-5.1.so
	ClanLib06-0.6.5-19.fc16.i686 requires libasound.so.2
	ClanLib06-0.6.5-19.fc16.i686 requires libvorbis.so.0
	ClanLib06-0.6.5-19.fc16.i686 requires libXext.so.6
	ClanLib06-0.6.5-19.fc16.i686 requires libasound.so.2(ALSA_0.9)
	ClanLib06-devel-0.6.5-19.fc16.i686 requires mikmod-devel
	ClanLib06-devel-0.6.5-19.fc16.i686 requires Hermes-devel
	ClanLib1-1.0.0-6.fc16.i686 requires libmikmod.so.3
	ClanLib1-1.0.0-6.fc16.i686 requires libXxf86vm.so.1
	ClanLib1-1.0.0-6.fc16.i686 requires libvorbis.so.0
	ClanLib1-1.0.0-6.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	ClanLib1-1.0.0-6.fc16.i686 requires libasound.so.2
	ClanLib1-1.0.0-6.fc16.i686 requires libogg.so.0
	ClanLib1-1.0.0-6.fc16.i686 requires libasound.so.2(ALSA_0.9)
	ClanLib1-devel-1.0.0-6.fc16.i686 requires /usr/bin/pkg-config
	ClanLib1-devel-1.0.0-6.fc16.i686 requires pkgconfig
	DevIL-1.7.8-6.fc16.i686 requires libjasper.so.1
	DevIL-1.7.8-6.fc16.i686 requires libmng.so.1
	DevIL-ILUT-1.7.8-6.fc16.i686 requires libjasper.so.1
	DevIL-ILUT-1.7.8-6.fc16.i686 requires libmng.so.1
	DevIL-ILUT-1.7.8-6.fc16.i686 requires libXrender.so.1
	DevIL-ILUT-1.7.8-6.fc16.i686 requires libXext.so.6
	DevIL-ILUT-devel-1.7.8-6.fc16.i686 requires /usr/bin/pkg-config
	DevIL-ILUT-devel-1.7.8-6.fc16.i686 requires pkgconfig
	DevIL-devel-1.7.8-6.fc16.i686 requires info
	DevIL-devel-1.7.8-6.fc16.i686 requires /usr/bin/pkg-config
	DevIL-devel-1.7.8-6.fc16.i686 requires pkgconfig
	DevIL-devel-1.7.8-6.fc16.i686 requires info
	EMBOSS-6.3.1-11.fc16.i686 requires libgd.so.2
	EMBOSS-6.3.1-11.fc16.i686 requires libhpdf-2.1.0.so
	EMBOSS-6.3.1-11.fc16.i686 requires libexpat.so.1
	EMBOSS-libs-6.3.1-11.fc16.i686 requires libgd.so.2
	EMBOSS-libs-6.3.1-11.fc16.i686 requires libhpdf-2.1.0.so
	EMBOSS-libs-6.3.1-11.fc16.i686 requires libexpat.so.1
	EekBoek-gui-2.00.03-1.fc16.noarch requires gettext
	FlightGear-2.0.0-6.fc16.i686 requires libglut.so.3
	FlightGear-2.0.0-6.fc16.i686 requires libplibpuaux.so.1.8.5
	FlightGear-2.0.0-6.fc16.i686 requires libXext.so.6
	FlightGear-2.0.0-6.fc16.i686 requires libplibjs.so.1.8.5
	FlightGear-2.0.0-6.fc16.i686 requires libplibpu.so.1.8.5
	FlightGear-2.0.0-6.fc16.i686 requires opengl-games-utils
	FlightGear-2.0.0-6.fc16.i686 requires libplibnet.so.1.8.5
	FlightGear-2.0.0-6.fc16.i686 requires libopenal.so.1
	FlightGear-2.0.0-6.fc16.i686 requires libplibul.so.1.8.5
	FlightGear-2.0.0-6.fc16.i686 requires libplibsg.so.1.8.5
	FlightGear-2.0.0-6.fc16.i686 requires libplibfnt.so.1.8.5
	FlightGear-2.0.0-6.fc16.i686 requires libalut.so.0
	GConf2-3.1.4-1.fc16.i686 requires /usr/bin/killall
	GConf2-3.1.4-1.fc16.i686 requires libdbus-glib-1.so.2
	GConf2-devel-3.1.4-1.fc16.i686 requires ORBit2-devel >= 0:2.8.0
	GConf2-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	GConf2-devel-3.1.4-1.fc16.i686 requires pkgconfig
	GConf2-devel-3.1.4-1.fc16.i686 requires automake
	GLC_lib-2.1.0-1.fc16.i686 requires lib3ds-1.so.3
	GMT-4.5.6-2.fc16.i686 requires GMT-coastlines >= 0:2.1.0
	GraphicsMagick-1.3.12-6.fc16.i686 requires libjasper.so.1
	GraphicsMagick-1.3.12-6.fc16.i686 requires libwmflite-0.2.so.7
	GraphicsMagick-1.3.12-6.fc16.i686 requires libbz2.so.1
	GraphicsMagick-1.3.12-6.fc16.i686 requires libSM.so.6
	GraphicsMagick-1.3.12-6.fc16.i686 requires libXext.so.6
	GraphicsMagick-c++-1.3.12-6.fc16.i686 requires libbz2.so.1
	GraphicsMagick-c++-1.3.12-6.fc16.i686 requires libXext.so.6
	GraphicsMagick-c++-1.3.12-6.fc16.i686 requires libSM.so.6
	GraphicsMagick-c++-devel-1.3.12-6.fc16.i686 requires /usr/bin/pkg-config
	GraphicsMagick-devel-1.3.12-6.fc16.i686 requires /usr/bin/pkg-config
	GraphicsMagick-devel-1.3.12-6.fc16.i686 requires bzip2-devel
	GraphicsMagick-devel-1.3.12-6.fc16.i686 requires libXext-devel
	GraphicsMagick-devel-1.3.12-6.fc16.i686 requires pkgconfig
	GraphicsMagick-perl-1.3.12-6.fc16.i686 requires libbz2.so.1
	GraphicsMagick-perl-1.3.12-6.fc16.i686 requires libSM.so.6
	GraphicsMagick-perl-1.3.12-6.fc16.i686 requires libXext.so.6
	GtkAda-devel-2.14.1-7.fc16.i686 requires /usr/bin/pkg-config
	GtkAda-glade-2.14.1-7.fc16.i686 requires libglade-2.0.so.0
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libgnome-2.so.0
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libORBit-2.so.0
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libart_lgpl_2.so.2
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libgnomeui-2.so.0
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libSM.so.6
	GtkAda-gnome-2.14.1-7.fc16.i686 requires libgnomecanvas-2.so.0
	HippoDraw-devel-1.21.1-16.fc16.i686 requires python-numarray
	HippoDraw-python-1.21.1-16.fc16.i686 requires python-numarray
	IBSimu-devel-1.0.4-4.fc16.i686 requires /usr/bin/pkg-config
	ImageMagick-6.7.0.10-3.fc16.i686 requires libjasper.so.1
	ImageMagick-6.7.0.10-3.fc16.i686 requires libwmf-0.2.so.7
	ImageMagick-6.7.0.10-3.fc16.i686 requires libwmflite-0.2.so.7
	ImageMagick-6.7.0.10-3.fc16.i686 requires libHalf.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libXext.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libIlmImf.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libbz2.so.1
	ImageMagick-6.7.0.10-3.fc16.i686 requires libIlmThread.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libImath.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libSM.so.6
	ImageMagick-6.7.0.10-3.fc16.i686 requires libIex.so.6
	ImageMagick-c++-6.7.0.10-3.fc16.i686 requires libXext.so.6
	ImageMagick-c++-6.7.0.10-3.fc16.i686 requires libbz2.so.1
	ImageMagick-c++-6.7.0.10-3.fc16.i686 requires libSM.so.6
	ImageMagick-c++-devel-6.7.0.10-3.fc16.i686 requires /usr/bin/pkg-config
	ImageMagick-devel-6.7.0.10-3.fc16.i686 requires /usr/bin/pkg-config
	ImageMagick-devel-6.7.0.10-3.fc16.i686 requires bzip2-devel
	ImageMagick-devel-6.7.0.10-3.fc16.i686 requires jasper-devel
	ImageMagick-devel-6.7.0.10-3.fc16.i686 requires libXext-devel
	ImageMagick-devel-6.7.0.10-3.fc16.i686 requires pkgconfig
	ImageMagick-djvu-6.7.0.10-3.fc16.i686 requires libdjvulibre.so.21
	ImageMagick-djvu-6.7.0.10-3.fc16.i686 requires libbz2.so.1
	ImageMagick-djvu-6.7.0.10-3.fc16.i686 requires libSM.so.6
	ImageMagick-djvu-6.7.0.10-3.fc16.i686 requires libXext.so.6
	Io-language-extras-20080330-6.fc16.i686 requires libevent-2.0.so.5
	Io-language-extras-20080330-6.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	Io-language-extras-20080330-6.fc16.i686 requires libsamplerate.so.0
	Io-language-extras-20080330-6.fc16.i686 requires libSoundTouch.so.1
	Io-language-graphics-and-sound-20080330-6.fc16.i686 requires libglut.so.3
	LuxRender-0.7.1-6.fc16.i686 requires libboost_program_options-mt.so.1.46.1
	LuxRender-0.7.1-6.fc16.i686 requires libboost_system-mt.so.1.46.1
	LuxRender-0.7.1-6.fc16.i686 requires libHalf.so.6
	LuxRender-0.7.1-6.fc16.i686 requires libboost_filesystem-mt.so.1.46.1
	LuxRender-0.7.1-6.fc16.i686 requires libIlmImf.so.6
	LuxRender-0.7.1-6.fc16.i686 requires libboost_iostreams-mt.so.1.46.1
	LuxRender-0.7.1-6.fc16.i686 requires libboost_regex-mt.so.1.46.1
	LuxRender-0.7.1-6.fc16.i686 requires libSM.so.6
	LuxRender-0.7.1-6.fc16.i686 requires libboost_thread-mt.so.1.46.1
	LuxRender-0.7.1-6.fc16.i686 requires libboost_serialization-mt.so.1.46.1
	LuxRender-0.7.1-6.fc16.i686 requires libXext.so.6
	LuxRender-0.7.1-6.fc16.i686 requires libfreeimage.so.3
	LuxRender-0.7.1-6.fc16.i686 requires libImath.so.6
	LuxRender-0.7.1-6.fc16.i686 requires libIex.so.6
	LuxRender-core-0.7.1-6.fc16.i686 requires libboost_program_options-mt.so.1.46.1
	LuxRender-core-0.7.1-6.fc16.i686 requires libboost_system-mt.so.1.46.1
	LuxRender-core-0.7.1-6.fc16.i686 requires libHalf.so.6
	LuxRender-core-0.7.1-6.fc16.i686 requires libboost_filesystem-mt.so.1.46.1
	LuxRender-core-0.7.1-6.fc16.i686 requires libIlmImf.so.6
	LuxRender-core-0.7.1-6.fc16.i686 requires libboost_iostreams-mt.so.1.46.1
	LuxRender-core-0.7.1-6.fc16.i686 requires libImath.so.6
	LuxRender-core-0.7.1-6.fc16.i686 requires libboost_thread-mt.so.1.46.1
	LuxRender-core-0.7.1-6.fc16.i686 requires libboost_serialization-mt.so.1.46.1
	LuxRender-core-0.7.1-6.fc16.i686 requires libfreeimage.so.3
	LuxRender-core-0.7.1-6.fc16.i686 requires libboost_regex-mt.so.1.46.1
	LuxRender-core-0.7.1-6.fc16.i686 requires libIex.so.6
	Macaulay2-1.4-1.fc16.i686 requires 4ti2
	Macaulay2-1.4-1.fc16.i686 requires libmpfr.so.4
	Macaulay2-1.4-1.fc16.i686 requires libpari-gmp.so.2
	Macaulay2-1.4-1.fc16.i686 requires /sbin/install-info
	Macaulay2-1.4-1.fc16.i686 requires libreadline.so.5
	Macaulay2-1.4-1.fc16.i686 requires /sbin/install-info
	Macaulay2-1.4-1.fc16.i686 requires libgdbm.so.3
	Macaulay2-1.4-1.fc16.i686 requires libntl.so.0
	ModemManager-0.4.998-1.git20110706.fc16.i686 requires libdbus-glib-1.so.2
	ModemManager-0.4.998-1.git20110706.fc16.i686 requires dbus-glib >= 0:0.86
	1:NetworkManager-0.8.9997-6.git20110721.fc16.i686 requires libdbus-glib-1.so.2
	1:NetworkManager-0.8.9997-6.git20110721.fc16.i686 requires dbus-glib >= 0:0.86-4
	1:NetworkManager-0.8.9997-6.git20110721.fc16.i686 requires dnsmasq
	1:NetworkManager-devel-0.8.9997-6.git20110721.fc16.i686 requires /usr/bin/pkg-config
	1:NetworkManager-devel-0.8.9997-6.git20110721.fc16.i686 requires pkgconfig
	1:NetworkManager-devel-0.8.9997-6.git20110721.fc16.i686 requires dbus-glib >= 0:0.86-4
	1:NetworkManager-glib-0.8.9997-6.git20110721.fc16.i686 requires libdbus-glib-1.so.2
	1:NetworkManager-glib-0.8.9997-6.git20110721.fc16.i686 requires dbus-glib >= 0:0.86-4
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.i686 requires /usr/bin/pkg-config
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.i686 requires dbus-glib-devel >= 0:0.86-4
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.i686 requires pkgconfig(dbus-glib-1)
	1:NetworkManager-glib-devel-0.8.9997-6.git20110721.fc16.i686 requires pkgconfig
	1:NetworkManager-gnome-0.8.9997-6.git20110721.fc16.i686 requires libdbus-glib-1.so.2
	1:NetworkManager-gnome-0.8.9997-6.git20110721.fc16.i686 requires dbus-glib >= 0:0.86-4
	NetworkManager-openconnect-0.8.999-2.fc16.i686 requires libdbus-glib-1.so.2
	NetworkManager-openswan-0.8.999-2.git20110721.fc16.i686 requires libdbus-glib-1.so.2
	1:NetworkManager-openvpn-0.8.9997-2.git20110721.fc16.i686 requires libdbus-glib-1.so.2
	1:NetworkManager-pptp-0.8.999-2.git20110721.fc16.i686 requires libdbus-glib-1.so.2
	1:NetworkManager-pptp-0.8.999-2.git20110721.fc16.i686 requires pptp
	1:NetworkManager-vpnc-0.8.999-3.git20110721.fc16.i686 requires libdbus-glib-1.so.2
	OmegaT-2.2.3-0.2.04_Beta.fc16.noarch requires ws-jaxme
	OmegaT-2.2.3-0.2.04_Beta.fc16.noarch requires swing-layout
	OmegaT-2.2.3-0.2.04_Beta.fc16.noarch requires vldocking >= 0:2.1.4
	OmegaT-2.2.3-0.2.04_Beta.fc16.noarch requires jna
	OmegaT-2.2.3-0.2.04_Beta.fc16.noarch requires htmlparser
	OpenEXR_Viewers-1.0.2-6.fc16.i686 requires libIlmImf.so.6
	OpenEXR_Viewers-1.0.2-6.fc16.i686 requires libHalf.so.6
	OpenEXR_Viewers-1.0.2-6.fc16.i686 requires libIlmCtlMath.so.2
	OpenEXR_Viewers-1.0.2-6.fc16.i686 requires libIlmCtlSimd.so.2
	OpenEXR_Viewers-1.0.2-6.fc16.i686 requires libIlmThread.so.6
	OpenEXR_Viewers-1.0.2-6.fc16.i686 requires libImath.so.6
	OpenEXR_Viewers-1.0.2-6.fc16.i686 requires libIex.so.6
	OpenEXR_Viewers-1.0.2-6.fc16.i686 requires OpenEXR_CTL
	OpenEXR_Viewers-1.0.2-6.fc16.i686 requires libIlmImfCtl.so.2
	OpenEXR_Viewers-1.0.2-6.fc16.i686 requires libIlmCtl.so.2
	OpenGTL-devel-0.9.15.1-1.fc16.i686 requires pkgconfig
	OpenGTL-devel-0.9.15.1-1.fc16.i686 requires /usr/bin/pkg-config
	OpenIPMI-2.0.18-12.fc16.i686 requires libgdbm.so.3
	OpenIPMI-devel-2.0.18-12.fc16.i686 requires /usr/bin/pkg-config
	OpenIPMI-devel-2.0.18-12.fc16.i686 requires pkgconfig
	OpenIPMI-libs-2.0.18-12.fc16.i686 requires libgdbm.so.3
	OpenLP-1.9.6-2.fc16.noarch requires python-chardet
	OpenLP-1.9.6-2.fc16.noarch requires python-openoffice
	OpenLP-1.9.6-2.fc16.noarch requires python-enchant
	OpenLP-1.9.6-2.fc16.noarch requires python-BeautifulSoup
	OpenSceneGraph-2.8.5-3.fc16.i686 requires libXext.so.6
	OpenSceneGraph-2.8.5-3.fc16.i686 requires libSM.so.6
	OpenSceneGraph-2.8.5-3.fc16.i686 requires libXrandr.so.2
	OpenSceneGraph-devel-2.8.5-3.fc16.i686 requires /usr/bin/pkg-config
	OpenSceneGraph-devel-2.8.5-3.fc16.i686 requires pkgconfig
	OpenSceneGraph-examples-2.8.5-3.fc16.i686 requires libglut.so.3
	OpenSceneGraph-examples-2.8.5-3.fc16.i686 requires libXext.so.6
	OpenSceneGraph-examples-2.8.5-3.fc16.i686 requires libSM.so.6
	OpenSceneGraph-examples-2.8.5-3.fc16.i686 requires libXrandr.so.2
	OpenSceneGraph-examples-SDL-2.8.5-3.fc16.i686 requires libSM.so.6
	OpenSceneGraph-examples-SDL-2.8.5-3.fc16.i686 requires libXrandr.so.2
	OpenSceneGraph-examples-SDL-2.8.5-3.fc16.i686 requires libXext.so.6
	OpenSceneGraph-examples-fltk-2.8.5-3.fc16.i686 requires libSM.so.6
	OpenSceneGraph-examples-fltk-2.8.5-3.fc16.i686 requires libXrandr.so.2
	OpenSceneGraph-examples-fltk-2.8.5-3.fc16.i686 requires libXext.so.6
	OpenSceneGraph-examples-gtk-2.8.5-3.fc16.i686 requires libXmu.so.6
	OpenSceneGraph-examples-gtk-2.8.5-3.fc16.i686 requires libXext.so.6
	OpenSceneGraph-examples-gtk-2.8.5-3.fc16.i686 requires libSM.so.6
	OpenSceneGraph-examples-gtk-2.8.5-3.fc16.i686 requires libXrandr.so.2
	OpenSceneGraph-examples-qt-2.8.5-3.fc16.i686 requires libSM.so.6
	OpenSceneGraph-examples-qt-2.8.5-3.fc16.i686 requires libXrandr.so.2
	OpenSceneGraph-examples-qt-2.8.5-3.fc16.i686 requires libXext.so.6
	OpenSceneGraph-libs-2.8.5-3.fc16.i686 requires libXext.so.6
	OpenSceneGraph-libs-2.8.5-3.fc16.i686 requires libSM.so.6
	OpenSceneGraph-libs-2.8.5-3.fc16.i686 requires libXrandr.so.2
	OpenSceneGraph-libs-2.8.5-3.fc16.i686 requires libInventor.so.0
	OpenSceneGraph-libs-2.8.5-3.fc16.i686 requires libgif.so.4
	OpenThreads-devel-2.8.5-3.fc16.i686 requires /usr/bin/pkg-config
	OpenThreads-devel-2.8.5-3.fc16.i686 requires pkgconfig
	PackageKit-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-0.6.16-1.fc16.i686 requires comps-extras
	PackageKit-0.6.16-1.fc16.i686 requires libarchive.so.2
	PackageKit-browser-plugin-0.6.16-1.fc16.i686 requires mozilla-filesystem
	PackageKit-browser-plugin-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-browser-plugin-0.6.16-1.fc16.i686 requires libarchive.so.2
	PackageKit-command-not-found-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-command-not-found-0.6.16-1.fc16.i686 requires libarchive.so.2
	PackageKit-debug-install-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-debug-install-0.6.16-1.fc16.i686 requires libarchive.so.2
	PackageKit-glib-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-glib-0.6.16-1.fc16.i686 requires libarchive.so.2
	PackageKit-glib-devel-0.6.16-1.fc16.i686 requires /usr/bin/pkg-config
	PackageKit-gstreamer-plugin-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-gstreamer-plugin-0.6.16-1.fc16.i686 requires libarchive.so.2
	PackageKit-gtk-module-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-gtk3-module-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-qt-devel-0.6.16-1.fc16.i686 requires /usr/bin/pkg-config
	PackageKit-smart-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-smart-0.6.16-1.fc16.i686 requires smart
	PackageKit-yum-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-yum-plugin-0.6.16-1.fc16.i686 requires dbus-python
	PackageKit-zif-0.6.16-1.fc16.i686 requires libdbus-glib-1.so.2
	PackageKit-zif-0.6.16-1.fc16.i686 requires libarchive.so.2
	Pixie-2.2.6-5.fc16.i686 requires libHalf.so.6
	Pixie-2.2.6-5.fc16.i686 requires libIlmImf.so.6
	Pixie-2.2.6-5.fc16.i686 requires libImath.so.6
	Pixie-2.2.6-5.fc16.i686 requires libXext.so.6
	Pixie-2.2.6-5.fc16.i686 requires libIex.so.6
	PyMca-4.4.1-3.p1.fc16.i686 requires PyQwt
	PyOpenGL-3.0.1-1.fc16.noarch requires freeglut
	PyQt4-4.8.4-4.fc16.i686 requires libXext.so.6
	PyQt4-4.8.4-4.fc16.i686 requires dbus-python
	QuantLib-test-1.1-1.fc16.i686 requires libboost_unit_test_framework.so.1.46.1
	R-AnnotationDbi-1.14.1-1.fc16.noarch requires R-RSQLite
	R-AnnotationDbi-1.14.1-1.fc16.noarch requires R-DBI
	R-IRanges-1.10.4-1.fc16.i686 requires R-RUnit
	R-XML-3.4.0-1.fc16.i686 requires R-bitops
	R-caTools-1.12-1.fc16.i686 requires R-bitops
	R-core-2.13.1-1.fc16.i686 requires libXmu.so.6
	R-core-2.13.1-1.fc16.i686 requires libbz2.so.1
	R-core-2.13.1-1.fc16.i686 requires libSM.so.6
	R-devel-2.13.1-1.fc16.i686 requires /usr/bin/pkg-config
	R-devel-2.13.1-1.fc16.i686 requires bzip2-devel
	R-devel-2.13.1-1.fc16.i686 requires pkgconfig
	R-multcomp-1.2-7.fc16.noarch requires R-mvtnorm >= 0:0.8
	R-timeDate-2130.93-1.fc16.noarch requires R-RUnit
	ReviewBoard-1.6-5.fc16.rc2.noarch requires python-recaptcha-client
	ReviewBoard-1.6-5.fc16.rc2.noarch requires patchutils
	ReviewBoard-1.6-5.fc16.rc2.noarch requires pytz
	ReviewBoard-1.6-5.fc16.rc2.noarch requires python-flup
	ReviewBoard-1.6-5.fc16.rc2.noarch requires python-memcached
	SDL-devel-1.2.14-12.fc16.i686 requires libXrender-devel
	SDL-devel-1.2.14-12.fc16.i686 requires libXext-devel
	SDL-devel-1.2.14-12.fc16.i686 requires /usr/bin/pkg-config
	SDL-devel-1.2.14-12.fc16.i686 requires alsa-lib-devel
	SDL-devel-1.2.14-12.fc16.i686 requires pkgconfig
	SDL-devel-1.2.14-12.fc16.i686 requires libXrandr-devel
	SDL-devel-1.2.14-12.fc16.i686 requires automake
	SDL_gfx-devel-2.0.22-1.fc16.i686 requires /usr/bin/pkg-config
	SDL_gfx-devel-2.0.22-1.fc16.i686 requires pkgconfig
	SOAPpy-0.11.6-12.fc16.noarch requires PyXML >= 0:0.8.3
	SOAPpy-0.11.6-12.fc16.noarch requires python-fpconst >= 0:0.6.0
	ScientificPython-qt-2.8-14.fc16.i686 requires PyQt
	SimGear-2.0.0-6.fc16.i686 requires libplibssg.so.1.8.5
	SimGear-2.0.0-6.fc16.i686 requires libopenal.so.1
	SimGear-2.0.0-6.fc16.i686 requires libplibnet.so.1.8.5
	SimGear-2.0.0-6.fc16.i686 requires libplibul.so.1.8.5
	SimGear-2.0.0-6.fc16.i686 requires libexpat.so.1
	SimGear-2.0.0-6.fc16.i686 requires libplibsg.so.1.8.5
	SimGear-2.0.0-6.fc16.i686 requires libalut.so.0
	SimGear-devel-2.0.0-6.fc16.i686 requires freealut-devel
	SimGear-devel-2.0.0-6.fc16.i686 requires expat-devel
	SimGear-devel-2.0.0-6.fc16.i686 requires plib-devel
	SteGUI-0.0.1-18.fc16.i686 requires steghide >= 0:0.5.1
	SteGUI-0.0.1-18.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	SteGUI-0.0.1-18.fc16.i686 requires libasound.so.2
	SteGUI-0.0.1-18.fc16.i686 requires libasound.so.2(ALSA_0.9)
	TeXmacs-1.0.7.10-1.fc16.i686 requires fig2ps
	TeXmacs-1.0.7.10-1.fc16.i686 requires libXext.so.6
	Terminal-0.4.8-1.fc16.i686 requires libdbus-glib-1.so.2
	Terminal-0.4.8-1.fc16.i686 requires libxfce4util.so.4
	Thunar-1.3.0-4.fc16.i686 requires libdbus-glib-1.so.2
	Thunar-1.3.0-4.fc16.i686 requires libxfce4util.so.4
	Thunar-devel-1.3.0-4.fc16.i686 requires /usr/bin/pkg-config
	Thunar-devel-1.3.0-4.fc16.i686 requires pkgconfig
	TurboGears-1.1.3-1.fc16.noarch requires python-turbojson >= 0:1.3
	TurboGears-1.1.3-1.fc16.noarch requires python-sqlobject >= 0:0.10.1
	TurboGears-1.1.3-1.fc16.noarch requires python-peak-rules
	TurboGears-1.1.3-1.fc16.noarch requires python-elixir >= 0:0.6.1
	TurboGears-1.1.3-1.fc16.noarch requires python-configobj >= 0:4.3.2
	TurboGears-1.1.3-1.fc16.noarch requires python-paste-script >= 0:1.7
	TurboGears-1.1.3-1.fc16.noarch requires python-formencode >= 0:1.2.1
	TurboGears-1.1.3-1.fc16.noarch requires python-turbocheetah >= 0:1.0
	TurboGears-1.1.3-1.fc16.noarch requires python-genshi >= 0:0.4.4
	TurboGears-1.1.3-1.fc16.noarch requires python-tgmochikit
	TurboGears-1.1.3-1.fc16.noarch requires python-tw-forms >= 0:0.9.6
	TurboGears-1.1.3-1.fc16.noarch requires python-kid
	TurboGears-1.1.3-1.fc16.noarch requires python-cherrypy2
	TurboGears-1.1.3-1.fc16.noarch requires python-turbokid >= 0:1.0.5
	WebCalendar-1.2.3-4.fc16.noarch requires php-hkit
	WebCalendar-1.2.3-4.fc16.noarch requires JSCookMenu
	Zim-0.52-1.fc16.noarch requires pyxdg
	Zim-0.52-1.fc16.noarch requires pygtk2
	abattis-cantarell-fonts-0.0.6-1.fc16.noarch requires fontpackages-filesystem
	abe-1.1-13.fc16.i686 requires libXmu.so.6
	abe-1.1-13.fc16.i686 requires libSM.so.6
	abe-1.1-13.fc16.i686 requires libXext.so.6
	abe-1.1-13.fc16.i686 requires libSDL_mixer-1.2.so.0
	abrt-devel-2.0.4-1.fc16.i686 requires /usr/bin/pkg-config
	accountsservice-0.6.13-1.fc16.i686 requires libdbus-glib-1.so.2
	accountsservice-devel-0.6.13-1.fc16.i686 requires /usr/bin/pkg-config
	accountsservice-libs-0.6.13-1.fc16.i686 requires libdbus-glib-1.so.2
	activemq-cpp-3.2.5-1.fc16.i686 requires libdb-4.8.so
	activemq-cpp-3.2.5-1.fc16.i686 requires libexpat.so.1
	activemq-cpp-devel-3.2.5-1.fc16.i686 requires /usr/bin/pkg-config
	activemq-cpp-devel-3.2.5-1.fc16.i686 requires pkgconfig
	adime-devel-2.2.1-11.fc16.i686 requires /sbin/install-info
	adime-devel-2.2.1-11.fc16.i686 requires /sbin/install-info
	adonthell-0.3.5-0.11.fc16.i686 requires libvorbisfile.so.3
	adonthell-0.3.5-0.11.fc16.i686 requires libvorbis.so.0
	adonthell-0.3.5-0.11.fc16.i686 requires libSDL_ttf-2.0.so.0
	adonthell-0.3.5-0.11.fc16.i686 requires libSDL_mixer-1.2.so.0
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(json)
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(simple-navigation)
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(parseconfig)
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(typhoeus)
	aeolus-conductor-0.3.0-2.fc16.noarch requires ruby-postgres
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(uuidtools)
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(rest-client)
	aeolus-conductor-0.3.0-2.fc16.noarch requires rubygem(builder)
	aeolus-conductor-devel-0.3.0-2.fc16.noarch requires rubygem(timecop)
	aeolus-configure-2.0.1-4.noarch requires rubygem(uuidtools)
	aeskulap-0.2.2-0.5beta1.fc16.i686 requires libgconfmm-2.6.so.1
	aeskulap-0.2.2-0.5beta1.fc16.i686 requires libglademm-2.4.so.1
	aeskulap-0.2.2-0.5beta1.fc16.i686 requires libglade-2.0.so.0
	aespipe-2.4c-0.fc16.i686 requires gpg
	afflib-devel-3.6.12-1.fc16.i686 requires /usr/bin/pkg-config
	afflib-devel-3.6.12-1.fc16.i686 requires pkgconfig
	afftools-3.6.12-1.fc16.i686 requires libexpat.so.1
	agistudio-1.2.4-5.fc16.i686 requires nagi
	agistudio-1.2.4-5.fc16.i686 requires libXext.so.6
	akonadi-devel-1.6.0-3.fc16.i686 requires /usr/bin/pkg-config
	akonadi-googledata-1.2.0-4.fc16.i686 requires kde4-macros(api) = 0:2
	alacarte-0.13.2-3.fc16.noarch requires pygtk2
	alacarte-0.13.2-3.fc16.noarch requires gnome-python2-gconf
	aldabra-theme-gnome-0.7.5-1.fc16.noarch requires gtk-murrine-engine
	alienarena-7.51-2.fc16.i686 requires libvorbisfile.so.3
	alienarena-7.51-2.fc16.i686 requires libXxf86vm.so.1
	alienarena-7.51-2.fc16.i686 requires libvorbis.so.0
	alienarena-7.51-2.fc16.i686 requires libode-double.so.1
	alienarena-7.51-2.fc16.i686 requires libogg.so.0
	alienarena-7.51-2.fc16.i686 requires openal-soft(x86-32)
	alienarena-7.51-2.fc16.i686 requires opengl-games-utils
	alleggl-4.4.2-1.fc16.i686 requires libXxf86vm.so.1
	alleggl-4.4.2-1.fc16.i686 requires libXpm.so.4
	alleggl-4.4.2-1.fc16.i686 requires libXext.so.6
	alleggl-4.4.2-1.fc16.i686 requires libXcursor.so.1
	alleggl-devel-4.4.2-1.fc16.i686 requires /usr/bin/pkg-config
	allegro-4.4.2-1.fc16.i686 requires libXxf86vm.so.1
	allegro-4.4.2-1.fc16.i686 requires libXxf86dga.so.1
	allegro-4.4.2-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	allegro-4.4.2-1.fc16.i686 requires libasound.so.2
	allegro-4.4.2-1.fc16.i686 requires libXpm.so.4
	allegro-4.4.2-1.fc16.i686 requires libXext.so.6
	allegro-4.4.2-1.fc16.i686 requires libXcursor.so.1
	allegro-4.4.2-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	allegro-4.4.2-1.fc16.i686 requires timidity++-patches
	allegro-devel-4.4.2-1.fc16.i686 requires /usr/bin/pkg-config
	allegro-devel-4.4.2-1.fc16.i686 requires /sbin/install-info
	allegro-devel-4.4.2-1.fc16.i686 requires /sbin/install-info
	allegro-devel-4.4.2-1.fc16.i686 requires libXcursor-devel
	allegro-loadpng-4.4.2-1.fc16.i686 requires libXxf86vm.so.1
	allegro-loadpng-4.4.2-1.fc16.i686 requires libXpm.so.4
	allegro-loadpng-4.4.2-1.fc16.i686 requires libXext.so.6
	allegro-loadpng-4.4.2-1.fc16.i686 requires libXcursor.so.1
	allegro-loadpng-devel-4.4.2-1.fc16.i686 requires /usr/bin/pkg-config
	allegro-logg-4.4.2-1.fc16.i686 requires libvorbisfile.so.3
	allegro-logg-4.4.2-1.fc16.i686 requires libXxf86vm.so.1
	allegro-logg-4.4.2-1.fc16.i686 requires libvorbis.so.0
	allegro-logg-4.4.2-1.fc16.i686 requires libogg.so.0
	allegro-logg-4.4.2-1.fc16.i686 requires libXpm.so.4
	allegro-logg-4.4.2-1.fc16.i686 requires libXext.so.6
	allegro-logg-4.4.2-1.fc16.i686 requires libXcursor.so.1
	allegro-logg-devel-4.4.2-1.fc16.i686 requires /usr/bin/pkg-config
	allegro-tools-4.4.2-1.fc16.i686 requires libXxf86vm.so.1
	allegro-tools-4.4.2-1.fc16.i686 requires libXpm.so.4
	allegro-tools-4.4.2-1.fc16.i686 requires libXext.so.6
	allegro-tools-4.4.2-1.fc16.i686 requires libXcursor.so.1
	allegro5-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libvorbisfile.so.3
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libFLAC.so.8
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libopenal.so.1
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libasound.so.2
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libvorbis.so.0
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libogg.so.0
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-acodec-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-acodec-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libopenal.so.1
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libasound.so.2
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-audio-5.0.3-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	allegro5-addon-audio-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-dialog-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-dialog-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-image-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-image-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libphysfs-1.0.so.1
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-physfs-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-physfs-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXinerama.so.1
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXxf86vm.so.1
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXpm.so.4
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXrandr.so.2
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXext.so.6
	allegro5-addon-ttf-5.0.3-1.fc16.i686 requires libXcursor.so.1
	allegro5-addon-ttf-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	allegro5-devel-5.0.3-1.fc16.i686 requires /usr/bin/pkg-config
	alleyoop-0.9.7-3.fc16.i686 requires libgnome-2.so.0
	alleyoop-0.9.7-3.fc16.i686 requires scrollkeeper
	alleyoop-0.9.7-3.fc16.i686 requires libglade-2.0.so.0
	alleyoop-0.9.7-3.fc16.i686 requires libORBit-2.so.0
	alleyoop-0.9.7-3.fc16.i686 requires libart_lgpl_2.so.2
	alleyoop-0.9.7-3.fc16.i686 requires libgnomeui-2.so.0
	alleyoop-0.9.7-3.fc16.i686 requires libSM.so.6
	alleyoop-0.9.7-3.fc16.i686 requires libgnomecanvas-2.so.0
	almanah-0.7.3-12.fc16.i686 requires libicalvcal.so.0
	almanah-0.7.3-12.fc16.i686 requires libdbus-glib-1.so.2
	almanah-0.7.3-12.fc16.i686 requires libcryptui.so.0
	almanah-0.7.3-12.fc16.i686 requires libicalss.so.0
	almanah-0.7.3-12.fc16.i686 requires libcamel-1.2.so.26
	almanah-0.7.3-12.fc16.i686 requires libical.so.0
	almanah-0.7.3-12.fc16.i686 requires libedataserverui-3.0.so.0
	alsa-tools-1.0.24.1-3.fc16.i686 requires libasound.so.2
	alsa-tools-1.0.24.1-3.fc16.i686 requires xorg-x11-fonts-misc
	alsa-tools-1.0.24.1-3.fc16.i686 requires libasound.so.2(ALSA_0.9.3)
	alsa-tools-1.0.24.1-3.fc16.i686 requires libasound.so.2(ALSA_0.9)
	alsa-tools-firmware-1.0.24.1-3.fc16.i686 requires libasound.so.2
	alsa-tools-firmware-1.0.24.1-3.fc16.i686 requires libasound.so.2(ALSA_0.9)
	alsa-tools-firmware-1.0.24.1-3.fc16.i686 requires fxload
	alsa-tools-firmware-1.0.24.1-3.fc16.i686 requires alsa-firmware
	alsamixergui-0.9.0-0.11.rc2.fc16.i686 requires libasound.so.2
	alsamixergui-0.9.0-0.11.rc2.fc16.i686 requires libasound.so.2(ALSA_0.9)
	alt-ergo-gui-0.93-1.fc16.i686 requires libgtksourceview-2.0.so.0
	alure-1.1-1.fc16.i686 requires libopenal.so.1
	alure-devel-1.1-1.fc16.i686 requires /usr/bin/pkg-config
	alure-devel-1.1-1.fc16.i686 requires pkgconfig
	alure-devel-1.1-1.fc16.i686 requires pkgconfig(openal)
	amanda-3.3.0-2.fc16.i686 requires libcom_err.so.2
	amanda-3.3.0-2.fc16.i686 requires /bin/mail
	amanda-client-3.3.0-2.fc16.i686 requires libcom_err.so.2
	amanda-server-3.3.0-2.fc16.i686 requires libcom_err.so.2
	amanith-0.3-17.fc16.i686 requires libXmu.so.6
	amanith-0.3-17.fc16.i686 requires libXext.so.6
	amarok-2.4.2-2.fc16.i686 requires libqjson.so.0
	amarok-2.4.2-2.fc16.i686 requires libloudmouth-1.so.0
	amarok-2.4.2-2.fc16.i686 requires qtscriptbindings(x86-32)
	amarok-2.4.2-2.fc16.i686 requires liblastfm.so.0
	amarok-libs-2.4.2-2.fc16.i686 requires libtag-extras.so.1
	amarok-libs-2.4.2-2.fc16.i686 requires liblastfm.so.0
	amarok-utils-2.4.2-2.fc16.i686 requires libtag-extras.so.1
	amsn-0.98.4-4.fc16.i686 requires tclsoap
	amsn-0.98.4-4.fc16.i686 requires tkdnd
	amsn-0.98.4-4.fc16.i686 requires tcl-snack
	amsn-0.98.4-4.fc16.i686 requires tktray
	amsn-0.98.4-4.fc16.i686 requires tcltls
	amsn-0.98.4-4.fc16.i686 requires bwidget
	anaconda-16.14-1.fc16.i686 requires gzip
	anaconda-16.14-1.fc16.i686 requires dbus-python
	anaconda-16.14-1.fc16.i686 requires libext2fs.so.2
	anaconda-16.14-1.fc16.i686 requires libarchive.so.2
	anaconda-16.14-1.fc16.i686 requires libdbus-glib-1.so.2
	anaconda-16.14-1.fc16.i686 requires yum-utils >= 0:1.1.11-3
	anaconda-16.14-1.fc16.i686 requires python-urlgrabber >= 0:3.9.1-5
	anaconda-16.14-1.fc16.i686 requires comps-extras
	anaconda-16.14-1.fc16.i686 requires python-pyblock >= 0:0.45
	anaconda-16.14-1.fc16.i686 requires libarchive
	anaconda-16.14-1.fc16.i686 requires makebootfat
	anaconda-16.14-1.fc16.i686 requires syslinux >= 0:3.73
	anaconda-16.14-1.fc16.i686 requires e2fsprogs >= 0:1.41.0
	anaconda-16.14-1.fc16.i686 requires anaconda-yum-plugins
	anaconda-16.14-1.fc16.i686 requires python-meh >= 0:0.8
	anaconda-16.14-1.fc16.i686 requires cracklib-python
	1:anerley-0.2.14-7.fc16.i686 requires libXcomposite.so.1
	1:anerley-0.2.14-7.fc16.i686 requires libdbus-glib-1.so.2
	1:anerley-0.2.14-7.fc16.i686 requires libXdamage.so.1
	1:anerley-0.2.14-7.fc16.i686 requires libcamel-1.2.so.26
	1:anerley-0.2.14-7.fc16.i686 requires libXext.so.6
	1:anerley-devel-0.2.14-7.fc16.i686 requires /usr/bin/pkg-config
	1:anerley-devel-0.2.14-7.fc16.i686 requires pkgconfig(dbus-glib-1)
	1:anerley-devel-0.2.14-7.fc16.i686 requires pkgconfig
	1:anjuta-3.1.4-1.fc16.i686 requires autogen
	1:anjuta-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	anki-1.2.9-2.fc16.noarch requires python-BeautifulSoup
	anki-1.2.9-2.fc16.noarch requires pyaudio
	anki-1.2.9-2.fc16.noarch requires python-sqlite2
	ant-1.8.2-6.fc16.noarch requires xerces-j2
	ant-apache-bcel-1.8.2-6.fc16.noarch requires bcel
	ant-apache-bsf-1.8.2-6.fc16.noarch requires bsf
	ant-apache-log4j-1.8.2-6.fc16.noarch requires log4j
	ant-apache-regexp-1.8.2-6.fc16.noarch requires regexp
	ant-apache-resolver-1.8.2-6.fc16.noarch requires xml-commons-resolver
	ant-apache-xalan2-1.8.2-6.fc16.noarch requires regexp
	ant-commons-net-1.8.2-6.fc16.noarch requires jakarta-commons-net
	ant-jsch-1.8.2-6.fc16.noarch requires jsch
	ant-junit-1.8.2-6.fc16.noarch requires junit
	ant-testutil-1.8.2-6.fc16.noarch requires junit
	anyremote-5.4.1-1.fc16.i686 requires libXtst.so.6
	anyremote-5.4.1-1.fc16.i686 requires libdbus-glib-1.so.2
	anyremote-5.4.1-1.fc16.i686 requires dbus-glib
	anyremote-5.4.1-1.fc16.i686 requires bc
	apache-commons-configuration-1.6-5.fc16.noarch requires jakarta-commons-dbcp
	apache-commons-configuration-1.6-5.fc16.noarch requires apache-commons-digester
	apache-commons-configuration-1.6-5.fc16.noarch requires apache-commons-jxpath
	apache-commons-configuration-1.6-5.fc16.noarch requires xerces-j2
	apache-commons-configuration-1.6-5.fc16.noarch requires apache-commons-codec
	apache-commons-configuration-1.6-5.fc16.noarch requires apache-commons-beanutils >= 0:1.7.0
	apache-commons-validator-1.3.1-5.fc16.noarch requires apache-commons-digester
	apache-commons-validator-1.3.1-5.fc16.noarch requires apache-commons-beanutils
	apache-ivy-2.2.0-2.fc16.noarch requires jsch
	apache-mime4j-0.6.1-1.fc16.noarch requires log4j
	apache-poi-3.8-0.2.beta3.fc16.noarch requires dom4j
	apache-poi-3.8-0.2.beta3.fc16.noarch requires xmlbeans
	apache-poi-3.8-0.2.beta3.fc16.noarch requires log4j
	apache-rat-core-0.8-0.7.20100827.fc16.noarch requires junit
	apache-rat-core-0.8-0.7.20100827.fc16.noarch requires apache-commons-cli
	apcupsd-3.14.9-1.fc16.i686 requires /bin/mail
	apcupsd-cgi-3.14.9-1.fc16.i686 requires libgd.so.2
	apcupsd-gui-3.14.9-1.fc16.i686 requires libXext.so.6
	apiextractor-devel-0.10.4-1.fc16.i686 requires /usr/bin/pkg-config
	aplus-fsf-KAPL-fonts-4.22.4-21.fc16.noarch requires fontpackages-filesystem
	apr-devel-1.4.5-1.fc16.i686 requires /usr/bin/pkg-config
	apr-devel-1.4.5-1.fc16.i686 requires pkgconfig
	apr-util-1.3.12-1.fc16.i686 requires libdb-4.8.so
	apr-util-1.3.12-1.fc16.i686 requires libexpat.so.1
	apr-util-devel-1.3.12-1.fc16.i686 requires expat-devel
	apr-util-devel-1.3.12-1.fc16.i686 requires /usr/bin/pkg-config
	apr-util-devel-1.3.12-1.fc16.i686 requires db4-devel
	apr-util-devel-1.3.12-1.fc16.i686 requires pkgconfig
	apr-util-odbc-1.3.12-1.fc16.i686 requires libodbc.so.2
	apt-0.5.15lorg3.95-0.git522.1.fc16.i686 requires libbz2.so.1
	apt-0.5.15lorg3.95-0.git522.1.fc16.i686 requires bzip2
	apt-0.5.15lorg3.95-0.git522.1.fc16.i686 requires gnupg
	apt-devel-0.5.15lorg3.95-0.git522.1.fc16.i686 requires /usr/bin/pkg-config
	apt-devel-0.5.15lorg3.95-0.git522.1.fc16.i686 requires pkgconfig
	apvlv-0.0.9.8-4.fc16.i686 requires libpoppler-glib.so.6
	apvlv-0.0.9.8-4.fc16.i686 requires libpoppler.so.13
	apvlv-0.0.9.8-4.fc16.i686 requires libdjvulibre.so.21
	aqbanking-devel-5.0.2-3.fc16.i686 requires /usr/bin/pkg-config
	aqbanking-devel-5.0.2-3.fc16.i686 requires automake
	aqbanking-devel-5.0.2-3.fc16.i686 requires pkgconfig
	aqsis-1.6.0-12.fc16.i686 requires libHalf.so.6
	aqsis-1.6.0-12.fc16.i686 requires libIlmImf.so.6
	aqsis-1.6.0-12.fc16.i686 requires libIlmThread.so.6
	aqsis-1.6.0-12.fc16.i686 requires libImath.so.6
	aqsis-1.6.0-12.fc16.i686 requires libIex.so.6
	aqsis-core-1.6.0-12.fc16.i686 requires libHalf.so.6
	aqsis-core-1.6.0-12.fc16.i686 requires libIlmImf.so.6
	aqsis-core-1.6.0-12.fc16.i686 requires libIlmThread.so.6
	aqsis-core-1.6.0-12.fc16.i686 requires libImath.so.6
	aqsis-core-1.6.0-12.fc16.i686 requires libIex.so.6
	aqsis-libs-1.6.0-12.fc16.i686 requires libHalf.so.6
	aqsis-libs-1.6.0-12.fc16.i686 requires libIlmImf.so.6
	aqsis-libs-1.6.0-12.fc16.i686 requires libIlmThread.so.6
	aqsis-libs-1.6.0-12.fc16.i686 requires libImath.so.6
	aqsis-libs-1.6.0-12.fc16.i686 requires libIex.so.6
	ardour-2.8.11-7.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	ardour-2.8.11-7.fc16.i686 requires libasound.so.2
	ardour-2.8.11-7.fc16.i686 requires libcwiid.so.1
	ardour-2.8.11-7.fc16.i686 requires libgnomecanvas-2.so.0
	ardour-2.8.11-7.fc16.i686 requires libasound.so.2(ALSA_0.9)
	ardour-2.8.11-7.fc16.i686 requires libslv2.so.9
	ardour-2.8.11-7.fc16.i686 requires libfftw3.so.3
	ardour-2.8.11-7.fc16.i686 requires liblo.so.7
	ardour-2.8.11-7.fc16.i686 requires libsamplerate.so.0
	ardour-2.8.11-7.fc16.i686 requires libart_lgpl_2.so.2
	ardour-2.8.11-7.fc16.i686 requires libaubio.so.2
	ardour-2.8.11-7.fc16.i686 requires libraptor.so.1
	ardour-2.8.11-7.fc16.i686 requires liblrdf.so.2
	ardour-2.8.11-7.fc16.i686 requires libfftw3f.so.3
	arduino-0022-4.fc16.noarch requires xorg-x11-fonts-Type1
	arduino-0022-4.fc16.noarch requires ecj
	arduino-0022-4.fc16.noarch requires jna
	arduino-core-0022-4.fc16.noarch requires avr-libc
	arduino-doc-0022-4.fc16.noarch requires avr-libc
	ario-1.5-1.fc16.i686 requires libdbus-glib-1.so.2
	arm-gp2x-linux-SDL-1.2.9-7.fc16.noarch requires arm-gp2x-linux-glibc
	artha-1.0.2-1.fc16.i686 requires libdbus-glib-1.so.2
	artha-1.0.2-1.fc16.i686 requires libWN.so.3
	asc-2.4.0.0-1.fc16.i686 requires libphysfs-1.0.so.1
	asc-2.4.0.0-1.fc16.i686 requires libSDL_sound-1.0.so.1
	asc-2.4.0.0-1.fc16.i686 requires libbz2.so.1
	asc-2.4.0.0-1.fc16.i686 requires libSDL_mixer-1.2.so.0
	asc-2.4.0.0-1.fc16.i686 requires libexpat.so.1
	asc-2.4.0.0-1.fc16.i686 requires libSDL_image-1.2.so.0
	askbot-0.7.7-3.fc16.noarch requires python-recaptcha-client
	askbot-0.7.7-3.fc16.noarch requires python-httplib2
	askbot-0.7.7-3.fc16.noarch requires Django-south
	12:aspell-0.60.6-15.fc16.i686 requires /sbin/install-info
	12:aspell-0.60.6-15.fc16.i686 requires /sbin/install-info
	12:aspell-devel-0.60.6-15.fc16.i686 requires /usr/bin/pkg-config
	12:aspell-devel-0.60.6-15.fc16.i686 requires /sbin/install-info
	12:aspell-devel-0.60.6-15.fc16.i686 requires /sbin/install-info
	12:aspell-devel-0.60.6-15.fc16.i686 requires pkgconfig
	asterisk-1.8.5.0-1.fc16.2.i686 requires libgsm.so.1
	asterisk-1.8.5.0-1.fc16.2.i686 requires libvorbisenc.so.2
	asterisk-1.8.5.0-1.fc16.2.i686 requires libgmime-2.0.so.2
	asterisk-1.8.5.0-1.fc16.2.i686 requires libvorbis.so.0
	asterisk-1.8.5.0-1.fc16.2.i686 requires libogg.so.0
	asterisk-1.8.5.0-1.fc16.2.i686 requires libspeexdsp.so.1
	asterisk-1.8.5.0-1.fc16.2.i686 requires libsrtp.so.0
	asterisk-1.8.5.0-1.fc16.2.i686 requires libcap.so.2
	asterisk-1.8.5.0-1.fc16.2.i686 requires libspeex.so.1
	asterisk-ais-1.8.5.0-1.fc16.2.i686 requires libSaClm.so.3
	asterisk-ais-1.8.5.0-1.fc16.2.i686 requires libSaClm.so.3(OPENAIS_CLM_B.01.01)
	asterisk-ais-1.8.5.0-1.fc16.2.i686 requires libSaEvt.so.3(OPENAIS_EVT_B.01.01)
	asterisk-ais-1.8.5.0-1.fc16.2.i686 requires libSaEvt.so.3
	asterisk-alsa-1.8.5.0-1.fc16.2.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	asterisk-alsa-1.8.5.0-1.fc16.2.i686 requires libasound.so.2(ALSA_0.9)
	asterisk-alsa-1.8.5.0-1.fc16.2.i686 requires libasound.so.2
	asterisk-calendar-1.8.5.0-1.fc16.2.i686 requires libiksemel.so.3
	asterisk-calendar-1.8.5.0-1.fc16.2.i686 requires libical.so.0
	asterisk-dahdi-1.8.5.0-1.fc16.2.i686 requires libss7.so.1
	asterisk-fax-1.8.5.0-1.fc16.2.i686 requires libspandsp.so.2
	asterisk-ices-1.8.5.0-1.fc16.2.i686 requires ices
	asterisk-jabber-1.8.5.0-1.fc16.2.i686 requires libiksemel.so.3
	asterisk-odbc-1.8.5.0-1.fc16.2.i686 requires libodbc.so.2
	asterisk-radius-1.8.5.0-1.fc16.2.i686 requires libradiusclient-ng.so.2
	asterisk-usbradio-1.8.5.0-1.fc16.2.i686 requires libasound.so.2
	asterisk-usbradio-1.8.5.0-1.fc16.2.i686 requires libasound.so.2(ALSA_0.9)
	asterisk-voicemail-odbc-1.8.5.0-1.fc16.2.i686 requires libodbc.so.2
	asunder-2.1-1.fc16.i686 requires flac
	asunder-2.1-1.fc16.i686 requires cdparanoia
	asunder-2.1-1.fc16.i686 requires vorbis-tools
	asunder-2.1-1.fc16.i686 requires libcddb.so.2
	asymptote-2.13-1.fc16.i686 requires info
	asymptote-2.13-1.fc16.i686 requires libfftw3.so.3
	asymptote-2.13-1.fc16.i686 requires info
	asymptote-2.13-1.fc16.i686 requires libglut.so.3
	async-http-client-1.6.1-1.fc16.noarch requires netty
	at-spi-1.32.0-5.fc16.i686 requires libXtst.so.6
	at-spi-1.32.0-5.fc16.i686 requires libdbus-glib-1.so.2
	at-spi-1.32.0-5.fc16.i686 requires libORBit-2.so.0
	at-spi-1.32.0-5.fc16.i686 requires ORBit2 >= 0:2.6.0
	at-spi-1.32.0-5.fc16.i686 requires libSM.so.6
	at-spi-devel-1.32.0-5.fc16.i686 requires ORBit2-devel >= 0:2.6.0
	at-spi-devel-1.32.0-5.fc16.i686 requires /usr/bin/pkg-config
	at-spi-devel-1.32.0-5.fc16.i686 requires pkgconfig
	at-spi-python-1.32.0-5.fc16.i686 requires pyorbit
	at-spi-python-1.32.0-5.fc16.i686 requires gnome-python2-bonobo
	at-spi2-core-2.1.4-1.fc16.i686 requires libXevie.so.1
	at-spi2-core-2.1.4-1.fc16.i686 requires libXtst.so.6
	at-spi2-core-2.1.4-1.fc16.i686 requires libXext.so.6
	at-spi2-core-devel-2.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	atari++-1.60-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	atari++-1.60-1.fc16.i686 requires libasound.so.2
	atari++-1.60-1.fc16.i686 requires libSM.so.6
	atari++-1.60-1.fc16.i686 requires libXext.so.6
	atari++-1.60-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	aterm-1.0.1-10.fc16.i686 requires libAfterImage.so.0
	aterm-1.0.1-10.fc16.i686 requires libSM.so.6
	aterm-1.0.1-10.fc16.i686 requires xorg-x11-fonts-misc
	aterm-1.0.1-10.fc16.i686 requires libXext.so.6
	atk-devel-2.1.0-1.fc16.i686 requires /usr/bin/pkg-config
	atkmm-devel-2.22.5-1.fc16.i686 requires /usr/bin/pkg-config
	atlascpp-0.6.2-1.fc16.i686 requires libbz2.so.1
	atlascpp-devel-0.6.2-1.fc16.i686 requires /usr/bin/pkg-config
	atlascpp-devel-0.6.2-1.fc16.i686 requires pkgconfig
	atomix-2.14.0-10.fc16.i686 requires libgnome-2.so.0
	atomix-2.14.0-10.fc16.i686 requires libORBit-2.so.0
	atomix-2.14.0-10.fc16.i686 requires libart_lgpl_2.so.2
	atomix-2.14.0-10.fc16.i686 requires libgnomeui-2.so.0
	atomix-2.14.0-10.fc16.i686 requires libSM.so.6
	atomix-2.14.0-10.fc16.i686 requires libgnomecanvas-2.so.0
	audacious-3.0-1.fc16.i686 requires libdbus-glib-1.so.2
	audacious-3.0-1.fc16.i686 requires libguess.so.1
	audacious-3.0-1.fc16.i686 requires libSM.so.6
	audacious-3.0-1.fc16.i686 requires libmcs.so.1
	audacious-devel-3.0-1.fc16.i686 requires dbus-glib-devel
	audacious-devel-3.0-1.fc16.i686 requires pkgconfig
	audacious-devel-3.0-1.fc16.i686 requires /usr/bin/pkg-config
	audacious-devel-3.0-1.fc16.i686 requires pkgconfig(dbus-glib-1) >= 0:0.60
	audacious-devel-3.0-1.fc16.i686 requires libmcs-devel
	audacious-devel-3.0-1.fc16.i686 requires pkgconfig(libmcs) >= 0:0.7
	audacious-libs-3.0-1.fc16.i686 requires libdbus-glib-1.so.2
	audacious-plugin-fc-0.6-9.fc16.i686 requires libdbus-glib-1.so.2
	audacious-plugin-fc-0.6-9.fc16.i686 requires libfc14audiodecoder.so.1
	audacious-plugin-fc-0.6-9.fc16.i686 requires libmcs.so.1
	audacious-plugin-xmp-3.3.0-8.fc16.i686 requires libdbus-glib-1.so.2
	audacious-plugin-xmp-3.3.0-8.fc16.i686 requires libmcs.so.1
	audacious-plugins-3.0-1.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	audacious-plugins-3.0-1.fc16.i686 requires libvorbisenc.so.2
	audacious-plugins-3.0-1.fc16.i686 requires libcue.so.1
	audacious-plugins-3.0-1.fc16.i686 requires libasound.so.2
	audacious-plugins-3.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	audacious-plugins-3.0-1.fc16.i686 requires libdbus-glib-1.so.2
	audacious-plugins-3.0-1.fc16.i686 requires libogg.so.0
	audacious-plugins-3.0-1.fc16.i686 requires libmcs.so.1
	audacious-plugins-3.0-1.fc16.i686 requires libFLAC.so.8
	audacious-plugins-3.0-1.fc16.i686 requires libcddb.so.2
	audacious-plugins-3.0-1.fc16.i686 requires libvorbisfile.so.3
	audacious-plugins-3.0-1.fc16.i686 requires libXrender.so.1
	audacious-plugins-3.0-1.fc16.i686 requires libsamplerate.so.0
	audacious-plugins-3.0-1.fc16.i686 requires libbs2b.so.0
	audacious-plugins-3.0-1.fc16.i686 requires libvorbis.so.0
	audacious-plugins-3.0-1.fc16.i686 requires libwavpack.so.1
	audacious-plugins-3.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	audacious-plugins-3.0-1.fc16.i686 requires libXcomposite.so.1
	audacious-plugins-amidi-3.0-1.fc16.i686 requires libdbus-glib-1.so.2
	audacious-plugins-amidi-3.0-1.fc16.i686 requires libfluidsynth.so.1
	audacious-plugins-amidi-3.0-1.fc16.i686 requires libasound.so.2
	audacious-plugins-amidi-3.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	audacious-plugins-amidi-3.0-1.fc16.i686 requires libmcs.so.1
	audacious-plugins-exotic-3.0-1.fc16.i686 requires libdbus-glib-1.so.2
	audacious-plugins-exotic-3.0-1.fc16.i686 requires libbinio.so.1
	audacious-plugins-exotic-3.0-1.fc16.i686 requires libmcs.so.1
	audacious-plugins-jack-3.0-1.fc16.i686 requires libsamplerate.so.0
	audacious-plugins-jack-3.0-1.fc16.i686 requires libdbus-glib-1.so.2
	audacious-plugins-jack-3.0-1.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	audacious-plugins-jack-3.0-1.fc16.i686 requires libmcs.so.1
	audacious-plugins-sid-3.0-1.fc16.i686 requires libdbus-glib-1.so.2
	audacious-plugins-sid-3.0-1.fc16.i686 requires libsidplay.so.1
	audacious-plugins-sid-3.0-1.fc16.i686 requires libmcs.so.1
	audacity-1.3.13-0.4.beta.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	audacity-1.3.13-0.4.beta.fc16.i686 requires libvorbisenc.so.2
	audacity-1.3.13-0.4.beta.fc16.i686 requires libSoundTouch.so.1
	audacity-1.3.13-0.4.beta.fc16.i686 requires libFLAC++.so.6
	audacity-1.3.13-0.4.beta.fc16.i686 requires libFLAC.so.8
	audacity-1.3.13-0.4.beta.fc16.i686 requires libasound.so.2
	audacity-1.3.13-0.4.beta.fc16.i686 requires libasound.so.2(ALSA_0.9)
	audacity-1.3.13-0.4.beta.fc16.i686 requires libexpat.so.1
	audacity-1.3.13-0.4.beta.fc16.i686 requires libogg.so.0
	audacity-1.3.13-0.4.beta.fc16.i686 requires libid3tag.so.0
	audacity-1.3.13-0.4.beta.fc16.i686 requires libvorbisfile.so.3
	audacity-1.3.13-0.4.beta.fc16.i686 requires libsamplerate.so.0
	audacity-1.3.13-0.4.beta.fc16.i686 requires libvorbis.so.0
	audacity-1.3.13-0.4.beta.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	audit-viewer-0.7.1-1.fc16.i686 requires python-sexy
	audit-viewer-0.7.1-1.fc16.i686 requires pygtk2-libglade
	audit-viewer-0.7.1-1.fc16.i686 requires gnome-python2-gnome
	audit-viewer-0.7.1-1.fc16.i686 requires pychart
	augeas-devel-0.9.0-1.fc16.i686 requires /usr/bin/pkg-config
	augeas-devel-0.9.0-1.fc16.i686 requires pkgconfig
	authconfig-gtk-6.1.15-1.fc16.i686 requires pygtk2-libglade >= 0:2.14.0
	autoconf-archive-2011.04.12-1.fc16.noarch requires info
	autoconf-archive-2011.04.12-1.fc16.noarch requires info
	autoconf-archive-2011.04.12-1.fc16.noarch requires autoconf
	1:autofs-5.0.6-2.fc16.i686 requires libhesiod.so.0
	1:autofs-5.0.6-2.fc16.i686 requires libcom_err.so.2
	avahi-0.6.30-3.fc16.i686 requires libdaemon >= 0:0.11
	avahi-0.6.30-3.fc16.i686 requires libdaemon.so.0
	avahi-0.6.30-3.fc16.i686 requires libcap.so.2
	avahi-0.6.30-3.fc16.i686 requires expat
	avahi-0.6.30-3.fc16.i686 requires libexpat.so.1
	avahi-autoipd-0.6.30-3.fc16.i686 requires libdaemon.so.0
	avahi-compat-howl-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-compat-libdns_sd-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-devel-0.6.30-3.fc16.i686 requires pkgconfig
	avahi-dnsconfd-0.6.30-3.fc16.i686 requires libdaemon.so.0
	avahi-glib-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-gobject-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-qt3-0.6.30-3.fc16.i686 requires libXrender.so.1
	avahi-qt3-0.6.30-3.fc16.i686 requires libmng.so.1
	avahi-qt3-0.6.30-3.fc16.i686 requires libXinerama.so.1
	avahi-qt3-0.6.30-3.fc16.i686 requires libXft.so.2
	avahi-qt3-0.6.30-3.fc16.i686 requires libSM.so.6
	avahi-qt3-0.6.30-3.fc16.i686 requires libXrandr.so.2
	avahi-qt3-0.6.30-3.fc16.i686 requires libXext.so.6
	avahi-qt3-0.6.30-3.fc16.i686 requires libXcursor.so.1
	avahi-qt3-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-qt4-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-sharp-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-tools-0.6.30-3.fc16.i686 requires libgdbm.so.3
	avahi-ui-0.6.30-3.fc16.i686 requires libgdbm.so.3
	avahi-ui-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-ui-gtk3-0.6.30-3.fc16.i686 requires libgdbm.so.3
	avahi-ui-sharp-devel-0.6.30-3.fc16.i686 requires /usr/bin/pkg-config
	avahi-ui-tools-0.6.30-3.fc16.i686 requires libgdbm.so.3
	avahi-ui-tools-0.6.30-3.fc16.i686 requires pygtk2
	avahi-ui-tools-0.6.30-3.fc16.i686 requires gdbm
	avahi-ui-tools-0.6.30-3.fc16.i686 requires pygtk2-libglade
	avahi-ui-tools-0.6.30-3.fc16.i686 requires dbus-python
	avalon-framework-4.3-3.fc16.noarch requires log4j
	avalon-logkit-2.1-5.fc16.noarch requires jms
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires libdbus-glib-1.so.2
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires libXrender.so.1
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires gnome-python2-gconf
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires pyxdg
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires libXext.so.6
	avant-window-navigator-0.4.1-0.4.bzr830.fc16.i686 requires libXcomposite.so.1
	avant-window-navigator-devel-0.4.1-0.4.bzr830.fc16.i686 requires /usr/bin/pkg-config
	avant-window-navigator-devel-0.4.1-0.4.bzr830.fc16.i686 requires pkgconfig(dbus-glib-1)
	avant-window-navigator-devel-0.4.1-0.4.bzr830.fc16.i686 requires pkgconfig
	avogadro-1.0.3-4.fc16.i686 requires libSM.so.6
	avogadro-1.0.3-4.fc16.i686 requires libXext.so.6
	avogadro-libs-1.0.3-4.fc16.i686 requires libSM.so.6
	avogadro-libs-1.0.3-4.fc16.i686 requires libXext.so.6
	avoision-0.6-2.fc16.i686 requires libSDL_sound-1.0.so.1
	avoision-0.6-2.fc16.i686 requires libradius-engine.so.0
	avoision-0.6-2.fc16.i686 requires libphysfs-1.0.so.1
	avr-gcc-4.5.3-1.fc16.i686 requires libmpfr.so.4
	avr-gcc-4.5.3-1.fc16.i686 requires avr-binutils >= 0:2.13
	avr-gcc-c++-4.5.3-1.fc16.i686 requires libmpfr.so.4
	avrdude-5.10-3.fc16.i686 requires /sbin/install-info
	avrdude-5.10-3.fc16.i686 requires /sbin/install-info
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires python-vobject
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires libdbus-glib-1.so.2
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires pygtk2
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires libXrender.so.1
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires acpi
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires gnome-python2-gconf
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires gnome-python2-gnomevfs
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires python-xklavier
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires dbus-python
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires gstreamer-python
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires pycairo
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires gnome-python2-gnome
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires libXcomposite.so.1
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires python-alsaaudio
	awn-extras-applets-0.4.2-0.1.bzr1523.fc16.i686 requires fortune-mod
	ax25-tools-0.0.10-0.1.rc2.fc16.i686 requires libXext.so.6
	ax25-tools-0.0.10-0.1.rc2.fc16.i686 requires libSM.so.6
	ax25-tools-x-0.0.10-0.1.rc2.fc16.i686 requires libXext.so.6
	ax25-tools-x-0.0.10-0.1.rc2.fc16.i686 requires libSM.so.6
	ayttm-0.6.3-1.fc16.i686 requires libyahoo2.so.11
	ayttm-0.6.3-1.fc16.i686 requires libjasper.so.1
	ayttm-0.6.3-1.fc16.i686 requires libesd.so.0
	ayttm-0.6.3-1.fc16.i686 requires libXpm.so.4
	azureus-4.6.0.4-2.fc16.noarch requires log4j
	azureus-4.6.0.4-2.fc16.noarch requires jakarta-commons-cli
	babl-devel-0.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	babl-devel-0.1.4-1.fc16.i686 requires pkgconfig
	backup-manager-0.7.10-4.fc16.noarch requires gettext
	backup-manager-0.7.10-4.fc16.noarch requires dvd+rw-tools
	backup-manager-0.7.10-4.fc16.noarch requires which
	backup-manager-0.7.10-4.fc16.noarch requires gzip
	backup-manager-0.7.10-4.fc16.noarch requires dar
	backup-manager-0.7.10-4.fc16.noarch requires bc
	backup-manager-0.7.10-4.fc16.noarch requires bzip2
	backup-manager-0.7.10-4.fc16.noarch requires gnupg
	bacula-common-5.0.3-9.fc16.i686 requires fedora-usermgmt
	bacula-director-common-5.0.3-9.fc16.i686 requires fedora-usermgmt
	bacula-director-common-5.0.3-9.fc16.i686 requires fedora-usermgmt
	balsa-2.4.9-6.fc16.i686 requires scrollkeeper
	balsa-2.4.9-6.fc16.i686 requires libgtkspell.so.0
	balsa-2.4.9-6.fc16.i686 requires libdbus-glib-1.so.2
	balsa-2.4.9-6.fc16.i686 requires libesmtp >= 0:1.0.4
	balsa-2.4.9-6.fc16.i686 requires libesmtp.so.6
	balsa-2.4.9-6.fc16.i686 requires libcom_err.so.2
	bamf-0.2.90-2.fc16.i686 requires libdbus-glib-1.so.2
	bamf-daemon-0.2.90-2.fc16.i686 requires libdbus-glib-1.so.2
	bamf-devel-0.2.90-2.fc16.i686 requires /usr/bin/pkg-config
	bamf-devel-0.2.90-2.fc16.i686 requires pkgconfig
	bangarang-2.0.1-1.fc16.i686 requires kde4-macros(api) = 0:2
	banshee-2.0.1-2.fc16.i686 requires mono(notify-sharp) = 0:0.4.0.0
	banshee-2.0.1-2.fc16.i686 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	banshee-2.0.1-2.fc16.i686 requires libXrandr.so.2
	banshee-2.0.1-2.fc16.i686 requires mono(Mono.Zeroconf) = 0:4.0.0.90
	banshee-2.0.1-2.fc16.i686 requires mono(Google.GData.Client) = 0:1.4.0.2
	banshee-2.0.1-2.fc16.i686 requires mono(Google.GData.YouTube) = 0:1.4.0.2
	banshee-2.0.1-2.fc16.i686 requires mono(gudev-sharp) = 0:1.0.0.0
	banshee-2.0.1-2.fc16.i686 requires libXxf86vm.so.1
	banshee-2.0.1-2.fc16.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	banshee-2.0.1-2.fc16.i686 requires mono(Google.GData.Extensions) = 0:1.4.0.2
	banshee-2.0.1-2.fc16.i686 requires gtk-sharp-beans
	banshee-community-extensions-2.0.1-2.fc16.i686 requires mono(notify-sharp) = 0:0.4.0.0
	banshee-community-extensions-2.0.1-2.fc16.i686 requires libfftw3f.so.3
	banshee-community-extensions-2.0.1-2.fc16.i686 requires libsamplerate.so.0
	banshee-community-extensions-2.0.1-2.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.1)
	banshee-community-extensions-2.0.1-2.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	banshee-community-extensions-2.0.1-2.fc16.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	banshee-community-extensions-2.0.1-2.fc16.i686 requires clutter-gtk010
	banshee-devel-2.0.1-2.fc16.i686 requires pkgconfig(ndesk-dbus-glib-1.0)
	banshee-devel-2.0.1-2.fc16.i686 requires /usr/bin/pkg-config
	banshee-devel-2.0.1-2.fc16.i686 requires pkgconfig(ndesk-dbus-1.0)
	banshee-devel-2.0.1-2.fc16.i686 requires pkgconfig
	banshee-meego-2.0.1-2.fc16.i686 requires mutter-meego
	banshee-musicbrainz-devel-2.0.1-2.fc16.i686 requires /usr/bin/pkg-config
	banshee-musicbrainz-devel-2.0.1-2.fc16.i686 requires pkgconfig
	barry-0.17.1-3.fc16.i686 requires libglademm-2.4.so.1
	barry-0.17.1-3.fc16.i686 requires libglade-2.0.so.0
	barry-devel-0.17.1-3.fc16.i686 requires /usr/bin/pkg-config
	barry-devel-0.17.1-3.fc16.i686 requires pkgconfig
	barry-libs-0.17.1-3.fc16.i686 requires libtar.so.1
	bashdb-4.2_0.7-1.fc16.noarch requires /sbin/install-info
	bashdb-4.2_0.7-1.fc16.noarch requires /sbin/install-info
	batik-rasterizer-1.7-12.fc16.noarch requires xerces-j2 >= 0:2.3
	batik-slideshow-1.7-12.fc16.noarch requires xerces-j2 >= 0:2.3
	batik-squiggle-1.7-12.fc16.noarch requires xerces-j2 >= 0:2.3
	batik-svgpp-1.7-12.fc16.noarch requires xerces-j2 >= 0:2.3
	bcfg2-server-1.2.0-3.pre3.fc16.noarch requires redhat-lsb
	bcfg2-server-1.2.0-3.pre3.fc16.noarch requires python-genshi
	bcfg2-server-1.2.0-3.pre3.fc16.noarch requires python-cheetah
	bdii-5.2.3-2.fc16.noarch requires glue-schema >= 0:2.0.0
	beanstalkd-1.4.6-4.fc16.i686 requires libevent-2.0.so.5
	beldi-0.9.26-2.fc16.i686 requires libgtkglextmm-x11-1.2.so.0
	beldi-0.9.26-2.fc16.i686 requires libXmu.so.6
	beldi-0.9.26-2.fc16.i686 requires libzip.so.1
	beldi-0.9.26-2.fc16.i686 requires libSM.so.6
	beldi-0.9.26-2.fc16.i686 requires libgdkglextmm-x11-1.2.so.0
	berusky-1.2-2.fc16.i686 requires berusky-data
	bfast-0.6.5a-1.fc16.i686 requires libbz2.so.1
	bibletime-2.8.1-1.fc16.i686 requires libclucene.so.0
	bigloo-3.6a-1.fc16.i686 requires /sbin/install-info
	bigloo-3.6a-1.fc16.i686 requires indent
	bigloo-3.6a-1.fc16.i686 requires /sbin/install-info
	32:bind-9.8.0-8.P4.fc16.i686 requires libcap.so.2
	32:bind-9.8.0-8.P4.fc16.i686 requires libcom_err.so.2
	32:bind-libs-9.8.0-8.P4.fc16.i686 requires libcap.so.2
	32:bind-libs-9.8.0-8.P4.fc16.i686 requires libcom_err.so.2
	32:bind-libs-lite-9.8.0-8.P4.fc16.i686 requires libcap.so.2
	32:bind-libs-lite-9.8.0-8.P4.fc16.i686 requires libcom_err.so.2
	32:bind-sdb-9.8.0-8.P4.fc16.i686 requires libcap.so.2
	32:bind-sdb-9.8.0-8.P4.fc16.i686 requires libcom_err.so.2
	32:bind-utils-9.8.0-8.P4.fc16.i686 requires libcap.so.2
	32:bind-utils-9.8.0-8.P4.fc16.i686 requires libcom_err.so.2
	binutils-2.21.53.0.1-1.fc16.i686 requires /sbin/install-info
	binutils-2.21.53.0.1-1.fc16.i686 requires /sbin/install-info
	binutils-devel-2.21.53.0.1-1.fc16.i686 requires /sbin/install-info
	binutils-devel-2.21.53.0.1-1.fc16.i686 requires /sbin/install-info
	bisho-0.27.2-4.fc16.i686 requires libdbus-glib-1.so.2
	bisho-devel-0.27.2-4.fc16.i686 requires /usr/bin/pkg-config
	bisho-devel-0.27.2-4.fc16.i686 requires pkgconfig
	bison-2.5-1.fc16.i686 requires /sbin/install-info
	bison-2.5-1.fc16.i686 requires /sbin/install-info
	bitlbee-devel-3.0.3-2.fc16.i686 requires /usr/bin/pkg-config
	bitlbee-devel-3.0.3-2.fc16.i686 requires pkgconfig
	bitlbee-otr-3.0.3-2.fc16.i686 requires libotr.so.2
	bitlbee-otr-3.0.3-2.fc16.i686 requires pkgconfig
	bitmap-1.0.3-10.fc16.i686 requires libXaw.so.7
	bitmap-1.0.3-10.fc16.i686 requires libXmu.so.6
	blacs-mpich2-1.1-43.fc16.i686 requires environment-modules
	blacs-openmpi-1.1-43.fc16.i686 requires environment-modules
	bleachbit-0.8.7-1.fc16.noarch requires pygtk2
	bleachbit-0.8.7-1.fc16.noarch requires gnome-python2
	1:blender-2.58a-1.fc16.i686 requires libsamplerate.so.0
	1:blender-2.58a-1.fc16.i686 requires libHalf.so.6
	1:blender-2.58a-1.fc16.i686 requires libIlmImf.so.6
	1:blender-2.58a-1.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.1)
	1:blender-2.58a-1.fc16.i686 requires libIlmThread.so.6
	1:blender-2.58a-1.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	1:blender-2.58a-1.fc16.i686 requires libImath.so.6
	1:blender-2.58a-1.fc16.i686 requires libopenal.so.1
	1:blender-2.58a-1.fc16.i686 requires libIex.so.6
	1:blenderplayer-2.58a-1.fc16.i686 requires libsamplerate.so.0
	1:blenderplayer-2.58a-1.fc16.i686 requires libHalf.so.6
	1:blenderplayer-2.58a-1.fc16.i686 requires libIlmImf.so.6
	1:blenderplayer-2.58a-1.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.1)
	1:blenderplayer-2.58a-1.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	1:blenderplayer-2.58a-1.fc16.i686 requires libIlmThread.so.6
	1:blenderplayer-2.58a-1.fc16.i686 requires libImath.so.6
	1:blenderplayer-2.58a-1.fc16.i686 requires libopenal.so.1
	1:blenderplayer-2.58a-1.fc16.i686 requires libIex.so.6
	bless-doc-0.6.0-7.fc16.i686 requires scrollkeeper
	bless-doc-0.6.0-7.fc16.i686 requires scrollkeeper
	blobwars-1.19-1.fc16.i686 requires bitstream-vera-sans-fonts
	blobwars-1.19-1.fc16.i686 requires libSDL_net-1.2.so.0
	blobwars-1.19-1.fc16.i686 requires libSDL_ttf-2.0.so.0
	blobwars-1.19-1.fc16.i686 requires libSDL_mixer-1.2.so.0
	blobwars-1.19-1.fc16.i686 requires libSDL_image-1.2.so.0
	bluedevil-1.1.1-1.fc16.i686 requires kde4-macros(api) = 0:2
	bluefish-2.0.3-4.fc16.i686 requires xml-common
	bluefish-2.0.3-4.fc16.i686 requires xml-common
	blueman-1.21-8.fc16.i686 requires gnome-python2-gconf
	blueman-1.21-8.fc16.i686 requires notify-python
	blueman-1.21-8.fc16.i686 requires pygtk2 >= 0:2.12
	blueman-1.21-8.fc16.i686 requires gnome-python2-gnome
	bluetile-0.5.3-11.fc16.i686 requires libXext.so.6
	bluetile-0.5.3-11.fc16.i686 requires libglade-2.0.so.0
	bluetile-0.5.3-11.fc16.i686 requires libXft.so.2
	bluetile-0.5.3-11.fc16.i686 requires libXinerama.so.1
	bluez-alsa-4.95-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	bluez-alsa-4.95-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	bluez-alsa-4.95-1.fc16.i686 requires libasound.so.2
	bluez-libs-devel-4.95-1.fc16.i686 requires /usr/bin/pkg-config
	bluez-libs-devel-4.95-1.fc16.i686 requires pkgconfig
	bochs-2.4.6-1.fc16.i686 requires vgabios
	bochs-2.4.6-1.fc16.i686 requires libXpm.so.4
	bochs-2.4.6-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	bochs-2.4.6-1.fc16.i686 requires libvga.so.1
	bochs-2.4.6-1.fc16.i686 requires libasound.so.2
	bochs-2.4.6-1.fc16.i686 requires libSM.so.6
	bochs-2.4.6-1.fc16.i686 requires libXrandr.so.2
	bochs-2.4.6-1.fc16.i686 requires libvgagl.so.1
	bochs-2.4.6-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	bodhi-client-0.8.0-1.fc16.noarch requires koji
	bodhi-server-0.8.0-1.fc16.noarch requires mod_wsgi
	bodhi-server-0.8.0-1.fc16.noarch requires python-tgcaptcha
	bodhi-server-0.8.0-1.fc16.noarch requires koji
	bodhi-server-0.8.0-1.fc16.noarch requires intltool
	bodhi-server-0.8.0-1.fc16.noarch requires python-markdown
	bolzplatz2006-1.0.3-13.fc16.i686 requires vecmath1.2
	bolzplatz2006-1.0.3-13.fc16.i686 requires libvorbisfile.so.3
	bolzplatz2006-1.0.3-13.fc16.i686 requires libXxf86vm.so.1
	bolzplatz2006-1.0.3-13.fc16.i686 requires libXrender.so.1
	bolzplatz2006-1.0.3-13.fc16.i686 requires dom4j
	bolzplatz2006-1.0.3-13.fc16.i686 requires libXrandr.so.2
	bolzplatz2006-1.0.3-13.fc16.i686 requires libXext.so.6
	bolzplatz2006-1.0.3-13.fc16.i686 requires openal-soft
	bolzplatz2006-1.0.3-13.fc16.i686 requires libXcursor.so.1
	bolzplatz2006-1.0.3-13.fc16.i686 requires autodownloader
	boo-devel-0.9.4.9-2.fc16.i686 requires /usr/bin/pkg-config
	boost-iostreams-1.47.0-3.fc16.i686 requires libbz2.so.1
	bootchart-0.14.0-1.3.git20110630.fc16.i686 requires pygtk2
	boswars-2.6.1-2.fc16.i686 requires libtolua++-5.1.so
	boswars-2.6.1-2.fc16.i686 requires libvorbis.so.0
	boswars-2.6.1-2.fc16.i686 requires xorg-x11-utils
	boswars-2.6.1-2.fc16.i686 requires libtheora.so.0(libtheora.so.1.0)
	boswars-2.6.1-2.fc16.i686 requires libtheora.so.0
	boswars-2.6.1-2.fc16.i686 requires libogg.so.0
	botan-1.8.13-2.fc16.i686 requires libbz2.so.1
	botan-devel-1.8.13-2.fc16.i686 requires /usr/bin/pkg-config
	botan-devel-1.8.13-2.fc16.i686 requires bzip2-devel
	botan-devel-1.8.13-2.fc16.i686 requires pkgconfig
	bournal-1.5-2.fc16.noarch requires gnupg
	brasero-3.0.0-2.fc16.i686 requires dvd+rw-tools
	brasero-3.0.0-2.fc16.i686 requires cdrdao
	brasero-3.0.0-2.fc16.i686 requires libbeagle.so.1
	brasero-3.0.0-2.fc16.i686 requires libSM.so.6
	brasero-devel-3.0.0-2.fc16.i686 requires /usr/bin/pkg-config
	brasero-devel-3.0.0-2.fc16.i686 requires pkgconfig
	btanks-0.9.8083-1.fc16.i686 requires libvorbisfile.so.3
	btanks-0.9.8083-1.fc16.i686 requires libexpat.so.1
	btanks-0.9.8083-1.fc16.i686 requires libSDL_image-1.2.so.0
	btparser-devel-0.13-1.fc16.i686 requires /usr/bin/pkg-config
	bugzilla-4.0.1-1.fc16.noarch requires which
	bugzilla-4.0.1-1.fc16.noarch requires patchutils
	buildbot-master-0.8.4p1-2.fc16.noarch requires python-boto
	buildbot-master-0.8.4p1-2.fc16.noarch requires info
	buildbot-master-0.8.4p1-2.fc16.noarch requires info
	buildnumber-maven-plugin-1.0-3.fc16.noarch requires svnkit
	buildnumber-maven-plugin-1.0-3.fc16.noarch requires jna
	bullet-devel-2.78-1.fc16.i686 requires /usr/bin/pkg-config
	bullet-extras-2.78-1.fc16.i686 requires libglut.so.3
	byobu-4.22-2.fc16.noarch requires gettext
	byzanz-0.3-0.2.fc16.i686 requires libXdamage.so.1
	bzflag-2.0.16-3.fc16.i686 requires libXxf86vm.so.1
	bzflag-2.0.16-3.fc16.i686 requires libSM.so.6
	bzflag-2.0.16-3.fc16.i686 requires libXext.so.6
	bzr-2.4-0.4.b5.fc16.i686 requires python-pycurl
	c-ares-devel-1.7.4-3.fc16.i686 requires pkgconfig
	c-ares-devel-1.7.4-3.fc16.i686 requires /usr/bin/pkg-config
	caca-utils-0.99-0.12.beta17.fc16.i686 requires libImlib2.so.1
	cairo-1.10.2-4.fc16.i686 requires libXrender.so.1
	cairo-devel-1.10.2-4.fc16.i686 requires pkgconfig(xrender) >= 0:0.6
	cairo-devel-1.10.2-4.fc16.i686 requires libXrender-devel
	cairo-devel-1.10.2-4.fc16.i686 requires /usr/bin/pkg-config
	cairo-devel-1.10.2-4.fc16.i686 requires pkgconfig
	cairo-gobject-1.10.2-4.fc16.i686 requires libXrender.so.1
	cairo-gobject-devel-1.10.2-4.fc16.i686 requires /usr/bin/pkg-config
	cairo-gobject-devel-1.10.2-4.fc16.i686 requires pkgconfig
	cairomm-1.9.8-2.fc16.3.i686 requires libXrender.so.1
	cairomm-devel-1.9.8-2.fc16.3.i686 requires /usr/bin/pkg-config
	cairomm-devel-1.9.8-2.fc16.3.i686 requires pkgconfig
	calibre-0.8.11-1.fc16.i686 requires python-cssutils
	calibre-0.8.11-1.fc16.i686 requires python-BeautifulSoup
	calibre-0.8.11-1.fc16.i686 requires pyPdf
	calibre-0.8.11-1.fc16.i686 requires python-genshi
	calibre-0.8.11-1.fc16.i686 requires odfpy
	calibre-0.8.11-1.fc16.i686 requires libXext.so.6
	calibre-0.8.11-1.fc16.i686 requires libchm.so.0
	callweaver-1.2.1-10.fc16.i686 requires libspeex.so.1
	callweaver-1.2.1-10.fc16.i686 requires libspandsp.so.2
	callweaver-1.2.1-10.fc16.i686 requires libreadline.so.5
	callweaver-1.2.1-10.fc16.i686 requires fedora-usermgmt
	callweaver-1.2.1-10.fc16.i686 requires fedora-usermgmt
	callweaver-alsa-1.2.1-10.fc16.i686 requires libreadline.so.5
	callweaver-alsa-1.2.1-10.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	callweaver-alsa-1.2.1-10.fc16.i686 requires libasound.so.2
	callweaver-alsa-1.2.1-10.fc16.i686 requires libasound.so.2(ALSA_0.9)
	callweaver-bluetooth-1.2.1-10.fc16.i686 requires libreadline.so.5
	callweaver-capi-1.2.1-10.fc16.i686 requires libreadline.so.5
	callweaver-jabber-1.2.1-10.fc16.i686 requires libreadline.so.5
	callweaver-jabber-1.2.1-10.fc16.i686 requires libloudmouth-1.so.0
	callweaver-javascript-1.2.1-10.fc16.i686 requires libreadline.so.5
	callweaver-ldap-1.2.1-10.fc16.i686 requires libreadline.so.5
	callweaver-misdn-1.2.1-10.fc16.i686 requires libreadline.so.5
	callweaver-misdn-1.2.1-10.fc16.i686 requires libmISDN.so.0
	callweaver-misdn-1.2.1-10.fc16.i686 requires libisdnnet.so.0
	callweaver-mysql-1.2.1-10.fc16.i686 requires libreadline.so.5
	callweaver-ogi-1.2.1-10.fc16.i686 requires libreadline.so.5
	callweaver-postgresql-1.2.1-10.fc16.i686 requires libreadline.so.5
	caribou-0.3.2-2.fc16.i686 requires libXtst.so.6
	caribou-0.3.2-2.fc16.i686 requires pygtk2
	caribou-0.3.2-2.fc16.i686 requires libxklavier.so.16
	caribou-0.3.2-2.fc16.i686 requires gnome-python2-gconf
	caribou-0.3.2-2.fc16.i686 requires pyclutter
	caribou-0.3.2-2.fc16.i686 requires libgee.so.2
	caribou-0.3.2-2.fc16.i686 requires python-virtkey
	castor-0.9.5-7.fc16.noarch requires adaptx
	castor-0.9.5-7.fc16.noarch requires log4j
	castor-0.9.5-7.fc16.noarch requires xerces-j2
	castor-0.9.5-7.fc16.noarch requires jta
	castor-0.9.5-7.fc16.noarch requires regexp
	castor-test-0.9.5-7.fc16.noarch requires junit
	ccsm-0.9.5.0-1.fc16.noarch requires python-sexy
	ccsm-0.9.5.0-1.fc16.noarch requires pygtk2 >= 0:2.10
	cdm-0.5.3-4.fc16.noarch requires ConsoleKit
	cdm-0.5.3-4.fc16.noarch requires xorg-x11-utils
	cdw-0.6.0-8.fc16.i686 requires dvd+rw-tools
	cegui-0.7.5-8.fc16.i686 requires libtolua++-5.1.so
	cegui-0.7.5-8.fc16.i686 requires libSM.so.6
	cegui-0.7.5-8.fc16.i686 requires libSILLY.so.1
	cegui-0.7.5-8.fc16.i686 requires libexpat.so.1
	cegui-devel-0.7.5-8.fc16.i686 requires /usr/bin/pkg-config
	cegui-devel-0.7.5-8.fc16.i686 requires libtolua++-5.1.so
	cegui-freeimage-imagecodec-0.7.5-8.fc16.i686 requires libfreeimage.so.3
	cegui-irrlicht-renderer-0.7.5-8.fc16.i686 requires libXxf86vm.so.1
	cegui-tinyxml-xmlparser-0.7.5-8.fc16.i686 requires libtinyxml.so.0
	cegui06-0.6.2-8.fc16.i686 requires libSM.so.6
	cegui06-0.6.2-8.fc16.i686 requires libexpat.so.1
	cegui06-devel-0.6.2-8.fc16.i686 requires /usr/bin/pkg-config
	cellwriter-1.3.4-6.fc16.i686 requires libgnome-2.so.0
	cellwriter-1.3.4-6.fc16.i686 requires libXtst.so.6
	cellwriter-1.3.4-6.fc16.i686 requires libORBit-2.so.0
	celt-0.11.1-2.fc16.i686 requires libogg.so.0
	celt-devel-0.11.1-2.fc16.i686 requires libogg-devel
	celt-devel-0.11.1-2.fc16.i686 requires /usr/bin/pkg-config
	celt-devel-0.11.1-2.fc16.i686 requires pkgconfig
	celt071-0.7.1-2.fc16.i686 requires libogg.so.0
	celt071-devel-0.7.1-2.fc16.i686 requires libogg-devel
	celt071-devel-0.7.1-2.fc16.i686 requires /usr/bin/pkg-config
	celt071-devel-0.7.1-2.fc16.i686 requires pkgconfig
	1:centerim-4.22.10-3.fc16.i686 requires libnss_compat_ossl.so.0
	ceph-0.31-3.fc16.i686 requires libcryptopp.so.6
	ceph-0.31-3.fc16.i686 requires libexpat.so.1
	ceph-devel-0.31-3.fc16.i686 requires libcryptopp.so.6
	ceph-fuse-0.31-3.fc16.i686 requires libcryptopp.so.6
	ceph-gcephtool-0.31-3.fc16.i686 requires libcryptopp.so.6
	ceph-obsync-0.31-3.fc16.i686 requires python-boto
	ceph-radosgw-0.31-3.fc16.i686 requires mod_fcgid
	ceph-radosgw-0.31-3.fc16.i686 requires libcryptopp.so.6
	certmonger-0.42-1.fc16.i686 requires libtalloc.so.2
	certmonger-0.42-1.fc16.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	certmonger-0.42-1.fc16.i686 requires libcom_err.so.2
	cfitsio-devel-3.280-1.fc16.i686 requires /usr/bin/pkg-config
	cfitsio-devel-3.280-1.fc16.i686 requires pkgconfig
	check-0.9.8-3.fc16.i686 requires /sbin/install-info
	check-0.9.8-3.fc16.i686 requires /sbin/install-info
	check-devel-0.9.8-3.fc16.i686 requires /usr/bin/pkg-config
	check-devel-0.9.8-3.fc16.i686 requires pkgconfig
	checkstyle-5.4-1.fc16.noarch requires xerces-j2
	checkstyle-5.4-1.fc16.noarch requires jdom
	checkstyle-5.4-1.fc16.noarch requires apache-commons-beanutils
	checkstyle-5.4-1.fc16.noarch requires apache-commons-cli
	checkstyle-5.4-1.fc16.noarch requires guava
	1:cheese-3.0.2-1.fc16.i686 requires gnome-video-effects
	1:cheese-3.0.2-1.fc16.i686 requires libXdamage.so.1
	1:cheese-3.0.2-1.fc16.i686 requires libcogl.so.1
	1:cheese-3.0.2-1.fc16.i686 requires libXext.so.6
	1:cheese-3.0.2-1.fc16.i686 requires libgee.so.2
	1:cheese-3.0.2-1.fc16.i686 requires libXcomposite.so.1
	1:cheese-libs-3.0.2-1.fc16.i686 requires libXdamage.so.1
	1:cheese-libs-3.0.2-1.fc16.i686 requires libcogl.so.1
	1:cheese-libs-3.0.2-1.fc16.i686 requires libXext.so.6
	1:cheese-libs-3.0.2-1.fc16.i686 requires libXcomposite.so.1
	1:cheese-libs-3.0.2-1.fc16.i686 requires libgee.so.2
	1:cheese-libs-devel-3.0.2-1.fc16.i686 requires /usr/bin/pkg-config
	cherokee-1.2.1-2.fc16.i686 requires spawn-fcgi
	cherokee-devel-1.2.1-2.fc16.i686 requires /usr/bin/pkg-config
	chess-1.0-38.fc16.i686 requires libOIS-1.2.0.so
	childsplay-1.6-2.fc16.noarch requires pyfribidi
	chm2pdf-0.9.1-10.fc16.noarch requires python-chm
	chmsee-1.3.1.1-1.fc16.i686 requires libchm.so.0
	choqok-1.1-3.fc16.i686 requires libattica.so.0
	choqok-1.1-3.fc16.i686 requires libqoauth.so.1
	choqok-1.1-3.fc16.i686 requires libqjson.so.0
	choqok-libs-1.1-3.fc16.i686 requires libqoauth.so.1
	choqok-libs-1.1-3.fc16.i686 requires libqjson.so.0
	chromium-bsu-0.9.15-1.fc16.i686 requires libGLC.so.0
	chromium-bsu-0.9.15-1.fc16.i686 requires libglpng.so.1
	chromium-bsu-0.9.15-1.fc16.i686 requires libopenal.so.1
	chromium-bsu-0.9.15-1.fc16.i686 requires libalut.so.0
	chromium-bsu-0.9.15-1.fc16.i686 requires libSDL_image-1.2.so.0
	chrony-1.26-1.fc16.i686 requires info
	chrony-1.26-1.fc16.i686 requires libcap.so.2
	chrony-1.26-1.fc16.i686 requires info
	cifs-utils-5.0-1.fc16.i686 requires libtalloc.so.2
	cifs-utils-5.0-1.fc16.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	cinepaint-0.25.0-0.2.fc16.i686 requires libXmu.so.6
	cinepaint-0.25.0-0.2.fc16.i686 requires libSM.so.6
	cinepaint-devel-0.25.0-0.2.fc16.i686 requires /usr/bin/pkg-config
	cinepaint-devel-0.25.0-0.2.fc16.i686 requires automake
	cinepaint-devel-0.25.0-0.2.fc16.i686 requires pkgconfig
	cinepaint-libs-0.25.0-0.2.fc16.i686 requires libHalf.so.6
	cinepaint-libs-0.25.0-0.2.fc16.i686 requires libIlmImf.so.6
	cinepaint-libs-0.25.0-0.2.fc16.i686 requires libIlmThread.so.6
	cinepaint-libs-0.25.0-0.2.fc16.i686 requires libImath.so.6
	cinepaint-libs-0.25.0-0.2.fc16.i686 requires libIex.so.6
	cjkuni-ukai-fonts-0.2.20080216.1-47.fc16.noarch requires fontpackages-filesystem
	cjkuni-uming-fonts-0.2.20080216.1-47.fc16.noarch requires fontpackages-filesystem
	clamav-devel-0.97.1-1600.fc16.i686 requires /usr/bin/pkg-config
	clamav-filesystem-0.97.1-1600.fc16.noarch requires fedora-usermgmt
	clamav-filesystem-0.97.1-1600.fc16.noarch requires fedora-usermgmt
	clamav-lib-0.97.1-1600.fc16.i686 requires libbz2.so.1
	clamav-milter-0.97.1-1600.fc16.i686 requires fedora-usermgmt
	clamav-milter-0.97.1-1600.fc16.i686 requires fedora-usermgmt
	clamav-milter-upstart-0.97.1-1600.fc16.noarch requires /usr/bin/killall
	clamav-scanner-upstart-0.97.1-1600.fc16.noarch requires /usr/bin/killall
	clamav-unofficial-sigs-3.7.1-5.fc16.noarch requires gnupg
	clanbomber-1.05-15.fc16.i686 requires libHermes.so.1
	claws-mail-3.7.9-5.fc16.i686 requires libdbus-glib-1.so.2
	claws-mail-3.7.9-5.fc16.i686 requires libdb-4.8.so
	claws-mail-3.7.9-5.fc16.i686 requires libSM.so.6
	claws-mail-3.7.9-5.fc16.i686 requires libcompface.so.1
	claws-mail-3.7.9-5.fc16.i686 requires libexpat.so.1
	claws-mail-devel-3.7.9-5.fc16.i686 requires /usr/bin/pkg-config
	claws-mail-devel-3.7.9-5.fc16.i686 requires pkgconfig
	claws-mail-plugins-archive-3.7.9-7.fc16.i686 requires libarchive.so.2
	claws-mail-plugins-bogofilter-3.7.9-5.fc16.i686 requires libdb-4.8.so
	claws-mail-plugins-bogofilter-3.7.9-5.fc16.i686 requires bogofilter
	claws-mail-plugins-bogofilter-3.7.9-5.fc16.i686 requires libexpat.so.1
	claws-mail-plugins-dillo-3.7.9-5.fc16.i686 requires libdb-4.8.so
	claws-mail-plugins-dillo-3.7.9-5.fc16.i686 requires libexpat.so.1
	claws-mail-plugins-geolocation-3.7.9-7.fc16.i686 requires libXdamage.so.1
	claws-mail-plugins-geolocation-3.7.9-7.fc16.i686 requires libcogl.so.1
	claws-mail-plugins-geolocation-3.7.9-7.fc16.i686 requires libXext.so.6
	claws-mail-plugins-geolocation-3.7.9-7.fc16.i686 requires libXcomposite.so.1
	claws-mail-plugins-pgp-3.7.9-5.fc16.i686 requires libdb-4.8.so
	claws-mail-plugins-pgp-3.7.9-5.fc16.i686 requires libexpat.so.1
	claws-mail-plugins-smime-3.7.9-5.fc16.i686 requires libdb-4.8.so
	claws-mail-plugins-smime-3.7.9-5.fc16.i686 requires libexpat.so.1
	claws-mail-plugins-spamassassin-3.7.9-5.fc16.i686 requires libdb-4.8.so
	claws-mail-plugins-spamassassin-3.7.9-5.fc16.i686 requires libexpat.so.1
	clementine-0.7.1-2.fc16.i686 requires libQtSolutions_SingleApplication-2.6.so.1
	clementine-0.7.1-2.fc16.i686 requires libplist.so.1
	clementine-0.7.1-2.fc16.i686 requires libQtSolutions_IOCompressor-2.3.so.1
	clementine-0.7.1-2.fc16.i686 requires libQtSolutions_SingleCoreApplication-2.6.so.1
	clementine-0.7.1-2.fc16.i686 requires libtasn1.so.3
	clementine-0.7.1-2.fc16.i686 requires libQxtGui.so.0
	clementine-0.7.1-2.fc16.i686 requires qtsingleapplication >= 0:2.6.1-2
	clementine-0.7.1-2.fc16.i686 requires liblastfm.so.0
	clipper-2.1-15.20100511cvs.fc16.i686 requires libsfftw.so.2
	clipper-2.1-15.20100511cvs.fc16.i686 requires libsrfftw.so.2
	clipper-devel-2.1-15.20100511cvs.fc16.i686 requires libsfftw.so.2
	clipper-devel-2.1-15.20100511cvs.fc16.i686 requires /usr/bin/pkg-config
	clipper-devel-2.1-15.20100511cvs.fc16.i686 requires fftw2-devel
	clipper-devel-2.1-15.20100511cvs.fc16.i686 requires pkgconfig
	clipper-devel-2.1-15.20100511cvs.fc16.i686 requires libsrfftw.so.2
	clisp-2.49-4.fc16.i686 requires libreadline.so.5
	clisp-devel-2.49-4.fc16.i686 requires automake
	clucene-core-devel-2.3.3.4-1.fc16.i686 requires /usr/bin/pkg-config
	cluster-glue-1.0.6-4.fc16.i686 requires libbz2.so.1
	cluster-glue-libs-1.0.6-4.fc16.i686 requires libbz2.so.1
	cluster-glue-libs-devel-1.0.6-4.fc16.i686 requires libbz2.so.1
	cluster-snmp-0.18.7-1.fc16.i686 requires libnetsnmp.so.25
	clusterlib-devel-3.1.5-3.fc16.i686 requires /usr/bin/pkg-config
	clusterlib-devel-3.1.5-3.fc16.i686 requires pkgconfig
	clutter-1.7.6-1.fc16.i686 requires libXdamage.so.1
	clutter-1.7.6-1.fc16.i686 requires libXext.so.6
	clutter-1.7.6-1.fc16.i686 requires libXcomposite.so.1
	clutter-devel-1.7.6-1.fc16.i686 requires pkgconfig(xext)
	clutter-devel-1.7.6-1.fc16.i686 requires pkgconfig(xcomposite) >= 0:0.4
	clutter-devel-1.7.6-1.fc16.i686 requires /usr/bin/pkg-config
	clutter-devel-1.7.6-1.fc16.i686 requires pkgconfig
	clutter-devel-1.7.6-1.fc16.i686 requires pkgconfig(xdamage)
	clutter-gst-1.3.12-2.fc16.i686 requires libXdamage.so.1
	clutter-gst-1.3.12-2.fc16.i686 requires libXext.so.6
	clutter-gst-1.3.12-2.fc16.i686 requires libXcomposite.so.1
	clutter-gst-devel-1.3.12-2.fc16.i686 requires /usr/bin/pkg-config
	clutter-gst-devel-1.3.12-2.fc16.i686 requires pkgconfig
	clutter-gtk-1.0.2-1.fc16.i686 requires libcogl.so.1
	clutter-gtk-1.0.2-1.fc16.i686 requires libXcomposite.so.1
	clutter-gtk-1.0.2-1.fc16.i686 requires libXdamage.so.1
	clutter-gtk-1.0.2-1.fc16.i686 requires libXext.so.6
	clutter-gtk-devel-1.0.2-1.fc16.i686 requires /usr/bin/pkg-config
	clutter-sharp-0-0.13.20090828.fc16.i686 requires clutter-gtk010
	clutter-sharp-devel-0-0.13.20090828.fc16.i686 requires /usr/bin/pkg-config
	clutter-sharp-devel-0-0.13.20090828.fc16.i686 requires pkgconfig
	cmake-2.8.5-2.fc16.i686 requires libarchive.so.2
	cmake-2.8.5-2.fc16.i686 requires libexpat.so.1
	cmake-gui-2.8.5-2.fc16.i686 requires libarchive.so.2
	cmake-gui-2.8.5-2.fc16.i686 requires libexpat.so.1
	cman-3.1.5-3.fc16.i686 requires openais >= 0:1.1.4-1
	cman-3.1.5-3.fc16.i686 requires ricci >= 0:0.18.1-1
	cman-3.1.5-3.fc16.i686 requires libSaCkpt.so.3
	cman-3.1.5-3.fc16.i686 requires libSaCkpt.so.3(OPENAIS_CKPT_B.01.01)
	cmirror-2.02.86-3.fc16.i686 requires openais >= 0:1.1.1-1
	cmirror-2.02.86-3.fc16.i686 requires libSaCkpt.so.3
	cmirror-2.02.86-3.fc16.i686 requires libSaCkpt.so.3(OPENAIS_CKPT_B.01.01)
	cmusphinx3-devel-0.8-8.fc16.i686 requires pkgconfig
	cmusphinx3-devel-0.8-8.fc16.i686 requires /usr/bin/pkg-config
	cnucnu-0-0.7.20110308git2033ec78.fc16.noarch requires python-genshi
	cnucnu-0-0.7.20110308git2033ec78.fc16.noarch requires python-pycurl
	cobbler-2.0.11-2.fc16.noarch requires yum-utils
	cobbler-2.0.11-2.fc16.noarch requires python-urlgrabber
	cobbler-2.0.11-2.fc16.noarch requires python-cheetah
	coda-backup-6.9.5-6.fc16.i686 requires libreadline.so.5
	coda-backup-6.9.5-6.fc16.i686 requires libse.so.5
	coda-backup-6.9.5-6.fc16.i686 requires liblwp.so.2
	coda-backup-6.9.5-6.fc16.i686 requires libcom_err.so.2
	coda-backup-6.9.5-6.fc16.i686 requires librpc2.so.5
	coda-client-6.9.5-6.fc16.i686 requires libseglwp.so.1
	coda-client-6.9.5-6.fc16.i686 requires libse.so.5
	coda-client-6.9.5-6.fc16.i686 requires librvmlwp.so.1
	coda-client-6.9.5-6.fc16.i686 requires librdslwp.so.1
	coda-client-6.9.5-6.fc16.i686 requires libreadline.so.5
	coda-client-6.9.5-6.fc16.i686 requires liblwp.so.2
	coda-client-6.9.5-6.fc16.i686 requires libcom_err.so.2
	coda-client-6.9.5-6.fc16.i686 requires librpc2.so.5
	coda-gcodacon-6.9.5-6.fc16.i686 requires notify-python
	coda-gcodacon-6.9.5-6.fc16.i686 requires pygtk2
	coda-server-6.9.5-6.fc16.i686 requires libseglwp.so.1
	coda-server-6.9.5-6.fc16.i686 requires libse.so.5
	coda-server-6.9.5-6.fc16.i686 requires librvmlwp.so.1
	coda-server-6.9.5-6.fc16.i686 requires librdslwp.so.1
	coda-server-6.9.5-6.fc16.i686 requires libreadline.so.5
	coda-server-6.9.5-6.fc16.i686 requires liblwp.so.2
	coda-server-6.9.5-6.fc16.i686 requires libcom_err.so.2
	coda-server-6.9.5-6.fc16.i686 requires librpc2.so.5
	coda-server-6.9.5-6.fc16.i686 requires rvm-tools
	coda-vcodacon-6.9.5-6.fc16.i686 requires libcom_err.so.2
	cogl-1.7.4-1.fc16.i686 requires libXdamage.so.1
	cogl-1.7.4-1.fc16.i686 requires libXext.so.6
	cogl-1.7.4-1.fc16.i686 requires libXcomposite.so.1
	cogl-devel-1.7.4-1.fc16.i686 requires pkgconfig(xext)
	cogl-devel-1.7.4-1.fc16.i686 requires pkgconfig(xcomposite) >= 0:0.4
	cogl-devel-1.7.4-1.fc16.i686 requires pkgconfig
	cogl-devel-1.7.4-1.fc16.i686 requires pkgconfig(xdamage)
	cogl-devel-1.7.4-1.fc16.i686 requires /usr/bin/pkg-config
	collada-dom-devel-2.3.1-1.fc16.i686 requires /usr/bin/pkg-config
	collada-dom-devel-2.3.1-1.fc16.i686 requires pkgconfig
	collectd-4.10.3-7.fc16.i686 requires /usr/bin/pkg-config
	collectd-snmp-4.10.3-7.fc16.i686 requires libnetsnmp.so.25
	colord-devel-0.1.10-1.fc16.i686 requires /usr/bin/pkg-config
	colossus-0.12.1-1.fc16.noarch requires jdom
	compiz-0.9.5.0-2.fc16.i686 requires libXinerama.so.1
	compiz-0.9.5.0-2.fc16.i686 requires libXrender.so.1
	compiz-0.9.5.0-2.fc16.i686 requires libXdamage.so.1
	compiz-0.9.5.0-2.fc16.i686 requires libSM.so.6
	compiz-0.9.5.0-2.fc16.i686 requires libXrandr.so.2
	compiz-0.9.5.0-2.fc16.i686 requires libXext.so.6
	compiz-0.9.5.0-2.fc16.i686 requires libXcomposite.so.1
	compiz-bcop-0.8.8-1.fc16.noarch requires /usr/bin/pkg-config
	compiz-bcop-0.8.8-1.fc16.noarch requires pkgconfig
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xext)
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xcomposite)
	compiz-devel-0.9.5.0-2.fc16.i686 requires libXcomposite-devel
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(sm)
	compiz-devel-0.9.5.0-2.fc16.i686 requires /usr/bin/pkg-config
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xrender)
	compiz-devel-0.9.5.0-2.fc16.i686 requires libSM-devel
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xrandr)
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig
	compiz-devel-0.9.5.0-2.fc16.i686 requires libXrandr-devel
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xdamage)
	compiz-devel-0.9.5.0-2.fc16.i686 requires libXinerama-devel
	compiz-devel-0.9.5.0-2.fc16.i686 requires pkgconfig(xinerama)
	compiz-devel-0.9.5.0-2.fc16.i686 requires libXdamage-devel
	compiz-fusion-extras-0.9.5.0-2.fc16.i686 requires libXinerama.so.1
	compiz-fusion-extras-0.9.5.0-2.fc16.i686 requires libXext.so.6
	compiz-fusion-extras-0.9.5.0-2.fc16.i686 requires libXrender.so.1
	compiz-fusion-extras-0.9.5.0-2.fc16.i686 requires libXdamage.so.1
	compiz-fusion-extras-0.9.5.0-2.fc16.i686 requires libSM.so.6
	compiz-fusion-extras-0.9.5.0-2.fc16.i686 requires libXrandr.so.2
	compiz-fusion-extras-0.9.5.0-2.fc16.i686 requires libXcomposite.so.1
	compiz-fusion-extras-devel-0.9.5.0-2.fc16.i686 requires /usr/bin/pkg-config
	compiz-fusion-unsupported-0.9.4-4.fc16.i686 requires libXinerama.so.1
	compiz-fusion-unsupported-0.9.4-4.fc16.i686 requires libXdamage.so.1
	compiz-fusion-unsupported-0.9.4-4.fc16.i686 requires libSM.so.6
	compiz-fusion-unsupported-0.9.4-4.fc16.i686 requires libXrandr.so.2
	compiz-fusion-unsupported-0.9.4-4.fc16.i686 requires libXext.so.6
	compiz-fusion-unsupported-0.9.4-4.fc16.i686 requires libXcomposite.so.1
	compiz-gtk-0.9.5.0-2.fc16.i686 requires libXinerama.so.1
	compiz-gtk-0.9.5.0-2.fc16.i686 requires libXrender.so.1
	compiz-gtk-0.9.5.0-2.fc16.i686 requires libXdamage.so.1
	compiz-gtk-0.9.5.0-2.fc16.i686 requires libSM.so.6
	compiz-gtk-0.9.5.0-2.fc16.i686 requires libXrandr.so.2
	compiz-gtk-0.9.5.0-2.fc16.i686 requires libXext.so.6
	compiz-gtk-0.9.5.0-2.fc16.i686 requires libXcomposite.so.1
	compiz-kde-0.9.5.0-2.fc16.i686 requires libXinerama.so.1
	compiz-kde-0.9.5.0-2.fc16.i686 requires compiz-manager
	compiz-kde-0.9.5.0-2.fc16.i686 requires libXrender.so.1
	compiz-kde-0.9.5.0-2.fc16.i686 requires libXdamage.so.1
	compiz-kde-0.9.5.0-2.fc16.i686 requires libSM.so.6
	compiz-kde-0.9.5.0-2.fc16.i686 requires libXrandr.so.2
	compiz-kde-0.9.5.0-2.fc16.i686 requires libXext.so.6
	compiz-kde-0.9.5.0-2.fc16.i686 requires libXcomposite.so.1
	compiz-plugins-main-0.9.5.0-2.fc16.i686 requires libXinerama.so.1
	compiz-plugins-main-0.9.5.0-2.fc16.i686 requires libXrender.so.1
	compiz-plugins-main-0.9.5.0-2.fc16.i686 requires libXdamage.so.1
	compiz-plugins-main-0.9.5.0-2.fc16.i686 requires libSM.so.6
	compiz-plugins-main-0.9.5.0-2.fc16.i686 requires libXrandr.so.2
	compiz-plugins-main-0.9.5.0-2.fc16.i686 requires libXext.so.6
	compiz-plugins-main-0.9.5.0-2.fc16.i686 requires libXcomposite.so.1
	compiz-plugins-main-devel-0.9.5.0-2.fc16.i686 requires /usr/bin/pkg-config
	compizconfig-backend-kconfig4-0.9.4-2.fc16.i686 requires libXinerama.so.1
	compizconfig-backend-kconfig4-0.9.4-2.fc16.i686 requires libXdamage.so.1
	compizconfig-backend-kconfig4-0.9.4-2.fc16.i686 requires libSM.so.6
	compizconfig-backend-kconfig4-0.9.4-2.fc16.i686 requires libXrandr.so.2
	compizconfig-backend-kconfig4-0.9.4-2.fc16.i686 requires libXext.so.6
	compizconfig-backend-kconfig4-0.9.4-2.fc16.i686 requires libXcomposite.so.1
	compizconfig-python-0.9.5.0-1.fc16.i686 requires libXinerama.so.1
	compizconfig-python-0.9.5.0-1.fc16.i686 requires libXdamage.so.1
	compizconfig-python-0.9.5.0-1.fc16.i686 requires libSM.so.6
	compizconfig-python-0.9.5.0-1.fc16.i686 requires libXrandr.so.2
	compizconfig-python-0.9.5.0-1.fc16.i686 requires libXcomposite.so.1
	compizconfig-python-0.9.5.0-1.fc16.i686 requires libXext.so.6
	condor-7.7.0-0.5.fc16.i686 requires libexpat.so.1
	condor-7.7.0-0.5.fc16.i686 requires mailx
	condor-7.7.0-0.5.fc16.i686 requires libcom_err.so.2
	condor-aviary-7.7.0-0.5.fc16.i686 requires libcom_err.so.2
	condor-aviary-7.7.0-0.5.fc16.i686 requires libexpat.so.1
	condor-ec2-enhanced-1.2-1.fc16.noarch requires python-boto >= 0:1.7a
	condor-ec2-enhanced-hooks-1.2-2.fc16.noarch requires python-boto >= 0:1.7a
	condor-kbdd-7.7.0-0.5.fc16.i686 requires libcom_err.so.2
	condor-kbdd-7.7.0-0.5.fc16.i686 requires libexpat.so.1
	condor-vm-gahp-7.7.0-0.5.fc16.i686 requires libcom_err.so.2
	condor-vm-gahp-7.7.0-0.5.fc16.i686 requires libexpat.so.1
	conntrack-tools-1.0.0-1.fc16.i686 requires libnfnetlink.so.0
	contacts-0.12-9.fc16.i686 requires libdbus-glib-1.so.2
	1:control-center-3.1.4-1.fc16.i686 requires libdbus-glib-1.so.2
	1:control-center-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	1:control-center-3.1.4-1.fc16.i686 requires redhat-menus >= 0:1.8
	1:control-center-3.1.4-1.fc16.i686 requires libxklavier.so.16
	1:control-center-3.1.4-1.fc16.i686 requires libXrandr >= 0:1.2.99
	1:control-center-3.1.4-1.fc16.i686 requires alsa-lib
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libXmu.so.6
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libSM.so.6
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libgnomecanvas-2.so.0
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires guile-lib
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libglut.so.3
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libsfftw.so.2
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libart_lgpl_2.so.2
	coot-0.6.2-8.20110715svn3566.fc16.i686 requires libsrfftw.so.2
	coq-8.3pl2-2.fc16.i686 requires ocaml(Token) = 0:1148e70ee439dfccb0930823a9dfa2ed
	coq-8.3pl2-2.fc16.i686 requires ocaml(Eprinter) = 0:2c27930d3421a6c09548d4376540083e
	coq-8.3pl2-2.fc16.i686 requires ocaml(Plexing) = 0:af03d74fdd25c7f5adef6fedca18c3f1
	coq-8.3pl2-2.fc16.i686 requires ocaml(MLast) = 0:053d904bced85ba25bf6ab0adb2c4eac
	coq-8.3pl2-2.fc16.i686 requires ocaml(Pcaml) = 0:aab1078eb605ddd32382cd3b26e1e9cb
	coq-8.3pl2-2.fc16.i686 requires ocaml(Extfun) = 0:7207a786d0841a302eae10db98979311
	coq-8.3pl2-2.fc16.i686 requires ocaml(Gramext) = 0:5dd2e0bee1e8f1d4eae3e3c00e14cf54
	coq-8.3pl2-2.fc16.i686 requires ocaml(Fstream) = 0:0638542c744443f2b176b95a5b211df9
	coq-8.3pl2-2.fc16.i686 requires ocaml(Grammar) = 0:62a81e78d8838c0f1b51aa279da1a82c
	coq-8.3pl2-2.fc16.i686 requires ocaml(Stdpp) = 0:4a9363c5c3c814dba55fb29c668cff31
	coq-8.3pl2-2.fc16.i686 requires ocaml(Pprintf) = 0:d3dad80eee688f5bb2625fe8b407f032
	coq-8.3pl2-2.fc16.i686 requires ocaml(Quotation) = 0:bd6dab5ba3c9188ed82919075ac942e2
	coq-8.3pl2-2.fc16.i686 requires ocaml(Ploc) = 0:cd274e73bdce9a1bfc71cc5c19c0bf9c
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Token) = 0:1148e70ee439dfccb0930823a9dfa2ed
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GFile) = 0:88b7584bed14ec643e33afe4ad9845a0
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GPango) = 0:427fc1f4200e5e1307908b9317d0bcf2
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkBase) = 0:f55b95a8c913f3778bb2d11107fb76d6
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GRange) = 0:e706b1a15af06abd85c187b7e7ef7e73
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkText) = 0:49fdb3fa0e256770e7515821497ddbf7
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Ploc) = 0:cd274e73bdce9a1bfc71cc5c19c0bf9c
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Gdk) = 0:59caeee30c1d6bdb12b0ce5bf03118d1
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkObject) = 0:8c44c1096e24211efc0b9c4428d07e4b
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(PangoEnums) = 0:fcfc7f5fb6e3da02d9ac99231e43f39b
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GBin) = 0:e99b37306f76d1ceea3c39aba9d457ca
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Plexing) = 0:af03d74fdd25c7f5adef6fedca18c3f1
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Pango) = 0:3ab92ee82d8f09439813eb612c20e98f
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkSignal) = 0:f3a43d7fa2d200cb558a9448faafe08c
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GContainer) = 0:8d5a790080ff468050a55b191df2651d
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GdkEnums) = 0:70ad074db0644bf10588e8c34a1b5625
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkPack) = 0:aead410d035212b1e97d53b130e35aca
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkTree) = 0:b685223f5c65e209056ebae79660ee6a
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Gaux) = 0:04762183969e1683729340648b1f9fe6
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GDraw) = 0:98c42d84a8e51653007acb9fc812c5e4
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Gtk) = 0:432c93a47db000e1ed95278dd4683da6
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GObj) = 0:ea4f2bf03b3cc010442065020738f26f
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GToolbox) = 0:8d2c2d69db4efb3ec33c95b2b14c7a12
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GMenu) = 0:df68ebea5d58085c3de46d5472c494a0
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GTree) = 0:3a4be6d14cb3a804c2f38817ad35181d
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkData) = 0:ed8d836240555086d0cf60e0ed0cf922
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkStock) = 0:43640c4aed32799b0ac32e8785a63cbc
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkBaseProps) = 0:a390a19536bd16796ce682222ff6b617
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GWindow) = 0:8d76e812e47bee5dce8bbdbf61a2d3fb
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Stdpp) = 0:4a9363c5c3c814dba55fb29c668cff31
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkThread) = 0:c48e24be2322c4077f5b1d5721ac179c
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GButton) = 0:97ad47f4320e49074cf8bc45305e1e53
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GPack) = 0:4c5fea7a104450f81db5e0f135d6f92f
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Gpointer) = 0:ce10916e5dd0d785d6bd7a88c55aadfa
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Grammar) = 0:62a81e78d8838c0f1b51aa279da1a82c
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GdkKeysyms) = 0:c1374d91d7e967c95fd0ce53abcb3d10
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GList) = 0:9e50fa5765b543503b5fa94c8944ce95
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GText) = 0:788dca86d93ded57b42d917bdb27e76c
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Gramext) = 0:5dd2e0bee1e8f1d4eae3e3c00e14cf54
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Fstream) = 0:0638542c744443f2b176b95a5b211df9
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GEdit) = 0:19e02eb8d58960097f53d4a0663f9be4
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkMain) = 0:2d9fd1d005eb0b787ac3ff55a7e783cf
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkTreeProps) = 0:d7c4a65fe6ca7cd6082feee5dea49e2c
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Glib) = 0:f56ca2b21a810156fc5f581555b8bfda
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(Gobject) = 0:acbeeb6d76e2fc1f756c364840661748
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GMain) = 0:e528f5b206fdb899c79821e2183480d5
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GMisc) = 0:fc78431e0214b7fb48a328cb5dcfd3f8
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GBroken) = 0:db19762ffe438d58c33747d36d8983c4
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkPackProps) = 0:d7d9dd21ecb8e5d56e765905a41be53d
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GData) = 0:45b783e7a3c5e6f2cf498f5bd2d4c0f8
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GdkPixbuf) = 0:ddc1e74b519ecdfe8fa2872f8034b32b
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkTextProps) = 0:42bfcbb039a9d86f50052425cfbd5ccb
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GdkEvent) = 0:e4b8521b9a48d576e12b4134bba11ce8
	coq-coqide-8.3pl2-2.fc16.i686 requires ocaml(GtkEnums) = 0:ae7b2c2a83853d2def52ca9abb2076a4
	coq-emacs-8.3pl2-2.fc16.noarch requires emacs-proofgeneral
	coq-xemacs-8.3pl2-2.fc16.noarch requires xemacs-proofgeneral
	coreutils-8.12-2.fc16.i686 requires /sbin/install-info
	coreutils-8.12-2.fc16.i686 requires libcap.so.2
	coreutils-8.12-2.fc16.i686 requires /sbin/install-info
	corosynclib-devel-1.4.1-1.fc16.i686 requires /usr/bin/pkg-config
	corosynclib-devel-1.4.1-1.fc16.i686 requires pkgconfig
	couchdb-1.0.3-1.fc16.i686 requires erlang-oauth
	couchdb-glib-devel-0.7.3-1.fc16.i686 requires /usr/bin/pkg-config
	couchdb-glib-devel-0.7.3-1.fc16.i686 requires pkgconfig
	cpanspec-1.78-9.fc16.noarch requires /usr/bin/repoquery
	cpio-2.11-4.fc16.i686 requires /sbin/install-info
	cpio-2.11-4.fc16.i686 requires /sbin/install-info
	cpm-0.23-0.5.beta.fc16.i686 requires libdotconf.so.0
	cpm-0.23-0.5.beta.fc16.i686 requires libcdk.so.5
	cpm-0.23-0.5.beta.fc16.i686 requires libcrack.so.2
	cpp-4.6.1-3.fc16.i686 requires libmpfr.so.4
	cpp-4.6.1-3.fc16.i686 requires /sbin/install-info
	cpp-4.6.1-3.fc16.i686 requires /sbin/install-info
	cppcheck-1.49-1.fc16.i686 requires libtinyxml.so.0
	cppunit-devel-1.12.1-5.fc16.i686 requires /usr/bin/pkg-config
	cppunit-devel-1.12.1-5.fc16.i686 requires pkgconfig
	cppunit-devel-1.12.1-5.fc16.i686 requires automake
	cputnik-0.2.0-4.fc16.i686 requires libXpm.so.4
	cputnik-0.2.0-4.fc16.i686 requires libXext.so.6
	cronie-anacron-1.4.8-6.fc16.i686 requires crontabs
	cronie-noanacron-1.4.8-6.fc16.i686 requires crontabs
	cryptsetup-luks-devel-1.3.1-2.fc16.i686 requires pkgconfig
	cryptsetup-luks-devel-1.3.1-2.fc16.i686 requires /usr/bin/pkg-config
	csound-5.13.0-5.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	csound-5.13.0-5.fc16.i686 requires libvorbisfile.so.3
	csound-5.13.0-5.fc16.i686 requires libvorbis.so.0
	csound-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-5.13.0-5.fc16.i686 requires libogg.so.0
	csound-5.13.0-5.fc16.i686 requires libasound.so.2(ALSA_0.9)
	csound-dssi-5.13.0-5.fc16.i686 requires dssi
	csound-dssi-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-dssi-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-fltk-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-fltk-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-fluidsynth-5.13.0-5.fc16.i686 requires libfluidsynth.so.1
	csound-fluidsynth-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-fluidsynth-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-gui-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-gui-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-jack-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-jack-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-java-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-java-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-osc-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-osc-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-python-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-python-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-tk-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-tk-5.13.0-5.fc16.i686 requires liblo.so.7
	csound-virtual-keyboard-5.13.0-5.fc16.i686 requires libasound.so.2
	csound-virtual-keyboard-5.13.0-5.fc16.i686 requires liblo.so.7
	ctdb-1.2.28-2.fc16.i686 requires psmisc
	ctdb-devel-1.2.28-2.fc16.i686 requires /usr/bin/pkg-config
	ctpl-devel-0.3.2-3.fc16.i686 requires /usr/bin/pkg-config
	1:cups-1.5.0-1.fc16.i686 requires libcom_err.so.2
	1:cups-ipptool-1.5.0-1.fc16.i686 requires libcom_err.so.2
	1:cups-libs-1.5.0-1.fc16.i686 requires libcom_err.so.2
	1:cups-lpd-1.5.0-1.fc16.i686 requires libcom_err.so.2
	1:cups-php-1.5.0-1.fc16.i686 requires libcom_err.so.2
	cups-pk-helper-0.1.2-1.fc16.i686 requires libdbus-glib-1.so.2
	cups-pk-helper-0.1.2-1.fc16.i686 requires dbus-glib >= 0:0.74
	curblaster-1.06-1.fc16.i686 requires libSDL_mixer-1.2.so.0
	cvs-1.11.23-20.fc16.i686 requires /sbin/install-info
	cvs-1.11.23-20.fc16.i686 requires /sbin/install-info
	cvs-1.11.23-20.fc16.i686 requires libcom_err.so.2
	cvs2cl-2.72-6.fc16.noarch requires xml-common
	cyphesis-0.5.26-1.fc16.i686 requires libvarconf-1.0.so.6
	cyrus-imapd-2.4.10-3.fc16.i686 requires e2fsprogs
	cyrus-imapd-2.4.10-3.fc16.i686 requires libdb-4.8.so
	cyrus-imapd-2.4.10-3.fc16.i686 requires db4-utils
	cyrus-imapd-2.4.10-3.fc16.i686 requires libcom_err.so.2
	cyrus-imapd-utils-2.4.10-3.fc16.i686 requires libdb-4.8.so
	cyrus-imapd-utils-2.4.10-3.fc16.i686 requires libcom_err.so.2
	cyrus-sasl-2.1.23-25.fc16.i686 requires libcom_err.so.2
	cyrus-sasl-gssapi-2.1.23-25.fc16.i686 requires libcom_err.so.2
	dap-netcdf_handler-3.9.2-2.fc16.i686 requires libbes_ppt.so.4
	dap-netcdf_handler-3.9.2-2.fc16.i686 requires libbes_xml_command.so.1
	dap-netcdf_handler-3.9.2-2.fc16.i686 requires libbes_dispatch.so.8
	dap-netcdf_handler-3.9.2-2.fc16.i686 requires libbes_dap.so.3
	dap-netcdf_handler-3.9.2-2.fc16.i686 requires libdapserver.so.7
	dap-netcdf_handler-3.9.2-2.fc16.i686 requires libdap.so.11
	darkgarden-fonts-1.1-12.fc16.noarch requires fontpackages-filesystem
	darktable-0.9-1.fc16.i686 requires libflickcurl.so.0
	darktable-0.9-1.fc16.i686 requires libexiv2.so.10
	darktable-0.9-1.fc16.i686 requires libdbus-glib-1.so.2
	darktable-0.9-1.fc16.i686 requires libIlmImf.so.6
	darktable-0.9-1.fc16.i686 requires liblensfun.so.0
	darktable-0.9-1.fc16.i686 requires libIlmThread.so.6
	darktable-0.9-1.fc16.i686 requires libImath.so.6
	darktable-0.9-1.fc16.i686 requires libIex.so.6
	dates-0.4.11-11.fc16.i686 requires libicalvcal.so.0
	dates-0.4.11-11.fc16.i686 requires libicalss.so.0
	dates-0.4.11-11.fc16.i686 requires libical.so.0
	dbmail-3.0.0-0.5.rc2.fc16.i686 requires libsieve.so.1
	dbmail-3.0.0-0.5.rc2.fc16.i686 requires libmhash.so.2
	dbmail-3.0.0-0.5.rc2.fc16.i686 requires libevent-2.0.so.5
	dbmail-auth-ldap-3.0.0-0.5.rc2.fc16.i686 requires libmhash.so.2
	dbmail-auth-ldap-3.0.0-0.5.rc2.fc16.i686 requires libevent-2.0.so.5
	1:dbus-1.4.10-1.fc16.i686 requires libexpat.so.1
	1:dbus-devel-1.4.10-1.fc16.i686 requires /usr/bin/pkg-config
	1:dbus-devel-1.4.10-1.fc16.i686 requires pkgconfig
	dbusmenu-qt-devel-0.8.2-2.fc16.i686 requires /usr/bin/pkg-config
	dcmtk-3.6.0-5.fc16.i686 requires libCharLS.so.1
	dconf-devel-0.9.0-1.fc16.i686 requires /usr/bin/pkg-config
	debmirror-2.8-1.fc16.noarch requires gzip
	debmirror-2.8-1.fc16.noarch requires ed
	debmirror-2.8-1.fc16.noarch requires bzip2
	debmirror-2.8-1.fc16.noarch requires gnupg
	debootstrap-1.0.32-1.fc16.noarch requires gettext
	debootstrap-1.0.32-1.fc16.noarch requires gzip
	debootstrap-1.0.32-1.fc16.noarch requires wget
	dee-devel-0.5.18-1.fc16.i686 requires /usr/bin/pkg-config
	dee-devel-0.5.18-1.fc16.i686 requires pkgconfig(dbus-glib-1)
	dee-devel-0.5.18-1.fc16.i686 requires pkgconfig
	dejavu-fonts-common-2.33-1.fc16.noarch requires fontpackages-filesystem
	deltacloud-core-0.3.0-11.fc16.noarch requires rubygem(net-ssh)
	deltacloud-core-0.3.0-11.fc16.noarch requires rubygem(json) >= 0:1.4.0
	deltacloud-core-rhevm-0.3.0-11.fc16.noarch requires rubygem(rest-client)
	deltaiso-3.6-0.6.20110223git.fc16.i686 requires libbz2.so.1
	deltarpm-3.6-0.6.20110223git.fc16.i686 requires libbz2.so.1
	deluge-common-1.3.2-1.fc16.noarch requires pyxdg
	deluge-common-1.3.2-1.fc16.noarch requires python-chardet
	deluge-gtk-1.3.2-1.fc16.noarch requires gnome-python2-gnome
	deluge-gtk-1.3.2-1.fc16.noarch requires pygtk2-libglade
	deluge-gtk-1.3.2-1.fc16.noarch requires notify-python
	denemo-0.9.0-0.fc16.i686 requires libsamplerate.so.0
	denemo-0.9.0-0.fc16.i686 requires alsa-plugins-pulseaudio
	denemo-0.9.0-0.fc16.i686 requires libfluidsynth.so.1
	denemo-0.9.0-0.fc16.i686 requires libasound.so.2
	denemo-0.9.0-0.fc16.i686 requires libfftw3.so.3
	denemo-0.9.0-0.fc16.i686 requires libaubio.so.2
	denemo-0.9.0-0.fc16.i686 requires libgtksourceview-2.0.so.0
	denemo-music-fonts-0.9.0-0.fc16.noarch requires fontpackages-filesystem
	desktopcouch-tools-1.0.7-1.fc16.noarch requires pygtk2
	1:devhelp-devel-3.0.0-2.fc16.i686 requires /usr/bin/pkg-config
	device-mapper-devel-1.02.65-3.fc16.i686 requires pkgconfig
	device-mapper-event-devel-1.02.65-3.fc16.i686 requires pkgconfig
	dexter-0.18-4.fc16.noarch requires pyxdg
	dexter-0.18-4.fc16.noarch requires python-enchant
	dexter-0.18-4.fc16.noarch requires pygtk2
	dexter-0.18-4.fc16.noarch requires python-vobject
	dexter-0.18-4.fc16.noarch requires dbus-python
	dictd-1.12.0-1.fc16.i686 requires fedora-usermgmt
	dictd-1.12.0-1.fc16.i686 requires fedora-usermgmt
	diffutils-3.0-1.fc16.i686 requires /sbin/install-info
	diffutils-3.0-1.fc16.i686 requires /sbin/install-info
	digikam-2.0.0-0.2.rc.fc16.i686 requires liblensfun.so.0
	digikam-devel-2.0.0-0.2.rc.fc16.i686 requires /usr/bin/pkg-config
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libSM.so.6
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libXext.so.6
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires liblensfun.so.0
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libXau.so.6
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libXft.so.2
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires liblqr-1.so.0
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libjasper.so.1
	digikam-libs-2.0.0-0.2.rc.fc16.i686 requires libXpm.so.4
	dillo-0.8.6-15.fc16.i686 requires libglib-1.2.so.0
	dillo-0.8.6-15.fc16.i686 requires libgtk-1.2.so.0
	dillo-0.8.6-15.fc16.i686 requires xorg-x11-fonts-ISO8859-1-75dpi
	dillo-0.8.6-15.fc16.i686 requires libXft.so.2
	dillo-0.8.6-15.fc16.i686 requires wget
	dillo-0.8.6-15.fc16.i686 requires xorg-x11-fonts-ISO8859-1-100dpi
	dillo-0.8.6-15.fc16.i686 requires libgdk-1.2.so.0
	dillo-0.8.6-15.fc16.i686 requires libXext.so.6
	dillo-0.8.6-15.fc16.i686 requires libgmodule-1.2.so.0
	dirac-devel-1.0.2-6.fc16.i686 requires pkgconfig
	dirac-devel-1.0.2-6.fc16.i686 requires /usr/bin/pkg-config
	directfb-1.5.1-1.fc16.i686 requires libvncserver.so.0
	directfb-1.5.1-1.fc16.i686 requires libmng.so.1
	directfb-1.5.1-1.fc16.i686 requires libts-0.0.so.0
	directfb-1.5.1-1.fc16.i686 requires libvncclient.so.0
	directfb-1.5.1-1.fc16.i686 requires libsysfs.so.2
	directfb-1.5.1-1.fc16.i686 requires libXext.so.6
	directfb-devel-1.5.1-1.fc16.i686 requires /usr/bin/pkg-config
	directfb-devel-1.5.1-1.fc16.i686 requires pkgconfig
	directfb-devel-1.5.1-1.fc16.i686 requires libsysfs-devel
	dirmngr-1.1.0-6.fc16.i686 requires /sbin/install-info
	dirmngr-1.1.0-6.fc16.i686 requires libpth.so.20
	dirmngr-1.1.0-6.fc16.i686 requires /sbin/install-info
	django-recaptcha-0.1-1.20091212svn6.fc16.noarch requires python-recaptcha-client
	djmount-0.71-4.fc16.i686 requires libtalloc.so.2
	djmount-0.71-4.fc16.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	dmapd-devel-0.0.37-1.fc16.i686 requires /usr/bin/pkg-config
	dmapd-devel-0.0.37-1.fc16.i686 requires pkgconfig
	dmenu-4.4-1.fc16.i686 requires libXinerama.so.1
	dnsperf-1.0.1.0-23.fc16.i686 requires libcap.so.2
	dnsperf-1.0.1.0-23.fc16.i686 requires libcom_err.so.2
	dnsperf-1.0.1.0-23.fc16.i686 requires pcapy
	docbook-dtds-1.0-55.fc16.noarch requires xml-common
	docbook-dtds-1.0-55.fc16.noarch requires sgml-common
	docbook2X-0.8.8-9.fc16.i686 requires texinfo
	docbook2X-0.8.8-9.fc16.i686 requires /sbin/install-info
	docbook2X-0.8.8-9.fc16.i686 requires /usr/bin/sgml2xml
	docbook2X-0.8.8-9.fc16.i686 requires /sbin/install-info
	docky-2.0.12-1.fc16.i686 requires mono(Gnome.Keyring) = 0:1.0.0.0
	docky-2.0.12-1.fc16.i686 requires mono(NDesk.DBus.GLib) = 0:1.0.0.0
	docky-2.0.12-1.fc16.i686 requires mono(notify-sharp) = 0:0.4.0.0
	docky-2.0.12-1.fc16.i686 requires gnome-keyring-sharp
	docky-2.0.12-1.fc16.i686 requires mono(rsvg2-sharp) = 0:2.18.0.0
	docky-2.0.12-1.fc16.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	docky-2.0.12-1.fc16.i686 requires mono(gnomedesktop-sharp) = 0:2.20.0.0
	docky-2.0.12-1.fc16.i686 requires ndesk-dbus
	docky-2.0.12-1.fc16.i686 requires notify-sharp
	docky-2.0.12-1.fc16.i686 requires mono(wnck-sharp) = 0:2.20.0.0
	docky-2.0.12-1.fc16.i686 requires gnome-desktop-sharp
	docky-devel-2.0.12-1.fc16.i686 requires /usr/bin/pkg-config
	docky-devel-2.0.12-1.fc16.i686 requires pkgconfig
	dogtag-pki-9.0.0-3.fc16.noarch requires esc >= 0:1.1.0
	dogtag-pki-9.0.0-3.fc16.noarch requires osutil >= 0:2.0.0
	dokuwiki-0-0.9.20110525.a.fc16.noarch requires php-email-address-validation
	dosbox-0.74-3.fc16.i686 requires libasound.so.2
	dosbox-0.74-3.fc16.i686 requires libSDL_net-1.2.so.0
	dosbox-0.74-3.fc16.i686 requires libasound.so.2(ALSA_0.9)
	dosbox-0.74-3.fc16.i686 requires libSDL_sound-1.0.so.1
	1:dovecot-2.0.13-2.fc16.i686 requires libbz2.so.1
	1:dovecot-2.0.13-2.fc16.i686 requires libcap.so.2
	1:dovecot-2.0.13-2.fc16.i686 requires libcom_err.so.2
	1:dovecot-2.0.13-2.fc16.i686 requires libexpat.so.1
	dracut-011-15.git20110720.noarch requires gzip
	dracut-011-15.git20110720.noarch requires bzip2
	dracut-caps-011-15.git20110720.noarch requires libcap
	dracut-fips-011-15.git20110720.noarch requires hmaccalc
	dracut-modules-olpc-0.5.11-1.fc16.i686 requires wireless-tools
	dracut-network-011-15.git20110720.noarch requires nbd
	drbd-bash-completion-8.3.9-1.fc16.i686 requires bash-completion
	drbd-heartbeat-8.3.9-1.fc16.i686 requires heartbeat
	dreampie-1.1-8.fc16.noarch requires pygtk2
	dreampie-1.1-8.fc16.noarch requires pygtksourceview
	dreampie-1.1-8.fc16.noarch requires pygtk2-libglade
	drumstick-0.5.0-1.fc16.i686 requires libasound.so.2
	drumstick-0.5.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0)
	drumstick-0.5.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	drumstick-devel-0.5.0-1.fc16.i686 requires /usr/bin/pkg-config
	drumstick-devel-0.5.0-1.fc16.i686 requires pkgconfig(alsa) >= 0:1.0.0
	drumstick-examples-0.5.0-1.fc16.i686 requires libasound.so.2
	drumstick-examples-0.5.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	drupal6-6.22-3.fc16.noarch requires wget
	drupal7-7.4-1.fc16.noarch requires wget
	drwright-3.0.2-1.fc16.i686 requires libdbus-glib-1.so.2
	drwright-3.0.2-1.fc16.i686 requires libXss.so.1
	drwright-3.0.2-1.fc16.i686 requires libSM.so.6
	drwright-3.0.2-1.fc16.i686 requires libXext.so.6
	dspam-devel-3.9.0-22.fc16.i686 requires /usr/bin/pkg-config
	dssi-vst-0.9.2-4.fc16.i686 requires dssi
	dssi-vst-0.9.2-4.fc16.i686 requires ladspa
	dssi-vst-0.9.2-4.fc16.i686 requires liblo.so.7
	dssi-vst-0.9.2-4.fc16.i686 requires libasound.so.2
	dssi-vst-0.9.2-4.fc16.i686 requires libasound.so.2(ALSA_0.9)
	dtrx-7.0-3.fc16.noarch requires gzip
	dtrx-7.0-3.fc16.noarch requires bzip2
	dtrx-7.0-3.fc16.noarch requires dpkg
	dtrx-7.0-3.fc16.noarch requires ncompress
	dtrx-7.0-3.fc16.noarch requires unzip
	dtrx-7.0-3.fc16.noarch requires unshield
	duel3-0.1-0.10.20060225.fc16.i686 requires opengl-games-utils
	1:dump-0.4-0.11.b44.fc16.i686 requires libe2p.so.2
	1:dump-0.4-0.11.b44.fc16.i686 requires libbz2.so.1
	1:dump-0.4-0.11.b44.fc16.i686 requires libcom_err.so.2
	1:dump-0.4-0.11.b44.fc16.i686 requires libext2fs.so.2
	duplicity-0.6.14-1.fc16.i686 requires python-boto >= 0:0.9d
	duplicity-0.6.14-1.fc16.i686 requires python-GnuPGInterface >= 0:0.3.2
	duplicity-0.6.14-1.fc16.i686 requires librsync.so.1
	duplicity-0.6.14-1.fc16.i686 requires gnupg >= 0:1.0.6
	duplicity-0.6.14-1.fc16.i686 requires ncftp >= 0:3.1.9
	dvisvgm-1.0.8-1.fc16.i686 requires libpotrace.so.0
	dwm-5.9-1.fc16.i686 requires libXinerama.so.1
	dwm-user-5.9-1.fc16.i686 requires libXinerama-devel
	dx-4.4.4-20.fc16.i686 requires libXinerama.so.1
	dx-4.4.4-20.fc16.i686 requires libXp.so.6
	dx-4.4.4-20.fc16.i686 requires libXext.so.6
	dx-4.4.4-20.fc16.i686 requires libSM.so.6
	dx-4.4.4-20.fc16.i686 requires libXpm.so.4
	dx-4.4.4-20.fc16.i686 requires libXm.so.2
	dx-libs-4.4.4-20.fc16.i686 requires libXinerama.so.1
	dx-libs-4.4.4-20.fc16.i686 requires libXext.so.6
	dx-libs-4.4.4-20.fc16.i686 requires libXp.so.6
	dx-libs-4.4.4-20.fc16.i686 requires libSM.so.6
	dx-libs-4.4.4-20.fc16.i686 requires libXpm.so.4
	dx-libs-4.4.4-20.fc16.i686 requires libXm.so.2
	dzen2-0.8.5-9.20100104svn.fc16.i686 requires libXpm.so.4
	dzen2-0.8.5-9.20100104svn.fc16.i686 requires libXft.so.2
	dzen2-0.8.5-9.20100104svn.fc16.i686 requires libXinerama.so.1
	e16-1.0.8-1.fc16.i686 requires libXrender.so.1
	e16-1.0.8-1.fc16.i686 requires libesd.so.0
	e16-1.0.8-1.fc16.i686 requires libXdamage.so.1
	e16-1.0.8-1.fc16.i686 requires libSM.so.6
	e16-1.0.8-1.fc16.i686 requires libXrandr.so.2
	e16-1.0.8-1.fc16.i686 requires libXext.so.6
	e16-1.0.8-1.fc16.i686 requires libXcomposite.so.1
	e16-1.0.8-1.fc16.i686 requires libXft.so.2
	e16-1.0.8-1.fc16.i686 requires libaudiofile.so.0
	e16-1.0.8-1.fc16.i686 requires libImlib2.so.1
	ease-0.4-5.fc16.i686 requires libclutter-gtk-0.10.so.0
	ease-0.4-5.fc16.i686 requires libXdamage.so.1
	ease-0.4-5.fc16.i686 requires libcogl.so.1
	ease-0.4-5.fc16.i686 requires libXext.so.6
	ease-0.4-5.fc16.i686 requires libXcomposite.so.1
	ease-0.4-5.fc16.i686 requires libgee.so.2
	ease-0.4-5.fc16.i686 requires libarchive.so.2
	ease-devel-0.4-5.fc16.i686 requires /usr/bin/pkg-config
	ease-devel-0.4-5.fc16.i686 requires pkgconfig(libarchive)
	ease-devel-0.4-5.fc16.i686 requires pkgconfig(gee-1.0)
	ease-devel-0.4-5.fc16.i686 requires pkgconfig(clutter-gtk-0.10)
	easystroke-0.5.4-1.fc16.i686 requires libXtst.so.6
	easystroke-0.5.4-1.fc16.i686 requires libdbus-glib-1.so.2
	easystroke-0.5.4-1.fc16.i686 requires libboost_serialization-mt.so.1.46.1
	easystroke-0.5.4-1.fc16.i686 requires libXext.so.6
	easytag-2.1.6-7.fc16.i686 requires libspeex.so.1
	easytag-2.1.6-7.fc16.i686 requires libvorbisfile.so.3
	easytag-2.1.6-7.fc16.i686 requires libvorbis.so.0
	easytag-2.1.6-7.fc16.i686 requires libogg.so.0
	easytag-2.1.6-7.fc16.i686 requires libid3tag.so.0
	easytag-2.1.6-7.fc16.i686 requires libFLAC.so.8
	easytag-2.1.6-7.fc16.i686 requires libmp4v2.so.0
	easytag-2.1.6-7.fc16.i686 requires libwavpack.so.1
	ebhttpd-1.0-10.fc16.i686 requires libeb.so.13
	ebnetd-common-1.0-10.fc16.i686 requires /sbin/install-info
	ebnetd-common-1.0-10.fc16.i686 requires /sbin/install-info
	eclib-20100711-1.fc16.i686 requires libpari-gmp.so.2
	eclib-20100711-1.fc16.i686 requires libntl.so.0
	eclipse-avr-2.3.4-3.fc16.noarch requires avr-binutils
	eclipse-avr-2.3.4-3.fc16.noarch requires avr-libc
	eclipse-birt-3.7.0-4.fc16.noarch requires eclipse-emf >= 0:2.6.0
	eclipse-birt-3.7.0-4.fc16.noarch requires jakarta-commons-codec >= 0:1.3-9.4
	1:eclipse-cdt-8.0.0-5.fc16.i686 requires eclipse-rse >= 0:3.2
	1:eclipse-cdt-8.0.0-5.fc16.i686 requires automake
	1:eclipse-cdt-8.0.0-5.fc16.i686 requires autoconf
	1:eclipse-cdt-parsers-8.0.0-5.fc16.i686 requires lpg-java-compat
	eclipse-dltk-3.0-2.fc16.noarch requires eclipse-emf
	eclipse-dltk-rse-3.0-2.fc16.noarch requires eclipse-rse
	eclipse-dltk-tcl-3.0-2.fc16.noarch requires eclipse-emf >= 0:2.5.0
	eclipse-dtp-1.9.0-2.fc16.noarch requires eclipse-emf
	eclipse-dtp-1.9.0-2.fc16.noarch requires lpg-java-compat = 0:1.1.0
	eclipse-dtp-1.9.0-2.fc16.noarch requires xerces-j2 >= 0:2.7.1-10.3
	eclipse-dtp-1.9.0-2.fc16.noarch requires wsdl4j >= 0:1.5.2-6.6
	eclipse-dtp-1.9.0-2.fc16.noarch requires xml-commons-resolver >= 0:1.1-2.15
	eclipse-eclemma-1.5.3-1.fc16.noarch requires emma
	eclipse-fedorapackager-0.1.12-1.fc16.noarch requires xmlrpc3-common
	eclipse-fedorapackager-0.1.12-1.fc16.noarch requires jakarta-commons-codec
	eclipse-fedorapackager-0.1.12-1.fc16.noarch requires xmlrpc3-client
	eclipse-fedorapackager-0.1.12-1.fc16.noarch requires json >= 0:3-3
	eclipse-fedorapackager-0.1.12-1.fc16.noarch requires not-yet-commons-ssl
	1:eclipse-jdt-3.7.0-1.3.fc16.i686 requires junit4
	1:eclipse-jdt-3.7.0-1.3.fc16.i686 requires junit >= 0:3.8.1-3jpp
	eclipse-mylyn-3.6.0-3.fc16.noarch requires jdom
	eclipse-mylyn-3.6.0-3.fc16.noarch requires rome
	eclipse-mylyn-builds-3.6.0-1.fc16.noarch requires eclipse-emf
	eclipse-mylyn-builds-hudson-3.6.0-1.fc16.noarch requires ws-jaxme
	eclipse-mylyn-commons-3.6.0-3.fc16.noarch requires ws-jaxme >= 0:0.5.1-2.4
	eclipse-mylyn-commons-3.6.0-3.fc16.noarch requires xmlrpc3-client >= 0:3.0-2.8
	eclipse-mylyn-commons-3.6.0-3.fc16.noarch requires xmlrpc3-common >= 0:3.0-2.8
	eclipse-mylyn-tasks-web-3.6.0-1.fc16.noarch requires jdom
	eclipse-mylyn-tasks-web-3.6.0-1.fc16.noarch requires rome
	1:eclipse-pde-3.7.0-1.3.fc16.i686 requires hamcrest >= 0:1.1-9.2
	1:eclipse-pde-3.7.0-1.3.fc16.i686 requires zip
	1:eclipse-platform-3.7.0-1.3.fc16.i686 requires tomcat5-jasper-eclipse >= 0:5.5.31-2
	1:eclipse-platform-3.7.0-1.3.fc16.i686 requires apache-commons-el
	1:eclipse-platform-3.7.0-1.3.fc16.i686 requires apache-commons-codec
	1:eclipse-platform-3.7.0-1.3.fc16.i686 requires jsch >= 0:0.1.41
	1:eclipse-pydev-2.2.1-1.fc16.noarch requires xmlrpc3-common
	1:eclipse-pydev-2.2.1-1.fc16.noarch requires xmlrpc3-client
	1:eclipse-pydev-2.2.1-1.fc16.noarch requires junit >= 0:3.8.1
	1:eclipse-pydev-2.2.1-1.fc16.noarch requires xmlrpc3-server
	1:eclipse-pydev-2.2.1-1.fc16.noarch requires apache-commons-codec >= 0:1.3
	eclipse-quickrex-3.5.0-14.fc16.noarch requires regexp
	eclipse-rpm-editor-0.8.0-1.fc16.i686 requires rpmdevtools
	eclipse-subclipse-1.6.18-1.fc16.noarch requires eclipse-svnkit >= 0:1.2.2
	eclipse-testframework-3.7.0-2.fc16.noarch requires easymock2
	eclipse-wtp-common-3.2.4-1.fc16.noarch requires eclipse-emf-xsd >= 0:2.6.0
	ecore-1.0.1-2.fc16.i686 requires libXinerama.so.1
	ecore-1.0.1-2.fc16.i686 requires libXrender.so.1
	ecore-1.0.1-2.fc16.i686 requires libts-0.0.so.0
	ecore-1.0.1-2.fc16.i686 requires libXss.so.1
	ecore-1.0.1-2.fc16.i686 requires libXdamage.so.1
	ecore-1.0.1-2.fc16.i686 requires libXrandr.so.2
	ecore-1.0.1-2.fc16.i686 requires libXext.so.6
	ecore-1.0.1-2.fc16.i686 requires libXcursor.so.1
	ecore-1.0.1-2.fc16.i686 requires libXcomposite.so.1
	ecore-devel-1.0.1-2.fc16.i686 requires /usr/bin/pkg-config
	ecore-devel-1.0.1-2.fc16.i686 requires pkgconfig
	ecryptfs-utils-87-7.fc16.i686 requires gettext
	ecryptfs-utils-devel-87-7.fc16.i686 requires /usr/bin/pkg-config
	ecryptfs-utils-devel-87-7.fc16.i686 requires pkgconfig
	eekboard-0.90.7-2.fc16.i686 requires libXtst.so.6
	eekboard-0.90.7-2.fc16.i686 requires libcroco-0.6.so.3
	eekboard-0.90.7-2.fc16.i686 requires libdbus-glib-1.so.2
	eekboard-0.90.7-2.fc16.i686 requires libxklavier.so.16
	eekboard-0.90.7-2.fc16.i686 requires python-virtkey
	eekboard-devel-0.90.7-2.fc16.i686 requires pkgconfig(libxklavier)
	eekboard-devel-0.90.7-2.fc16.i686 requires /usr/bin/pkg-config
	eekboard-libs-0.90.7-2.fc16.i686 requires libcroco-0.6.so.3
	eekboard-libs-0.90.7-2.fc16.i686 requires libxklavier.so.16
	eet-devel-1.4.1-2.fc16.i686 requires /usr/bin/pkg-config
	eet-devel-1.4.1-2.fc16.i686 requires pkgconfig
	eiciel-0.9.8-1.fc16.i686 requires libgnome-2.so.0
	eiciel-0.9.8-1.fc16.i686 requires libORBit-2.so.0
	eigen3-devel-3.0.0-2.fc16.noarch requires /usr/bin/pkg-config
	ejabberd-2.1.8-2.fc16.i686 requires erlang-esasl
	ejabberd-2.1.8-2.fc16.i686 requires libexpat.so.1
	ekg2-core-0.2-0.17.rc1.fc16.i686 requires libexpat.so.1
	ekg2-gadu-gadu-0.2-0.17.rc1.fc16.i686 requires libgif.so.4
	ekg2-jabber-0.2-0.17.rc1.fc16.i686 requires libexpat.so.1
	ekg2-voip-0.2-0.17.rc1.fc16.i686 requires libgsm.so.1
	ekg2-xosd-0.2-0.17.rc1.fc16.i686 requires libxosd.so.2
	ekg2-xosd-0.2-0.17.rc1.fc16.i686 requires libXext.so.6
	ekg2-xosd-0.2-0.17.rc1.fc16.i686 requires libXinerama.so.1
	ekiga-3.3.1-2.fc16.i686 requires libdbus-glib-1.so.2
	ekiga-3.3.1-2.fc16.i686 requires libXv.so.1
	ekiga-3.3.1-2.fc16.i686 requires scrollkeeper
	ekiga-3.3.1-2.fc16.i686 requires libspeexdsp.so.1
	ekiga-3.3.1-2.fc16.i686 requires libXext.so.6
	ekiga-3.3.1-2.fc16.i686 requires scrollkeeper
	elektra-devel-0.7.0-6.fc16.i686 requires /usr/bin/pkg-config
	elektra-devel-0.7.0-6.fc16.i686 requires pkgconfig
	elfutils-libs-0.152-1.fc16.i686 requires libbz2.so.1
	elinks-0.12-0.26.pre5.fc16.i686 requires libbz2.so.1
	elinks-0.12-0.26.pre5.fc16.i686 requires libnss_compat_ossl.so.0
	elinks-0.12-0.26.pre5.fc16.i686 requires libcom_err.so.2
	elinks-0.12-0.26.pre5.fc16.i686 requires libexpat.so.1
	1:emacs-23.3-7.fc16.i686 requires libXrender.so.1
	1:emacs-23.3-7.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	1:emacs-23.3-7.fc16.i686 requires libasound.so.2
	1:emacs-23.3-7.fc16.i686 requires libXft.so.2
	1:emacs-23.3-7.fc16.i686 requires libSM.so.6
	1:emacs-23.3-7.fc16.i686 requires libXpm.so.4
	1:emacs-23.3-7.fc16.i686 requires libasound.so.2(ALSA_0.9)
	1:emacs-23.3-7.fc16.i686 requires libgif.so.4
	emacs-auctex-11.86-6.fc16.noarch requires dvipng
	emacs-auctex-11.86-6.fc16.noarch requires /sbin/install-info
	1:emacs-common-23.3-7.fc16.i686 requires /sbin/install-info
	1:emacs-common-23.3-7.fc16.i686 requires /sbin/install-info
	emacs-common-ddskk-14.3-1.fc16.noarch requires info
	emacs-common-ddskk-14.3-1.fc16.noarch requires info
	emacs-common-riece-8.0.0-1.fc16.noarch requires /sbin/install-info
	emacs-common-riece-8.0.0-1.fc16.noarch requires /sbin/install-info
	emacs-common-w3m-1.4.435-0.1.20110225cvs.fc16.noarch requires /sbin/install-info
	emacs-common-w3m-1.4.435-0.1.20110225cvs.fc16.noarch requires /sbin/install-info
	emacs-ecb-2.40.1-0.4.cvs20101021.fc16.noarch requires /sbin/install-info
	emacs-ecb-2.40.1-0.4.cvs20101021.fc16.noarch requires /sbin/install-info
	1:emacs-el-23.3-7.fc16.i686 requires /usr/bin/pkg-config
	1:emacs-nox-23.3-7.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	1:emacs-nox-23.3-7.fc16.i686 requires libasound.so.2
	1:emacs-nox-23.3-7.fc16.i686 requires libasound.so.2(ALSA_0.9)
	emacs-vm-8.1.1-3.fc16.i686 requires emacs-bbdb
	emacs-vm-8.1.1-3.fc16.i686 requires /sbin/install-info
	emacs-w3m-1.4.435-0.1.20110225cvs.fc16.noarch requires flim
	emacs-w3m-1.4.435-0.1.20110225cvs.fc16.noarch requires emacs-apel
	ember-0.6.1.1-3.fc16.i686 requires libvarconf-1.0.so.6
	ember-0.6.1.1-3.fc16.i686 requires libtolua++-5.1.so
	ember-0.6.1.1-3.fc16.i686 requires libopenal.so.1
	ember-0.6.1.1-3.fc16.i686 requires libtinyxml.so.0
	ember-0.6.1.1-3.fc16.i686 requires libalut.so.0
	emelfm2-0.8.0-1.fc16.i686 requires libgtkspell.so.0
	emelfm2-0.8.0-1.fc16.i686 requires bzip2
	emerald-0.8.5-0.4.git90c9604441.fc16.i686 requires libXrender.so.1
	emerald-devel-0.8.5-0.4.git90c9604441.fc16.i686 requires /usr/bin/pkg-config
	emerald-devel-0.8.5-0.4.git90c9604441.fc16.i686 requires pkgconfig(xrender) >= 0:0.8.4
	emerald-devel-0.8.5-0.4.git90c9604441.fc16.i686 requires pkgconfig
	emerillon-0.1.2-17.fc16.i686 requires libdbus-glib-1.so.2
	emerillon-0.1.2-17.fc16.i686 requires libXdamage.so.1
	emerillon-0.1.2-17.fc16.i686 requires libXext.so.6
	emerillon-0.1.2-17.fc16.i686 requires libXcomposite.so.1
	emerillon-devel-0.1.2-17.fc16.i686 requires /usr/bin/pkg-config
	emerillon-devel-0.1.2-17.fc16.i686 requires pkgconfig
	emerillon-vala-0.1.2-17.fc16.i686 requires pkgconfig
	empathy-3.1.3-4.fc16.i686 requires telepathy-salut
	empathy-3.1.3-4.fc16.i686 requires libXext.so.6
	empathy-3.1.3-4.fc16.i686 requires libdbus-glib-1.so.2
	empathy-3.1.3-4.fc16.i686 requires telepathy-filesystem
	empathy-3.1.3-4.fc16.i686 requires libgee.so.2
	empathy-3.1.3-4.fc16.i686 requires libXdamage.so.1
	empathy-3.1.3-4.fc16.i686 requires libtasn1.so.3
	empathy-3.1.3-4.fc16.i686 requires libcogl.so.1
	empathy-3.1.3-4.fc16.i686 requires libXcomposite.so.1
	enblend-4.0-8.fc16.i686 requires libglut.so.3
	enblend-4.0-8.fc16.i686 requires libXmu.so.6
	enblend-4.0-8.fc16.i686 requires libHalf.so.6
	enblend-4.0-8.fc16.i686 requires libIlmImf.so.6
	enblend-4.0-8.fc16.i686 requires info
	enblend-4.0-8.fc16.i686 requires libIlmThread.so.6
	enblend-4.0-8.fc16.i686 requires libImath.so.6
	enblend-4.0-8.fc16.i686 requires libSM.so.6
	enblend-4.0-8.fc16.i686 requires info
	enblend-4.0-8.fc16.i686 requires libIex.so.6
	1:enchant-devel-1.6.0-3.fc16.i686 requires /usr/bin/pkg-config
	enigma-1.01-15.i686 requires libSDL_ttf-2.0.so.0
	enigma-1.01-15.i686 requires libSDL_mixer-1.2.so.0
	enigma-1.01-15.i686 requires libSDL_image-1.2.so.0
	entangle-0.2.0-6.fc16.i686 requires libglade-2.0.so.0
	entangle-0.2.0-6.fc16.i686 requires libdbus-glib-1.so.2
	eog-3.1.4-1.fc16.i686 requires libexempi.so.3
	eog-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	eog-plugins-3.1.2-1.fc16.i686 requires libXdamage.so.1
	eog-plugins-3.1.2-1.fc16.i686 requires libcogl.so.1
	eog-plugins-3.1.2-1.fc16.i686 requires libXext.so.6
	eog-plugins-3.1.2-1.fc16.i686 requires libXcomposite.so.1
	epdfview-0.1.8-2.fc16.i686 requires libcom_err.so.2
	1:epiphany-3.1.3-1.fc16.i686 requires libSM.so.6
	1:epiphany-devel-3.1.3-1.fc16.i686 requires /usr/bin/pkg-config
	1:epiphany-devel-3.1.3-1.fc16.i686 requires pygtk2-devel
	1:epiphany-devel-3.1.3-1.fc16.i686 requires automake
	eris-devel-1.3.18-3.fc16.i686 requires /usr/bin/pkg-config
	eris-devel-1.3.18-3.fc16.i686 requires pkgconfig
	erlang-odbc-R14B-03.2.fc16.i686 requires libodbc.so.2
	etherape-0.9.12-1.fc16.i686 requires libgnome-2.so.0
	etherape-0.9.12-1.fc16.i686 requires scrollkeeper
	etherape-0.9.12-1.fc16.i686 requires scrollkeeper
	etherape-0.9.12-1.fc16.i686 requires libglade-2.0.so.0
	etherape-0.9.12-1.fc16.i686 requires libORBit-2.so.0
	etherape-0.9.12-1.fc16.i686 requires libart_lgpl_2.so.2
	etherape-0.9.12-1.fc16.i686 requires libgnomeui-2.so.0
	etherape-0.9.12-1.fc16.i686 requires libSM.so.6
	etherape-0.9.12-1.fc16.i686 requires libgnomecanvas-2.so.0
	ethos-devel-0.2.2-11.fc16.i686 requires pkgconfig
	ethos-devel-0.2.2-11.fc16.i686 requires /usr/bin/pkg-config
	ethos-python-0.2.2-11.fc16.i686 requires pygtk2
	ethos-python-0.2.2-11.fc16.i686 requires gnome-python2
	etoys-4.1.2390-4.fc16.noarch requires squeak-vm >= 0:3.10
	etoys-sugar-4.1.2390-4.fc16.noarch requires sugar-presence-service
	euca2ools-1.3.1-10.fc16.noarch requires python-boto
	evas-1.0.1-1.fc16.i686 requires libXrender.so.1
	evas-1.0.1-1.fc16.i686 requires libXext.so.6
	evas-1.0.1-1.fc16.i686 requires libgif.so.4
	evas-devel-1.0.1-1.fc16.i686 requires /usr/bin/pkg-config
	evas-devel-1.0.1-1.fc16.i686 requires pkgconfig
	eventlog-devel-0.2.12-1.fc16.i686 requires /usr/bin/pkg-config
	evince-devel-3.1.2-2.fc16.i686 requires /usr/bin/pkg-config
	evince-djvu-3.1.2-2.fc16.i686 requires libdjvulibre.so.21
	evince-dvi-3.1.2-2.fc16.i686 requires libt1.so.5
	evince-dvi-3.1.2-2.fc16.i686 requires libspectre.so.1
	evince-libs-3.1.2-2.fc16.i686 requires libspectre.so.1
	evolution-3.1.4-1.fc16.i686 requires libicalss.so.0
	evolution-3.1.4-1.fc16.i686 requires libSM.so.6
	evolution-3.1.4-1.fc16.i686 requires libical.so.0
	evolution-3.1.4-1.fc16.i686 requires libicalvcal.so.0
	evolution-NetworkManager-3.1.4-1.fc16.i686 requires libicalvcal.so.0
	evolution-NetworkManager-3.1.4-1.fc16.i686 requires libicalss.so.0
	evolution-NetworkManager-3.1.4-1.fc16.i686 requires libSM.so.6
	evolution-NetworkManager-3.1.4-1.fc16.i686 requires libical.so.0
	evolution-bogofilter-3.1.4-1.fc16.i686 requires libicalvcal.so.0
	evolution-bogofilter-3.1.4-1.fc16.i686 requires libicalss.so.0
	evolution-bogofilter-3.1.4-1.fc16.i686 requires libSM.so.6
	evolution-bogofilter-3.1.4-1.fc16.i686 requires libical.so.0
	evolution-bogofilter-3.1.4-1.fc16.i686 requires bogofilter
	evolution-couchdb-0.5.90-3.fc16.i686 requires libdbus-glib-1.so.2
	evolution-data-server-3.1.4-1.fc16.i686 requires libicalss.so.0
	evolution-data-server-3.1.4-1.fc16.i686 requires libdb-4.8.so
	evolution-data-server-3.1.4-1.fc16.i686 requires libical.so.0
	evolution-data-server-3.1.4-1.fc16.i686 requires libicalvcal.so.0
	evolution-data-server-3.1.4-1.fc16.i686 requires libcom_err.so.2
	evolution-data-server-devel-3.1.4-1.fc16.i686 requires dbus-glib-devel
	evolution-data-server-devel-3.1.4-1.fc16.i686 requires pkgconfig(libical) >= 0:0.43
	evolution-data-server-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	evolution-data-server-devel-3.1.4-1.fc16.i686 requires libical-devel
	evolution-devel-3.1.4-1.fc16.i686 requires /usr/bin/pkg-config
	evolution-exchange-3.1.4-1.fc16.i686 requires libicalss.so.0
	evolution-exchange-3.1.4-1.fc16.i686 requires libdb-4.8.so
	evolution-exchange-3.1.4-1.fc16.i686 requires libical.so.0
	evolution-exchange-3.1.4-1.fc16.i686 requires libicalvcal.so.0
	evolution-exchange-3.1.4-1.fc16.i686 requires libcom_err.so.2
	evolution-mapi-3.1.3-1.fc16.i686 requires libcamel-provider-1.2.so.27
	evolution-mapi-3.1.3-1.fc16.i686 requires libtalloc.so.2
	evolution-mapi-3.1.3-1.fc16.i686 requires libcamel-1.2.so.27
	evolution-mapi-3.1.3-1.fc16.i686 requires libicalvcal.so.0
	evolution-mapi-3.1.3-1.fc16.i686 requires libicalss.so.0
	evolution-mapi-3.1.3-1.fc16.i686 requires libtalloc.so.2(TALLOC_2.0.2)
	evolution-mapi-3.1.3-1.fc16.i686 requires libical.so.0
	evolution-mapi-3.1.3-1.fc16.i686 requires chrpath
	evolution-mapi-devel-3.1.3-1.fc16.i686 requires /usr/bin/pkg-config
	evolution-pst-3.1.4-1.fc16.i686 requires libicalvcal.so.0
	evolution-pst-3.1.4-1.fc16.i686 requires libicalss.so.0
	evolution-pst-3.1.4-1.fc16.i686 requires libSM.so.6
	evolution-pst-3.1.4-1.fc16.i686 requires libical.so.0
	evolution-rspam-0.3.0-2.fc16.i686 requires pyzor
	evolution-spamassassin-3.1.4-1.fc16.i686 requires libicalvcal.so.0
	evolution-spamassassin-3.1.4-1.fc16.i686 requires libicalss.so.0
	evolution-spamassassin-3.1.4-1.fc16.i686 requires libSM.so.6
	evolution-spamassassin-3.1.4-1.fc16.i686 requires libical.so.0
	exaile-0.3.2.1-1.fc16.noarch requires python-mutagen >= 0:1.8
	exaile-0.3.2.1-1.fc16.noarch requires pygtk2-libglade
	exaile-0.3.2.1-1.fc16.noarch requires python-CDDB
	exaile-0.3.2.1-1.fc16.noarch requires hal
	exaile-0.3.2.1-1.fc16.noarch requires pygtk2
	exaile-0.3.2.1-1.fc16.noarch requires python-sexy
	exaile-0.3.2.1-1.fc16.noarch requires dbus-python
	exaile-0.3.2.1-1.fc16.noarch requires gstreamer-python >= 0:0.10
	exaile-0.3.2.1-1.fc16.noarch requires python-sqlite2
	exfalso-2.3.1-1.fc16.i686 requires python-mutagen >= 0:1.10
	exfalso-2.3.1-1.fc16.i686 requires gnome-python2-canvas
	exfalso-2.3.1-1.fc16.i686 requires pygtk2 >= 0:2.10
	exfalso-2.3.1-1.fc16.i686 requires pkgconfig
	exim-4.76-4.fc16.i686 requires libdb-4.8.so
	exim-greylist-4.76-4.fc16.i686 requires /etc/cron.daily
	exim-mon-4.76-4.fc16.i686 requires libXmu.so.6
	exim-mon-4.76-4.fc16.i686 requires libXaw.so.7
	exim-mon-4.76-4.fc16.i686 requires libXext.so.6
	exo-0.6.2-2.fc16.i686 requires libxfce4util.so.4
	exo-devel-0.6.2-2.fc16.i686 requires pkgconfig(libxfce4util-1.0)
	exo-devel-0.6.2-2.fc16.i686 requires /usr/bin/pkg-config
	exo-devel-0.6.2-2.fc16.i686 requires libxfce4util-devel
	exo-devel-0.6.2-2.fc16.i686 requires pkgconfig
	f-spot-0.8.2-3.fc16.i686 requires mono(Gnome.Keyring) = 0:1.0.0.0
	f-spot-0.8.2-3.fc16.i686 requires libSM.so.6
	f-spot-0.8.2-3.fc16.i686 requires libgnomecanvas-2.so.0
	f-spot-0.8.2-3.fc16.i686 requires libgnome-2.so.0
	f-spot-0.8.2-3.fc16.i686 requires mono(FlickrNet) = 0:2.2.0.0
	f-spot-0.8.2-3.fc16.i686 requires libgnomeui
	f-spot-0.8.2-3.fc16.i686 requires libXcomposite
	f-spot-0.8.2-3.fc16.i686 requires libORBit-2.so.0
	f-spot-0.8.2-3.fc16.i686 requires libart_lgpl_2.so.2
	f-spot-0.8.2-3.fc16.i686 requires mono(NDesk.DBus) = 0:1.0.0.0
	f-spot-0.8.2-3.fc16.i686 requires libgnomeui-2.so.0
	facter-1.5.9-1.fc16.noarch requires which
	farsight2-devel-0.0.29-2.fc16.i686 requires /usr/bin/pkg-config
	farsight2-devel-0.0.29-2.fc16.i686 requires pkgconfig
	fatrat-1.1.3-4.fc16.i686 requires libboost_system-mt.so.1.46.1
	fatrat-1.1.3-4.fc16.i686 requires libgloox.so.8
	fatrat-1.1.3-4.fc16.i686 requires libboost_filesystem-mt.so.1.46.1
	fatrat-1.1.3-4.fc16.i686 requires libboost_date_time-mt.so.1.46.1
	fawkes-core-0.4.2-4.fc16.i686 requires libdaemon.so.0
	fawkes-devenv-0.4.2-4.fc16.noarch requires libdc1394-devel >= 0:2.0
	fawkes-devenv-0.4.2-4.fc16.noarch requires gearbox-devel >= 0:9.11
	fawkes-devenv-0.4.2-4.fc16.noarch requires tolua++-devel
	fawkes-devenv-0.4.2-4.fc16.noarch requires docbook-style-xsl
	fawkes-devenv-0.4.2-4.fc16.noarch requires libkni3-devel >= 0:3.9
	fawkes-devenv-0.4.2-4.fc16.noarch requires libdaemon-devel >= 0:0.10
	fawkes-devenv-0.4.2-4.fc16.noarch requires asciidoc
	fawkes-devenv-0.4.2-4.fc16.noarch requires gconfmm26-devel
	fawkes-devenv-0.4.2-4.fc16.noarch requires libglademm24-devel >= 0:2.6
	fawkes-firevision-0.4.2-4.fc16.i686 requires libdc1394.so.22
	fawkes-guis-0.4.2-4.fc16.i686 requires libgconfmm-2.6.so.1
	fawkes-guis-0.4.2-4.fc16.i686 requires libgraph.so.4
	fawkes-guis-0.4.2-4.fc16.i686 requires libglade-2.0.so.0
	fawkes-guis-0.4.2-4.fc16.i686 requires libcdt.so.4
	fawkes-guis-0.4.2-4.fc16.i686 requires libglademm-2.4.so.1
	fawkes-guis-0.4.2-4.fc16.i686 requires libgvc.so.5
	fawkes-lua-0.4.2-4.fc16.i686 requires libtolua++-5.1.so
	fawkes-plugin-flite-0.4.2-4.fc16.i686 requires libasound.so.2
	fawkes-plugin-flite-0.4.2-4.fc16.i686 requires libasound.so.2(ALSA_0.9)
	fawkes-plugin-katana-0.4.2-4.fc16.i686 requires libKNIBase3.so.3.9
	fawkes-plugin-katana-0.4.2-4.fc16.i686 requires libKNI_LM3.so.3.9
	fawkes-plugin-katana-0.4.2-4.fc16.i686 requires libKNI_InvKin3.so.3.9
	fawkes-plugin-katana-0.4.2-4.fc16.i686 requires libtolua++-5.1.so
	fawkes-plugin-laser-0.4.2-4.fc16.i686 requires libhokuyo_aist.so.1.0.0
	fawkes-plugin-laser-0.4.2-4.fc16.i686 requires libflexiport.so.1.0.0
	fawkes-plugin-pantilt-0.4.2-4.fc16.i686 requires libtolua++-5.1.so
	fawkes-plugin-player-0.4.2-4.fc16.i686 requires libboost_signals-mt.so.1.46.1
	fawkes-plugin-player-0.4.2-4.fc16.i686 requires libboost_thread-mt.so.1.46.1
	fawkes-plugin-player-0.4.2-4.fc16.i686 requires libgeos-3.2.1.so
	fawkes-plugin-skiller-0.4.2-4.fc16.i686 requires libtolua++-5.1.so
	fbg2-0.3-2.fc16.i686 requires libSDL_sound-1.0.so.1
	fbg2-0.3-2.fc16.i686 requires libradius-engine.so.0
	fbg2-0.3-2.fc16.i686 requires libphysfs-1.0.so.1
	fbzx-2.5.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	fbzx-2.5.0-1.fc16.i686 requires libasound.so.2
	fbzx-2.5.0-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	fcitx-4.0.1-3.fc16.i686 requires libXrender.so.1
	fcitx-devel-4.0.1-3.fc16.i686 requires /usr/bin/pkg-config
	febootstrap-3.8-1.fc16.i686 requires yum-utils
	febootstrap-supermin-helper-3.8-1.fc16.i686 requires /sbin/mke2fs
	febootstrap-supermin-helper-3.8-1.fc16.i686 requires libext2fs.so.2
	febootstrap-supermin-helper-3.8-1.fc16.i686 requires libcom_err.so.2
	fedora-cert-0.5.9.2-1.fc16.noarch requires python-pycurl
	fedora-packager-0.5.9.2-1.fc16.noarch requires koji
	fedora-packager-0.5.9.2-1.fc16.noarch requires rpmdevtools
	fedpkg-0.5.9.2-1.fc16.noarch requires koji
	fedpkg-0.5.9.2-1.fc16.noarch requires python-offtrac
	fedpkg-0.5.9.2-1.fc16.noarch requires python-pycurl
	feh-1.14.1-1.fc16.i686 requires libXinerama.so.1
	feh-1.14.1-1.fc16.i686 requires libgiblib.so.1
	feh-1.14.1-1.fc16.i686 requires libImlib2.so.1
	felix-parent-1.2.1-6.fc16.noarch requires junit
	felix-parent-1.2.1-6.fc16.noarch requires maven-plugin-build-helper
	felix-parent-1.2.1-6.fc16.noarch requires easymock2
	fence-agents-3.1.5-1.fc16.i686 requires pexpect
	fence-agents-3.1.5-1.fc16.i686 requires python-pycurl
	fence-agents-3.1.5-1.fc16.i686 requires /usr/bin/ipmitool
	fence-virtd-checkpoint-0.2.3-2.fc16.i686 requires libSaCkpt.so.3
	fence-virtd-checkpoint-0.2.3-2.fc16.i686 requires libSaCkpt.so.3(OPENAIS_CKPT_B.01.01)
	festival-docs-1.4.2-18.fc16.noarch requires /sbin/install-info
	festival-docs-1.4.2-18.fc16.noarch requires /sbin/install-info
	fetchmail-6.3.20-1.fc16.i686 requires libhesiod.so.0
	fetchmail-6.3.20-1.fc16.i686 requires libcom_err.so.2
	ffado-2.1.0-0.3.20110426.svn1983.fc16.i686 requires libiec61883.so.0
	ffado-2.1.0-0.3.20110426.svn1983.fc16.i686 requires libdbus-c++-1.so.0
	ffado-2.1.0-0.3.20110426.svn1983.fc16.i686 requires dbus-python
	ffado-2.1.0-0.3.20110426.svn1983.fc16.i686 requires libraw1394.so.11
	ffgtk-0.7.94-4.fc16.i686 requires libdbus-glib-1.so.2
	ffgtk-0.7.94-4.fc16.i686 requires libspandsp.so.2
	ffgtk-0.7.94-4.fc16.i686 requires libspeexdsp.so.1
	ffgtk-0.7.94-4.fc16.i686 requires libspeex.so.1
	ffgtk-plugin-evolution-0.7.94-4.fc16.i686 requires libcamel-1.2.so.27
	fgrun-1.5.2-8.fc16.i686 requires libXft.so.2
	fgrun-1.5.2-8.fc16.i686 requires libplibnet.so.1.8.5
	fgrun-1.5.2-8.fc16.i686 requires opengl-games-utils
	fgrun-1.5.2-8.fc16.i686 requires libSM.so.6
	fgrun-1.5.2-8.fc16.i686 requires libXext.so.6
	fgrun-1.5.2-8.fc16.i686 requires libplibul.so.1.8.5
	fgrun-1.5.2-8.fc16.i686 requires libplibsg.so.1.8.5
	1:fife-0.3.2-6.r2.fc16.i686 requires libogg.so.0
	1:fife-0.3.2-6.r2.fc16.i686 requires libvorbisfile.so.3
	1:fife-0.3.2-6.r2.fc16.i686 requires libopenal.so.1
	1:fife-0.3.2-6.r2.fc16.i686 requires libvorbis.so.0
	1:fife-0.3.2-6.r2.fc16.i686 requires libXcursor.so.1
	1:fife-0.3.2-6.r2.fc16.i686 requires libSDL_ttf-2.0.so.0
	1:fife-0.3.2-6.r2.fc16.i686 requires libSDL_image-1.2.so.0
	finch-2.9.0-2.fc16.i686 requires libdbus-glib-1.so.2
	finch-devel-2.9.0-2.fc16.i686 requires /usr/bin/pkg-config
	finch-devel-2.9.0-2.fc16.i686 requires pkgconfig
	findbugs-1.3.9-5.fc16.noarch requires jcip-annotations
	findbugs-1.3.9-5.fc16.noarch requires jaxen
	findbugs-1.3.9-5.fc16.noarch requires findbugs-bcel
	findbugs-1.3.9-5.fc16.noarch requires junit4
	findbugs-1.3.9-5.fc16.noarch requires jFormatString
	findbugs-1.3.9-5.fc16.noarch requires jsr-305
	findbugs-tools-1.3.9-5.fc16.noarch requires junit4
	1:findutils-4.5.10-1.fc16.i686 requires /sbin/install-info
	1:findutils-4.5.10-1.fc16.i686 requires /sbin/install-info
	firefox-5.0-2.fc16.i686 requires system-bookmarks
	firewall-applet-0.1.3-2.fc16.noarch requires pygtk2
	firewall-applet-0.1.3-2.fc16.noarch requires pygtk2-libglade
	firewalld-0.1.3-2.fc16.noarch requires dbus-python
	firmware-addon-dell-2.2.9-3.fc16.i686 requires firmware-tools >= 0:2.0.0
	firstaidkit-gui-0.3.1-1.fc16.noarch requires pygtk2
	firstaidkit-gui-0.3.1-1.fc16.noarch requires pygtk2-libglade
	firstaidkit-plugin-grub-0.3.1-1.fc16.i686 requires dbus-python
	firstboot-16.1-2.fc16.i686 requires python-meh
	firstboot-16.1-2.fc16.i686 requires pygtk2
	firstboot-16.1-2.fc16.i686 requires cracklib-python
	firstboot-16.1-2.fc16.i686 requires system-config-users
	firstboot-16.1-2.fc16.i686 requires setuptool
	flann-devel-1.6.9-1.fc16.i686 requires /usr/bin/pkg-config
	fldigi-3.21.7-1.fc16.i686 requires libsamplerate.so.0
	fldigi-3.21.7-1.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.1)
	fldigi-3.21.7-1.fc16.i686 requires libsamplerate.so.0(libsamplerate.so.0.0)
	fldigi-3.21.7-1.fc16.i686 requires libfltk_images.so.1.1
	fldigi-3.21.7-1.fc16.i686 requires libfltk.so.1.1
	flexdock-0.5.1-19.fc16.i686 requires skinlf
	flexdock-0.5.1-19.fc16.i686 requires jgoodies-looks
	flies-python-client-0.8.1-1.fc16.noarch requires python-httplib2
	flies-python-client-0.8.1-1.fc16.noarch requires python-polib
	flint-1.6-1.fc16.i686 requires libmpfr.so.4
	flint-1.6-1.fc16.i686 requires libzn_poly-0.9.so
	flint-devel-1.6-1.fc16.i686 requires zn_poly-devel(x86-32)
	flint-devel-1.6-1.fc16.i686 requires mpfr-devel(x86-32)
	flite-1.3-16.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	flite-1.3-16.fc16.i686 requires libasound.so.2
	flite-1.3-16.fc16.i686 requires libasound.so.2(ALSA_0.9)
	florence-0.5.0-1.fc16.i686 requires scrollkeeper
	florence-0.5.0-1.fc16.i686 requires scrollkeeper
	florence-0.5.0-1.fc16.i686 requires libORBit-2.so.0
	flowcanvas-0.7.1-3.fc16.i686 requires libart_lgpl_2.so.2
	flowcanvas-0.7.1-3.fc16.i686 requires libgnomecanvas-2.so.0
	flowcanvas-devel-0.7.1-3.fc16.i686 requires /usr/bin/pkg-config
	flowcanvas-devel-0.7.1-3.fc16.i686 requires pkgconfig
	fltk-1.3.0-1.fc16.i686 requires libXinerama.so.1
	fltk-1.3.0-1.fc16.i686 requires libXft.so.2
	fltk-1.3.0-1.fc16.i686 requires libXext.so.6
	fltk-devel-1.3.0-1.fc16.i686 requires libXext-devel
	fltk-devel-1.3.0-1.fc16.i686 requires libSM-devel
	fltk-devel-1.3.0-1.fc16.i686 requires libXft-devel
	fltk-fluid-1.3.0-1.fc16.i686 requires libXinerama.so.1
	fltk-fluid-1.3.0-1.fc16.i686 requires libXft.so.2
	fltk-fluid-1.3.0-1.fc16.i686 requires libXext.so.6
	flumotion-0.8.1-1.fc16.i686 requires python-kiwi >= 0:1.9.13
	flumotion-0.8.1-1.fc16.i686 requires /usr/bin/pkg-config
	flumotion-0.8.1-1.fc16.i686 requires pygtk2
	flumotion-0.8.1-1.fc16.i686 requires gstreamer-python >= 0:0.10.4
	flumotion-0.8.1-1.fc16.i686 requires pkgconfig
	flush-0.9.10-3.fc16.i686 requires libboost_system-mt.so.1.46.1
	flush-0.9.10-3.fc16.i686 requires libglademm-2.4.so.1
	flush-0.9.10-3.fc16.i686 requires libboost_filesystem-mt.so.1.46.1
	flush-0.9.10-3.fc16.i686 requires libglade-2.0.so.0
	flush-0.9.10-3.fc16.i686 requires libdbus-c++-1.so.0
	flush-0.9.10-3.fc16.i686 requires libboost_signals-mt.so.1.46.1
	flush-0.9.10-3.fc16.i686 requires libboost_thread-mt.so.1.46.1
	fluxbox-1.3.1-1.fc16.i686 requires libXpm.so.4
	fluxbox-1.3.1-1.fc16.i686 requires libXrender.so.1
	fluxbox-1.3.1-1.fc16.i686 requires libXinerama.so.1
	fluxbox-1.3.1-1.fc16.i686 requires libXft.so.2
	fluxbox-1.3.1-1.fc16.i686 requires libSM.so.6
	fluxbox-1.3.1-1.fc16.i686 requires artwiz-aleczapka-fonts
	fluxbox-1.3.1-1.fc16.i686 requires libXrandr.so.2
	fluxbox-1.3.1-1.fc16.i686 requires libXext.so.6
	fluxbox-1.3.1-1.fc16.i686 requires pyxdg
	fluxbox-1.3.1-1.fc16.i686 requires libfribidi.so.0
	fluxbox-1.3.1-1.fc16.i686 requires libImlib2.so.1
	fluxbox-pulseaudio-1.3.1-1.fc16.noarch requires alsa-plugins-pulseaudio
	fmit-0.99.2-1.fc16.i686 requires libglut.so.3
	fmit-0.99.2-1.fc16.i686 requires libXmu.so.6
	fmit-0.99.2-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	fmit-0.99.2-1.fc16.i686 requires libasound.so.2
	fmit-0.99.2-1.fc16.i686 requires libfftw3.so.3
	fmit-0.99.2-1.fc16.i686 requires libSM.so.6
	fmit-0.99.2-1.fc16.i686 requires libXext.so.6
	fmit-0.99.2-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	fmtools-tkradio-2.0.1-9.fc16.noarch requires notify-python
	fmtools-tkradio-2.0.1-9.fc16.noarch requires alsa-utils
	fmtools-tkradio-2.0.1-9.fc16.noarch requires vorbis-tools
	focuswriter-1.3.2.1-2.fc16.i686 requires libzip.so.1
	foghorn-0.1.2-5.fc16.i686 requires libdbus-glib-1.so.2
	1:folks-0.5.2-1.fc16.i686 requires libdbus-glib-1.so.2
	1:folks-0.5.2-1.fc16.i686 requires libgee.so.2
	1:folks-devel-0.5.2-1.fc16.i686 requires libgee-devel
	1:folks-devel-0.5.2-1.fc16.i686 requires /usr/bin/pkg-config
	1:folks-devel-0.5.2-1.fc16.i686 requires pkgconfig(gee-1.0)
	1:folks-devel-0.5.2-1.fc16.i686 requires pkgconfig
	fontconfig-2.8.0-4.fc16.i686 requires libexpat.so.1
	fontconfig-devel-2.8.0-4.fc16.i686 requires /usr/bin/pkg-config
	fontconfig-devel-2.8.0-4.fc16.i686 requires pkgconfig
	fontforge-20110222-4.fc16.i686 requires libXft.so.2
	fontforge-20110222-4.fc16.i686 requires libuninameslist.so.0
	fontforge-20110222-4.fc16.i686 requires autotrace
	fontforge-20110222-4.fc16.i686 requires libSM.so.6
	fontforge-20110222-4.fc16.i686 requires libspiro.so.0
	fontforge-20110222-4.fc16.i686 requires libgif.so.4
	fontforge-devel-20110222-4.fc16.i686 requires pkgconfig
	fontforge-devel-20110222-4.fc16.i686 requires /usr/bin/pkg-config
	fpaste-server-0.1-3.fc16.noarch requires django-simple-captcha >= 0:0.2.0
	frama-c-1.6-1.fc16.i686 requires ocaml(GFile) = 0:88b7584bed14ec643e33afe4ad9845a0
	frama-c-1.6-1.fc16.i686 requires ocaml(GPango) = 0:427fc1f4200e5e1307908b9317d0bcf2
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkBase) = 0:f55b95a8c913f3778bb2d11107fb76d6
	frama-c-1.6-1.fc16.i686 requires ocaml(GText) = 0:788dca86d93ded57b42d917bdb27e76c
	frama-c-1.6-1.fc16.i686 requires ocaml(Gdk) = 0:59caeee30c1d6bdb12b0ce5bf03118d1
	frama-c-1.6-1.fc16.i686 requires ocaml(PangoEnums) = 0:fcfc7f5fb6e3da02d9ac99231e43f39b
	frama-c-1.6-1.fc16.i686 requires libgnomecanvas-2.so.0
	frama-c-1.6-1.fc16.i686 requires ocaml(Pango) = 0:3ab92ee82d8f09439813eb612c20e98f
	frama-c-1.6-1.fc16.i686 requires ocaml(SourceView2Enums) = 0:82a969212b036ffbdf9ee7d74b366fc7
	frama-c-1.6-1.fc16.i686 requires ocaml(OgtkSourceView2Props) = 0:1ef02ad6eebafd392d6800ef0e3c3686
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkSignal) = 0:f3a43d7fa2d200cb558a9448faafe08c
	frama-c-1.6-1.fc16.i686 requires ocaml(GContainer) = 0:8d5a790080ff468050a55b191df2651d
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkObject) = 0:8c44c1096e24211efc0b9c4428d07e4b
	frama-c-1.6-1.fc16.i686 requires ocaml(GdkEnums) = 0:70ad074db0644bf10588e8c34a1b5625
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkPack) = 0:aead410d035212b1e97d53b130e35aca
	frama-c-1.6-1.fc16.i686 requires ocaml(Gaux) = 0:04762183969e1683729340648b1f9fe6
	frama-c-1.6-1.fc16.i686 requires ocaml(GDraw) = 0:98c42d84a8e51653007acb9fc812c5e4
	frama-c-1.6-1.fc16.i686 requires ocaml(Gtk) = 0:432c93a47db000e1ed95278dd4683da6
	frama-c-1.6-1.fc16.i686 requires ocaml(GObj) = 0:ea4f2bf03b3cc010442065020738f26f
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkStock) = 0:43640c4aed32799b0ac32e8785a63cbc
	frama-c-1.6-1.fc16.i686 requires ocaml(GEdit) = 0:19e02eb8d58960097f53d4a0663f9be4
	frama-c-1.6-1.fc16.i686 requires ocaml(GTree) = 0:3a4be6d14cb3a804c2f38817ad35181d
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkBaseProps) = 0:a390a19536bd16796ce682222ff6b617
	frama-c-1.6-1.fc16.i686 requires ocaml(GWindow) = 0:8d76e812e47bee5dce8bbdbf61a2d3fb
	frama-c-1.6-1.fc16.i686 requires ocaml(GSourceView2) = 0:5b6aaca429890006747b498e3dfb6ded
	frama-c-1.6-1.fc16.i686 requires ocaml(GButton) = 0:97ad47f4320e49074cf8bc45305e1e53
	frama-c-1.6-1.fc16.i686 requires ocaml(GPack) = 0:4c5fea7a104450f81db5e0f135d6f92f
	frama-c-1.6-1.fc16.i686 requires ocaml(Gpointer) = 0:ce10916e5dd0d785d6bd7a88c55aadfa
	frama-c-1.6-1.fc16.i686 requires libart_lgpl_2.so.2
	frama-c-1.6-1.fc16.i686 requires ocaml(GList) = 0:9e50fa5765b543503b5fa94c8944ce95
	frama-c-1.6-1.fc16.i686 requires ocaml(Gobject) = 0:acbeeb6d76e2fc1f756c364840661748
	frama-c-1.6-1.fc16.i686 requires ocaml(GMenu) = 0:df68ebea5d58085c3de46d5472c494a0
	frama-c-1.6-1.fc16.i686 requires ocaml(Glib) = 0:f56ca2b21a810156fc5f581555b8bfda
	frama-c-1.6-1.fc16.i686 requires ocaml(GMisc) = 0:fc78431e0214b7fb48a328cb5dcfd3f8
	frama-c-1.6-1.fc16.i686 requires ltl2ba
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkPackProps) = 0:d7d9dd21ecb8e5d56e765905a41be53d
	frama-c-1.6-1.fc16.i686 requires ocaml(GData) = 0:45b783e7a3c5e6f2cf498f5bd2d4c0f8
	frama-c-1.6-1.fc16.i686 requires ocaml(GdkPixbuf) = 0:ddc1e74b519ecdfe8fa2872f8034b32b
	frama-c-1.6-1.fc16.i686 requires libgtksourceview-2.0.so.0
	frama-c-1.6-1.fc16.i686 requires ocaml(GdkEvent) = 0:e4b8521b9a48d576e12b4134bba11ce8
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkEnums) = 0:ae7b2c2a83853d2def52ca9abb2076a4
	frama-c-1.6-1.fc16.i686 requires ocaml(GtkSourceView2Props) = 0:ada64b7d41327bf4d94f543a9d31f93b
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GFile) = 0:88b7584bed14ec643e33afe4ad9845a0
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GPango) = 0:427fc1f4200e5e1307908b9317d0bcf2
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkBase) = 0:f55b95a8c913f3778bb2d11107fb76d6
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GText) = 0:788dca86d93ded57b42d917bdb27e76c
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GRange) = 0:e706b1a15af06abd85c187b7e7ef7e73
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkText) = 0:49fdb3fa0e256770e7515821497ddbf7
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Gdk) = 0:59caeee30c1d6bdb12b0ce5bf03118d1
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkObject) = 0:8c44c1096e24211efc0b9c4428d07e4b
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(PangoEnums) = 0:fcfc7f5fb6e3da02d9ac99231e43f39b
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GBin) = 0:e99b37306f76d1ceea3c39aba9d457ca
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Pango) = 0:3ab92ee82d8f09439813eb612c20e98f
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(OgtkSourceView2Props) = 0:1ef02ad6eebafd392d6800ef0e3c3686
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkSignal) = 0:f3a43d7fa2d200cb558a9448faafe08c
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GContainer) = 0:8d5a790080ff468050a55b191df2651d
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GdkEnums) = 0:70ad074db0644bf10588e8c34a1b5625
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GnomeCanvas) = 0:e9e8efa38bfed4d444d1f8f8f6ce1889
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkPack) = 0:aead410d035212b1e97d53b130e35aca
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GDraw) = 0:98c42d84a8e51653007acb9fc812c5e4
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GObj) = 0:ea4f2bf03b3cc010442065020738f26f
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GToolbox) = 0:8d2c2d69db4efb3ec33c95b2b14c7a12
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GEdit) = 0:19e02eb8d58960097f53d4a0663f9be4
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GMenu) = 0:df68ebea5d58085c3de46d5472c494a0
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GTree) = 0:3a4be6d14cb3a804c2f38817ad35181d
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkStock) = 0:43640c4aed32799b0ac32e8785a63cbc
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkBaseProps) = 0:a390a19536bd16796ce682222ff6b617
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GWindow) = 0:8d76e812e47bee5dce8bbdbf61a2d3fb
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GnoCanvas) = 0:865d250f0768460c007ea6eb5765bc7e
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GSourceView2) = 0:5b6aaca429890006747b498e3dfb6ded
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GButton) = 0:97ad47f4320e49074cf8bc45305e1e53
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GPack) = 0:4c5fea7a104450f81db5e0f135d6f92f
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Gpointer) = 0:ce10916e5dd0d785d6bd7a88c55aadfa
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GList) = 0:9e50fa5765b543503b5fa94c8944ce95
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Gobject) = 0:acbeeb6d76e2fc1f756c364840661748
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkMain) = 0:2d9fd1d005eb0b787ac3ff55a7e783cf
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Glib) = 0:f56ca2b21a810156fc5f581555b8bfda
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GMain) = 0:e528f5b206fdb899c79821e2183480d5
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GMisc) = 0:fc78431e0214b7fb48a328cb5dcfd3f8
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GBroken) = 0:db19762ffe438d58c33747d36d8983c4
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkPackProps) = 0:d7d9dd21ecb8e5d56e765905a41be53d
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GData) = 0:45b783e7a3c5e6f2cf498f5bd2d4c0f8
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Gaux) = 0:04762183969e1683729340648b1f9fe6
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(SourceView2Enums) = 0:82a969212b036ffbdf9ee7d74b366fc7
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GdkPixbuf) = 0:ddc1e74b519ecdfe8fa2872f8034b32b
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkTextProps) = 0:42bfcbb039a9d86f50052425cfbd5ccb
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GdkEvent) = 0:e4b8521b9a48d576e12b4134bba11ce8
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkEnums) = 0:ae7b2c2a83853d2def52ca9abb2076a4
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(Gtk) = 0:432c93a47db000e1ed95278dd4683da6
	frama-c-devel-1.6-1.fc16.i686 requires ocaml(GtkSourceView2Props) = 0:ada64b7d41327bf4d94f543a9d31f93b
	freeDiameter-1.1.0-1.fc16.i686 requires libsctp.so.1(VERS_1)
	freeDiameter-1.1.0-1.fc16.i686 requires libsctp.so.1
	freeDiameter-1.1.0-1.fc16.i686 requires libsctp.so.1(VERS_2)
	freeciv-2.2.5-1.fc16.i686 requires ggz-client-libs
	freeciv-2.2.5-1.fc16.i686 requires libggzmod.so.4
	freeciv-2.2.5-1.fc16.i686 requires libggz-gtk.so.1
	freeciv-2.2.5-1.fc16.i686 requires ggz-client-libs
	freeciv-2.2.5-1.fc16.i686 requires libSDL_mixer-1.2.so.0
	freedink-1.08.20101114-2.fc16.i686 requires freedink-dfarc
	freedink-engine-1.08.20101114-2.fc16.i686 requires libSDL_ttf-2.0.so.0
	freedink-engine-1.08.20101114-2.fc16.i686 requires libSDL_mixer-1.2.so.0
	freedink-engine-1.08.20101114-2.fc16.i686 requires libSDL_image-1.2.so.0
	freefem++-3.12-1.fc16.i686 requires libglut.so.3
	freefem++-3.12-1.fc16.i686 requires libXxf86vm.so.1
	freefem++-3.12-1.fc16.i686 requires libarpack.so.2
	freefem++-3.12-1.fc16.i686 requires libfftw3.so.3
	freefem++-3.12-1.fc16.i686 requires libXpm.so.4
	freefem++-3.12-1.fc16.i686 requires libXext.so.6
	freefem++-glx-3.12-1.fc16.i686 requires libXxf86vm.so.1
	freefem++-glx-3.12-1.fc16.i686 requires libarpack.so.2
	freefem++-glx-3.12-1.fc16.i686 requires libXpm.so.4
	freefem++-glx-3.12-1.fc16.i686 requires libXext.so.6
	freefem++-mpi-3.12-1.fc16.i686 requires libarpack.so.2
	freehdl-0.0.8-1.fc16.i686 requires /sbin/install-info
	freehdl-0.0.8-1.fc16.i686 requires /usr/bin/pkg-config
	freehdl-0.0.8-1.fc16.i686 requires /sbin/install-info
	freehdl-0.0.8-1.fc16.i686 requires pkgconfig
	freeipa-admintools-2.0.1-2.fc16.i686 requires python-krbV
	freeipa-admintools-2.0.1-2.fc16.i686 requires python-ldap
	freeipa-client-2.0.1-2.fc16.i686 requires python-ldap
	freeipa-client-2.0.1-2.fc16.i686 requires wget
	freeipa-client-2.0.1-2.fc16.i686 requires libcom_err.so.2
	freeipa-python-2.0.1-2.fc16.i686 requires python-kerberos >= 0:1.1-3
	freeipa-python-2.0.1-2.fc16.i686 requires gnupg
	freeipa-server-2.0.1-2.fc16.i686 requires python-ldap
	freeipa-server-2.0.1-2.fc16.i686 requires python-krbV
	freeipa-server-2.0.1-2.fc16.i686 requires python-pyasn1 >= 0:0.0.9a
	freeipa-server-2.0.1-2.fc16.i686 requires mod_auth_kerb
	freeipa-server-2.0.1-2.fc16.i686 requires mod_wsgi
	freeipa-server-2.0.1-2.fc16.i686 requires libcom_err.so.2
	freeipmi-1.0.5-1.fc16.i686 requires info
	freeipmi-1.0.5-1.fc16.i686 requires info
	freeipmi-devel-1.0.5-1.fc16.i686 requires /usr/bin/pkg-config
	freemedforms-0.5.9-0.1.alpha1.fc16.i686 requires libXext.so.6
	freemedforms-devel-0.5.9-0.1.alpha1.fc16.i686 requires libXext.so.6
	freemind-0.9.0-4.fc16.noarch requires SimplyHTML
	freemind-0.9.0-4.fc16.noarch requires xpp3
	freemind-0.9.0-4.fc16.noarch requires jgoodies-looks
	freemind-0.9.0-4.fc16.noarch requires jgoodies-forms
	freemind-0.9.0-4.fc16.noarch requires javahelp2
	freenx-server-0.7.3-22.fc16.i686 requires xorg-x11-apps
	freenx-server-0.7.3-22.fc16.i686 requires which
	freenx-server-0.7.3-22.fc16.i686 requires xorg-x11-fonts-misc
	freeradius-2.1.11-4.fc16.i686 requires libgdbm_compat.so.3
	freeradius-2.1.11-4.fc16.i686 requires libgdbm.so.3
	freeradius-krb5-2.1.11-4.fc16.i686 requires libcom_err.so.2
	freeradius-unixODBC-2.1.11-4.fc16.i686 requires libodbc.so.2
	freeradius-utils-2.1.11-4.fc16.i686 requires libgdbm_compat.so.3
	freeradius-utils-2.1.11-4.fc16.i686 requires libgdbm.so.3
	freetds-0.82.1-0.3.20110306dev.fc16.i686 requires libodbcinst.so.2
	freetds-0.82.1-0.3.20110306dev.fc16.i686 requires libodbc.so.2
	freetype-devel-2.4.5-2.fc16.i686 requires /usr/bin/pkg-config
	freetype-devel-2.4.5-2.fc16.i686 requires pkgconfig
	frei0r-devel-1.3-1.fc16.i686 requires /usr/bin/pkg-config
	frozen-bubble-2.2.0-9.fc16.i686 requires libSDL_Pango.so.1
	frozen-bubble-2.2.0-9.fc16.i686 requires libSDL_mixer-1.2.so.0
	frysk-devel-0.4-31.fc16.i386 requires libglibjava-0.4.so
	frysk-devel-0.4-31.fc16.i386 requires libgladejava-2.12.so
	frysk-devel-0.4-31.fc16.i386 requires dogtail >= 0:0.5.2
	frysk-devel-0.4-31.fc16.i386 requires libglade-2.0.so.0
	frysk-devel-0.4-31.fc16.i386 requires libcairojava-1.0.so
	frysk-devel-0.4-31.fc16.i386 requires libvtejava-0.12.so
	frysk-gnome-0.4-31.fc16.i386 requires libglibjava-0.4.so
	frysk-gnome-0.4-31.fc16.i386 requires libgconf-java
	frysk-gnome-0.4-31.fc16.i386 requires libvte-java >= 0:0.12.0
	frysk-gnome-0.4-31.fc16.i386 requires libgladejava-2.12.so
	frysk-gnome-0.4-31.fc16.i386 requires libglade-2.0.so.0
	frysk-gnome-0.4-31.fc16.i386 requires libcairojava-1.0.so
	frysk-gnome-0.4-31.fc16.i386 requires libvtejava-0.12.so
	frysk-gnome-0.4-31.fc16.i386 requires libglade-java >= 0:2.12.5
	fswebcam-20110717-1.fc16.i686 requires libgd.so.2
	fuse-2.8.5-5.fc16.i686 requires which
	fuse-devel-2.8.5-5.fc16.i686 requires /usr/bin/pkg-config
	fuse-devel-2.8.5-5.fc16.i686 requires pkgconfig
	fuse-emulator-1.0.0.1-1.fc16.i686 requires libasound.so.2(ALSA_0.9.0rc4)
	fuse-emulator-1.0.0.1-1.fc16.i686 requires libspectrum.so.8
	fuse-emulator-1.0.0.1-1.fc16.i686 requires libasound.so.2
	fuse-emulator-1.0.0.1-1.fc16.i686 requires libasound.so.2(ALSA_0.9)
	fuse-encfs-1.7.4-1.fc16.i686 requires libboost_system-mt.so.1.46.1
	fuse-encfs-1.7.4-1.fc16.i686 requires libboost_filesystem-mt.so.1.46.1
	fuse-encfs-1.7.4-1.fc16.i686 requires libboost_serialization-mt.so.1.46.1
	fuse-encfs-1.7.4-1.fc16.i686 requires librlog.so.5
	fusecompress-2.6-10.20100223git754bc0de.fc16.i686 requires libboost_program_options-mt.so.1.46.1
	fusecompress-2.6-10.20100223git754bc0de.fc16.i686 requires libboost_system-mt.so.1.46.1
	fusecompress-2.6-10.20100223git754bc0de.fc16.i686 requires libboost_filesystem-mt.so.1.46.1
	fusecompress-2.6-10.20100223git754bc0de.fc16.i686 requires libbz2.so.1
	fusecompress-2.6-10.20100223git754bc0de.fc16.i686 requires liblzo2.so.2
	fusecompress-2.6-10.20100223git754bc0de.fc16.i686 requires libboost_iostreams-mt.so.1.46.1
	fusecompress-2.6-10.20100223git754bc0de.fc16.i686 requires libboost_serialization-mt.so.1.46.1
	fusesource-pom-1.5-1.fc16.noarch requires modello
	fvkbd-0.2.2-3.fc16.i686 requires libXtst.so.6
	fvwm-2.5.30-4.fc16.i686 requires libstroke.so.0
	fvwm-2.5.30-4.fc16.i686 requires libXinerama.so.1
	fvwm-2.5.30-4.fc16.i686 requires libXrender.so.1
	fvwm-2.5.30-4.fc16.i686 requires libXft.so.2
	fvwm-2.5.30-4.fc16.i686 requires libSM.so.6
	fvwm-2.5.30-4.fc16.i686 requires libXpm.so.4
	fvwm-2.5.30-4.fc16.i686 requires libXext.so.6
	fvwm-2.5.30-4.fc16.i686 requires pyxdg
	fvwm-2.5.30-4.fc16.i686 requires libfribidi.so.0
	g2clib-devel-1.2.2-1.fc16.i686 requires jasper-devel
	gabedit-2.3.9-1.fc16.i686 requires libXmu.so.6
	gabedit-2.3.9-1.fc16.i686 requires libSM.so.6
	gabedit-2.3.9-1.fc16.i686 requires libgl2ps.so.1
	gajim-0.14.3-1.fc16.noarch requires libXScrnSaver
	gajim-0.14.3-1.fc16.noarch requires python-GnuPGInterface
	gajim-0.14.3-1.fc16.noarch requires python-kerberos
	gajim-0.14.3-1.fc16.noarch requires gnome-python2-bonobo
	gajim-0.14.3-1.fc16.noarch requires gtkspell
	gajim-0.14.3-1.fc16.noarch requires notify-python
	gajim-0.14.3-1.fc16.noarch requires dbus-python
	gajim-0.14.3-1.fc16.noarch requires python-libasyncns
	gajim-0.14.3-1.fc16.noarch requires gstreamer-python
	gajim-0.14.3-1.fc16.noarch requires gnome-python2-gnome
	gajim-0.14.3-1.fc16.noarch requires gnupg
	gambas-gb-compress-1.0.19-15.fc16.i686 requires libbz2.so.1
	gambas-gb-sdl-1.0.19-15.fc16.i686 requires libSDL_mixer-1.2.so.0
	gambas2-gb-compress-2.23.1-1.fc16.i686 requires libbz2.so.1
	gambas2-gb-db-odbc-2.23.1-1.fc16.i686 requires libodbc.so.2
	gambas2-gb-desktop-2.23.1-1.fc16.i686 requires libXtst.so.6
	gambas2-gb-desktop-2.23.1-1.fc16.i686 requires libSM.so.6
	gambas2-gb-desktop-2.23.1-1.fc16.i686 requires libXext.so.6
	gambas2-gb-pdf-2.23.1-1.fc16.i686 requires libpoppler.so.13
	gambas2-gb-qt-2.23.1-1.fc16.i686 requires libSM.so.6
	gambas2-gb-qt-2.23.1-1.fc16.i686 requires libXext.so.6
	gambas2-gb-qt-ext-2.23.1-1.fc16.i686 requires libSM.so.6
	gambas2-gb-qt-ext-2.23.1-1.fc16.i686 requires libXext.so.6
	gambas2-gb-qt-kde-2.23.1-1.fc16.i686 requires libXrender.so.1
	gambas2-gb-qt-kde-2.23.1-1.fc16.i686 requires libSM.so.6
	gambas2-gb-qt-kde-2.23.1-1.fc16.i686 requires libXext.so.6
	gambas2-gb-qt-kde-html-2.23.1-1.fc16.i686 requires libXrender.so.1
	gambas2-gb-qt-kde-html-2.23.1-1.fc16.i686 requires libSM.so.6
	gambas2-gb-qt-kde-html-2.23.1-1.fc16.i686 requires libXext.so.6
	gambas2-gb-qt-opengl-2.23.1-1.fc16.i686 requires libSM.so.6
	gambas2-gb-qt-opengl-2.23.1-1.fc16.i686 requires libXext.so.6
	gambas2-gb-sdl-2.23.1-1.fc16.i686 requires libXft.so.2
	gambas2-gb-sdl-2.23.1-1.fc16.i686 requires libSM.so.6
	gambas2-gb-sdl-2.23.1-1.fc16.i686 requires libXext.so.6
	gambas2-gb-sdl-2.23.1-1.fc16.i686 requires libXcursor.so.1
	gambas2-gb-sdl-2.23.1-1.fc16.i686 requires libSDL_image-1.2.so.0
	gambas2-gb-sdl-sound-2.23.1-1.fc16.i686 requires libSDL_mixer-1.2.so.0
	gambas2-ide-2.23.1-1.fc16.i686 requires gettext
	gambas2-ide-2.23.1-1.fc16.i686 requires gzip
	gamin-devel-0.1.10-10.fc16.i686 requires /usr/bin/pkg-config
	gammu-1.26.1-6.fc16.i686 requires libdbi.so.0
	gammu-devel-1.26.1-6.fc16.i686 requires /usr/bin/pkg-config
	gammu-devel-1.26.1-6.fc16.i686 requires pkgconfig
	gammu-libs-1.26.1-6.fc16.i686 requires libdbi.so.0
	ganglia-3.1.7-4.fc16.i686 requires libconfuse.so.0
	ganglia-3.1.7-4.fc16.i686 requires libexpat.so.1
	ganglia-gmetad-3.1.7-4.fc16.i686 requires libconfuse.so.0
	ganglia-gmetad-3.1.7-4.fc16.i686 requires libexpat.so.1
	ganglia-gmond-3.1.7-4.fc16.i686 requires libconfuse.so.0
	ganglia-gmond-3.1.7-4.fc16.i686 requires libexpat.so.1
	ganglia-gmond-python-3.1.7-4.fc16.i686 requires libconfuse.so.0
	ganglia-gmond-python-3.1.7-4.fc16.i686 requires libexpat.so.1
	ganyremote-5.12-1.fc16.noarch requires pybluez >= 0:0.9.1
	ganyremote-5.12-1.fc16.noarch requires pygtk2 >= 0:2.10
	gappa-0.15.0-1.fc16.i686 requires libmpfr.so.4
	garcon-0.1.8-1.fc16.i686 requires redhat-menus
	garcon-devel-0.1.8-1.fc16.i686 requires /usr/bin/pkg-config
	garcon-devel-0.1.8-1.fc16.i686 requires pkgconfig
	gauche-0.9.1-1.fc16.i686 requires /sbin/install-info
	gauche-0.9.1-1.fc16.i686 requires slib
	gauche-0.9.1-1.fc16.i686 requires libgdbm_compat.so.3
	gauche-0.9.1-1.fc16.i686 requires /sbin/install-info
	gauche-0.9.1-1.fc16.i686 requires libgdbm.so.3
	gauche-gl-0.5-1.fc16.i686 requires libglut.so.3
	gauche-gl-0.5-1.fc16.i686 requires libXmu.so.6
	gauche-gl-0.5-1.fc16.i686 requires /sbin/install-info
	gauche-gl-0.5-1.fc16.i686 requires libSM.so.6
	gauche-gl-0.5-1.fc16.i686 requires /sbin/install-info
	gauche-gl-0.5-1.fc16.i686 requires libXext.so.6
	gauche-gtk-0.9-1.git20110214.fc16.i686 requires libXmu.so.6
	gauche-gtk-0.9-1.git20110214.fc16.i686 requires libSM.so.6
	gauche-gtk-0.9-1.git20110214.fc16.i686 requires libXext.so.6
	gaupol-0.18-1.fc16.noarch requires python-chardet
	gaupol-0.18-1.fc16.noarch requires python-enchant
	gavl-1.2.0-1.fc16.i686 requires libgdither.so.1
	gavl-devel-1.2.0-1.fc16.i686 requires /usr/bin/pkg-config
	gavl-devel-1.2.0-1.fc16.i686 requires pkgconfig
	gawk-4.0.0-1.fc16.i686 requires /sbin/install-info
	gawk-4.0.0-1.fc16.i686 requires /sbin/install-info
	gc-devel-7.2-0.4.alpha6.fc16.i686 requires /usr/bin/pkg-config
	gcal-3.6-3.fc16.i686 requires info
	gcal-3.6-3.fc16.i686 requires info
	gcc-4.6.1-3.fc16.i686 requires libmpfr.so.4
	gcc-4.6.1-3.fc16.i686 requires cloog-ppl >= 0:0.15
	gcc-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-c++-4.6.1-3.fc16.i686 requires libmpfr.so.4
	gcc-gfortran-4.6.1-3.fc16.i686 requires libmpfr.so.4
	gcc-gfortran-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-gfortran-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-gnat-4.6.1-3.fc16.i686 requires libmpfr.so.4
	gcc-gnat-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-gnat-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-go-4.6.1-3.fc16.i686 requires libmpfr.so.4
	gcc-go-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-go-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-java-4.6.1-3.fc16.i686 requires libmpfr.so.4
	gcc-java-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-java-4.6.1-3.fc16.i686 requires /usr/share/java/eclipse-ecj.jar
	gcc-java-4.6.1-3.fc16.i686 requires /sbin/install-info
	gcc-objc-4.6.1-3.fc16.i686 requires libmpfr.so.4
	gcc-objc++-4.6.1-3.fc16.i686 requires libmpfr.so.4
	gcin-1.6.1-1.fc16.i686 requires libanthy.so.0
	gcin-1.6.1-1.fc16.i686 requires libXtst.so.6
	gcl-2.6.8-0.9.20110516cvs.fc16.i686 requires /sbin/install-info
	gcl-2.6.8-0.9.20110516cvs.fc16.i686 requires /sbin/install-info
	gdal-1.7.3-10.fc16.i686 requires libjasper.so.1
	gdal-1.7.3-10.fc16.i686 requires libodbc.so.2
	gdal-1.7.3-10.fc16.i686 requires libodbcinst.so.2
	gdal-1.7.3-10.fc16.i686 requires libdapserver.so.7
	gdal-1.7.3-10.fc16.i686 requires libdapclient.so.3
	gdal-1.7.3-10.fc16.i686 requires libgeotiff.so.1.2
	gdal-1.7.3-10.fc16.i686 requires librx.so.0
	gdal-1.7.3-10.fc16.i686 requires libgif.so.4
	gdal-1.7.3-10.fc16.i686 requires libdap.so.11
	gdal-1.7.3-10.fc16.i686 requires libexpat.so.1
	gdal-1.7.3-10.fc16.i686 requires libogdi.so.3
	gdal-devel-1.7.3-10.fc16.i686 requires libgeotiff-devel
	gdal-devel-1.7.3-10.fc16.i686 requires pkgconfig
	gdal-devel-1.7.3-10.fc16.i686 requires /usr/bin/pkg-config
	gdal-java-1.7.3-10.fc16.i686 requires libjasper.so.1
	gdal-java-1.7.3-10.fc16.i686 requires libodbc.so.2
	gdal-java-1.7.3-10.fc16.i686 requires libdapclient.so.3
	gdal-java-1.7.3-10.fc16.i686 requires librx.so.0
	gdal-java-1.7.3-10.fc16.i686 requires libodbcinst.so.2
	gdal-java-1.7.3-10.fc16.i686 requires libgeotiff.so.1.2
	gdal-java-1.7.3-10.fc16.i686 requires libdapserver.so.7
	gdal-java-1.7.3-10.fc16.i686 requires libgif.so.4
	gdal-java-1.7.3-10.fc16.i686 requires libdap.so.11
	gdal-java-1.7.3-10.fc16.i686 requires libexpat.so.1
	gdal-java-1.7.3-10.fc16.i686 requires libogdi.so.3
	gdal-perl-1.7.3-10.fc16.i686 requires libjasper.so.1
	gdal-perl-1.7.3-10.fc16.i686 requires libodbc.so.2
	gdal-perl-1.7.3-10.fc16.i686 requires libdapclient.so.3
	gdal-perl-1.7.3-10.fc16.i686 requires librx.so.0
	gdal-perl-1.7.3-10.fc16.i686 requires libodbcinst.so.2
	gdal-perl-1.7.3-10.fc16.i686 requires libgeotiff.so.1.2
	gdal-perl-1.7.3-10.fc16.i686 requires libdapserver.so.7
	gdal-perl-1.7.3-10.fc16.i686 requires libgif.so.4
	gdal-perl-1.7.3-10.fc16.i686 requires libdap.so.11
	gdal-perl-1.7.3-10.fc16.i686 requires libexpat.so.1
	gdal-perl-1.7.3-10.fc16.i686 requires libogdi.so.3
	gdal-ruby-1.7.3-10.fc16.i686 requires libjasper.so.1
	gdal-ruby-1.7.3-10.fc16.i686 requires libodbc.so.2
	gdal-ruby-1.7.3-10.fc16.i686 requires libdapclient.so.3
	gdal-ruby-1.7.3-10.fc16.i686 requires librx.so.0
	gdal-ruby-1.7.3-10.fc16.i686 requires libodbcinst.so.2
	gdal-ruby-1.7.3-10.fc16.i686 requires libgeotiff.so.1.2
	gdal-ruby-1.7.3-10.fc16.i686 requires libdapserver.so.7
	gdal-ruby-1.7.3-10.fc16.i686 requires libgif.so.4
	gdal-ruby-1.7.3-10.fc16.i686 requires libdap.so.11
	gdal-ruby-1.7.3-10.fc16.i686 requires libexpat.so.1
	gdal-ruby-1.7.3-10.fc16.i686 requires libogdi.so.3
	gdb-7.3.50.20110722-1.fc16.i686 requires libexpat.so.1
	gdb-heap-0.5-6.fc16.i686 requires python-ply
	gdcm-2.0.17-5.fc16.i686 requires libtheoraenc.so.1
	gdcm-2.0.17-5.fc16.i686 requires libSM.so.6
	gdcm-2.0.17-5.fc16.i686 requires libXext.so.6
	gdcm-2.0.17-5.fc16.i686 requires libexpat.so.1
	gdcm-2.0.17-5.fc16.i686 requires libogg.so.0
	gdcm-2.0.17-5.fc16.i686 requires libtheoradec.so.1
	gdcm-2.0.17-5.fc16.i686 requires libXft.so.2
	gdcm-2.0.17-5.fc16.i686 requires libgl2ps.so.1
	gdcm-2.0.17-5.fc16.i686 requires libCharLS.so.1
	gdcm-devel-2.0.17-5.fc16.i686 requires libtheoradec.so.1
	gdcm-devel-2.0.17-5.fc16.i686 requires libSM.so.6
	gdcm-devel-2.0.17-5.fc16.i686 requires libtheoraenc.so.1
	gdcm-devel-2.0.17-5.fc16.i686 requires libXft.so.2
	gdcm-devel-2.0.17-5.fc16.i686 requires libogg.so.0
	gdcm-devel-2.0.17-5.fc16.i686 requires libgl2ps.so.1
	gdcm-devel-2.0.17-5.fc16.i686 requires libXext.so.6
	gdcm-devel-2.0.17-5.fc16.i686 requires libexpat.so.1
	gdk-pixbuf2-2.23.5-1.fc16.i686 requires libjasper.so.1
	gdk-pixbuf2-devel-2.23.5-1.fc16.i686 requires /usr/bin/pkg-config
	gdl-0.9.1-3.fc16.i686 requires plplot
	gdl-0.9.1-3.fc16.i686 requires libjasper.so.1
	gdl-0.9.1-3.fc16.i686 requires libfftw3f.so.3
	gdl-0.9.1-3.fc16.i686 requires libplplotcxxd.so.9
	gdl-0.9.1-3.fc16.i686 requires libfftw3.so.3
	gdl-0.9.1-3.fc16.i686 requires libudunits2.so.0
	gdl-0.9.1-3.fc16.i686 requires libplplotd.so.10
	gdl-python-0.9.1-3.fc16.i686 requires plplot
	gdl-python-0.9.1-3.fc16.i686 requires libjasper.so.1
	gdl-python-0.9.1-3.fc16.i686 requires libudunits2.so.0
	gdl-python-0.9.1-3.fc16.i686 requires libfftw3f.so.3
	gdl-python-0.9.1-3.fc16.i686 requires libplplotcxxd.so.9
	gdl-python-0.9.1-3.fc16.i686 requires libfftw3.so.3
	gdl-python-0.9.1-3.fc16.i686 requires libplplotd.so.10
	1:gdm-3.1.2-3.fc16.i686 requires libXau >= 0:1.0.4-4
	1:gdm-3.1.2-3.fc16.i686 requires libdbus-glib-1.so.2
	1:gdm-3.1.2-3.fc16.i686 requires ConsoleKit >= 0:0.3.0-9
	1:gdm-3.1.2-3.fc16.i686 requires libXau.so.6
	1:gdm-3.1.2-3.fc16.i686 requires libXrandr.so.2
	1:gdm-3.1.2-3.fc16.i686 requires libXdmcp.so.6
	1:gdm-3.1.2-3.fc16.i686 requires system-icon-theme
	1:gdm-plugin-fingerprint-3.1.2-3.fc16.i686 requires fprintd-pam
	1:gdm-plugin-smartcard-3.1.2-3.fc16.i686 requires pam_pkcs11
	gearmand-0.23-1.fc16.i686 requires libevent-2.0.so.5
	gecko-sharp2-devel-0.13-20.fc16.i686 requires /usr/bin/pkg-config
	1:geda-gattrib-1.6.2-2.fc16.i686 requires libstroke.so.0
	1:geda-gnetlist-1.6.2-2.fc16.i686 requires libstroke.so.0
	1:geda-gschem-1.6.2-2.fc16.i686 requires libstroke.so.0
	1:geda-gsymcheck-1.6.2-2.fc16.i686 requires libstroke.so.0
	1:geda-utils-1.6.2-2.fc16.i686 requires libstroke.so.0
	2:gedit-3.1.2-1.fc16.i686 requires libSM.so.6
	gedit-collaboration-3.0.0-1.fc16.i686 requires libinfgtk-0.5.so.0
	gedit-collaboration-3.0.0-1.fc16.i686 requires libinfinity-0.5.so.0
	gedit-collaboration-3.0.0-1.fc16.i686 requires libinftext-0.5.so.0
	gedit-collaboration-3.0.0-1.fc16.i686 requires libinftextgtk-0.5.so.0
	2:gedit-devel-3.1.2-1.fc16.i686 requires /usr/bin/pkg-config
	2:gedit-devel-3.1.2-1.fc16.i686 requires pygtk2-devel >= 0:%{pygtk_version}
	gedit-valencia-0.3.0-6.20110701git808152718e3ab.fc16.i686 requires libvala-0.12.so.0
	gedit-valencia-0.3.0-6.20110701git808152718e3ab.fc16.i686 requires libgee.so.2
	geeqie-1.0-10.fc16.i686 requires fbida
	geeqie-1.0-10.fc16.i686 requires libexiv2.so.10
	geeqie-1.0-10.fc16.i686 requires exiv2
	gegl-0.1.6-2.fc16.i686 requires libopenraw.so.1
	gegl-0.1.6-2.fc16.i686 requires libjasper.so.1
	gegl-0.1.6-2.fc16.i686 requires libHalf.so.6
	gegl-0.1.6-2.fc16.i686 requires libIlmImf.so.6
	gegl-0.1.6-2.fc16.i686 requires libIlmThread.so.6
	gegl-0.1.6-2.fc16.i686 requires libImath.so.6
	gegl-0.1.6-2.fc16.i686 requires libIex.so.6
	gegl-0.1.6-2.fc16.i686 requires libspiro.so.0
	gegl-devel-0.1.6-2.fc16.i686 requires /usr/bin/pkg-config
	gegl-devel-0.1.6-2.fc16.i686 requires pkgconfig
	generatorrunner-devel-0.6.11-1.fc16.i686 requires /usr/bin/pkg-config
	genisoimage-1.1.11-8.fc16.i686 requires libbz2.so.1
	geoclue-0.12.0-7.fc16.i686 requires libdbus-glib-1.so.2
	geoclue-devel-0.12.0-7.fc16.i686 requires /usr/bin/pkg-config
	geoclue-devel-0.12.0-7.fc16.i686 requires pkgconfig(dbus-glib-1)
	geoclue-devel-0.12.0-7.fc16.i686 requires pkgconfig
	geoclue-gsmloc-0.12.0-7.fc16.i686 requires libdbus-glib-1.so.2
	geoclue-gui-0.12.0-7.fc16.i686 requires libdbus-glib-1.so.2
	geoclue-gypsy-0.12.0-7.fc16.i686 requires libdbus-glib-1.so.2
	gerbv-2.5.0-2.fc16.i686 requires electronics-menu
	gerbv-devel-2.5.0-2.fc16.i686 requires /usr/bin/pkg-config
	geronimo-parent-poms-1.6-5.fc16.noarch requires junit
	geronimo-parent-poms-1.6-5.fc16.noarch requires maven-plugin-build-helper
	getdata-bzip2-0.7.3-1.fc16.i686 requires libbz2.so.1
	getdata-devel-0.7.3-1.fc16.i686 requires /usr/bin/pkg-config
	getdata-devel-0.7.3-1.fc16.i686 requires pkgconfig
	gforth-0.7.0-5.fc16.i686 requires /sbin/install-info
	gforth-0.7.0-5.fc16.i686 requires /sbin/install-info
	gfs2-cluster-3.1.2-1.fc16.i686 requires libSaCkpt.so.3
	gfs2-cluster-3.1.2-1.fc16.i686 requires openais >= 0:1.1.2-1
	gget-0.0.4-16.fc16.i686 requires notify-python
	gget-0.0.4-16.fc16.i686 requires dbus-python
	ghc-GLUT-2.1.2.1-11.fc16.i686 requires libglut.so.3
	ghc-GLUT-devel-2.1.2.1-11.fc16.i686 requires freeglut-devel
	ghc-X11-1.5.0.0-12.fc16.i686 requires libXext.so.6
	ghc-X11-1.5.0.0-12.fc16.i686 requires libXinerama.so.1
	ghc-X11-devel-1.5.0.0-12.fc16.i686 requires libXext-devel
	ghc-X11-devel-1.5.0.0-12.fc16.i686 requires libXinerama-devel
	ghc-X11-xft-0.3-16.fc16.i686 requires libXinerama.so.1
	ghc-X11-xft-0.3-16.fc16.i686 requires libXft.so.2
	ghc-X11-xft-0.3-16.fc16.i686 requires libXext.so.6
	ghc-X11-xft-devel-0.3-16.fc16.i686 requires libXft-devel
	ghc-citeproc-hs-0.3.2-4.fc16.i686 requires ghc(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-citeproc-hs-0.3.2-4.fc16.i686 requires libHSxml-1.3.8-ghc7.0.4.so
	ghc-citeproc-hs-devel-0.3.2-4.fc16.i686 requires ghc-devel(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-citeproc-hs-devel-0.3.2-4.fc16.i686 requires ghc-prof(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-glade-0.12.0-5.fc16.i686 requires libglade-2.0.so.0
	ghc-glade-devel-0.12.0-5.fc16.i686 requires libglade2-devel
	ghc-gtksourceview2-0.12.2-5.fc16.i686 requires libgtksourceview-2.0.so.0
	ghc-gtksourceview2-devel-0.12.2-5.fc16.i686 requires gtksourceview2-devel
	ghc-leksah-0.10.0.4-3.fc16.i686 requires libgtksourceview-2.0.so.0
	ghc-pandoc-1.8.1.2-2.fc16.i686 requires ghc(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-pandoc-1.8.1.2-2.fc16.i686 requires libHSxml-1.3.8-ghc7.0.4.so
	ghc-pandoc-devel-1.8.1.2-2.fc16.i686 requires ghc-devel(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-pandoc-devel-1.8.1.2-2.fc16.i686 requires ghc-prof(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-regexpr-0.5.4-1.fc16.i686 requires ghc(mtlparse-0.1.1) = 0:53619a5711330a2ddac094ac2a8b80fa
	ghc-regexpr-0.5.4-1.fc16.i686 requires libHSmtlparse-0.1.1-ghc7.0.4.so
	ghc-regexpr-devel-0.5.4-1.fc16.i686 requires ghc-devel(mtlparse-0.1.1) = 0:53619a5711330a2ddac094ac2a8b80fa
	ghc-regexpr-devel-0.5.4-1.fc16.i686 requires ghc-prof(mtlparse-0.1.1) = 0:53619a5711330a2ddac094ac2a8b80fa
	ghc-texmath-0.5.0.1-2.fc16.i686 requires ghc(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-texmath-0.5.0.1-2.fc16.i686 requires libHSxml-1.3.8-ghc7.0.4.so
	ghc-texmath-devel-0.5.0.1-2.fc16.i686 requires ghc-devel(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-texmath-devel-0.5.0.1-2.fc16.i686 requires ghc-prof(xml-1.3.8) = 0:0b6f777afa99e0a714c602326e7a6c2e
	ghc-xmonad-0.9.2-9.fc16.i686 requires libXinerama.so.1
	ghc-xmonad-0.9.2-9.fc16.i686 requires libXext.so.6
	ghc-xmonad-contrib-0.9.2-4.fc16.i686 requires libXinerama.so.1
	ghc-xmonad-contrib-0.9.2-4.fc16.i686 requires libXft.so.2
	ghc-xmonad-contrib-0.9.2-4.fc16.i686 requires libXext.so.6
	ghdl-0.29-2.143svn.4.fc16.i686 requires /sbin/install-info
	ghdl-0.29-2.143svn.4.fc16.i686 requires libmpfr.so.4
	ghdl-0.29-2.143svn.4.fc16.i686 requires /sbin/install-info
	ghostscript-9.02-4.fc16.i686 requires libjasper.so.1
	ghostscript-9.02-4.fc16.i686 requires libSM.so.6
	ghostscript-9.02-4.fc16.i686 requires libXext.so.6
	ghostscript-9.02-4.fc16.i686 requires urw-fonts >= 0:1.1
	ghostscript-9.02-4.fc16.i686 requires libcom_err.so.2
	ghostscript-9.02-4.fc16.i686 requires poppler-data
	ghostscript-cups-9.02-4.fc16.i686 requires libcom_err.so.2
	ghostscript-fonts-5.50-26.fc16.noarch requires xorg-x11-font-utils
	giggle-0.5-7.fc16.i686 requires libcamel-1.2.so.27
	giggle-0.5-7.fc16.i686 requires libgtksourceview-2.0.so.0
	2:gimp-2.6.11-18.fc16.i686 requires libwmflite-0.2.so.7
	2:gimp-2.6.11-18.fc16.i686 requires libXmu.so.6
	2:gimp-2.6.11-18.fc16.i686 requires libmng.so.1
	2:gimp-2.6.11-18.fc16.i686 requires libasound.so.2
	2:gimp-2.6.11-18.fc16.i686 requires pygtk2 >= 0:2.10.4
	2:gimp-2.6.11-18.fc16.i686 requires libSM.so.6
	2:gimp-2.6.11-18.fc16.i686 requires libXext.so.6
	2:gimp-2.6.11-18.fc16.i686 requires libasound.so.2(ALSA_0.9)
	2:gimp-2.6.11-18.fc16.i686 requires libwmf-0.2.so.7
	2:gimp-2.6.11-18.fc16.i686 requires libaa.so.1
	2:gimp-2.6.11-18.fc16.i686 requires libdbus-glib-1.so.2
	2:gimp-2.6.11-18.fc16.i686 requires libXpm.so.4
	2:gimp-devel-2.6.11-18.fc16.i686 requires /usr/bin/pkg-config
	2:gimp-devel-2.6.11-18.fc16.i686 requires pkgconfig
	ginac-1.5.8-3.fc16.i686 requires libcln.so.6
	ginac-1.5.8-3.fc16.i686 requires info
	ginac-1.5.8-3.fc16.i686 requires info
	ginac-devel-1.5.8-3.fc16.i686 requires pkgconfig(cln) >= 0:1.1.6
	ginac-devel-1.5.8-3.fc16.i686 requires /usr/bin/pkg-config
	ginac-devel-1.5.8-3.fc16.i686 requires pkgconfig
	ginac-devel-1.5.8-3.fc16.i686 requires cln-devel
	ginac-utils-1.5.8-3.fc16.i686 requires libcln.so.6
	gio-sharp-devel-0.3-2.fc16.i686 requires /usr/bin/pkg-config
	gio-sharp-devel-0.3-2.fc16.i686 requires pkgconfig
	gipfel-0.3.2-10.fc16.i686 requires libexiv2.so.10
	git-1.7.6-3.fc16.i686 requires libexpat.so.1
	git-arch-1.7.6-3.fc16.noarch requires tla
	git-cola-1.4.3.4-1.fc16.noarch requires python-jsonpickle
	gitg-devel-0.2.3-1.fc16.i686 requires /usr/bin/pkg-config
	gjots2-2.3.15-1.fc16.noarch requires gnome-python2-gconf >= 0:2.6.0
	gjots2-2.3.15-1.fc16.noarch requires gnome-python2-gnome
	gjots2-2.3.15-1.fc16.noarch requires gnome-python2-bonobo
	gjots2-2.3.15-1.fc16.noarch requires libglade2 >= 0:2.4
	gjots2-2.3.15-1.fc16.noarch requires pygtk2-libglade >= 0:2.4.0
	gjs-1.29.0-2.fc16.i686 requires libdbus-glib-1.so.2
	gjs-devel-1.29.0-2.fc16.i686 requires /usr/bin/pkg-config
	gjs-devel-1.29.0-2.fc16.i686 requires pkgconfig
	gkeyfile-sharp-devel-0.1-7.fc16.i686 requires /usr/bin/pkg-config
	gkeyfile-sharp-devel-0.1-7.fc16.i686 requires pkgconfig
	gkrellm-freq-2.0-1.fc16.i686 requires gkrellm(x86-32) >= 0:2.2.0
	glabels-3.0.0-5.fc16.i686 requires libiec16022.so.0
	glabels-3.0.0-5.fc16.i686 requires libqrencode.so.3
	glabels-devel-3.0.0-5.fc16.i686 requires /usr/bin/pkg-config
	1:glade3-libgladeui-devel-3.10.0-2.fc16.i686 requires /usr/bin/pkg-config
	glaxium-0.5-10.fc16.i686 requires libglut.so.3
	glaxium-0.5-10.fc16.i686 requires libSDL_mixer-1.2.so.0
	glaxium-0.5-10.fc16.i686 requires opengl-games-utils
	glest-3.2.2-8.fc16.i686 requires glest-data >= 0:3.2.1
	glest-3.2.2-8.fc16.i686 requires libvorbisfile.so.3
	glest-3.2.2-8.fc16.i686 requires libvorbis.so.0
	glest-3.2.2-8.fc16.i686 requires libogg.so.0
	glest-3.2.2-8.fc16.i686 requires libopenal.so.1
	glest-3.2.2-8.fc16.i686 requires opengl-games-utils
	glew-devel-1.6.0-1.fc16.i686 requires /usr/bin/pkg-config
	glib2-devel-2.29.14-1.fc16.i686 requires /usr/bin/pkg-config
	glibc-devel-2.14.90-4.i686 requires /sbin/install-info
	glibc-utils-2.14.90-4.i686 requires libgd.so.2
	glibmm24-devel-2.29.11-1.fc16.i686 requires /usr/bin/pkg-config
	glob2-0.9.4.4-8.fc16.i686 requires libspeex.so.1
	glob2-0.9.4.4-8.fc16.i686 requires libvorbisfile.so.3
	glob2-0.9.4.4-8.fc16.i686 requires libSDL_net-1.2.so.0
	glob2-0.9.4.4-8.fc16.i686 requires libSDL_ttf-2.0.so.0
	glob2-0.9.4.4-8.fc16.i686 requires libSDL_image-1.2.so.0
	globus-authz-callout-error-devel-0.5-3.fc16.i686 requires /usr/bin/pkg-config
	globus-authz-devel-0.7-4.fc16.i686 requires /usr/bin/pkg-config
	globus-callout-0.7-8.fc16.i686 requires globus-libtool(x86-32) >= 0:1
	globus-callout-devel-0.7-8.fc16.i686 requires /usr/bin/pkg-config
	globus-callout-devel-0.7-8.fc16.i686 requires globus-libtool-devel(x86-32) >= 0:1
	globus-callout-devel-0.7-8.fc16.i686 requires pkgconfig(globus-libtool) >= 0:1
	globus-common-11.6-4