f15 x86_64 nspluginwrapper.i686 problem?

Neal Becker ndbecker2 at gmail.com
Fri May 13 21:30:18 UTC 2011


On f15 x86_64
sudo yum install nspluginwrapper.i686
...
Error: Protected multilib versions: avahi-libs-0.6.30-2.fc15.i686 != avahi-
libs-0.6.30-3.fc15.x86_64
 You could try using --skip-broken to work around the problem
 



More information about the test mailing list