rawhide report: 20111127 changes

Rawhide Report rawhide at fedoraproject.org
Sun Nov 27 12:17:40 UTC 2011


Compose started at Sun Nov 27 08:15:26 UTC 2011

Broken deps for x86_64
----------------------------------------------------------
	OpenGTL-0.9.15.1-3.fc17.x86_64 requires libLLVM-2.9.so()(64bit)
	OpenGTL-devel-0.9.15.1-3.fc17.i686 requires libLLVM-2.9.so
	OpenGTL-devel-0.9.15.1-3.fc17.x86_64 requires libLLVM-2.9.so()(64bit)
	OpenGTL-libs-0.9.15.1-3.fc17.i686 requires libLLVM-2.9.so
	OpenGTL-libs-0.9.15.1-3.fc17.x86_64 requires libLLVM-2.9.so()(64bit)
	QuantLib-test-1.1-2.fc17.x86_64 requires libboost_unit_test_framework.so.1.47.0()(64bit)
	almanah-0.8.0-4.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	1:anerley-0.3.0-5.fc17.i686 requires libedataserver-1.2.so.15
	1:anerley-0.3.0-5.fc17.i686 requires libebook-1.2.so.12
	1:anerley-0.3.0-5.fc17.i686 requires libcogl.so.5
	1:anerley-0.3.0-5.fc17.i686 requires libclutter-glx-1.0.so.0
	1:anerley-0.3.0-5.fc17.i686 requires libcamel-1.2.so.29
	1:anerley-0.3.0-5.fc17.x86_64 requires libedataserver-1.2.so.15()(64bit)
	1:anerley-0.3.0-5.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	1:anerley-0.3.0-5.fc17.x86_64 requires libcogl.so.5()(64bit)
	1:anerley-0.3.0-5.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	1:anerley-0.3.0-5.fc17.x86_64 requires libcamel-1.2.so.29()(64bit)
	avogadro-1.0.3-4.fc16.x86_64 requires libboost_python-mt.so.1.47.0()(64bit)
	avogadro-libs-1.0.3-4.fc16.i686 requires libboost_python-mt.so.1.47.0
	avogadro-libs-1.0.3-4.fc16.x86_64 requires libboost_python-mt.so.1.47.0()(64bit)
	clutter-gtk010-0.11.4-1.fc17.i686 requires libcogl.so.5
	clutter-gtk010-0.11.4-1.fc17.i686 requires libclutter-glx-1.0.so.0
	clutter-gtk010-0.11.4-1.fc17.x86_64 requires libcogl.so.5()(64bit)
	clutter-gtk010-0.11.4-1.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	clutter-gtkmm-0.91.8-3.fc15.i686 requires libclutter-glx-1.0.so.0
	clutter-gtkmm-0.91.8-3.fc15.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	cluttermm-0.9.6-1.fc15.i686 requires libclutter-glx-1.0.so.0
	cluttermm-0.9.6-1.fc15.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	collada-dom-2.3.1-1.fc16.i686 requires libboost_system-mt.so.1.47.0
	collada-dom-2.3.1-1.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	collada-dom-2.3.1-1.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	collada-dom-2.3.1-1.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	comoonics-cdsl-py-0.2-18.noarch requires comoonics-base-py
	comoonics-cluster-py-0.1-24.noarch requires comoonics-base-py
	compiz-0.9.5.92.1-0.1.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	compiz-0.9.5.92.1-0.1.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc17.x86_64 requires libboost_serialization-mt.so.1.47.0()(64bit)
	compiz-fusion-extras-0.9.5.92-1.fc17.x86_64 requires libboost_serialization-mt.so.1.47.0()(64bit)
	compiz-fusion-unsupported-0.9.4-6.fc17.x86_64 requires libboost_serialization-mt.so.1.47.0()(64bit)
	compiz-gtk-0.9.5.92.1-0.1.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc17.x86_64 requires libboost_serialization-mt.so.1.47.0()(64bit)
	compiz-kde-0.9.5.92.1-0.1.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc17.x86_64 requires libboost_serialization-mt.so.1.47.0()(64bit)
	compiz-plugins-main-0.9.5.92-1.fc17.x86_64 requires libboost_serialization-mt.so.1.47.0()(64bit)
	contextkit-0.5.15-2.fc15.i686 requires libcdb.so.1
	contextkit-0.5.15-2.fc15.x86_64 requires libcdb.so.1()(64bit)
	couchdb-1.0.3-2.fc16.x86_64 requires libicuuc.so.46()(64bit)
	couchdb-1.0.3-2.fc16.x86_64 requires libicui18n.so.46()(64bit)
	couchdb-1.0.3-2.fc16.x86_64 requires libicudata.so.46()(64bit)
	curry-0.9.11-7.fc12.x86_64 requires libgmp.so.3()(64bit)
	dh-make-0.55-3.fc15.noarch requires debhelper
	dogtag-pki-9.0.0-8.fc17.noarch requires pki-console >= 0:9.0.5
	ease-0.4-12.fc17.i686 requires libcogl.so.5
	ease-0.4-12.fc17.i686 requires libclutter-glx-1.0.so.0
	ease-0.4-12.fc17.x86_64 requires libcogl.so.5()(64bit)
	ease-0.4-12.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	easystroke-0.5.4-2.fc17.x86_64 requires libboost_serialization-mt.so.1.47.0()(64bit)
	emacs-spice-mode-1.2.25-6.fc17.noarch requires gwave
	emerillon-0.1.90-3.fc17.x86_64 requires libcogl.so.5()(64bit)
	emerillon-0.1.90-3.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	empathy-3.3.1-4.fc17.x86_64 requires libcogl.so.5()(64bit)
	empathy-3.3.1-4.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	empathy-3.3.1-4.fc17.x86_64 requires libcheese-gtk.so.20()(64bit)
	eog-plugins-3.2.2-1.fc17.x86_64 requires libcogl.so.5()(64bit)
	eog-plugins-3.2.2-1.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	evolution-couchdb-0.5.91-4.fc17.x86_64 requires libedataserver-1.2.so.15()(64bit)
	evolution-couchdb-0.5.91-4.fc17.x86_64 requires libedata-cal-1.2.so.13()(64bit)
	evolution-couchdb-0.5.91-4.fc17.x86_64 requires libedata-book-1.2.so.11()(64bit)
	evolution-couchdb-0.5.91-4.fc17.x86_64 requires libecal-1.2.so.10()(64bit)
	evolution-couchdb-0.5.91-4.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	evolution-couchdb-0.5.91-4.fc17.x86_64 requires libcamel-provider-1.2.so.29()(64bit)
	evolution-couchdb-0.5.91-4.fc17.x86_64 requires libcamel-1.2.so.29()(64bit)
	evolution-ews-3.3.1-1.fc17.i686 requires libedata-book-1.2.so.12
	evolution-ews-3.3.1-1.fc17.i686 requires libebook-1.2.so.12
	evolution-ews-3.3.1-1.fc17.i686 requires libcamel-1.2.so.30
	evolution-ews-3.3.1-1.fc17.x86_64 requires libedata-book-1.2.so.12()(64bit)
	evolution-ews-3.3.1-1.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	evolution-ews-3.3.1-1.fc17.x86_64 requires libcamel-1.2.so.30()(64bit)
	evolution-exchange-3.3.1-1.fc17.x86_64 requires libedata-book-1.2.so.12()(64bit)
	evolution-exchange-3.3.1-1.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	evolution-exchange-3.3.1-1.fc17.x86_64 requires libcamel-1.2.so.30()(64bit)
	evolution-mapi-3.3.1-1.fc17.i686 requires libedata-book-1.2.so.12
	evolution-mapi-3.3.1-1.fc17.i686 requires libebook-1.2.so.12
	evolution-mapi-3.3.1-1.fc17.i686 requires libcamel-1.2.so.30
	evolution-mapi-3.3.1-1.fc17.x86_64 requires libedata-book-1.2.so.12()(64bit)
	evolution-mapi-3.3.1-1.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	evolution-mapi-3.3.1-1.fc17.x86_64 requires libcamel-1.2.so.30()(64bit)
	faust-tools-0.9.43-1.fc17.noarch requires /usr/local/bin/pure
	fawkes-plugin-player-0.4.2-7.fc17.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	fawkes-plugin-player-0.4.2-7.fc17.x86_64 requires libboost_signals-mt.so.1.47.0()(64bit)
	ffgtk-plugin-evolution-0.7.94-9.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	fldigi-3.21.7-1.fc16.x86_64 requires libfltk_images.so.1.1()(64bit)
	fldigi-3.21.7-1.fc16.x86_64 requires libfltk.so.1.1()(64bit)
	flush-0.9.10-4.fc17.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	flush-0.9.10-4.fc17.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	flush-0.9.10-4.fc17.x86_64 requires libboost_signals-mt.so.1.47.0()(64bit)
	flush-0.9.10-4.fc17.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	fusecompress-2.6-11.20110801git913897f4.fc17.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	fusecompress-2.6-11.20110801git913897f4.fc17.x86_64 requires libboost_serialization-mt.so.1.47.0()(64bit)
	fusecompress-2.6-11.20110801git913897f4.fc17.x86_64 requires libboost_program_options-mt.so.1.47.0()(64bit)
	fusecompress-2.6-11.20110801git913897f4.fc17.x86_64 requires libboost_iostreams-mt.so.1.47.0()(64bit)
	fusecompress-2.6-11.20110801git913897f4.fc17.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	gcc-python2-debug-plugin-0.6-3.fc17.x86_64 requires gcc = 0:4.6.1-9.fc17
	gcc-python2-plugin-0.6-3.fc17.x86_64 requires gcc = 0:4.6.1-9.fc17
	gcc-python3-debug-plugin-0.6-3.fc17.x86_64 requires gcc = 0:4.6.1-9.fc17
	gcc-python3-plugin-0.6-3.fc17.x86_64 requires gcc = 0:4.6.1-9.fc17
	gearmand-0.23-2.fc17.x86_64 requires libboost_program_options-mt.so.1.47.0()(64bit)
	1:geda-gattrib-1.6.2-2.fc16.x86_64 requires libgmp.so.3()(64bit)
	1:geda-gnetlist-1.6.2-2.fc16.x86_64 requires libgmp.so.3()(64bit)
	1:geda-gschem-1.6.2-2.fc16.x86_64 requires libgmp.so.3()(64bit)
	1:geda-gsymcheck-1.6.2-2.fc16.x86_64 requires libgmp.so.3()(64bit)
	1:geda-utils-1.6.2-2.fc16.x86_64 requires libgmp.so.3()(64bit)
	genius-1.0.12-2.fc15.x86_64 requires libgmp.so.3()(64bit)
	glom-1.18.4-1.fc17.x86_64 requires libboost_python.so.1.47.0()(64bit)
	glom-libs-1.18.4-1.fc17.i686 requires libboost_python.so.1.47.0
	glom-libs-1.18.4-1.fc17.x86_64 requires libboost_python.so.1.47.0()(64bit)
	gnome-genius-1.0.12-2.fc15.x86_64 requires libgmp.so.3()(64bit)
	gnome-phone-manager-0.66-6.fc17.x86_64 requires libgnome-bluetooth.so.8()(64bit)
	gnome-phone-manager-0.66-6.fc17.x86_64 requires libedataserver-1.2.so.15()(64bit)
	gnome-phone-manager-0.66-6.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	gnome-phone-manager-0.66-6.fc17.x86_64 requires libcamel-1.2.so.29()(64bit)
	gnome-phone-manager-telepathy-0.66-6.fc17.x86_64 requires libedataserver-1.2.so.15()(64bit)
	gnome-phone-manager-telepathy-0.66-6.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	gnome-phone-manager-telepathy-0.66-6.fc17.x86_64 requires libcamel-1.2.so.29()(64bit)
	gnome-pilot-conduits-2.32.1-2.fc15.x86_64 requires libgpilotdconduit.so.3()(64bit)
	gnome-pilot-conduits-2.32.1-2.fc15.x86_64 requires libgpilotdcm.so.4()(64bit)
	gnome-pilot-conduits-2.32.1-2.fc15.x86_64 requires libgpilotd.so.5()(64bit)
	gnome-pilot-eds-2.91.93-3.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	gnome-python2-evolution-2.32.0-6.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	gnome-shell-3.2.1-6.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	gnome-shell-3.2.1-6.fc17.x86_64 requires libcogl.so.5()(64bit)
	gnome-shell-3.2.1-6.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	gnome-user-share-3.0.1-1.fc17.x86_64 requires libgnome-bluetooth.so.8()(64bit)
	gphpedit-0.9.95-0.2.20090209snap.fc15.x86_64 requires libgtkhtml-2.so.0()(64bit)
	gpsdrive-2.11-10.fc17.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	gpsdrive-2.11-10.fc17.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	gpsdrive-2.11-10.fc17.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libgdl-1.so.3()(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libclutter-gtk-0.10.so.0()(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libchamplain-gtk-0.6.so.0()(64bit)
	gpx-viewer-0.2.0-3.fc14.x86_64 requires libchamplain-0.6.so.0()(64bit)
	gscribble-0.1.2-1.fc16.noarch requires gnome-python2-gtkhtml2
	gstreamer-java-swt-1.5-1.fc16.x86_64 requires libswt3-gtk2
	gummi-0.5.8-5.fc17.x86_64 requires libpoppler.so.18()(64bit)
	hosts3d-1.13-2.fc15.x86_64 requires libglfw.so.2.6()(64bit)
	hosts3d-sampler-1.13-2.fc15.x86_64 requires libglfw.so.2.6()(64bit)
	intellij-idea-9.0.1.94.399-12.fc15.x86_64 requires commons-collections
	k3d-0.8.0.2-4.fc16.i686 requires libboost_unit_test_framework-mt.so.1.47.0
	k3d-0.8.0.2-4.fc16.i686 requires libboost_regex-mt.so.1.47.0
	k3d-0.8.0.2-4.fc16.i686 requires libboost_python-mt.so.1.47.0
	k3d-0.8.0.2-4.fc16.i686 requires libboost_program_options-mt.so.1.47.0
	k3d-0.8.0.2-4.fc16.i686 requires libboost_date_time-mt.so.1.47.0
	k3d-0.8.0.2-4.fc16.x86_64 requires libboost_unit_test_framework-mt.so.1.47.0()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires libboost_regex-mt.so.1.47.0()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires libboost_python-mt.so.1.47.0()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires libboost_program_options-mt.so.1.47.0()(64bit)
	k3d-0.8.0.2-4.fc16.x86_64 requires libboost_date_time-mt.so.1.47.0()(64bit)
	kalzium-4.7.3-1.fc17.x86_64 requires libboost_python-mt.so.1.47.0()(64bit)
	kalzium-libs-4.7.3-1.fc17.i686 requires libboost_python-mt.so.1.47.0
	kalzium-libs-4.7.3-1.fc17.x86_64 requires libboost_python-mt.so.1.47.0()(64bit)
	kde-partitionmanager-1.0.3-2.fc15.x86_64 requires libparted.so.0()(64bit)
	7:kdepim-4.7.80-1.fc17.x86_64 requires kdepim4-runtime >= 0:4.7.80
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires liboktetakastengui.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires liboktetakastencore.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires liboktetakastencontrollers.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires liboktetagui.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires liboktetacore.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires libkastengui.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires libkastencore.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires libkastencontrollers.so.4
	9:kdevelop-libs-4.2.3-4.fc17.x86_64 requires liboktetakastengui.so.4()(64bit)
	9:kdevelop-libs-4.2.3-4.fc17.x86_64 requires liboktetakastencore.so.4()(64bit)
	9:kdevelop-libs-4.2.3-4.fc17.x86_64 requires liboktetakastencontrollers.so.4()(64bit)
	9:kdevelop-libs-4.2.3-4.fc17.x86_64 requires liboktetagui.so.4()(64bit)
	9:kdevelop-libs-4.2.3-4.fc17.x86_64 requires liboktetacore.so.4()(64bit)
	9:kdevelop-libs-4.2.3-4.fc17.x86_64 requires libkastengui.so.4()(64bit)
	9:kdevelop-libs-4.2.3-4.fc17.x86_64 requires libkastencore.so.4()(64bit)
	9:kdevelop-libs-4.2.3-4.fc17.x86_64 requires libkastencontrollers.so.4()(64bit)
	kphotoalbum-4.1.1-13.fc17.x86_64 requires libmarblewidget.so.12()(64bit)
	libcompizconfig-0.9.5.92-1.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	libcompizconfig-0.9.5.92-1.fc17.x86_64 requires libboost_serialization-mt.so.1.47.0()(64bit)
	1:libgeda-1.6.2-2.fc16.i686 requires libgmp.so.3
	1:libgeda-1.6.2-2.fc16.x86_64 requires libgmp.so.3()(64bit)
	libkgeomap-2.3.0-2.fc17.i686 requires libmarblewidget.so.12
	libkgeomap-2.3.0-2.fc17.x86_64 requires libmarblewidget.so.12()(64bit)
	libmapi-7.0.2-1.fc17.i686 requires libboost_system-mt.so.1.47.0
	libmapi-7.0.2-1.fc17.i686 requires libboost_filesystem-mt.so.1.47.0
	libmapi-7.0.2-1.fc17.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	libmapi-7.0.2-1.fc17.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	libnatus-V8-0.1.5-2.fc15.x86_64 requires libv8-3.0.0.1.so()(64bit)
	1:libopensync-plugin-evolution2-0.22-18.fc17.x86_64 requires libedata-book-1.2.so.12()(64bit)
	1:libopensync-plugin-evolution2-0.22-18.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	libopenvrml-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	libopenvrml-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	libopenvrml-gl-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	libopenvrml-gl-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	libpst-python-0.6.53-2.fc17.x86_64 requires libboost_python.so.1.47.0()(64bit)
	mapnik-0.7.1-11.fc17.i686 requires libboost_thread-mt.so.1.47.0
	mapnik-0.7.1-11.fc17.i686 requires libboost_regex-mt.so.1.47.0
	mapnik-0.7.1-11.fc17.i686 requires libboost_iostreams-mt.so.1.47.0
	mapnik-0.7.1-11.fc17.i686 requires libboost_filesystem-mt.so.1.47.0
	mapnik-0.7.1-11.fc17.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	mapnik-0.7.1-11.fc17.x86_64 requires libboost_regex-mt.so.1.47.0()(64bit)
	mapnik-0.7.1-11.fc17.x86_64 requires libboost_iostreams-mt.so.1.47.0()(64bit)
	mapnik-0.7.1-11.fc17.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	mapnik-python-0.7.1-11.fc17.x86_64 requires libboost_python-mt.so.1.47.0()(64bit)
	mapnik-utils-0.7.1-11.fc17.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	mapnik-utils-0.7.1-11.fc17.x86_64 requires libboost_program_options-mt.so.1.47.0()(64bit)
	mapnik-utils-0.7.1-11.fc17.x86_64 requires libboost_iostreams-mt.so.1.47.0()(64bit)
	mapnik-utils-0.7.1-11.fc17.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	media-explorer-0.3.2-1.fc17.i686 requires libcogl.so.5
	media-explorer-0.3.2-1.fc17.i686 requires libclutter-glx-1.0.so.0
	media-explorer-0.3.2-1.fc17.x86_64 requires libcogl.so.5()(64bit)
	media-explorer-0.3.2-1.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	mediawiki-rss-1.5-4.fc15.noarch requires php-magpierss >= 0:0.72
	meego-panel-applications-0.2.5-3.fc15.x86_64 requires libgnome-menu.so.2()(64bit)
	meego-panel-applications-0.2.5-3.fc15.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	meego-panel-datetime-0.3.2-9.fc17.x86_64 requires libedataserver-1.2.so.15()(64bit)
	meego-panel-datetime-0.3.2-9.fc17.x86_64 requires libecal-1.2.so.10()(64bit)
	meego-panel-datetime-0.3.2-9.fc17.x86_64 requires libcogl.so.2()(64bit)
	meego-panel-datetime-0.3.2-9.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	meego-panel-devices-0.2.9-1.fc17.x86_64 requires libcogl.so.5()(64bit)
	meego-panel-devices-0.2.9-1.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	meego-panel-myzone-0.2.9-1.fc17.i686 requires libedataserver-1.2.so.15
	meego-panel-myzone-0.2.9-1.fc17.i686 requires libecal-1.2.so.10
	meego-panel-myzone-0.2.9-1.fc17.i686 requires libcogl.so.5
	meego-panel-myzone-0.2.9-1.fc17.i686 requires libclutter-glx-1.0.so.0
	meego-panel-myzone-0.2.9-1.fc17.x86_64 requires libedataserver-1.2.so.15()(64bit)
	meego-panel-myzone-0.2.9-1.fc17.x86_64 requires libecal-1.2.so.10()(64bit)
	meego-panel-myzone-0.2.9-1.fc17.x86_64 requires libcogl.so.5()(64bit)
	meego-panel-myzone-0.2.9-1.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	meego-panel-pasteboard-0.0.8-3.fc15.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	meego-panel-people-0.2.5-1.fc17.x86_64 requires libedataserver-1.2.so.15()(64bit)
	meego-panel-people-0.2.5-1.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	meego-panel-people-0.2.5-1.fc17.x86_64 requires libcogl.so.5()(64bit)
	meego-panel-people-0.2.5-1.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	meego-panel-people-0.2.5-1.fc17.x86_64 requires libcamel-1.2.so.29()(64bit)
	meego-panel-status-0.3.2-2.fc15.i686 requires libclutter-gtk-0.10.so.0
	meego-panel-status-0.3.2-2.fc15.i686 requires libclutter-glx-1.0.so.0
	meego-panel-status-0.3.2-2.fc15.i686 requires libchamplain-0.8.so.1
	meego-panel-status-0.3.2-2.fc15.x86_64 requires libclutter-gtk-0.10.so.0()(64bit)
	meego-panel-status-0.3.2-2.fc15.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	meego-panel-status-0.3.2-2.fc15.x86_64 requires libchamplain-0.8.so.1()(64bit)
	meego-panel-zones-0.2.2-0.4.fc15.x86_64 requires libclutter-gtk-0.10.so.0()(64bit)
	meego-panel-zones-0.2.2-0.4.fc15.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	minion-0.10-7.fc17.x86_64 requires libboost_iostreams-mt.so.1.47.0()(64bit)
	mutter-mbl-2.31.5_1.1-4.fc17.i686 requires libcogl.so.5
	mutter-mbl-2.31.5_1.1-4.fc17.i686 requires libclutter-glx-1.0.so.0
	mutter-mbl-2.31.5_1.1-4.fc17.x86_64 requires libcogl.so.5()(64bit)
	mutter-mbl-2.31.5_1.1-4.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	mutter-mbl-devel-2.31.5_1.1-4.fc17.i686 requires libcogl.so.5
	mutter-mbl-devel-2.31.5_1.1-4.fc17.i686 requires libclutter-glx-1.0.so.0
	mutter-mbl-devel-2.31.5_1.1-4.fc17.x86_64 requires libcogl.so.5()(64bit)
	mutter-mbl-devel-2.31.5_1.1-4.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	mutter-meego-0.77.7-1.fc17.i686 requires libcogl.so.5
	mutter-meego-0.77.7-1.fc17.i686 requires libclutter-glx-1.0.so.0
	mutter-meego-0.77.7-1.fc17.x86_64 requires libcogl.so.5()(64bit)
	mutter-meego-0.77.7-1.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	network-manager-netbook-1.8-3.fc15.x86_64 requires libnm-util.so.1()(64bit)
	network-manager-netbook-1.8-3.fc15.x86_64 requires libnm-glib.so.2()(64bit)
	network-manager-netbook-1.8-3.fc15.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	ompl-0.9.5-1.fc17.i686 requires libboost_thread-mt.so.1.47.0
	ompl-0.9.5-1.fc17.i686 requires libboost_date_time-mt.so.1.47.0
	ompl-0.9.5-1.fc17.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	ompl-0.9.5-1.fc17.x86_64 requires libboost_date_time-mt.so.1.47.0()(64bit)
	openvrml-java-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-java-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-java-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	openvrml-javascript-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-javascript-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-javascript-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	openvrml-nodes-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-nodes-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-nodes-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	pcp-import-sheet2pcp-3.5.0-1.2.fc17.x86_64 requires perl(Spreadsheet::Read)
	pdns-3.0-7.fc17.x86_64 requires libboost_serialization-mt.so.1.47.0()(64bit)
	pdns-3.0-7.fc17.x86_64 requires libboost_program_options-mt.so.1.47.0()(64bit)
	perl-qpid-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	perl-qpid-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	pida-0.5.1-13.fc15.x86_64 requires gnome-python2-gtkhtml2
	pidgin-evolution-2.10.0-3.fc17.x86_64 requires libedataserver-1.2.so.15()(64bit)
	pidgin-evolution-2.10.0-3.fc17.x86_64 requires libedata-book-1.2.so.11()(64bit)
	pidgin-evolution-2.10.0-3.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	pidgin-evolution-2.10.0-3.fc17.x86_64 requires libcamel-1.2.so.29()(64bit)
	pinot-deskbar-0.97-2.fc17.x86_64 requires deskbar-applet
	plasma-wallpaper-marble-4.7.3-1.fc17.x86_64 requires libmarblewidget.so.12()(64bit)
	plee-the-bear-0.6.0-1.fc17.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	plee-the-bear-0.6.0-1.fc17.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	plee-the-bear-0.6.0-1.fc17.x86_64 requires libboost_signals-mt.so.1.47.0()(64bit)
	plee-the-bear-0.6.0-1.fc17.x86_64 requires libboost_regex-mt.so.1.47.0()(64bit)
	plee-the-bear-0.6.0-1.fc17.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	pragha-0.99.0-1.fc17.x86_64 requires libcdio_paranoia.so.0()(64bit)
	pragha-0.99.0-1.fc17.x86_64 requires libcdio_cdda.so.0(CDIO_CDDA_0)(64bit)
	pragha-0.99.0-1.fc17.x86_64 requires libcdio_cdda.so.0()(64bit)
	pragha-0.99.0-1.fc17.x86_64 requires libcdio.so.12(CDIO_12)(64bit)
	pragha-0.99.0-1.fc17.x86_64 requires libcdio.so.12()(64bit)
	pyactivemq-0.1.0-13.20100214svn209.fc16.x86_64 requires libboost_python.so.1.47.0()(64bit)
	pyactivemq-0.1.0-13.20100214svn209.fc16.x86_64 requires libactivemq-cpp.so.12()(64bit)
	pyclutter-1.3.2-3.fc17.x86_64 requires libcogl.so.5()(64bit)
	pyclutter-1.3.2-3.fc17.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	pyclutter-gst-1.0.0-3.fc15.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	pyclutter-gtk-0.10.0-7.fc15.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	pyexiv2-0.3.1-1.fc17.x86_64 requires libboost_python.so.1.47.0()(64bit)
	python-tag-0.94.8-1.fc17.x86_64 requires libboost_python.so.1.47.0()(64bit)
	pytrainer-1.7.2-2.fc15.noarch requires gnome-python2-gtkmozembed
	qpid-cpp-client-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-client-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-client-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	qpid-cpp-client-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	qpid-cpp-client-devel-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-client-devel-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-client-devel-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	qpid-cpp-client-devel-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	qpid-cpp-client-rdma-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-client-rdma-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-client-rdma-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	qpid-cpp-client-rdma-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	qpid-cpp-client-ssl-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-client-ssl-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-client-ssl-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	qpid-cpp-client-ssl-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	qpid-cpp-server-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-server-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-server-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	qpid-cpp-server-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	qpid-cpp-server-cluster-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	qpid-cpp-server-cluster-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	qpid-cpp-server-rdma-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	qpid-cpp-server-rdma-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	qpid-cpp-server-ssl-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	qpid-cpp-server-ssl-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	qpid-cpp-server-store-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	qpid-cpp-server-store-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	qpid-cpp-server-xml-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	qpid-cpp-server-xml-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	qpid-qmf-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-qmf-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-qmf-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	qpid-qmf-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	qtparted-0.4.5-26.fc15.x86_64 requires libparted.so.0()(64bit)
	ruby-qpid-qmf-0.12-4.fc17.1.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	ruby-qpid-qmf-0.12-4.fc17.1.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	rubygem-webmock-1.7.6-2.fc17.noarch requires rubygem(addressable) < 0:3
	rubygem-webmock-1.7.6-2.fc17.noarch requires rubygem(addressable) > 0:2.2.5
	rubygem-webmock-1.7.6-2.fc17.noarch requires rubygem(addressable) >= 0:2.2
	spacewalk-backend-tools-1.4.39-1.fc16.noarch requires spacewalk-admin >= 0:0.1.1-0
	spring-83.0-1.fc17.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	spring-83.0-1.fc17.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	spring-83.0-1.fc17.x86_64 requires libboost_signals-mt.so.1.47.0()(64bit)
	spring-83.0-1.fc17.x86_64 requires libboost_regex-mt.so.1.47.0()(64bit)
	spring-83.0-1.fc17.x86_64 requires libboost_program_options-mt.so.1.47.0()(64bit)
	springlobby-0.139-1.fc17.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	swift-1.0-4.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	swift-1.0-4.fc16.x86_64 requires libboost_system.so.1.47.0()(64bit)
	swift-1.0-4.fc16.x86_64 requires libboost_signals.so.1.47.0()(64bit)
	swift-1.0-4.fc16.x86_64 requires libboost_regex.so.1.47.0()(64bit)
	swift-1.0-4.fc16.x86_64 requires libboost_program_options.so.1.47.0()(64bit)
	swift-1.0-4.fc16.x86_64 requires libboost_filesystem.so.1.47.0()(64bit)
	swift-1.0-4.fc16.x86_64 requires libboost_date_time.so.1.47.0()(64bit)
	1:syncevolution-1.2-2.fc17.x86_64 requires libedataserver-1.2.so.15()(64bit)
	1:syncevolution-libs-1.2-2.fc17.i686 requires libedataserver-1.2.so.15
	1:syncevolution-libs-1.2-2.fc17.i686 requires libecal-1.2.so.10
	1:syncevolution-libs-1.2-2.fc17.i686 requires libebook-1.2.so.12
	1:syncevolution-libs-1.2-2.fc17.i686 requires libcamel-1.2.so.29
	1:syncevolution-libs-1.2-2.fc17.x86_64 requires libedataserver-1.2.so.15()(64bit)
	1:syncevolution-libs-1.2-2.fc17.x86_64 requires libecal-1.2.so.10()(64bit)
	1:syncevolution-libs-1.2-2.fc17.x86_64 requires libebook-1.2.so.12()(64bit)
	1:syncevolution-libs-1.2-2.fc17.x86_64 requires libcamel-1.2.so.29()(64bit)
	taoframework-glfw-2.1.0-4.fc17.x86_64 requires libglfw
	tasque-0.1.9-5.fc15.x86_64 requires mono(evolution-sharp) = 0:5.0.0.0
	tasque-0.1.9-5.fc15.x86_64 requires evolution-sharp
	techtalk-pse-1.0.1-2.fc15.noarch requires perl(Gtk2::MozEmbed)
	the-board-0.1.3-2.fc15.i686 requires libclutter-glx-1.0.so.0
	the-board-0.1.3-2.fc15.i686 requires libcheese.so.1
	the-board-0.1.3-2.fc15.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	the-board-0.1.3-2.fc15.x86_64 requires libcheese.so.1()(64bit)
	the-board-devel-0.1.3-2.fc15.i686 requires libclutter-glx-1.0.so.0
	the-board-devel-0.1.3-2.fc15.x86_64 requires libclutter-glx-1.0.so.0()(64bit)
	themonospot-gui-qt-0.1.3-10.fc16.x86_64 requires mono(qt-dotnet) = 0:4.5.0.0
	v8-3.3.10-4.fc17.i686 requires libicuuc.so.46
	v8-3.3.10-4.fc17.i686 requires libicui18n.so.46
	v8-3.3.10-4.fc17.i686 requires libicudata.so.46
	v8-3.3.10-4.fc17.x86_64 requires libicuuc.so.46()(64bit)
	v8-3.3.10-4.fc17.x86_64 requires libicui18n.so.46()(64bit)
	v8-3.3.10-4.fc17.x86_64 requires libicudata.so.46()(64bit)
	vigra-python-1.8.0-1.fc17.x86_64 requires libboost_python-mt.so.1.47.0()(64bit)
	votca-csg-1.2.1-1.fc17.x86_64 requires libboost_program_options-mt.so.1.47.0()(64bit)
	votca-csg-libs-1.2.1-1.fc17.i686 requires libboost_program_options-mt.so.1.47.0
	votca-csg-libs-1.2.1-1.fc17.x86_64 requires libboost_program_options-mt.so.1.47.0()(64bit)
	wesnoth-1.8.6-4.fc17.x86_64 requires libboost_regex-mt.so.1.47.0()(64bit)
	wesnoth-1.8.6-4.fc17.x86_64 requires libboost_iostreams-mt.so.1.47.0()(64bit)
	wesnoth-server-1.8.6-4.fc17.x86_64 requires libboost_iostreams-mt.so.1.47.0()(64bit)
	wesnoth-tools-1.8.6-4.fc17.x86_64 requires libboost_iostreams-mt.so.1.47.0()(64bit)
	wlmproxy-0.2.0-0.2.20110630gite9e6af2.fc16.x86_64 requires libboost_regex.so.1.47.0()(64bit)
	xmms2-0.7-10.fc16.i686 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	xmms2-0.7-10.fc16.i686 requires libcdio_cdda.so.0
	xmms2-0.7-10.fc16.i686 requires libcdio.so.12(CDIO_12)
	xmms2-0.7-10.fc16.i686 requires libcdio.so.12
	xmms2-0.7-10.fc16.x86_64 requires libcdio_cdda.so.0(CDIO_CDDA_0)(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libcdio_cdda.so.0()(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libcdio.so.12(CDIO_12)(64bit)
	xmms2-0.7-10.fc16.x86_64 requires libcdio.so.12()(64bit)
	zarafa-server-7.0.2-1.fc17.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	zarafa-server-7.0.2-1.fc17.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)



Broken deps for i386
----------------------------------------------------------
	OpenGTL-0.9.15.1-3.fc17.i686 requires libLLVM-2.9.so
	OpenGTL-devel-0.9.15.1-3.fc17.i686 requires libLLVM-2.9.so
	OpenGTL-libs-0.9.15.1-3.fc17.i686 requires libLLVM-2.9.so
	QuantLib-test-1.1-2.fc17.i686 requires libboost_unit_test_framework.so.1.47.0
	almanah-0.8.0-4.fc17.i686 requires libebook-1.2.so.12
	1:anerley-0.3.0-5.fc17.i686 requires libedataserver-1.2.so.15
	1:anerley-0.3.0-5.fc17.i686 requires libebook-1.2.so.12
	1:anerley-0.3.0-5.fc17.i686 requires libcogl.so.5
	1:anerley-0.3.0-5.fc17.i686 requires libclutter-glx-1.0.so.0
	1:anerley-0.3.0-5.fc17.i686 requires libcamel-1.2.so.29
	avogadro-1.0.3-4.fc16.i686 requires libboost_python-mt.so.1.47.0
	avogadro-libs-1.0.3-4.fc16.i686 requires libboost_python-mt.so.1.47.0
	clutter-gtk010-0.11.4-1.fc17.i686 requires libcogl.so.5
	clutter-gtk010-0.11.4-1.fc17.i686 requires libclutter-glx-1.0.so.0
	clutter-gtkmm-0.91.8-3.fc15.i686 requires libclutter-glx-1.0.so.0
	cluttermm-0.9.6-1.fc15.i686 requires libclutter-glx-1.0.so.0
	collada-dom-2.3.1-1.fc16.i686 requires libboost_system-mt.so.1.47.0
	collada-dom-2.3.1-1.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	comoonics-cdsl-py-0.2-18.noarch requires comoonics-base-py
	comoonics-cluster-py-0.1-24.noarch requires comoonics-base-py
	compiz-0.9.5.92.1-0.1.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	compiz-fusion-extras-0.9.5.92-1.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	compiz-fusion-unsupported-0.9.4-6.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	compiz-gtk-0.9.5.92.1-0.1.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	compiz-kde-0.9.5.92.1-0.1.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	compiz-plugins-main-0.9.5.92-1.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	contextkit-0.5.15-2.fc15.i686 requires libcdb.so.1
	couchdb-1.0.3-2.fc16.i686 requires libicuuc.so.46
	couchdb-1.0.3-2.fc16.i686 requires libicui18n.so.46
	couchdb-1.0.3-2.fc16.i686 requires libicudata.so.46
	curry-0.9.11-7.fc12.i686 requires libgmp.so.3
	dh-make-0.55-3.fc15.noarch requires debhelper
	dogtag-pki-9.0.0-8.fc17.noarch requires pki-console >= 0:9.0.5
	ease-0.4-12.fc17.i686 requires libcogl.so.5
	ease-0.4-12.fc17.i686 requires libclutter-glx-1.0.so.0
	easystroke-0.5.4-2.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	emacs-spice-mode-1.2.25-6.fc17.noarch requires gwave
	emerillon-0.1.90-3.fc17.i686 requires libcogl.so.5
	emerillon-0.1.90-3.fc17.i686 requires libclutter-glx-1.0.so.0
	empathy-3.3.1-4.fc17.i686 requires libcogl.so.5
	empathy-3.3.1-4.fc17.i686 requires libclutter-glx-1.0.so.0
	empathy-3.3.1-4.fc17.i686 requires libcheese-gtk.so.20
	eog-plugins-3.2.2-1.fc17.i686 requires libcogl.so.5
	eog-plugins-3.2.2-1.fc17.i686 requires libclutter-glx-1.0.so.0
	evolution-couchdb-0.5.91-4.fc17.i686 requires libedataserver-1.2.so.15
	evolution-couchdb-0.5.91-4.fc17.i686 requires libedata-cal-1.2.so.13
	evolution-couchdb-0.5.91-4.fc17.i686 requires libedata-book-1.2.so.11
	evolution-couchdb-0.5.91-4.fc17.i686 requires libecal-1.2.so.10
	evolution-couchdb-0.5.91-4.fc17.i686 requires libebook-1.2.so.12
	evolution-couchdb-0.5.91-4.fc17.i686 requires libcamel-provider-1.2.so.29
	evolution-couchdb-0.5.91-4.fc17.i686 requires libcamel-1.2.so.29
	evolution-ews-3.3.1-1.fc17.i686 requires libedata-book-1.2.so.12
	evolution-ews-3.3.1-1.fc17.i686 requires libebook-1.2.so.12
	evolution-ews-3.3.1-1.fc17.i686 requires libcamel-1.2.so.30
	evolution-exchange-3.3.1-1.fc17.i686 requires libedata-book-1.2.so.12
	evolution-exchange-3.3.1-1.fc17.i686 requires libebook-1.2.so.12
	evolution-exchange-3.3.1-1.fc17.i686 requires libcamel-1.2.so.30
	evolution-mapi-3.3.1-1.fc17.i686 requires libedata-book-1.2.so.12
	evolution-mapi-3.3.1-1.fc17.i686 requires libebook-1.2.so.12
	evolution-mapi-3.3.1-1.fc17.i686 requires libcamel-1.2.so.30
	faust-tools-0.9.43-1.fc17.noarch requires /usr/local/bin/pure
	fawkes-plugin-player-0.4.2-7.fc17.i686 requires libboost_thread-mt.so.1.47.0
	fawkes-plugin-player-0.4.2-7.fc17.i686 requires libboost_signals-mt.so.1.47.0
	ffgtk-plugin-evolution-0.7.94-9.fc17.i686 requires libebook-1.2.so.12
	fldigi-3.21.7-1.fc16.i686 requires libfltk_images.so.1.1
	fldigi-3.21.7-1.fc16.i686 requires libfltk.so.1.1
	flush-0.9.10-4.fc17.i686 requires libboost_thread-mt.so.1.47.0
	flush-0.9.10-4.fc17.i686 requires libboost_system-mt.so.1.47.0
	flush-0.9.10-4.fc17.i686 requires libboost_signals-mt.so.1.47.0
	flush-0.9.10-4.fc17.i686 requires libboost_filesystem-mt.so.1.47.0
	fusecompress-2.6-11.20110801git913897f4.fc17.i686 requires libboost_system-mt.so.1.47.0
	fusecompress-2.6-11.20110801git913897f4.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	fusecompress-2.6-11.20110801git913897f4.fc17.i686 requires libboost_program_options-mt.so.1.47.0
	fusecompress-2.6-11.20110801git913897f4.fc17.i686 requires libboost_iostreams-mt.so.1.47.0
	fusecompress-2.6-11.20110801git913897f4.fc17.i686 requires libboost_filesystem-mt.so.1.47.0
	gcc-python2-debug-plugin-0.6-3.fc17.i686 requires gcc = 0:4.6.1-9.fc17
	gcc-python2-plugin-0.6-3.fc17.i686 requires gcc = 0:4.6.1-9.fc17
	gcc-python3-debug-plugin-0.6-3.fc17.i686 requires gcc = 0:4.6.1-9.fc17
	gcc-python3-plugin-0.6-3.fc17.i686 requires gcc = 0:4.6.1-9.fc17
	gearmand-0.23-2.fc17.i686 requires libboost_program_options-mt.so.1.47.0
	1:geda-gattrib-1.6.2-2.fc16.i686 requires libgmp.so.3
	1:geda-gnetlist-1.6.2-2.fc16.i686 requires libgmp.so.3
	1:geda-gschem-1.6.2-2.fc16.i686 requires libgmp.so.3
	1:geda-gsymcheck-1.6.2-2.fc16.i686 requires libgmp.so.3
	1:geda-utils-1.6.2-2.fc16.i686 requires libgmp.so.3
	genius-1.0.12-2.fc15.i686 requires libgmp.so.3
	glom-1.18.4-1.fc17.i686 requires libboost_python.so.1.47.0
	glom-libs-1.18.4-1.fc17.i686 requires libboost_python.so.1.47.0
	gnome-genius-1.0.12-2.fc15.i686 requires libgmp.so.3
	gnome-phone-manager-0.66-6.fc17.i686 requires libgnome-bluetooth.so.8
	gnome-phone-manager-0.66-6.fc17.i686 requires libedataserver-1.2.so.15
	gnome-phone-manager-0.66-6.fc17.i686 requires libebook-1.2.so.12
	gnome-phone-manager-0.66-6.fc17.i686 requires libcamel-1.2.so.29
	gnome-phone-manager-telepathy-0.66-6.fc17.i686 requires libedataserver-1.2.so.15
	gnome-phone-manager-telepathy-0.66-6.fc17.i686 requires libebook-1.2.so.12
	gnome-phone-manager-telepathy-0.66-6.fc17.i686 requires libcamel-1.2.so.29
	gnome-pilot-conduits-2.32.1-2.fc15.i686 requires libgpilotdconduit.so.3
	gnome-pilot-conduits-2.32.1-2.fc15.i686 requires libgpilotdcm.so.4
	gnome-pilot-conduits-2.32.1-2.fc15.i686 requires libgpilotd.so.5
	gnome-pilot-eds-2.91.93-3.fc17.i686 requires libebook-1.2.so.12
	gnome-python2-evolution-2.32.0-6.fc17.i686 requires libebook-1.2.so.12
	gnome-shell-3.2.1-6.fc17.i686 requires libebook-1.2.so.12
	gnome-shell-3.2.1-6.fc17.i686 requires libcogl.so.5
	gnome-shell-3.2.1-6.fc17.i686 requires libclutter-glx-1.0.so.0
	gnome-user-share-3.0.1-1.fc17.i686 requires libgnome-bluetooth.so.8
	gphpedit-0.9.95-0.2.20090209snap.fc15.i686 requires libgtkhtml-2.so.0
	gpsdrive-2.11-10.fc17.i686 requires libboost_thread-mt.so.1.47.0
	gpsdrive-2.11-10.fc17.i686 requires libboost_system-mt.so.1.47.0
	gpsdrive-2.11-10.fc17.i686 requires libboost_filesystem-mt.so.1.47.0
	gpx-viewer-0.2.0-3.fc14.i686 requires libgdl-1.so.3
	gpx-viewer-0.2.0-3.fc14.i686 requires libclutter-gtk-0.10.so.0
	gpx-viewer-0.2.0-3.fc14.i686 requires libclutter-glx-1.0.so.0
	gpx-viewer-0.2.0-3.fc14.i686 requires libchamplain-gtk-0.6.so.0
	gpx-viewer-0.2.0-3.fc14.i686 requires libchamplain-0.6.so.0
	gscribble-0.1.2-1.fc16.noarch requires gnome-python2-gtkhtml2
	gstreamer-java-swt-1.5-1.fc16.i686 requires libswt3-gtk2
	gummi-0.5.8-5.fc17.i686 requires libpoppler.so.18
	hosts3d-1.13-2.fc15.i686 requires libglfw.so.2.6
	hosts3d-sampler-1.13-2.fc15.i686 requires libglfw.so.2.6
	ikarus-0.0.3-5.fc15.i686 requires libgmp.so.3
	intellij-idea-9.0.1.94.399-12.fc15.i686 requires commons-collections
	k3d-0.8.0.2-4.fc16.i686 requires libboost_unit_test_framework-mt.so.1.47.0
	k3d-0.8.0.2-4.fc16.i686 requires libboost_regex-mt.so.1.47.0
	k3d-0.8.0.2-4.fc16.i686 requires libboost_python-mt.so.1.47.0
	k3d-0.8.0.2-4.fc16.i686 requires libboost_program_options-mt.so.1.47.0
	k3d-0.8.0.2-4.fc16.i686 requires libboost_date_time-mt.so.1.47.0
	kalzium-4.7.3-1.fc17.i686 requires libboost_python-mt.so.1.47.0
	kalzium-libs-4.7.3-1.fc17.i686 requires libboost_python-mt.so.1.47.0
	kde-partitionmanager-1.0.3-2.fc15.i686 requires libparted.so.0
	7:kdepim-4.7.80-1.fc17.i686 requires kdepim4-runtime >= 0:4.7.80
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires liboktetakastengui.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires liboktetakastencore.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires liboktetakastencontrollers.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires liboktetagui.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires liboktetacore.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires libkastengui.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires libkastencore.so.4
	9:kdevelop-libs-4.2.3-4.fc17.i686 requires libkastencontrollers.so.4
	kphotoalbum-4.1.1-13.fc17.i686 requires libmarblewidget.so.12
	libcompizconfig-0.9.5.92-1.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	1:libgeda-1.6.2-2.fc16.i686 requires libgmp.so.3
	libkgeomap-2.3.0-2.fc17.i686 requires libmarblewidget.so.12
	libmapi-7.0.2-1.fc17.i686 requires libboost_system-mt.so.1.47.0
	libmapi-7.0.2-1.fc17.i686 requires libboost_filesystem-mt.so.1.47.0
	libnatus-V8-0.1.5-2.fc15.i686 requires libv8-3.0.0.1.so
	1:libopensync-plugin-evolution2-0.22-18.fc17.i686 requires libedata-book-1.2.so.12
	1:libopensync-plugin-evolution2-0.22-18.fc17.i686 requires libebook-1.2.so.12
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	libpst-python-0.6.53-2.fc17.i686 requires libboost_python.so.1.47.0
	mapnik-0.7.1-11.fc17.i686 requires libboost_thread-mt.so.1.47.0
	mapnik-0.7.1-11.fc17.i686 requires libboost_regex-mt.so.1.47.0
	mapnik-0.7.1-11.fc17.i686 requires libboost_iostreams-mt.so.1.47.0
	mapnik-0.7.1-11.fc17.i686 requires libboost_filesystem-mt.so.1.47.0
	mapnik-python-0.7.1-11.fc17.i686 requires libboost_python-mt.so.1.47.0
	mapnik-utils-0.7.1-11.fc17.i686 requires libboost_system-mt.so.1.47.0
	mapnik-utils-0.7.1-11.fc17.i686 requires libboost_program_options-mt.so.1.47.0
	mapnik-utils-0.7.1-11.fc17.i686 requires libboost_iostreams-mt.so.1.47.0
	mapnik-utils-0.7.1-11.fc17.i686 requires libboost_filesystem-mt.so.1.47.0
	media-explorer-0.3.2-1.fc17.i686 requires libcogl.so.5
	media-explorer-0.3.2-1.fc17.i686 requires libclutter-glx-1.0.so.0
	mediawiki-rss-1.5-4.fc15.noarch requires php-magpierss >= 0:0.72
	meego-panel-applications-0.2.5-3.fc15.i686 requires libgnome-menu.so.2
	meego-panel-applications-0.2.5-3.fc15.i686 requires libclutter-glx-1.0.so.0
	meego-panel-datetime-0.3.2-9.fc17.i686 requires libedataserver-1.2.so.15
	meego-panel-datetime-0.3.2-9.fc17.i686 requires libecal-1.2.so.10
	meego-panel-datetime-0.3.2-9.fc17.i686 requires libcogl.so.2
	meego-panel-datetime-0.3.2-9.fc17.i686 requires libclutter-glx-1.0.so.0
	meego-panel-devices-0.2.9-1.fc17.i686 requires libcogl.so.5
	meego-panel-devices-0.2.9-1.fc17.i686 requires libclutter-glx-1.0.so.0
	meego-panel-myzone-0.2.9-1.fc17.i686 requires libedataserver-1.2.so.15
	meego-panel-myzone-0.2.9-1.fc17.i686 requires libecal-1.2.so.10
	meego-panel-myzone-0.2.9-1.fc17.i686 requires libcogl.so.5
	meego-panel-myzone-0.2.9-1.fc17.i686 requires libclutter-glx-1.0.so.0
	meego-panel-pasteboard-0.0.8-3.fc15.i686 requires libclutter-glx-1.0.so.0
	meego-panel-people-0.2.5-1.fc17.i686 requires libedataserver-1.2.so.15
	meego-panel-people-0.2.5-1.fc17.i686 requires libebook-1.2.so.12
	meego-panel-people-0.2.5-1.fc17.i686 requires libcogl.so.5
	meego-panel-people-0.2.5-1.fc17.i686 requires libclutter-glx-1.0.so.0
	meego-panel-people-0.2.5-1.fc17.i686 requires libcamel-1.2.so.29
	meego-panel-status-0.3.2-2.fc15.i686 requires libclutter-gtk-0.10.so.0
	meego-panel-status-0.3.2-2.fc15.i686 requires libclutter-glx-1.0.so.0
	meego-panel-status-0.3.2-2.fc15.i686 requires libchamplain-0.8.so.1
	meego-panel-zones-0.2.2-0.4.fc15.i686 requires libclutter-gtk-0.10.so.0
	meego-panel-zones-0.2.2-0.4.fc15.i686 requires libclutter-glx-1.0.so.0
	minion-0.10-7.fc17.i686 requires libboost_iostreams-mt.so.1.47.0
	mutter-mbl-2.31.5_1.1-4.fc17.i686 requires libcogl.so.5
	mutter-mbl-2.31.5_1.1-4.fc17.i686 requires libclutter-glx-1.0.so.0
	mutter-mbl-devel-2.31.5_1.1-4.fc17.i686 requires libcogl.so.5
	mutter-mbl-devel-2.31.5_1.1-4.fc17.i686 requires libclutter-glx-1.0.so.0
	mutter-meego-0.77.7-1.fc17.i686 requires libcogl.so.5
	mutter-meego-0.77.7-1.fc17.i686 requires libclutter-glx-1.0.so.0
	network-manager-netbook-1.8-3.fc15.i686 requires libnm-util.so.1
	network-manager-netbook-1.8-3.fc15.i686 requires libnm-glib.so.2
	network-manager-netbook-1.8-3.fc15.i686 requires libclutter-glx-1.0.so.0
	ompl-0.9.5-1.fc17.i686 requires libboost_thread-mt.so.1.47.0
	ompl-0.9.5-1.fc17.i686 requires libboost_date_time-mt.so.1.47.0
	openvrml-java-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-java-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-java-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	openvrml-javascript-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-javascript-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-javascript-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	openvrml-nodes-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-nodes-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-nodes-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	openvrml-xembed-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-xembed-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-xembed-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	pcp-import-sheet2pcp-3.5.0-1.2.fc17.i686 requires perl(Spreadsheet::Read)
	pdns-3.0-7.fc17.i686 requires libboost_serialization-mt.so.1.47.0
	pdns-3.0-7.fc17.i686 requires libboost_program_options-mt.so.1.47.0
	perl-qpid-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	perl-qpid-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	pida-0.5.1-13.fc15.i686 requires gnome-python2-gtkhtml2
	pidgin-evolution-2.10.0-3.fc17.i686 requires libedataserver-1.2.so.15
	pidgin-evolution-2.10.0-3.fc17.i686 requires libedata-book-1.2.so.11
	pidgin-evolution-2.10.0-3.fc17.i686 requires libebook-1.2.so.12
	pidgin-evolution-2.10.0-3.fc17.i686 requires libcamel-1.2.so.29
	pinot-deskbar-0.97-2.fc17.i686 requires deskbar-applet
	plasma-wallpaper-marble-4.7.3-1.fc17.i686 requires libmarblewidget.so.12
	plee-the-bear-0.6.0-1.fc17.i686 requires libboost_thread-mt.so.1.47.0
	plee-the-bear-0.6.0-1.fc17.i686 requires libboost_system-mt.so.1.47.0
	plee-the-bear-0.6.0-1.fc17.i686 requires libboost_signals-mt.so.1.47.0
	plee-the-bear-0.6.0-1.fc17.i686 requires libboost_regex-mt.so.1.47.0
	plee-the-bear-0.6.0-1.fc17.i686 requires libboost_filesystem-mt.so.1.47.0
	pragha-0.99.0-1.fc17.i686 requires libcdio_paranoia.so.0
	pragha-0.99.0-1.fc17.i686 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	pragha-0.99.0-1.fc17.i686 requires libcdio_cdda.so.0
	pragha-0.99.0-1.fc17.i686 requires libcdio.so.12(CDIO_12)
	pragha-0.99.0-1.fc17.i686 requires libcdio.so.12
	pyactivemq-0.1.0-13.20100214svn209.fc16.i686 requires libboost_python.so.1.47.0
	pyactivemq-0.1.0-13.20100214svn209.fc16.i686 requires libactivemq-cpp.so.12
	pyclutter-1.3.2-3.fc17.i686 requires libcogl.so.5
	pyclutter-1.3.2-3.fc17.i686 requires libclutter-glx-1.0.so.0
	pyclutter-gst-1.0.0-3.fc15.i686 requires libclutter-glx-1.0.so.0
	pyclutter-gtk-0.10.0-7.fc15.i686 requires libclutter-glx-1.0.so.0
	pyexiv2-0.3.1-1.fc17.i686 requires libboost_python.so.1.47.0
	python-tag-0.94.8-1.fc17.i686 requires libboost_python.so.1.47.0
	pytrainer-1.7.2-2.fc15.noarch requires gnome-python2-gtkmozembed
	qpid-cpp-client-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-client-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-client-devel-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-client-devel-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-client-rdma-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-client-rdma-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-client-ssl-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-client-ssl-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-server-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-server-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-server-cluster-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-server-cluster-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-server-rdma-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-server-rdma-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-server-ssl-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-server-ssl-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-server-store-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-server-store-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-cpp-server-xml-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-cpp-server-xml-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qpid-qmf-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	qpid-qmf-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	qtparted-0.4.5-26.fc15.i686 requires libparted.so.0
	ruby-qpid-qmf-0.12-4.fc17.1.i686 requires libboost_program_options.so.1.47.0
	ruby-qpid-qmf-0.12-4.fc17.1.i686 requires libboost_filesystem.so.1.47.0
	rubygem-webmock-1.7.6-2.fc17.noarch requires rubygem(addressable) < 0:3
	rubygem-webmock-1.7.6-2.fc17.noarch requires rubygem(addressable) > 0:2.2.5
	rubygem-webmock-1.7.6-2.fc17.noarch requires rubygem(addressable) >= 0:2.2
	spacewalk-backend-tools-1.4.39-1.fc16.noarch requires spacewalk-admin >= 0:0.1.1-0
	spring-83.0-1.fc17.i686 requires libboost_thread-mt.so.1.47.0
	spring-83.0-1.fc17.i686 requires libboost_system-mt.so.1.47.0
	spring-83.0-1.fc17.i686 requires libboost_signals-mt.so.1.47.0
	spring-83.0-1.fc17.i686 requires libboost_regex-mt.so.1.47.0
	spring-83.0-1.fc17.i686 requires libboost_program_options-mt.so.1.47.0
	springlobby-0.139-1.fc17.i686 requires libboost_system-mt.so.1.47.0
	swift-1.0-4.fc16.i686 requires libboost_thread-mt.so.1.47.0
	swift-1.0-4.fc16.i686 requires libboost_system.so.1.47.0
	swift-1.0-4.fc16.i686 requires libboost_signals.so.1.47.0
	swift-1.0-4.fc16.i686 requires libboost_regex.so.1.47.0
	swift-1.0-4.fc16.i686 requires libboost_program_options.so.1.47.0
	swift-1.0-4.fc16.i686 requires libboost_filesystem.so.1.47.0
	swift-1.0-4.fc16.i686 requires libboost_date_time.so.1.47.0
	1:syncevolution-1.2-2.fc17.i686 requires libedataserver-1.2.so.15
	1:syncevolution-libs-1.2-2.fc17.i686 requires libedataserver-1.2.so.15
	1:syncevolution-libs-1.2-2.fc17.i686 requires libecal-1.2.so.10
	1:syncevolution-libs-1.2-2.fc17.i686 requires libebook-1.2.so.12
	1:syncevolution-libs-1.2-2.fc17.i686 requires libcamel-1.2.so.29
	taoframework-glfw-2.1.0-4.fc17.i686 requires libglfw
	tasque-0.1.9-5.fc15.i686 requires mono(evolution-sharp) = 0:5.0.0.0
	tasque-0.1.9-5.fc15.i686 requires evolution-sharp
	techtalk-pse-1.0.1-2.fc15.noarch requires perl(Gtk2::MozEmbed)
	the-board-0.1.3-2.fc15.i686 requires libclutter-glx-1.0.so.0
	the-board-0.1.3-2.fc15.i686 requires libcheese.so.1
	the-board-devel-0.1.3-2.fc15.i686 requires libclutter-glx-1.0.so.0
	themonospot-gui-qt-0.1.3-10.fc16.i686 requires mono(qt-dotnet) = 0:4.5.0.0
	v8-3.3.10-4.fc17.i686 requires libicuuc.so.46
	v8-3.3.10-4.fc17.i686 requires libicui18n.so.46
	v8-3.3.10-4.fc17.i686 requires libicudata.so.46
	vigra-python-1.8.0-1.fc17.i686 requires libboost_python-mt.so.1.47.0
	votca-csg-1.2.1-1.fc17.i686 requires libboost_program_options-mt.so.1.47.0
	votca-csg-libs-1.2.1-1.fc17.i686 requires libboost_program_options-mt.so.1.47.0
	wesnoth-1.8.6-4.fc17.i686 requires libboost_regex-mt.so.1.47.0
	wesnoth-1.8.6-4.fc17.i686 requires libboost_iostreams-mt.so.1.47.0
	wesnoth-server-1.8.6-4.fc17.i686 requires libboost_iostreams-mt.so.1.47.0
	wesnoth-tools-1.8.6-4.fc17.i686 requires libboost_iostreams-mt.so.1.47.0
	wlmproxy-0.2.0-0.2.20110630gite9e6af2.fc16.i686 requires libboost_regex.so.1.47.0
	xmms2-0.7-10.fc16.i686 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	xmms2-0.7-10.fc16.i686 requires libcdio_cdda.so.0
	xmms2-0.7-10.fc16.i686 requires libcdio.so.12(CDIO_12)
	xmms2-0.7-10.fc16.i686 requires libcdio.so.12
	zarafa-server-7.0.2-1.fc17.i686 requires libboost_system-mt.so.1.47.0
	zarafa-server-7.0.2-1.fc17.i686 requires libboost_filesystem-mt.so.1.47.0



New package: dieharder-3.31.1-4.fc17
             Random number generator tester and timer


Updated Packages:

NetworkManager-0.9.2-2.fc17
---------------------------
* Thu Nov 24 2011 Daniel Drake <dsd at laptop.org> - 0.9.2-2
- Rebuild for libgnome-bluetooth.so.9


alexandria-0.6.7-1.fc17
-----------------------
* Sun Nov 27 2011 Mamoru Tasaka <mtasaka at fedoraproject.org> - 0.6.7-1
- Update to 0.6.7


asc-2.4.0.0-2.fc17
------------------
* Sat Nov 26 2011 Hans de Goede <hdegoede at redhat.com> - 2.4.0.0-2
- Rebuild for new boost


bootconf-1.4-4.fc17
-------------------
* Sat Nov 26 2011 Sam Varshavchik <mrsam at monster.email-scan.com> - 1.4-4
- Instead of conflicting with grub2, require grub.


bournal-1.5-3.fc17
------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 1.5-3
- Rebuilt


ccrypt-1.9-3.fc17
-----------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 1.9-3
- Rebuilt


code-editor-2.3.1-11.fc17
-------------------------
* Sat Nov 05 2011 Ilyes Gouta <ilyes.gouta at gmail.com> - 11
- Rebased against a recent Qt Creator code base v2.3.1-5-gdd324e0

* Thu Oct 13 2011 Ilyes Gouta <ilyes.gouta at gmail.com> - 10
- Imported in Fedora's SCM, bumped release number for building in Koji


colord-0.1.15-1.fc17
--------------------
* Sat Nov 26 2011 Richard Hughes <richard at hughsie.com> 0.1.15-1
- New upstream version
- This release fixes an important security bug: CVE-2011-4349.
- Do not crash the daemon if adding the device to the db failed
- Fix a memory leak when getting properties from a device


conspy-1.8-1.fc17
-----------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 1.8-1
- Updated to new upstream version 1.8


guiloader-2.99.0-1.fc17
-----------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 2.99.0-1
- Updated to new upstream version 2.99.0


haveged-1.3-3.fc17
------------------
* Fri Nov 25 2011 Dan HorĂ¡k <dan[at]danny.cz> - 1.3-3
- fix compile on s390(x)


irclog2html-2.9.2-2.fc17
------------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 2.9.2-2
- Rebuilt

* Sun Mar 27 2011 Fabian Affolter <mail at fabian-affolter.ch> - 2.9.2-1
- Updated to new upstream version 2.9.2


jabber-roster-0.1.1-1.fc17
--------------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 0.1.1-
- Updated to new upstream release 0.1.1


kdepimlibs-4.7.80-2.fc17
------------------------
* Sat Nov 26 2011 Rex Dieter <rdieter at fedoraproject.org> 4.7.80-2
- kmail does not work with dovecot (#757295,kde#249992)


klavaro-1.9.3-1.fc17
--------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 1.9.3-1
- Updated to new upstream release 1.9.3


libburn-1.1.8-1.fc17
--------------------
* Sun Nov 27 2011 Robert Scheck <robert at fedoraproject.org> 1.1.8-1
- Update to upstream 1.1.8


libqxt-0.6.2-1.fc17
-------------------
* Sat Nov 26 2011 Orcan Ogetbil <oget[dot]fedora[at]gmail[dot]com> - 0.6.2-1
- Update to 0.6.2


librsvg2-2.35.0-2.fc17
----------------------
* Fri Nov 25 2011 Daniel Drake <dsd at laptop.org> - 2.35.0-2
- Build gobject-introspection bindings


libxnm-0.1.3-5.fc17
-------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 0.1.3-4
- Rebuilt


mbuffer-20110724-1.fc17
-----------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 20110724-1
- Updated to new upstream version 20110724

* Fri Aug 12 2011 Fabian Affolter <mail at fabian-affolter.ch> - 20110317-2
- Rebuild (libmhash)


player-3.0.2-15.fc17
--------------------
* Sat Nov 26 2011 Rich Mattes <richmattes at gmail.com> - 3.0.2-15
- Rebuilt for new boost


pokerth-0.8.3-10.fc17
---------------------
* Sat Nov 26 2011 Bruno Wolff III <bruno at wolff.to> - 0.8.3-10
- Rebuild for boost 1.48 soname bump


pyrrd-0.1.0-1.fc17
------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 0.1.0-1
- Tests are gone
- Updated to new upstream version 0.1.0


pysnmp-4.2.2-1.rc1.fc17
-----------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 4.2.2-1.rc1
- Updated to new upstream version 4.2.2rc1
- Updated BR (#727395)


python-amqplib-1.0.2-1.fc17
---------------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 1.0.2-1
- Updated to new upstream version 1.0.2


python-mailer-0.7-1.fc17
------------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 0.7-1
- Updated to new upstream version 0.7


python-msgpack-0.1.10-1.fc17
----------------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 0.1.10-1
- Updated to new upstream version 0.1.10
- README is gone


raddump-0.3.1-6.fc17
--------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 0.3.1-6
- Rebuilt

* Sat Apr 02 2011 Fabian Affolter <mail at fabian-affolter.ch> - 0.3.1-5
- Rebuilt


rhdb-utils-9.1.0-1.fc17
-----------------------
* Sat Nov 26 2011 Tom Lane <tgl at redhat.com> 9.1.0-1
- Update pg_filedump to version 9.1.0, to support PostgreSQL 9.1.
- Point to new upstream home at pgfoundry.org.


rubygem-test-unit-2.4.2-1.fc17
------------------------------
* Sun Nov 27 2011 Mamoru Tasaka <mtasaka at fedoraproject.org> - 2.4.2-1
- 2.4.2


safekeep-1.3.3-1.fc17
---------------------
* Sun Nov 27 2011 Frank Crawford <frank at crawford.emu.id.au> 1.3.3-1
- Latest upstream release 
  - Dropped safekeep.cron patch as issue addressed up stream


schroot-1.4.23-2.fc17
---------------------
* Sat Nov 26 2011 Thomas Spura <tomspur at fedoraproject.org> - 1.4.23-2
- rebuild for https://fedoraproject.org/wiki/Features/F17Boost148


screenie-1.30.0-7.fc17
----------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 1.30.0-7
- URLs updated


shcov-5-4.fc17
--------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 5-4
- Rebuilt


shtool-2.0.8-7.fc17
-------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 2.0.8-7
- Rebuilt


spawn-0.1-4.fc17
----------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 0.1-4
- Rebuilt


spill-0.8-4.fc17
----------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 0.8-3
- Rebuilt


srm-1.2.11-3.fc17
-----------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 1.2.11-3
- Rebuilt


tcping-1.3.5-5.fc17
-------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 1.3.5-5
- Rebuilt


tcpreen-1.4.4-3.fc17
--------------------
* Sat Nov 26 2011 Fabian Affolter <mail at fabian-affolter.ch> - 1.4.4-3
- Rebuilt


tncfhh-0.8.3-4.fc17
-------------------
* Sat Nov 26 2011 Thomas Spura <tomspur at fedoraproject.org> - 0.8.3-4
- rebuild for https://fedoraproject.org/wiki/Features/F17Boost148


waf-1.6.9-1.fc17
----------------
* Sat Nov 26 2011 Thomas Moschny <thomas.moschny at gmx.de> - 1.6.9-1
- Update to 1.6.9.
- Patch to not use the logo (which has been removed) in the docs.


xsd-3.3.0-8.fc17
----------------
* Sat Nov 26 2011 Thomas Spura <tomspur at fedoraproject.org> - 3.3.0-8
- rebuild for https://fedoraproject.org/wiki/Features/F17Boost148



Summary:
Added Packages: 1
Removed Packages: 0
Modified Packages: 43


More information about the test mailing list