New criterion for updates.img using

Petr Schindler pschindl at
Mon Jan 30 16:28:25 UTC 2012

I propose new beta criterion: 

"The installer must be able to use updates.img obtained by any supported way"

I think, that this should be at criteria too. There are test cases which uses this feature - [1], [2]


More information about the test mailing list