Is anyone else seeing a problem with glibc 2.19.90-29.fc22 ?

Bruno Wolff III bruno at wolff.to
Mon Jul 21 12:03:22 UTC 2014


On Mon, Jul 21, 2014 at 11:27:35 +0200,
  poma <pomidorabelisima at gmail.com> wrote:
>
>Withd thisd breakaged ofd d logind byd d glibcd, d Rawhided i686d isd d literallyd busted!

We'll fresh installs and live images are not really usable. If you already 
have rawhide installed and a root shell you can downgrade glibc.

I do wish they'd untag that build if it isn't going to be fixed right away.


More information about the test mailing list