Kernel 2.6 in FC1 ?

Timothy Murphy tim at birdsnest.maths.tcd.ie
Wed Feb 25 22:55:10 UTC 2004


Alexandre Strube wrote:

> It it REALLY straightforward.
> 
> 1 Go to a terminal as root.
> 2 Install apt-get: rpm -ivh

Thanks for your lucid instructions.

But how does synaptic interact with up2date?
Can one use up2date after using synaptic?



-- 
Timothy Murphy  
e-mail (<80k only): tim /at/ birdsnest.maths.tcd.ie
tel: +353-86-2336090, +353-1-2842366
s-mail: School of Mathematics, Trinity College, Dublin 2, Ireland





More information about the users mailing list