GPS Ghostscript 8.15

Xiaotian Sun sun.xiaotian at gmail.com
Mon Nov 22 07:06:57 UTC 2004


Hi,

I've been noticing that most Linux distro's only come with GPL
Ghostscript 7.07.  But GPL Ghostscript 8.01 and 8.15 have been out for
quite a while.  Is there anything (the License?) that prevents the
distro's to include the latest version?  Or when will they start to
distribute these versions.

Xiaotian




More information about the users mailing list