FC2. Firstboot and latest kernel.

Rahul Sundaram rahulsundaram at gmail.com
Fri Jan 7 23:15:56 UTC 2005

Hi Dave,

> That should be a warning, not an error, and it's also a broken warning.
> It doesn't know about the case of a built-in agpgart, though it should
> still work.

obviously this broken warning is causing a lot of end users to worry
about it. is anything being done to fix this up?

Rahul Sundaram

More information about the users mailing list