FC3 & irssi install probs

Mike Hoy mhoy4 at cox.net
Fri Jan 28 19:15:30 UTC 2005


>Use pre-extras, and yum install irssi
>  
>
how do i 'use pre-extras' ?
i understand yum install irssi

but that doesn't work

mike h




More information about the users mailing list