Application installation problem in FC4

sujit sugathan sujitsugathan2002 at
Sat Apr 15 09:31:10 UTC 2006

Hi everyone,
It's a long time since i've been mailing to this list.
I've a big problem with me.I've installed FC4 on my system.But now I cant
install any new applicatons in linux. The error says that my gcc version is
not supported by the application .Can someone please tell me how to fix it.
Thank you

-------------- next part --------------
An HTML attachment was scrubbed...

More information about the users mailing list