Application installation problem in FC4

Ed Greshko Ed.Greshko at
Sat Apr 15 15:12:41 UTC 2006

sujit sugathan wrote:
> Hi Everyone,
> The error that occurs when i try to install any new application on my
> FC4 says that my version of gcc 4.0 is not supported by the software.I
> hoipe that this is sufficient.

Chances are you need to install the compat-gcc packages....

The luck that is ordained for you will be coveted by others.

More information about the users mailing list