Yum configuration.

Peter Gordon peter at thecodergeek.com
Sun Apr 30 05:43:36 UTC 2006

Mike Chalmers wrote:
> error: Failed dependencies:
>        fedora-release = 4 is needed by yum-fedorafaq-4-2006.02.03.noarch

It seems that FedoraFAQ's configuration is only for FC4 at the moment; 
and needs to be updated.

Peter Gordon (codergeek42)
GnuPG Public Key ID: 0xFFC19479 / Fingerprint:
   DD68 A414 56BD 6368 D957 9666 4268 CB7A FFC1 9479

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 251 bytes
Desc: OpenPGP digital signature
Url : http://lists.fedoraproject.org/pipermail/users/attachments/20060429/22aeb36a/attachment-0002.bin 

More information about the users mailing list