libgssapi.so.1 is needed by package nfs-utils

Kevin Kofler kevin.kofler at chello.at
Sun Jul 2 06:00:13 UTC 2006


nigel henry <cave.dnb <at> tiscali.fr> writes:
> The only nfs-utils package that synaptic shows as available is 
> 1.0.8.rc2-5.FC5, which is the one that Apt has removed, and that various 
> posts have said is wrongly named.

Use Package/Force Version to get the 1.0.8-1.FC5 package.

        Kevin Kofler




More information about the users mailing list