FC5 & RT

Jeff Voskamp javoskam at uwaterloo.ca
Wed Sep 13 14:02:17 UTC 2006


Ralf Corsepius wrote:
> On Wed, 2006-09-13 at 09:14 -0400, Jeff Voskamp wrote:
>   
>> FC6t2 extras has a much newer version of RT - 3.6.1 vs 3.4.5.
> Yes, the version in FE6 is ca. 8 months newer, but is incompatible to
> 3.4.5 - Which is the reason why it is not in FE5 ;)
>
> Ralf
>   
It does seem to be LSB compliant though.
Eventually we'll be moving our main RT there, so I should start making 
notes.

Jeff




More information about the users mailing list