Bind

John Dey jsdey at optonline.net
Wed Sep 17 20:06:00 UTC 2008


It looks like I got caught in an update.  I reran "yum install bind"  
and no dependencies went unsatisfied.

John
On Sep 17, 2008, at 2:52 PM, John Dey wrote:

> Hi,
>
> I'm checking in for the first time.  My Problem:  I get an error  
> from yum in fc8 installing bind.  Bind is looking for an older  
> version of bind-libs.  Is there a newer version of bind?  What  
> should I do?  Thanks.
>
> John
>
> -- 
> fedora-list mailing list
> fedora-list at redhat.com
> To unsubscribe: https://www.redhat.com/mailman/listinfo/fedora-list
> Guidelines: http://fedoraproject.org/wiki/Communicate/MailingListGuidelines




More information about the users mailing list