Problem with Firefox

JD jd1008 at gmail.com
Wed Aug 11 17:45:56 UTC 2010


  On 08/11/2010 08:41 AM, Parshwa Murdia wrote:
> On Wed, Aug 11, 2010 at 11:57 AM, JD<jd1008 at gmail.com>  wrote:
>
>> I also installed jre-6u21-linux-i586.rpm from the Sun (Oracle) site.
>
> Try to have only Sun JRE and remove the option for OpenJDK. Try out this way!
Out of the question. Too many other installed packages depend on the
these packages:
java-1.6.0-openjdk-1.6.0.0-41.b18.fc13.i686
java-1.6.0-openjdk-devel-1.6.0.0-41.b18.fc13.i686
java-1.6.0-openjdk-javadoc-1.6.0.0-41.b18.fc13.i686
java-1.6.0-openjdk-plugin-1.6.0.0-41.b18.fc13.i686
java-1.5.0-gcj-1.5.0.0-32.fc13.i686
java_cup-0.11a-4.fc13.noarch



More information about the users mailing list