FlashPlayer-10.1.X86_64 RPM ?

Jim mickeyboa at sbcglobal.net
Tue Jun 8 15:46:54 UTC 2010

On 06/07/2010 10:21 PM, Brian Millett wrote:
> [flash]
> name=flash
> baseurl=http://www.dfm.uninsubria.it/compiz/fusion-testing/flashplayer.x86_64/
> enabled=1
> gpgcheck=1
> gpgkey=file:///etc/pki/rpm-gpg/RPM-GPG-KEY-leigh123linux
I have that in my repo, and it has the one that has the bugs in it.

It has to be flashplayer-10.1-x86_64 or higher to get the one Adobe put 
out to correct the Bugs.

More information about the users mailing list