f13: error during regular update

Aaron Konstam akonstam at sbcglobal.net
Mon Jun 28 20:02:40 UTC 2010


On Mon, 2010-06-28 at 15:30 +0200, Joerg Bergmann wrote: 
> During f13 regular update, I got an error message:
> 
> could not do simulate: nautilus-sendto-2.28.4-1.fc13.i686 requires
> libedataserver-1.2.so.11
> gnome-panel-2.30.0-1.fc13.i686 requires libedataserver-1.2.so.11
> empathy-2.30.1.1-1.fc13.i686 requires libedataserver-1.2.so.11 : Erfolg
> - Leere Transaktion
> 
> Anyone else? Any hints?
> 
> Joerg
> 
> 

A number of people report thhe same error.No solution has appeared.
--
=======================================================================
Life is knowing how far to go without crossing the line.
=======================================================================
Aaron Konstam telephone: (210) 656-0355 e-mail: akonstam at sbcglobal.net



More information about the users mailing list