F14 yum update conflict

JD jd1008 at gmail.com
Fri Apr 8 16:12:28 UTC 2011


On 04/08/2011 12:51 AM, Michael Schwendt wrote:
> repoquery --exactdeps --whatrequires libmad
>
I see! OK. You're right!



More information about the users mailing list