question on gdb

Paul Allen Newell pnewell at cs.cmu.edu
Mon Nov 28 08:50:41 UTC 2011


On 11/28/2011 12:46 AM, Frank Murphy wrote:
>
> It's telling you to install the debug pkgs,
> which are not already installed.
> as the line says use "debug-install glibc-2.13.2.x86_64 etc..
>
Frank:

Thanks for the reply. That is what I thought as well, but I couldn't see 
anything with yum -list. I am prepared to believe that I am blind to the 
obvious, but at this point I am still blind.

I don't have my F14 box online at the moment (I was thinking bed was the 
best immediate solution to the problem), but if you can confirm what I 
need to tell yum, I will fire the puppy up and test

Paul


More information about the users mailing list