vim fails on F18 x64

Gregory P. Ennis PoMec at PoMec.Net
Mon Mar 18 20:39:16 UTC 2013


n 03/18/13 10:28, Ed Greshko wrote:
> The one getting the error reproduces the issue.
>
> Curious.....

OK......  I figured it out....

One system is hitting this bugzilla https://bugzilla.redhat.com/show_bug.cgi?id=858135

"vim-command-t should require ruby"

-- 

Ed,

Thanks for your debug !!!!

I have added a blurb to the above bug report.

Greg



More information about the users mailing list