[fedora-virt-maint] Broken dependencies: virt-manager

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sun Nov 15 13:32:09 UTC 2009



virt-manager has broken dependencies in the development tree:
On ppc:
	virt-manager-0.8.0-8.fc13.noarch requires libxml2-python >= 0:2.6.23
	virt-manager-0.8.0-8.fc13.noarch requires /bin/sh
	virt-manager-0.8.0-8.fc13.noarch requires libvirt-python >= 0:0.7.0
	virt-manager-0.8.0-8.fc13.noarch requires /bin/sh
On ppc64:
	virt-manager-0.8.0-8.fc13.noarch requires libxml2-python >= 0:2.6.23
	virt-manager-0.8.0-8.fc13.noarch requires /bin/sh
	virt-manager-0.8.0-8.fc13.noarch requires libvirt-python >= 0:0.7.0
	virt-manager-0.8.0-8.fc13.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the virt-maint mailing list