[fedora-virt-maint] Broken dependencies: libguestfs

buildsys at fedoraproject.org buildsys at fedoraproject.org
Thu May 6 12:05:42 UTC 2010



libguestfs has broken dependencies in the rawhide tree:
On x86_64:
	1:libguestfs-1.3.9-1.fc14.x86_64 requires /usr/lib64/libconfig.so.8
	1:libguestfs-1.3.9-1.fc14.x86_64 requires /usr/lib64/libconfig++.so.8
On i386:
	1:libguestfs-1.3.9-1.fc14.i686 requires /usr/lib/libconfig++.so.8
	1:libguestfs-1.3.9-1.fc14.i686 requires /usr/lib/libconfig.so.8
Please resolve this as soon as possible.




More information about the virt-maint mailing list