gdm depends on PackageKit

Frank Murphy frankly3d at
Mon Aug 22 18:22:53 UTC 2011

On 22/08/11 19:16, Raphael Groner wrote:
> Maybe it has been answered somewhere already.
> Let me just ask (again), why does gdm depend on PackageKit?

rpm -q PackageKit gdm
package gdm is not installed


Frank Murphy
UTF_8 Encoded
Friend of

More information about the xfce mailing list