[Bug 1394697] New: amavisd-new-zeromq-0: 2.11.0-4.fc26 requires perl-ZMQ-LibZMQ3 that will be retired

Show replies by date

1197
days inactive
1332
days old

perl-devel@lists.fedoraproject.org

Manage subscription

6 comments
2 participants

Add to favorites Remove from favorites

tags (0)
participants (2)
  • bugzilla@redhat.com
  • Red Hat Bugzilla