[Bug 1166064] New: CVE-2012-6662 jquery-ui: XSS vulnerability in default content in Tooltip widget

Show replies by thread

1205
days inactive
1966
days old

perl-devel@lists.fedoraproject.org

Manage subscription

131 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Red Hat Bugzilla