Re: [python-quantumclient] Add conflict with python-quantum 2012.1 since site-packages/quantum is no longer provided.

Show replies by date

2555
days inactive
2556
days old

cloud@lists.fedoraproject.org

Manage subscription

1 comments
2 participants

Add to favorites Remove from favorites

tags (0)
participants (2)
  • Mark McLoughlin
  • Robert Kukura